New item

millahibrahim.wordpress.com

Jihad Menegakkan Tauhid dan Membela Sunnah

Blog ini khusus dibuat untuk menyebarkan dakwah tauhid, berjihad dengan tulisan memerangi kemusyirikan dan para pendukungnya termasuk ahlu bid’ah dari kalangan Murji’ah Modern yang berbaju salafy.

Kepada siapa saja kaum muslimin, kami persilakan untuk menyebarkan seluruh postingan yang ada di dalam blog ini dengan tetap menjaga amanah ilmiah untuk tidak merubah sedikitpun isinya tanpa seijin pemilik blog.

Kepada para salafiyun maz’um dari kalangan ahlul irja’ wa tajahum, kami ingatkan kalian, sungguh ahlussunnah itu akan selalu berani berada di depan menghadapi ahlul bid’ah, berdebat mematahkan hujjah mereka dan tidak takut akan syubhat mereka. Jika kalian menganggap kami Khawarij silakan kalian buktikan dengan hujjah, sebagaimana kami membuktikan dengan hujjah bahwa kalian adalah Murji’ah Modern.

Gunakan kolom komentar di bawah postingan kami untuk menyampaikan hujjah kalian atau kirimkan imel ke alamat kami Insya Allah akan kami posting sehingga ummat bisa melihat dan menilai siapa sesungguhnya yang ahlul bid’ah.

Kepada para thaghut dan para penolongnya dari kalangan polisi, tentara, agen intelijen dan ‘ulama suu, kami berlepas diri dari kalian dan apa yang kalian ibadahi selain ALLAH khususnya undang-undang dan hukum-hukum yang kalian buat dan tetapkan bagi manusia serta agama syirik demokrasi yang kalian anut, kami nyatakan kebencian dan permusuhan kepada kalian selamanya sampai kalian beribadah hanya kepada ALLAH.

Takutlah kalian kepada ALLAH yang maha dahsyat siksanya, sungguh makar kalian tidak akan mampu mengalahkan makarnya ALLAH

Dipersilakan untuk menyebarkan, mengkopi, dan menyampaikan isi dari blog ini ke seluruh Kaum Muslimin. Semoga seluruh amal kita dicatat Allah sebagai bagian dari perjuangan menegakkan Tauhid dan Jihad.

Disarankan agar dapat membaca isi blog ini secara urut, dan membaca seluruhnya untuk mendapatkan pemahaman yang utuh dan menyeluruh.

Sangat disarankan untuk menyebarkan isi blog ini kepada seluruh Kaum Muslimin.

Bumi Allah,

Dikompilasi oleh: Tim Forum Jihadi Al Tawbah


New item

Pengantar

Segala puji hanya milik Allah Subhaanahu Wa Ta’aalaa. Shalawat dan salam semoga senantiasa tercurah kepada Rasulullah tercinta, Imamul Muwahhidin, Muhammad ibnu ‘Abdillah, segenap keluarga, para sahabat dan umatnya yang setia.

Mengucapkan Laa ilaaha illallaah amatlah mudah, tapi menjadi orang yang beriman sangatlah susah. Tak seringan di lisan, karena di depan kalimat Tauhid yang diucapkan menanti konsekuensi dan pengorbanan, sebagai bukti iman dan jalan untuk mencapai tujuan penciptaan. Allah Subhaanahu Wa Ta’aalaa berfirman:

“Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka beribadah kepada-Ku (mentauhidkan-Ku)” (Adz Dzaariyaat: 56)

Bencana datang bertubi-tubi menghantam negeri ini, menelan ribuan nyawa dan harta benda, namun tak jua membuat penduduk negeri ini tersadar dari lelap tidurnya dalam lumpur kemaksiatan. Mereka terlena dan tak hendak lagi untuk berfikir tentang tujuan Allah menciptakan mereka. Di bawah payung demokrasi jadilah gaya hidup yang hedonis, liberal, sekuler, dan materialistis telah menguasai benak sebagian besar penduduk negeri ini, maka hampir semuanya berkata bahwa itu adalah fenomena alam, sepertinya tak banyak yang berfikir itu adalah ujian atau peringatan, apalagi sampai berfikir itu adalah ‘adzab dari Allah yang telah murka. What’s wrong…??? Adakah yang salah dengan negara dan penduduknya yang konon katanya memegang peringkat jumlah muslim terbesar di dunia ini….?

Mereka berteriak “Kami muslim…!”, tapi mereka meminta rizqi kepada orang yang sudah tiada atau kepada jin penunggu goa.

Mereka berkata “Kami mu’min, Allahu Akbar…!”, namun mereka membuat tumbal dan sesajen bahkan ikut berpesta dalam hari raya kaum kuffar.

Mereka berbicara “Kami bertaqwa”, sedangkan kepada hukum thaghut mereka merujuk hukum dan meminta fatwa.

Mereka menolak penegakan hukum Allah…!!!

Allah Subhaanahu Wa Ta’aalaa berfirman:

“Dan sesungguhnya Kami Telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan): “Ibadatilah Allah (saja), dan jauhilah thaghut itu,…” (An Nahl: 36)

“Apakah kamu tidak memperhatikan orang-orang yang mengaku (mengklaim) dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintahkan mengingkari thaghut itu dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya.” (An Nisaa: 60)

Demi Allah, disadari atau tidak oleh penderitanya, ternyata beragam syirik, kekufuran dan kemurtadan telah menjadi penyakit ganas yang mewabah, meraksuki setiap sendi kehidupan umat, dan yang paling banyak meminta korban -bahkan juga dari kalangan yang mengklaim dirinya sebagai ‘ulama atau aktivis dakwah- adalah syirik dalam hukum, maka penulis kumpulan risalah ini, yaitu Al Ustadz Abu Sulaiman Aman Abdurrahman merasa mendapatkan “an emergency call” untuk terus melakukan sesuatu bagi kebaikan umat ini dengan memperbanyak menulis pembahasan syirik dalam hukum dan salah satunya adalah SERI MATERI TAUHID ini yang merupakan kumpulan tulisan dan saduran ceramah beliau, sehingga seruan dari para Singa Tauhid –‘ulama muhaqqiqin- untuk kembali kepada hukum Allah dan mencapai kembali kejayaan Khilafah Islamiyyah… lebih menggema insya Allah…aamiin.

Sebelum menutup pengantar ini, izinkanlah saya untuk mengutip beberapa kalimat yang saya harapkan dapat menggugah kesadaran kita yang masih tertidur atau bahkan “koma” dalam keterpurukan, kita yang masih terbuai mimpi indah “perjuangan” memperbaiki taraf hidup dengan berbekal isme-isme yang ternyata muncul dari ekstrimis Yahudi, kaum Masuniah (Freemasonry):

  • Humanisme (Kemanusiaan)

“Kemanusiaan itu harus kita jadikan sebagai tujuan selain dari Allah. Jadikanlah kemanusiaan itu sebagai tuhan untuk disembah. Bentuklah etika kemanusiaan sebagai pengganti etika agama. Tidaklah cukup bagi kita hanya mengalahkan mereka (para pemeluk agama) dan peribadatannya dengan humanisme sejati, melainkan harus dapat memusnahkan mereka dengan humanisme itu”. (Notulen Kongres Freemasonry Begardo 1911 dalam Asrar Masuniah)

  • Sekulerisme

“Sesungguhnya dalam berjuang melawan agama-agama itu tidak akan ada akhirnya, kecuali agama itu sudah dipisahkan dari negara” (Majalah Freemasonry ‘Accacia’, 1903: 806)

“Dekatilah para pemimpin agama itu, ajaklah mereka duduk di majelis kita agar mereka menjadi ulama sekuler”. (Majalah Freemasonry ‘Cabana’, 1934)

  • Demokrasi

Freemasonry berusaha keras mendirikan republik-republik demokrasi di seluruh muka bumi ini. Freemasonry adalah pengawal jiwa demokrasi. Freemasonry berupaya keras untuk meratakan paham demokrasi di seluruh negeri dan menentang segala pengkastaan dalam masyarakat.

  • Monoteisme

Freemasonry merujuk amanat-amanat lama agar semua manusia berkeyakinan akan keesaan Eloh dengan tafsir dan falsafah masing-masing. Freemasonry menghormati semua agama dan freemasonry meyakinkan semua anggotanya agar mengakui kenbenaran dan kesucian semua agama.

(Maha Suci Allah, ternyata konsep monoteisme Freemasonry serupa dengan konsep Ketuhanan Yang Maha Esa di negeri ini.)

Semoga kumpulan risalah “SERI MATERI TAUHID” ini dapat bermanfaat bagi kita semua untuk dikaji dan diamalkan dalam kehidupan. Inilah saatnya mereformasi diri atau bahkan merevolusinya, jangan pernah berkata -misalnya- “Saya sudah merasa cukup dengan keislaman saya ini, saya kan sudah jadi aktivis dakwah, saya sudah tahu Islam yang haq”, karena saat kita membaca dan terus belajar, masya Allah… justeru kita menemukan betapa banyaknya hal yang belum kita ketahui dan barulah kita menyadari betapa jahil-nya diri kita ini, serta jadilah kita mengerti betapa pentingnya memahami Tauhid secara utuh. Setelah itu, maka kita akan menemui tantangan hidup yang sesungguhnya… dan barulah pengorbanan dan persaudaraan kita akan bermakna. Semua itu demi meraih ridha Allah dan surga-Nya, so tunggu apa lagi? Hanya kepada Allah-lah kita memohon pertolongan.

“Apakah kamu mengira bahwa kamu akan masuk surga, padahal belum datang kepadamu (cobaan) sebagaimana halnya orang-orang terdahulu sebelum kamu? Mereka ditimpa oleh malapetaka dan kesengsaraan, serta digoncangkan (dengan bermacam-macam cobaan) sehingga berkatalah Rasul dan orang-orang yang beriman bersamanya: “Bilakah datangnya pertolongan Allah?” Ingatlah, Sesungguhnya pertolongan Allah itu amat dekat”. (Al Baqarah: 214)

“Kamu sungguh-sungguh akan diuji terhadap hartamu dan dirimu. dan (juga) kamu sungguh-sungguh akan mendengar dari orang-orang yang diberi Kitab sebelum kamu dan dari orang-orang yang mempersekutukan Allah, gangguan yang banyak yang menyakitkan hati. jika kamu bersabar dan bertakwa, Maka Sesungguhnya yang demikian itu termasuk urusan yang patut diutamakan” (Ali ‘Imran: 186).

Teriring salam dan do’a bagi para ‘ulama dan du’at Tauhid,

Yang selalu menggelorakan semangat penegakan Tauhid dan Jihad

Di seluruh penjuru dunia, -semoga Allah menjaga mereka-

Semoga Allah memenangkan para mujahidin atas musuh-musuhnya

Di setiap tempat dan semoga Allah melindungi mu’minin yang lemah

Dari penindasan kaum kuffar di seluruh penjuru bumi,

Aamiin…

(Takbir..!!! Allahu Akbar…!!!)

Yaa Allah…, sesungguhnya hamba memohon kekuatan untuk sabar dan istiqamah di atas millah Tauhid hingga akhir hayat… Aamiin. Akhir kata, segala puji bagi Allah Tuhan semesta, shalawat dan salam bagi Rasulullah Muhammad, keluarga, dan para sahabatnya. Mohon maaf atas segala kekurangan (khususnya dari editor yang penuh keterbatasan) dan saran pembaca selalu dinantikan. Jazaakumullahu khairan.

Bumi Allah, 23 Shafar 1429

Melalui media massa kita kerap membaca, mendengar atau menyaksikan berita tentang mereka yang mengaku sebagai muslim merayakan Natal Bersama, Imlek Bersama, Valentine’s Day, Pesta Tahun Baru Masehi, April Mop, atau minimal menonton dengan gembira Pawai Ogoh-Ogoh menjelang Hari Raya Nyepi dan fenomena lain yang memprihatinkan.

Walau telah diedit tanpa merubah isinya, bahasa lisan masih terasa kental mewarnai beberapa bagian kumpulan risalah ini.

Semua kutipan diambil dari ‘JARINGAN GELAP FREEMASONRY, Sejarah & Perkembangannya Hingga Ke Indonesia’, hal: 28-30, A.D. EL MARZDEDEQ. DIM.AV. (Syaamil Cipta Media, cet ke-3, Jan 2007)


Untitled Document

Seri 01 - Muqaddimah

Segala puji hanya milik Allah Rabbul ‘alamin, shalawat dan salam semoga senantiasa tercurah kepada Nabi kita Muhammad, keluarganya dan para shahabat.

Saat ini kita akan bersama-sama mengkaji Tauhid dan materi pertama yang akan kita bahas adalah berkenaan dengan muqaddimah yang sangat penting, yang mana dari muqaddimah ini kita akan mengetahui betapa besar kedudukan tauhid dibandingkan dengan amal-amal yang lainnya. Allah Subhanahu Wa Ta’ala mengatakan dalam surat Adz Dzaariyaat: 56

Aku tidak menciptakan jin dan manusia kecuali supaya mereka mengabdi (beribadah) kepada-Ku”

Jadi tujuan kita diciptakan oleh Allah Subhanahu Wa Ta’ala dan hidup di dunia ini adalah dalam rangka mengabdi kepada Allah Subhanahu Wa Ta’ala bukan mengabdi kepada selain Allah Subhanahu Wa Ta’ala. Kita sebagai hamba Allah, tentu kita adalah abdi bagi Allah Subhanahu Wa Ta’ala dan kita hanya menghambakan diri dan mengabdikan diri kepada Allah Subhanahu Wa Ta’ala.

Saya ulangi… tujuan kita di dunia ini bukan apa-apa, tapi untuk mengabdi “liya’ buduun” kepada Allah Subhanahu Wa Ta’ala. Adapun bumi dan isinya beserta semua pernak-perniknya Allah ciptakan untuk bekal kehidupan kita. Allah Ta’ala berfirman:

“Dia-lah Allah, yang menjadikan segala yang ada di bumi untuk kamu dan Dia berkehendak (menciptakan) langit, lalu dijadikan-Nya tujuh langit dan Dia Maha Mengetahui segala sesuatu”. (QS. Al Baqarah [2]: 29)

Jadi, bumi dan segala isinya, baik yang ada di perut bumi ini dan di atas bumi ini semuanya Allah ciptakan buat kita, sedangkan kita diciptakan oleh Allah Subhanahu Wa Ta’ala untuk mengabdi kepada-Nya…, maka amat sangat keliru bila orang sibuk mengorbankan agama, mengorbankan pengabdiannya kepada Allah dalam rangka mencapai kehidupan dunia yang sesaat, padahal itu adalah bekal dalam hidup mengabdi mencapai ridha Allah Subhanahu Wa Ta’ala.

Banyak sekali manusia mengorbankan tauhidnya, mengorbankan diennya untuk mendapatkan materi, mendapatkan uang, makanan, atau harta benda lainnya dari dunia yang fana ini padahal Allah Ta’ala sangat menghati-hatikannya:

“Hai manusia, sesungguhnya janji Allah adalah benar, Maka sekali-kali janganlah kehidupan dunia memperdayakan kamu dan sekali-kali janganlah syaithan yang pandai menipu, memperdayakan kamu tentang Allah”. (QS. Faathir [35]: 5)

Jadi, kalau orang lupa kepada tujuan hidup yaitu pengabdian kepada Allah dan ia malah menjadi hamba atau abdi bagi selain Allah Subhanahu Wa Ta’ala berarti dia telah terpedaya dengan kehidupan dunia, dia terpedaya oleh syaitan dan dia lupa akan tujuan hidup yang sebenarnya.

Saya ulangi, kita diciptakan untuk mengabdi kepada Allah, untuk beribadah kepada Allah, akan tetapi dikarenakan kita ~manusia~ ini terbatas kemampuan akalnya, Allah menciptakan manusia ini sebagai makhluq yang bodoh lagi zhalim. Manusia tidak bisa mengabdi sebenar-benarnya kepada Allah dengan sendirinya tanpa ada bimbingan, maka dari itu Allah Subhanahu Wa Ta’ala mengutus para Rasul-Nya sebagai pembimbing manusia. Allah juga mengetahui bahwa Rasul-Rasul itu tidak akan hidup abadi di tengah umatnya…, mereka pasti meninggal dunia, maka Allah menurunkan Kitab-Nya sebagai pedoman yang harus dipegang oleh orang-orang yang mengikuti para Rasul tersebut.

Jadi Rasul adalah pembimbing, Kitab adalah pedoman hidup, bila kita ingin mencapai kepada Allah, maka kita harus mengikuti apa yang dituntunkan oleh Rasul dan mengikuti pedoman yang telah Allah turunkan, yang mana pedoman ini adalah tali Allah yang Dia ulurkan ke dunia, barangsiapa memegang tali Allah ini (tali Allah adalah pedoman, Al Kitab, Al-Qur’an) maka akan sampai pada ridha Allah, tapi kalau memegang kitab-kitab yang lainnya yang tidak ada dasar dari Allah, kitab yang diulurkan oleh syaitan dari neraka, yaitu selain Kitabullah atau selain ajaran Rasul, maka kitab tersebut akan menghantarkan ke dasar api neraka. Berbeda jika orang memegang Al-Qur’an ~tali yang diturunkan Allah ke dunia~ maka akan sampai kepada Allah Subhanahu Wa Ta’ala. Jadi disini, Rasul diutus sebagai pembimbing.

Apakah inti dakwah para Rasul? Allah Subhanahu Wa Ta’ala berfirman:

“Dan sungguhnya kami telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah Thaghut itu” (QS. An Nahl [16]: 36)

Ayat ini secara tegas dan jelas menjelaskan bahwa semua Rasul diutus oleh Allah Subhanahu Wa Ta’ala, dan yang pertama kali mereka ucapkan pada kaumnya dan ini diucapkan oleh para Rasul terhadap umatnya termasuk Rasulullah Shalallahu ‘alaihi wa Sallam adalah “Ibadahlah kalian kepada Allah dan jauhilah thaghut”

Dalam ayat lain Allah Ta’ala berfirman:

“Dan Kami tidak mengutus seorang rasulpun sebelum kamu melainkan Kami wahyukan kepadanya: “Bahwasanya tidak ada Tuhan (yang haq) melainkan Aku, Maka sembahlah olehmu sekalian akan Aku”.(QS. Al-Anbiyaa [21]:25)

Jadi bagi semua Rasul, yang pertama Allah wahyukan kepada mereka adalah “Laa ilaaha illallaah” dan Laa ilaaha illallaah ini yang disampaikan oleh para Rasul dalam ayat ke-36 Surat An-Nahl tadi (“Ibadahlah kalian kepada Allah dan Jauhilah thaghut”) Jika kedua ayat tersebut digabungkan, maka maknanya adalah:Ibadahlah kalian kepada Allah dan jauhilah thaghut. Laa ilaaha maknanya: Jauhilah thaghut dan illallaah maknanya ibadah kalian kepada Allah.

Ajaran Tauhid (Laa ilaaha illallaah) ini disepakati oleh semua Rasul, dari Rasul pertama sampai Rasul terakhir, jadi ajaran para Rasul dalam masalah tauhid adalah sama, perintah untuk hanya beribadah kepada Allah dan menjauhi thaghut.

Apakah thaghut itu…? Sedangkan Allah Subhanahu Wa Ta’ala memerintahkan kita untuk menjauhi thaghut. Apakah kita tahu apa thaghut itu? Bagaimana kita menjauhi thaghut?. Keimanan seseorang kepada Allah tidak akan bermanfaat tanpa menjauhi thaghut, karena Laa ilaaha illallaah itu mempunyai dua rukun:yang pertama: Laa ilaaha yang berarti jauhi thaghut, sedangkan yang kedua illallaah (kecuali Allah) maksudnya ibadahlah kalian hanya kepada Allah. Salah satunya tidak bisa berdiri tanpa yang lainnya.

Orang yang menjauhi thaghut tapi tidak beriman kepada Allah, maka tidak bermanfaat, begitu juga orang yang iman kepada Allah tapi tidak menjauhi thaghut maka keimanan kepada Allah tersebut tidak akan bermanfaat, akan tetapi harus digabungkan: “Ibadah kepada Allah dan menjauhi thaghut”.

Jadi semua dakwah para Rasul adalah sama dalam masalah Laa ilaaha illallaah yaitu ibadahlah kalian kepada Allah dan jauhilah thaghut. Allah Ta’ala berfirman:

“Barangsiapa kafir kepada thaghut dan beriman kepada Allah, maka sesungguhnya dia berpegang (teguh) pada buhul tali yang sangat kuat yang tidak akan putus” (QS. Al-Baqarah [2]: 256)

Buhul tali yang sangat kokoh ini adalah Laa ilaaha illallaah, tadi telah saya utarakan: Itulah tali yang Allah ulurkan ke dunia ini, barangsiapa yang kafir terhadap thaghut atau bahasa lainnya dalam Surat An-Nahl: 36 “menjauhi thaghut dan beriman kepada Allah (beribadahlah kepada Allah)” maka orang tersebut telah memegang buhul tali yang amat kokoh yaitu Laa ilaaha illallaah yang dijelaskan dalam Surat Al-Anbiyaa’: 25. Jadi maknanya: Siapa yang kafir terhadap thaghut dan iman kepada Allah, maka orang tersebut telah memegang Laa ilaaha illallaah, artinya: Kalau orang tidak kafir terhadap thaghut walaupun ia beriman kepada Allah, maka dia itu belum memegang Laa ilaaha illallaah meskipun ia mengucapkannya dan walaupun ia mengakuinya.

Jadi orang yang kafir terhadap thaghut dan iman kepada Allah disebut orang yang telah memegang “Al-‘Urwah Al Wutsqa”, Al-‘Urwah adalah ikatan dan Al-Wutsqa adalah yang amat kokoh dan ikatan yang amat kokoh ini adalah tauhid (Laa ilaha illallaah) karena ikatan tersebut tidak akan putus.

Allah mensyaratkan bagi seseorang agar dapat dikatakan memegang Laa ilaaha illallaah adalah dengan dua hal: Iman kepada Allah dan kafir terhadap thaghut atau menjauhi thaghut dan ibadah hanya kepada Allah. Sedangkan kita mengetahui bahwa rukun Islam yang paling pertama adalah Laa ilaaha illallaah. Dalam hadits Al Bukhariy dan Muslim yang diriwayatkan oleh Ibnu Umar radliyallahu’anhuma, Rasulullah shalallahu’alaihi wa sallam mengatakan: “Islam dibangun atas lima hal, yang pertama adalah syahadatain Laa ilaha illallaah wa ana Muhammad Rasulullah. . .” Dan kita juga mengetahui bahwa orang dikatakan telah masuk Islam apabila berkomitmen dengan Laa ilaaha illallaah.

Kunci masuk Islam adalah Laa ilaaha illallaah sebagaimana kunci masuk surga adalah Laa ilaaha illallaah. Maksudnya adalah bukan sekedar mengucapkan, akan tetapi komitmen dengan makna kandungannya yaitu kafir terhadap thaghut atau menjauhi thaghut dan iman atau ibadah kepada Allah artinya: Apabila orang tidak merealisasikan Laa ilaaha illallaah maka orang tersebut belum memiliki kunci keIslaman yaitu pengamalan akan Laa ilaaha illallaah.

Oleh karena itu para ‘ulama seperti: Syaikh Sulaiman Ibnu ‘Abdillah Ibnu Muhammad Ibnu Abdil Wahhab rahimahullah berkata dalam kitab beliau Taisir Al ’Aziz Al Hamid: “Sekedar mengucapkan Laa ilaaha illallaah tanpa mengetahui maknanya dan tanpa mengamalkan konsekuensinya berupa komitmen dengan tauhid, meninggalkan segala bentuk syirik akbar dan kafir terhadap thaghut maka pengucapan Laa ilaaha illallaah-nya tersebut tidak bermanfaat berdasarkan ijma para ulama”.

Jadi hal itu tidak bermanfaat walaupun mengucapkannya beratus-ratus kali atau beribu-ribu kali dalam setiap hari, apabila tidak memahami maknanya dan tanpa komitmen dengan kandungannya, maka itu tidaklah bermanfaat berdasarkan ijma’ para ulama.

Bahkan Rasulullah shalallahu ‘alaihi wasallam sebelumnya telah menjelaskan dalam hadits Muslim yang disebutkan dalam shahihnya yaitu Dari Abu Malik Al-Asyja’i, Beliau mengatakan: “Barangsiapa yang mengucapkan Laa ilaaha illallaah dan ia kafir terhadap segala sesuatu yang diibadati selain Allah ~maksudnya kafir terhadap Thaghut~ maka haram darah dan hartanya”. Di sini Allah Subhanahu Wa Ta’ala menetapkan keharaman darah dan harta, maksudnya orang dikatakan berstatus muslim yang haram harta dan darahnya, jika ia mengucapkan Laa ilaaha illallaah dan kafir terhadap thaghut. Jadi sekedar mengucapkannya adalah tidak bermanfaat dan orangnya belum masuk ke dalam Al-Islam, bila tidak kafir kepada thaghut.

Al-Imam Ibnul Qayyim rahimahullah berkata dalam kitab beliau Thariqul Hijratain wa Babus Sa’adatain: “Islam itu adalah mentauhidkan Allah dan ibadah hanya kepada Allah saja tidak ada satupun sekutu bagi-Nya, iman kepada Allah dan Rasul-Nya serta mengikuti apa yang dibawa oleh Rasul, dan barangsiapa tidak membawa hal ini, maka ia bukan Muslim”. Karena ia belum memegang Laa ilaaha illallaah.

Jadi Laa ilaaha illallaah itu memiliki makna dan memiliki kandungan serta memiliki konsekuensi yang di antaranya adalah kafir terhadap thaghut atau menjauhi thaghut.

Allah memerintahkan kita untuk menjauhi thaghut, maka tak mungkin Allah tidak memberikan penjelasan tentang thaghut… itu mustahil, shalat saja yang Allah fardhukan 10 tahun setelah kerasulan (Nabi Muhammad saw diangkat menjadi Rasul,ed) dijelaskan dalam sunnahnya secara terperinci oleh Rasul-Nya, apalagi thaghut yang mana Allah perintahkan semenjak awal Rasul diutus untuk mengatakan: “jauhi thaghut…!” tentulah Allah menjelaskan secara terperinci dalam Al-Qur’an dan Allah pasti menjabarkan bagaimana tata cara kafir terhadap thaghut? Kita tanya diri kita, apakah saya sudah tahu apa itu thaghut? atau apakah justru saya mendekati thaghut? atau malah saya iman kepada thaghut? atau malah saya loyal kepada thaghut? Semua jawaban ada pada diri kita sendiri, maka dari itu hal ini mengharuskan kita untuk mengetahuinya.

Apabila kita paham bahwa keIslaman seseorang atau dengan kata lain seseorang tidak dikatakan muslim, tidak dikatakan mukmin adalah kecuali kalau kafir terhadap thaghut dan iman kepada Allah, maka selanjutnya… sebelum kita mengupas lebih banyak apa maknanya, maka terlebih dahulu harus kita ingat bahwa segala amal ibadah; baik itu shalat, zakat, shaum, haji, i’tikaf, shalat tarawih dan yang lainnya tidak akan Allah terima, tidak akan Allah balas kalau orangnya belum muslim, belum mukmin. Maksudnya di sini adalah muslim… mukmin yang sebenarnya ~bukan pengakuan saja~, yaitu muslim yang merealisasikan Laa ilaaha illallaah karena para ulama menjelaskan dari uraian-uraian yang tadi mereka mengatakan: “Para ulama sepakat, bahwa orang yang memalingkan satu macam ibadah kepada selain Allah, maka dia itu orang musyrik walaupun dia shalat, zakat, shaum, mengaku muslim dan mengucapkan Laa ilaaha illallaah” [Lihat Ibthal At Tandid].

Allah hanya akan menerima amal shalih yang dilakukan seseorang dengan syarat orang tersebut merealisasikan Laa ilaaha illallaah (kafir terhadap thaghut dan iman kepada Allah) karena orang tidak dikatakan muslim dan tidak dikatakan mukmin, kecuali kalau kafir terhadap thaghut dan iman kepada Allah atau merealisasikan Laa ilaaha illallaah.

Mari kita ambil beberapa ayat yang menerangkan bahwa amal shalih tidak akan Allah balas kalau orangnya (pelakunya) tidak kafir terhadap thaghut.

Allah Subhanahu Wa Ta’ala berfirman:

“Dan barangsiapa mengerjakan amal kebajikan, baik laki-laki maupun perempuan sedang dia itu mukimin, maka mereka itu akan masuk surga dan mereka tidak dizhalimi sedikitpun” (QS. An-Nisa [4]: 124)

Perhatikanlah ayat “dia itu mukmin”.. sedangkan orang tidak dikatakan mukmin, kecuali orang tersebut kafir terhadap thaghut, karena ~seperti yang sudah dijelaskan~ pintu masuk Islam adalah Laa ilaaha illallaah dan maknanya adalah kafir terhadap thaghut dan iman kepada Allah.

Ayat ini menjelaskan bahwa Allah akan memberikan balasan surga dan tidak sedikitpun mengurangi amal shalih yang dilakukan seseorang baik itu laki-laki ataupun perempuan dengan syarat dia mukmin, sedangkan orang yang melakukan shalat, zakat, shaum, haji, jihad dan yang lainnya namun dia ternyata tawalliy kepada thaghut atau masih melakukan kemusyrikan atau yang lainnya yang melanggar Laa ilaaha illallaah, maka balasan tadi tidak akan diberikan karena Allah mengatakan “sedang dia itu mukmin” sebagai syaratnya.

Allah Ta’ala berfirman:

“Barangsiapa mengerjakan kebajikan, baik laki-laki maupun perempuan sedang dia itu mukmin, maka pasti akan Kami berikan kepadanya kehidupan yang baik dan akan Kami beri balasan dengan pahala yang lebih baik dari apa yang telah mereka kerjakan”.(QS. An-Nahl [16]: 97)

Amal shalih yang dilakukan oleh laki-laki atau perempuan akan ada balasannya dari Allah, akan tetapi ada syaratnya yaitu: “sedang dia itu mukmin”. Orang mukmin yaitu yang merealisasikan keimanan yang intinya ada dalam makna kandungan Laa ilaaha illallaah (kafir terhadap thaghut dan iman kepada Allah)

Dua ayat di atas sama, semuanya tentang amal shalih, ada balasan di ujungnya, sedang di tengahnya ada syarat: “sedang dia itu mukmin”.

Allah Subhanahu Wa Ta’ala berfirman:

Dan barangsiapa mengerjakan kebajikan sedang dia itu mukmin, maka dia tidak khawatir akan perlakuan zhalim terhadapnya dan tidak (pula khawatir) akan pengurangan haknya”. (QS. Thaha [20]: 112)

Orang yang melakukan amal shalih tidak akan dizhalimi oleh Allah, dan tidak akan dikurangi pahalanya tapi ada syaratnya: “sedang dia itu mukmin” orangnya mukmin, orangnya (pelakunya) itu kafir terhadap thaghut atau menjauhi thaghut dan ibadah hanya kepada Allah Subhanahu Wa Ta’ala, sebaliknya jika orang melakukan amal shalih, tapi tidak menjauhi thaghut maka amalnya tidak akan diberikan balasan oleh Allah Subhanahu Wa Ta’ala.

Allah Subhanahu Wa Ta’ala berfirman:

Barangsiapa yang mengerjakan kebajikan sedang dia itu mukmin, maka usahanya tidak akan diingkari (sia-sia) dan sungguh Kami akan mencatat untuknya” (QS. Al-Anbiyaa [21]: 94)

Amal shalih yang dilakukan seseorang akan dicatat oleh Allah ‘Azza Wa Jalla dan tidak akan diingkari-Nya dengan syarat: “sedang dia itu mukmin”. Berarti kalau seseorang melakukan amal shalih akan tetapi belum merealisasikan ”kafir terhadap thaghut dan iman kepada Allah” (Laa ilaha illallaah) maka tidak akan dicatat oleh Allah Subhanahu Wa Ta’ala.

Allah Tabaraka Wa Ta’ala berfirman:

“Barangsiappa mengerjakan kebajikan baik laki-laki maupun perempuan sedang dia itu mukmin maka mereka akan masuk surge, merea diberi rizqi di dalmnya tanpa batas”. (QS Al Mu’min: 40)

Ada balasan surga dan ada balasan terhadap amal shalih yang dilakukan oleh setiap individu insan dengan syarat: “Sedang ia itu mukmin”

Allah Subhanahu Wa Ta’ala berfirman:

“Barangsiapa menghendaki kehidupan akhirat dan berusaha ke arah itu dengan sungguh-sungguh sedang dia itu mukmin, maka mereka itulah orang yang usahanya dibalas dengan baik. (QS. Al Isra [17]: 19)

Amal shalih yang dilakukan seseorang akan dibalas oleh Allah Subhanahu Wa Ta’ala dengan syarat: “sedang dia itu mukmin”

Allah Subhanahu Wa Ta’ala berfirman:

“Barangsiapa datang kepada-Nya dalam keadaan beriman dan telah mengerjakan kebajikan, maka mereka itulah orang yang memperoleh derajat yang tinggi” (QS. Thaahaa [20]: 75)

Allah janjukan surga atas amal shalih yang dilakukan seseorang dengan syarat dia itu mukmin. Dia iman kepada Allah dan kufur kepada thaghut.

Semua ayat-ayat di atas dengan jelas dan tegas menjelaskan bahwa sekedar orang shalat, zakat, haji dan yang lainnya belum tentu dia itu muslim kalau dia belum merealisasikan Laa ilaaha illallaah.

Dan yang harus diperhatikan adalah bahwa ajaran yang paling pokok di dalam Islam ini dan yang paling nikmat adalah bila seseorang telah mendapatkan karunia-Nya adalah ketika dia memahami dan bisa mengamalkan kandungan Laa ilaaha illallaah.

Ketika Rasulullah shalallahu’alaihi wa sallam mendakwahkan Laa ilaaha illallaah, sebelum diangkat menjadi Rasul yang mana digelari oleh masyarakat sekitarnya sebagai Al-Amin (orang yang jujur lagi terpercaya), tetapi ketika mendakwahkan Laa ilaaha illallaah maka gelar itu berubah menjadi: “Tukang sihir lagi pendusta” (QS. Shaad: 4) “Penya’ir Gila” (QS. Ash Shaaffat: 36) dan dalam ayat yang lain dikatakan “sesat”. Semua perubahan ini terjadi karena Laa ilaaha illallaah.

Tidak mungkin orang sekedar mengucapkan Laa ilaaha illallaah langsung dikatakan: gila, pendusta, penya’ir gila… melainkan ketika mengamalkan konsekuensi Laa ilaaha illallaah. Rasulullah dilempari, dicekik, Bilal disiksa, Sumayyah dibunuh, Yasir dibunuh, Ammar disiksa dan karena mendapat intimidasi yang dahsyat, maka para shahabat yang lainnya diizinkan hijrah ke Habasyah (Ethiopia), meninggalkan kampung halaman, rumah, harta benda, mengarungi padang pasir yang luas dan mengarungi lautan yang jauh untuk menyeberang ke Benua Afrika, karena apa…? Karena mempertahankan Laa ilaaha illallaah.

Andaikata Laa ilaha illallaah itu hanya sekedar mengucapkan tanpa ada konsekuensi logis yang dituntut oleh kalimat tersebut pada realita kehidupan, maka tidak mungkin terjadi apa yang menimpa mereka.

Sekarang misalnya kita mengucapkan Laa ilaaha illallaah di hadapan thaghut maka kita tidak akan diapa-apakan. Akan tetapi ketika mengamalkan kandungan Laa ilaaha illallaah maka akan terjadi apa yang (mesti) terjadi berupa: orang-orang menggunjing, orang-orang menjauhi dan mencela kita, dan bahkan thaghut mengejar dan memenjarakan itulah yang terjadi ketika kita mengamalkan konsekuensinya.

Nabi Nuh ‘alaihissalam ketika mendakwahkan Laa ilaaha illallaah memakan waktu yang sangat lama, karena beratnya sehingga kaumnya menolak: “Dan sungguh kami telah mengutus Nuh kepada kaumnya, maka ia tinggal bersama mereka selama seribu tahun kurang lima puluh tahun” (QS.Al-Ankabuut: 14) Nabi Nuh ‘alaihissalam dalam waktu sekian lama hanya mempunyai pengikut sebanyak 40 orang -sebagaimana yang dikatakan sebagian ulama- disebabkan beratnya kandungan Laa ilaaha illallaah.

Sekarang, shalat tidak dilarang di manapun, baik orang kafir ashliy atau orang kafir murtad atau thaghut tidak melarang shalat, bahkan shalat dianjurkan, shaum bagi mereka adalah penghematan, haji bagi mereka menambah pendapatan negara, akan tetapi… ketika mengamalkan kandungan Laa ilaaha illallaah, maka yang ada adalah: penyiksaan, intimidasi, penjara, pembunuhan dan yang lainnya. Itu semua adalah ketika Laa ilaaha illallaah dipegang.

Kita sering mendengar bahwa nikmat yang paling agung adalah nikmat iman dan Islam, hal itu adalah Laa ilaaha illallaah, namun bukan hanya sekedar ucapan tanpa mengetahui maknanya. Jika orang tidak memahami hakikat Laa ilaaha illallaah dan tidak mengamalkannya, maka ia tidak mungkin merasakan nikmat itu, akan tetapi di sini apabila orang memahaminya, mengamalkannya ~walaupun harus meninggalkan harta dunia atau materi atau apa saja yang ia miliki~ apabila dia sudah merasakan nikmat Laa ilaaha illallaah, maka ia akan berani meninggalkan semuanya demi meraih ridha Allah… meraih surga dan selamat dari api neraka.

Sebaliknya, orang yang melakukan amal shalih, sedangkan ia tidak merealisasikan makna Laa ilaaha illallaah, masih berlumuran dengan kemusyirikan, kekafiran, kethaghutan dan yang lainnya, maka nestapa yang akan dirasakannya adalah sebagaimana yang Allah gambarkan dalam firman-Nya tentang orang-orang yang melakukan amal shalih sedangkan dia belum merealisasikan Laa ilaaha illallaah yaitu:

Allah Subhanahu Wa Ta’ala berfirman:

“Dan kami perlihatkan segala amal yang mereka kerjakan, lalu Kami akan jadikan amal itu (bagaikan) debu yang beterbangan” (QS. Al-Furqan [25]: 23)

Jadi tidak ada artinya alias hilang: shalatnya, zakatnya, shaumnya, hajinya, berbuat baiknya kepada tetangga, perbuatan baiknya kepada orang tuanya, dan kebaikan-kebaikan lainnya, maka semuanya lenyap karena kemusyrikan. Amal shalih hanya akan diterima dengan syarat “sedang dia itu mukmin”, yaitu komitmen dengan Laa ilaaha illallaah, orangnya muwahhid (bertauhid).

Firman-Nya yang menggambarkan tentang realita umat yang merasa telah melakukan amal baik berupa amal-amal shalih dan menjadi bagian kaum muslimin padahal sebenarnya dirinya itu masih musyrik dan masih kafir tanpa ia menyadari adalah…….

“Dan orang-orang kafir, perbuatan mereka seperti fatamorgana di tanah yang datar, yang disangka air oleh orang yang dahaga, tetapi apabila didatangi tidak ada apapun. Dan didapatinya (ketetapan) Allah baginya” (QS. An-Nur [24]: 39)

Ayat “dan orang-orang kafir” adalah siapa saja yang belum merealisasikan Laa ilaaha illallaah, baik itu mengaku muslim atau non muslim, mau shalat, mau zakat ataupun haji akan tetapi belum merealisasikan Laa ilaaha illallaah maka pada hakikatnya dia masih kafir.

Allah memperumpamakan amalan orang-orang yang belum merealisasikan Laa ilaaha illallaah seperti fatamorgana, maksudnya adalah bahwa orang yang merasa dirinya sudah muslim (ia melakukan) shalat, zakat, haji dan banyak berbuat baik pada sesama, lalu ia mengira pahalanya sudah menumpuk di sisi Allah, dia siap memetiknya hingga dia mengira akan masuk surga dan ketika didatangi (maksudnya: mati) menemui Allah, yang mana sebelumnya dia di dunia mengira pahala sudah menumpuk… ternyata realitanya dia tidak mendapatkan apa-apa, kenapa…??? Karena Allah tidak mencatatnya, karena amalan itu tidak ada artinya, sungguh sangat kecewa, padahal dahulu ketika di dunia dia mengira bahwa dia calon penghuni surga dan aman dari api neraka, ternyata yang ada adalah nestapa yang dia dapatkan dalam realita yang seperti itu… Bagaimana sekiranya kalau hal itu menimpa diri kita? Ini adalah gambaran dalam ayat tersebut.

Allah Subhanahu Wa Ta’ala berfirman:

“Perumpamaan orang yang kafir kepada Tuhannya, perbuatan mereka seperti debu yang ditiup oleh angin keras pada suatu hari yang berangin kencang. Mereka tidak kuasa (mendatangkan manfaat) sama sekali dari apa yang telah mereka usahakan (di dunia)” (QS. Ibrahim [18]: 18)

Jika kita menyimpan debu di depan rumah, lalu tiba-tiba debu tersebut ditiup badai… maka apa yang terjadi? Maka kita akan lihat debu tersebut beterbangan. Begitu juga amal shalih, ia seperti tumpukan debu, sedangkan noda-noda kekafiran, kemusyrikan, kethaghutan adalah badai yang meniup dan menghempaskan amal shalih yang menumpuk, maka amal shalih itu hilang diterpa badai kemusyrikan tersebut.

Allah Subhanahu Wa Ta’ala berfirman:

“Dan sungguh telah diwahyukan kepadamu dan kepada Nabi-Nabi yang sebelummu: Sungguh, jika engkau mempersekutukan (Allah), niscaya akan hapus amalanmu dan tentulah engkau termasuk orang yang merugi.” (QS. Az-Zumar [39]: 65)

Allah Ta’ala mengingatkan Rasulullah Shalallahu ’alaihi wa sallam, sedangkan kedudukan beliau adalah Rasul. Beliau adalah orang muslim, muwahhid, dan mukmin. Akan tetapi jika Rasulullah melakukan kemusyrikan, beliau diberikan ancaman oleh Allah Subhanahu Wa Ta’ala, maka apa gerangan dengan kita..???

Rugi, karena sudah capek beramal, banyak mengeluarkan biaya, apalagi kalau pergi Haji tentu memakan biaya besar, akan tetapi ternyata tidak mendapatkan apa-apa… bukankah ini suatu kerugian…???

Bahkan bukan hanya Rasulullah Muhammad Shalallahu ’alaihi wa sallam saja, akan tetapi semua rasul diperingatkan dengan ancaman oleh Allah Subhanahu Wa Ta’ala dalam kitabNya:

“Sekiranya mereka mempersekutukan Allah, pasti lenyaplah amalan yang telah mereka kerjakan” (QS. Al-An’am [6]: 88)

Andai kamu hai orang-orang muslim… hai siapa saja, bila melakukan kemusyrikan, maka lenyaplah amal kamu seperti tumpukan debu yang dihempas oleh badai, sehingga ketika mengaku sebagai seorang muslim, merasa dirinya sudah Islam, melakukan shalat, zakat, haji, jihad, berbakti kepada orang tua, berbuat baik kepada tetangga, memberi kepada sesama dan yang lainnya, tetapi realita sebenarnya dia itu belum merealisasikan Laa ilaaha illallaah dan belum kufur terhadap thaghut lalu merasa dirinya sudah benar, sudah Islam, dia merasa bahwa kalau dia mati bisa memetik hasil amal shalih yang telah dia lakukan, akan tetapi ternyata ketika dia datang ke akhirat ia tidak mendapatkan apa-apa sehingga ini yang Allah gambarkan dalam firman-Nya:

“Apakah perlu Kami beritahukan kepadamu tentang orang yang paling rugi perbuatannya? (yaitu) orang yang sia-sia perbuatannya dalam kehidupan dunia sedangkan mereka mengira telah berbuat sebaik-baiknya” (QS. Al Kahfi [18]: 103-104)

Mereka mengira sudah berbuat sebaik-baiknya, mengira bahwa dia itu calon penghuni surga, mengira bahwa amalannya diterima Allah Subhanahu Wa Ta’ala, mengira dirinya aman dari api neraka. Tapi ternyata… tidaklah seperti yang dia perkirakan. Bukannya pahala yang didapatkannya, akan tetapi malah siksa api neraka, karena apa? Karena belum merealisasikan inti dari ajaran Islam ~Laa ilaaha illallaah (iman kepada Allah dan kufur terhadap thaghut)~ sehingga nestapa inilah yang akan dirasakan dan apa yang Allah gambarkan dalam firmanNya Ta’ala:

“Pada hari itu banyak wajah yang tertunduk hina, (karena) bekerja keras lagi kepayahan, mereka memasuki api yang sangat panas“ (QS. Al Ghaasyiyah [88]: 2-4)

Bukan surga yang didapat, akan tetapi dia masuk ke dalam api yang menyala-nyala. Alangkah ruginya, alangkah sedihnya ketika kondisi yang di sana tidak ada lagi kesempatan untuk kembali lagi ke dunia. Mungkin, ketika orang melakukan kegagalan di dunia ini, dia bisa mengulang dan bisa mengambil pelajaran karena masih ada kesempatan tapi di akhirat maka tidak akan ada lagi kesempatan.

Orang yang dahulunya menentang Allah dan mengikuti thaghut, mereka akan berkata seperti yang Allah gambarkan dalam firmanNya:

“(Yaitu) ketika orang-orang yang diikuti itu berlepas diri dari orang-orang yang mengikutinya, dan mereka melihat siksa; dan (ketika) segala hubungan di antara mereka terputus sama sekali”. (QS. Al-Baqarah [2]: 166)

“Dan berkatalah orang-orang yang mengikuti: “Seandainya kami dapat kembali (ke dunia), pasti kami akan berlepas diri dari mereka, sebagaimana mereka berlepas diri dari kami”. Demikianlah Allah memperlihatkan kepada mereka amal perbuatannya menjadi sesalan bagi mereka; dan sekali-kali mereka tidak akan keluar dari api neraka”. (QS. Al-Baqarah [2]: 167)

Jadi, Tauhid (Laa ilaaha illallaah) adalah inti kehidupan kita, inti dari dien kita. Realisasikan tauhid ini, jauhi thaghut sebelum Allah Subhanahu Wa Ta’ala menutup akhir hayat kita sedang kita belum berlepas diri dari kethaghutan, karena kehidupan dunia hanya sementara, kehidupan abadi adalah di akhirat. Allah menciptakan kita di dunia untuk mengabdi kepada Allah… untuk menjauhi thaghut.

Apakah thaghut itu? Apa kita sudah tahu apa thaghut, yang mana Allah Ta’ala memerintahkan kita untuk menjauhinya? Dimana keimanan kepada Allah tidak akan bermanfaat tanpa kafir kepada thaghut dan bagaimana cara kita menjauhi thaghut? Dan apa saja yang membatalkan Laa ilaaha illallaah? Apa saja yang menggugurkan Laa ilaaha illallaah? Jika kita mengetahui apa yang membatalkan wudhu padahal seharusnya kita terlebih dahulu mengetahui apa yang membatalkan Laa ilaaha illallaah… yakni yang membatalkan tauhid kita.

Semua itu akan lebih memahamkan kita ketika mendengar ayat-ayat yang tadi saya sampaikan tentang begitu pentingnya Laa ilaaha illallaah dan begitu besarnya kandungan Laa ilaaha illallaah ini sehingga amalan tidak bisa diterima tanpa adanya pengamalan terhadap Laa ilaaha illallaah. Semua ini mendorong kita untuk mengetahui apa sebenarnya yang dikandung oleh Laa ilaaha illallaah dan bagaimana hukumnya berloyalitas terhadap thaghut. Semua ini harus diketahui.

Shalawat serta salam semoga dilimpahkan kepada Nabi kita, keluarganya dan para shahabatnya, serta orang-orang yang mengikutinya sampai hari kiamat…

Alhamdulillahirrabbil’aalamiin.

Ahad, 23 Ramadhan 1427, Sijn Sukamiskin Bandung


New item

Seri 02 - Inti Dakwah Para Rasul

PERTAMA: Kufur Kepada Thaghut

Ketahuilah wahai saudaraku, sesungguhnya kewajiban pertama yang Allah fardhukan atas anak Adam adalah kufur terhadap thaghut dan iman kepada Alah Subhanahu Wa Ta’ala sebagaimana yang Dia firmankan:

“Sungguh Kami telah mengutus kepada setiap umat itu seorang rasul (mereka mengatakan kepada kaumnya): Ibadahlah kepada Allah dan jauhi thaghut” (An Nahl: 36)

Perintah kufur terhadap thaghut dan iman kepada Allah adalah inti dari ajaran semua rasul dan pokok dari Islam. Dua hal ini adalah landasan utama diterimanya amal shalih, dan keduanyalah yang menentukan status seseorang apakah dia itu muslim atau musyrik, Allah Ta’ala berfirman:

“Siapa yang kufur terhadap thaghut dan beriman kepada Allah, maka dia itu telah berpegang teguh kepada buhul tali yang sangat kokoh (laa ilaaha ilallaah)” (Al Baqarah: 256)

Bila seseorang beribadah dengan menunaikan shalat, zakat, shaum, haji dan sebagainya, akan tetapi dia tidak kufur terhadap thaghut, maka dia itu bukan muslim dan amal ibadahnya tidak diterima.

Adapun tata cara kufur kepada thaghut adalah sebagaimana yang dijabarkan oleh Syaikhul Islam Muhammad Ibnu Abdil Wahhab rahimahullah:

  1. Engkau meyakini bathilnya ibadah kepada selain Allah
  2. Engkau meninggalkannya,
  3. Engkau membencinya,
  4. Engkau mengkafirkan pelakunya,
  5. Dan engkau memusuhi para pelakunya.

Ini sebagaimana firman Allah Subhanahu Wa Ta’ala:

“Sesungguhnya telah ada suri tauladan yang baik pada Ibrahim dan orang-orang yang bersamanya tatkala mereka mengatakan kepada kaumnya: “Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian ibadati selain Allah, kami ingkari (kekafiran) kalian dan telah nyata antara kami dan kalian permusuhan dan kebencian buat selama-lamanya sampai kalian beriman kepada Allah saja” (Al Mumtahanah: 4)

Adapun penjabarannya adalah sebagai berikut:

1. Engkau meyakini bathilnya ibadah kepada selain Allah.

Ibadah adalah hak khusus Allah, maka ketika dipalingkan kepada selain Allah, itu adalah syirik lagi bathil. Do’a adalah ibadah sebagaimana firmanNya Ta’ala:

“Berdo’alah kepadaKu, tentu akan Kukabulkan permohonan kalian, sesungguhnya orang-orang yang menolak beribadah kepadaKu, maka mereka akan masuk nereka Jahannam dalam keadaan hina” (Al Mukmin: 60)

Rasulullah Shalallahu ‘alaihi wasallam besabda: “Do’a itu adalah ibadah” Memohon kepada orang-orang yang sudah mati adalah diantara bentuk pemalingan ibadah do’a kepada selain Allah, dan itu harus diyakini bathil, sedang orang yang meyakini bahwa memohon kepada orang atau wali yang sudah mati adalah sebagai bentuk pengagungan terhadap wali tersebut maka dia belum kufur terhadap thaghut.

Sembelihan adalah ibadah, dan bila dipalingkan kepada selain Allah, maka hal tersebut adalah syirik lagi bathil, Allah Ta’ala berfirman:

“Katakanlah, Sesunggunya shalatku, sembelihanku, hidup dan matiku adalah bagi Allah Rabbul ‘alamin, tiada satu sekutupun bagiNya” (Al An’am: 162-163)

Rasulullah Shalallahu ‘alaihi wasallam bersabda: “Allah melaknat orang yang menyembelih untuk selain Allah (tumbal)”. Sedangkan dalam kenyataan, orang yang membuat tumbal, baik berupa ayam atau kambing saat hendak membangun rumah, gedung, jembatan dsb, dia menganggap sebagai tradisi yang patut dilestarikan, maka orang ini tidak kufur terhadap thaghut.

Taqarrub (mendekatkan diri) kepada Allah dengan cara bersedekah makanan adalah ibadah, sedangkan taqarrub kepada jin dan syaitan dengan sesajen adalah syirik lagi bathil. Allah berfirman tentang syiriknya orang-orang Arab dahulu:

“Dan mereka menjadikan bagi Allah satu bahagian dari apa yang telah Allah ciptakan berupa tanaman dan binatang ternak. Mereka mengatakan sesuai dengan persangkaan mereka: “Ini bagi Allah dan ini bagi berhala-berhala kami” (Al An’am: 136)

Jadi orang yang menganggap pembuatan sesajen sebagai tradisi yang mesti dilestarikan, berarti dia tidak kufur terhadap thaghut.

Wewenang (menentukan/membuat) hukum/undang-undang/aturan adalah hak Allah. Penyandaran hukum kepada Allah adalah bentuk ibadah kepadaNya, sedangkan bila wewenang itu disandarkan kepada makhluk, maka itu adalah syirik dan merupakan suatu bentuk ibadah kepada makhluk tersebut. Allah Ta’ala berfirman:

“…(Hak) hukum itu tidak lain adalah milik Allah. Dia memerintahkan agar kalian tidak beribadah kecuali kepadaNya. Itulah dien yang lurus” (Yusuf: 40)

Dalam ayat ini Allah memerintahkan manusia agar tidak menyandarkan hukum, kecuali kepada Allah, dan Allah namakan penyandaran hukum itu sebagai ibadah, sehingga apabila disandarkan kepada makhluk maka hal itu adalah perbuatan syirik, sebagaimana firman-Nya:

“Dan janganlah kalian memakan dari (sembelihan) yang tidak disebutkan nama Allah padanya, sesungguhnya hal itu adalah fisq. Dan sesungguhnya syaitan mewahyukan kepada wali-walinya untuk mendebat kalian, dan bila kalian menta’ati mereka maka sungguh kalian ini adalah orang-orang musyrik” (Al An’am: 121)

Kita mengetahui dalam ajaran Islam bahwa sembelihan yang tidak memakai nama Allah adalah bangkai dan itu haram, sedangkan dalam ajaran kaum musyrikin adalah halal. Syaitan membisikan kepada wali-walinya (agar berkata): “Hai Muhammad, ada kambing mati di pagi hari, siapakah yang membunuhnya?” maka Rasulullah menjawab, “Allah yang telah mematikannya” Mereka berkata, “Kambing yang telah Allah sembelih (maksudnya bangkai) dengan tanganNya Yang Mulia kalian haramkan, sedangkan yang kalian sembelih dengan tangan-tangan kalian, kalian katakan halal, berarti sembelihan kalian lebih baik daripada sembelihan Allah” (HR. Hakim)

Ucapan tersebut adalah wahyu syaitan untuk mendebat kaum muslimin agar setuju dengan aturan yang menyelisihi aturan Allah, dan agar setuju dengan penyandaran hukum kepada mereka, maka Allah tegaskan, bahwa apabila mereka (kaum muslimin) setuju dengan hal itu berarti mereka telah musyrik. dan dalam ayat lain Allah Ta’ala berfirman:

“Mereka (orang-orang Nashrani) telah menjadikan para Harb (ahli ilmu/ulama) dan para Rahib (ahli ibadah) sebagai Arbaab (tuhan-tuhan) selain Allah. Juga Al Masih putera Maryam, padahal mereka tidak diperintahkan kecuali untuk beribadah kepada Tuhan Yang Maha Esa. Tidak ada Tuhan Yang Haq kecuali Dia. Maha Suci Allah dari apa yang mereka persekutukan” (At Taubah: 31)

Dalam ayat ini Allah vonis orang-orang Nashrani sebagai berikut:

  • Mereka telah mempertuhankan para ahli ilmu dan para rahib
  • Mereka telah beribadah kepada selain Allah
  • Mereka telah musyrik

Juga para ahli ilmu dan para rahib tersebut Allah vonis mereka sebagai Arbaab.

Dalam atsar yang hasan dari ‘Adiy Ibnu Hatim (dia asalnya Nashrani kemudian masuk Islam) Rasulullah Shalallahu ‘alaihi wasallam membacakan ayat itu di hadapan ‘Adiy Ibnu Hatim, maka dia berkata: “Wahai Rasulullah, kami dahulu tidak pernah ibadah dan sujud kepada mereka (ahli ilmu dan para rahib)” maka Rasulullah berkata, “Bukankah mereka itu menghalalkan apa yang telah Allah haramkan dan kalian ikut-ikutan menghalalkannya? Bukankah mereka mengharamkan apa yang telah Allah halalkan lalu kalian ikut-ikutan mengharamkannya?” lalu ‘Adiy Ibnu Hatim berkata, “Ya, betul” lalu Rasulullah berkata lagi, “Itulah bentuk peribadatan orang-orang Nashrani kepada mereka itu” (HR. At Tirmidzi)

Jadi orang Nashrani divonis musyrik karena mereka setuju dengan penyandaran hukum kepada ahli ilmu dan para rahib, meskipun itu menyelisihi aturan Allah Subhanahu Wa Ta’ala.

Sedangkan pada masa sekarang, orang meyakini bahwa demokrasi adalah pilihan terbaik, atau minimal boleh menurut mereka. Padahal demokrasi berintikan pada penyandaran wewenang hukum kepada kedaulatan rakyat atau wakil-wakilnya, sedangkan ini adalah syirik, maka orang tersebut tidak kufur terhadap thaghut dan dia itu belum muslim.

Allah Ta’ala berfirman berkaitan dengan semua peribadatan diatas:

“Itu dikarenakan sesungguhnya Allah adalah satu-satunya Tuhan Yang Haq, dan sesungguhnya apa yang mereka seru selain Dia adalah bathil” (Luqman: 30)

Juga firmanNya Ta’ala:

“Itu dikarenakan sesungguhnya Allah adalah satu-satunya Tuhan Yang Haq dan sesungguhnya apa yang mereka seru selainNya adalah yang bathil” (Al Hajj: 62)

2. Engkau meninggalkannya

Meyakini perbuatan syirik itu adalah bathil belumlah cukup, namun harus disertai meninggalkan perbuatan syirik itu. Orang yang meyakini pembuatan tumbal/sesajen itu bathil, akan tetapi karena takut akan dikucilkan masyarakatnya lalu ia melakukan hal tersebut, maka dia tidak kufur terhadap thaghut. Orang yang meyakini bahwa demokrasi itu syirik, tetapi dengan dalih ‘Mashlahat Dakwah’ lalu ia masuk ke dalam sistem demokrasi tersebut, maka dia tidak kufur terhadap thaghut. Seperti orang yang membuat partai-partai berlabel Islam dalam rangka ikut dalam ‘Pesta Demokrasi’

Sesungguhnya kufur terhadap thaghut menuntut seseorang untuk meninggalkan dan berlepas diri dari kemusyrikan tersebut. Allah Subhanahu Wa Ta’ala berfirman:

“Dan ingatlah ketika Ibrahim berkata kepada ayah dan kaumnya: “Sesungguhnya aku berlepas diri dari apa yang kalian ibadati” (Az Zukhruf: 26-27)

Juga firmanNya Ta’ala tentang Ibrahim ‘alaihissalam.:

“Dan saya tinggalkan kalian dan apa yang kalian seru selain Allah” (Maryam: 48)

Rasulullah Shalallahu ‘alaihi wasallam bersabda: “Saya diperintahkan untuk memerangi manusia hingga mereka bersaksi akan laa ilaaha ilallaah…” (Muttafaq ‘alaih)

Sedangkan orang yang tidak meninggalkan syirik, maka dia itu tidak dianggap syahadatnya, karena yang dia lakukan bertentangan dengan apa yang dia ucapkan, oleh sebab itu Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata: “Dan siapa yang bersyahadat laa ilaaha ilallaah, namun di samping ibadah kepada Allah, dia beribadah kepada yang lain juga, maka syahadatnya tidak dianggap meskipun dia shalat, shaum, zakat dan melakukan amalan Islam lainnya” (Ad Durar As Saniyyah: 1/323, & Minhajut Ta’sis: 61).

Syaikh ‘Abdurrahman Ibnu Hasan Ibnu Muhammad rahimahullah berkata: “Ulama berijma, baik ulama salaf maupun khalaf dari kalangan para shahabat dan tabi’in, para imam dan semua Ahlus Sunnah bahwa orang tidak dianggap muslim, kecuali dengan cara mengosongkan diri dari syirik akbar dan melepaskan diri darinya” (Ad Durar As Saniyyah: 2/545). Beliau juga berkata: “Siapa yang berbuat syirik, maka dia telah meninggalkan Tauhid” (Syarah Ashli Dienil Islam, Majmu’ah tauhid).

Orang berbuat syirik, dia tidak merealisasikan firmanNya: “Dan mereka itu tidak diperintahkan kecuali untuk beribadah kepada Allah seraya memurnikan seluruh ketundukan kepadaNya” (Al Bayyinah: 5). Orang yang melakukan syirik akbar meskipun tujuannya baik maka dia tetap belum kufur terhadap thaghut.

Al Imam Su’ud Abdil Aziz Ibnu Muhammad Ibnu Su’ud rahimahullah berkata: “Orang yang memalingkan sedikit dari (ibadah) itu kepada selain Allah maka dia itu musyrik, sama saja dia itu ahli ibadah atau orang fasik, dan sama saja maksudnya itu baik atau buruk” (Durar As Saniyyah: 9/270).

Syaikh Sulaiman Ibnu Abdillah Ibnu Muhammad rahimahullah mengatakan: “Sesungguhnya pelafalan laa ilaaha ilallaah tanpa mengetahui maknanya dan tanpa mengamalkan tuntutannya berupa komitmen terhadap tauhid, meninggalkan syirik, dan kufur kepada thaghut maka sesungguhnya hal itu (syahadat) tidak bermanfaat, atas ijma (para ulama)” (Kitab Taisir)

Syaikh Hamd Ibnu ‘Atiq rahimahullah berkata: “Para ‘ulama ijma, bahwa siapa yang memalingkan sesuatu dari dua macam do’a kepada selain Allah, maka dia telah musyrik meskipun dia mengucapkan Laa ilaaha ilallaah Muhammadurrasulullah, dia shalat, shaum dan mengaku muslim” (Ibthal At Tandid: 76).

Syaikh ‘Abdurrahman Ibnu Hasan rahimahullah berkata: “Orang tidak disebut muwahhid kecuali dengan cara menafikan syirik dan bara’ah darinya”

Jadi, orang yang tidak meninggalkan syirik, dia tidak kufur terhadap thaghut.

3. Engkau Membencinya

Orang yang meninggalkan perbuatan syirik akan tetapi dia tidak membencinya, maka dia belum kufur terhadap thaghut. Ini dikarenakan Allah mensyaratkan adanya kebencian terhadap syirik dalam merealisasikan tauhid kepadaNya. Allah Ta’ala berfirman tentang Ibrahim ‘alaihissalam.:

“Sesungguhnya aku berlepas diri dari apa yang kalian ibadati” (Az Zukhruf: 26)

Kata bara’ (berlepas diri) dari syirik itu menuntut adanya kebencian akan adanya syirik itu. Rasulullah Shalallahu ‘alaihi wa sallam bersabda: “Ikatan iman yang paling kokoh adalah cinta karena Allah dan benci karena Allah”

Kebencian terhadap syirik ini berbentuk realita, yaitu tidak hadir di majelis syirik saat syirik sedang berlangsung. Sebagai contoh: orang yang hadir di tempat membuat atau mengubur tumbal yang sedang dilakukan, maka dia itu sama dengan pelakunya. Allah Ta’ala berfirman:

“Dan sungguh Dia telah menurunkan kepada kalian dalam Al Kitab, yaitu bila kalian mendengar ayat-ayat Allah diingkari dan diperolok-olok, maka janganlah kalian duduk bersama mereka sehingga mereka memasuki pembicaraan yang lain, karena sesungguhnya kalian (bila duduk bersama mereka saat hal itu dilakukan), berarti sama (status) kalian dengan mereka” (An Nisa: 140)

Jadi orang yang duduk dalam majelis di mana kemusyrikan atau kekufuran sedang berlangsung atau sedang dilakukan atau dilontarkan (diucapkan) dan dia duduk tanpa dipaksa dan tanpa mengingkari hal tersebut maka dia sama kafir dan musyrik seperti para pelaku kemusyrikan tersebut.

Seandainya kalau tidak dapat mengingkari dengan lisannya, maka hal tersebut harus diingkari dengan hatinya yang berbentuk sikap meninggalkan majelis tersebut. Sungguh sebuah kesalahan fatal orang yang mengatakan: “Saya ingkar dan benci di hati saja” sedangkan dia tidak pergi meninggalkan majelis tersebut.

Oleh karenanya para shahabat pada masa khalifah Utsman radliyallahu ‘anhu ber-ijma atas kafirnya seluruh jama’ah mesjid di kota Kuffah saat salah seorang diantara mereka mengatakan: “Saya menilai apa yang dikatakan Musailamah itu bisa jadi benar” (Riwayat para penyusun As Sunan/Ashhabus Sunan) dan yang lain -yang hadir di mesjid- tidak mengingkari ucapannya seraya pergi darinya.

Orang yang tidak membenci ajaran syirik, agama kuffar, system kafir, dan thaghut berarti ia tidak kufur terhadap thaghut.

4. Engkau Mengkafirkan Pelakunya.

Allah Subhanahu Wa Ta’ala mengkafirkan para pelaku syirik akbar dalam banyak ayat, diantaranya:

“Dan orang-orang yang menjadikan sembahan-sembahan selain Allah, (mereka mengatakan): “kami tidak beribadah kepada mereka, melainkan supaya mereka itu mendekatkan kami kepada Allah dengan sedekat-dekatnya”. Sesungguhnya Allah memutuskan diantara mereka dihari kiamat dalam apa yang telah mereka perselisihkan, sesungguhnya Allah tidak memberikan petunjuk kepada orang yang dusta lagi sangat kafir” (Az Zumar: 3)

Dan firmanNya Ta’ala:

“Dan siapa yang menyeru ilaah yang lain bersama Allah yang tidak ada bukti dalil kuat buat itu baginya, maka perhitungannya hanyalah disisi Rabnya, sesungguhnya tidak beruntung orang-orang kafir itu” (Al Mu’minun: 117)

Bila Allah mengkafirkan para pelaku syirik, maka orang yang tidak mengkafirkan mereka berarti tidak membenarkan Allah. Dia Subhanahu Wa Ta’ala juga telah memerintahkan untuk mengkafirkan para pelaku syirik, diantaranya adalah firmanNya:

“Dan dia menjadikan tandingan-tandingan bagi Allah supaya dia menyesatkan (manusia) dari jalan-Nya, katakanlah, “Nikmatilah kekafiranmu sebentar, sesungguhnya kamu tergolong penghuni neraka” (Az Zumar: 8)

Dan orang yang tidak mengkafirkan pelaku syirik, berarti dia menolak perintah Allah, Rasulullah Shalallahu ‘alaihi wa sallam besabda: “Siapa yang mengucapkan Laa ilaaha ilallaah dan dia kafir terhadap segala sesuatu yang diibadati selain Allah, maka haramlah harta dan darahnya, sedangkan perhitungannya adalah atas Allah” (HR. Muslim)

Para imam dakwah Najdiyyah telah menjelaskan maksud sabda nabi Shalallahu ‘alaihi wa sallam: “Dan dia kafir terhadap segala sesuatu yang diibadati selain Allah”, maksud kalimat tersebut adalah: Mengkafirkan pelaku syirik dan berlepas diri dari mereka dan dari apa yang mereka ibadati” (Ad Durar As Saniyyah: 291)

Orang yang tidak mengkafirkan pelaku syirik akbar adalah orang yang tidak kufur kepada thaghut.

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata: “Orang yang tidak mengkafirkan para pelaku syirik atau ragu akan kekafiran mereka atau membenarkan ajaran mereka, maka dia telah kafir” (Risalah Nawaqidlul Islam)

Syaikh ‘Abdurrahman Ibnu Hasan rahimahullah berkata: “Seseorang tidak menjadi muwahhid kecuali dengan menafikan syirik, berlepas diri darinya dan mengkafirkan pelakunya” (Syarh Ashli Dienil Islam – Majmu’ah Tauhid)

Syaikh ‘Abdul Lathif Ibnu ‘Abdirrahman Ibnu Hasan rahimahullah berkata: “Dan sebahagian ulama memandang bahwa hal ini (mengkafirkan pelaku syirik) dan jihad diatasnya adalah salah satu rukun yang mana Islam tidak tegak tanpanya” (Mishbahuzh Zhallam: 28). Beliau berkata lagi: “Adapun menelantarkan jihad dan tidak mengkafirkan orang-orang murtad, orang yang menjadikan andaad (tandingan-tandingan) bagi Tuhannya, dan orang yang mengangkat andaad dan arbaab (tuhan-tuhan) bersamaNya, maka sikap seperti ini hanyalah ditempuh oleh orang yang tidak beriman kepada Allah dan RasulNya. Orang yang tidak mengagungkan perintahNya, tidak meniti jalanNya dan tidak mengagungkan Allah dan RasulNya dengan pengagungan yang sebenar-benarnya pengagungan terhadapNya, bahkan dia itu tidak menghargai kedudukan ulama dan para imam umat ini dengan selayaknya” (Mishbahuzh Zhalam: 29)

Para imam dakwah Nejd berkata: “Di antara hal yang mengharuskan pelakunya diperangi adalah sikap tidak mengkafirkan pelaku-pelaku syirik atau ragu akan kekafiran mereka karena sesungguhnya hal itu termasuk pembatal dan penggugur keIslaman. Siapa yang memiliki sifat ini maka dia telah kafir, halal darah dan hartanya serta wajib diperangi sehingga dia mengkafirkan para pelaku syirik” (Ad Durar As Saniyyah: 9/291)

Mereka juga mengatakan: “Sesungguhnya orang yang tidak mengkafirkan orang-orang musyrik, dia itu tidak membenarkan Al Qur’an, karena sesungguhnnya Al Qur’an telah mengkafirkan para pelaku syirik dan memerintahkan untuk mengkafirkan mereka, memusuhi mereka dan memerangi mereka” (Ad Durar As Saniyyah: 9/291)

Jadi, takfir (mengkafirkan) para pelaku syirik adalah bagian Tauhid dan pondasi dien ini, bukan fitnah sebagaimana yang diklaim oleh musuh-musuh Allah dari kalangan ‘ulama suu’ (ulama jahat) kaki tangan thaghut dan kalangan Neo Murji-ah. Orang yang mengkafirkan pelaku syirik bukanlah Khawarij, justeru mereka itu adalah penerus dakwah rasul-rasul. Orang yang menuduh mereka sebagai Khawarij adalah orang yang tidak paham akan dakwah para rasul.

Syaikh ‘Abdul Lathif Ibnu ‘Abdirrahman rahimahullah berkata: “Siapa yang menjadikan pengkafiran dengan syirik akbar termasuk ‘aqidah Khawarij maka sungguh dia telah mencela semua rasul dan umat ini. Dia tidak bisa membedakan antara Dien para rasul dengan madzhab Khawarij, dia telah mencampakkan nash-nash Al Qur’an dan dia mengikuti selain jalan kaum muslimin” (Mishbahuzh Zhallam: 72)

Orang yang tidak mengkafirkan pelaku syirik akbar secara nau’ (jenis pelaku) maka dia kafir, sedangkan orang yang membedakan antara nau’ dengan mu’ayyan (orang tertentu) maka minimal jatuh dalam bid’ah dan bila (sudah) ditegakkan hujjah atasnya maka dia kafir juga.

Orang yang tidak mau mengkafirkan para pelaku syirik, pada umumnya dia lebih loyal kepada pelaku syirik dan justru memusuhi para muwahhid yang mengkafirkan pelaku syirik. Demikianlah realita yang terjadi, sehingga banyak yang jatuh dalam kekafiran. Tidaklah sah shalat di belakang orang yang tidak mengkafirkan pelaku syirik akbar secara mu’ayyan.

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata: “Siapa yang membela-bela mereka (para thaghut dan pelaku syirik akbar) atau mengingkari terhadap orang yang mengkafirkan mereka, atau mengklaim bahwa: ‘perbuatan mereka itu meskipun bathil tetapi tidak mengeluarkan mereka pada kekafiran’, maka status minimal orang yang membela-bela ini adalah fasiq, tidak diterima tulisannya, tidak pula kesaksiannya, serta tidak boleh shalat bermakmum dibelakangnya” (Ad Durar As Saniyyah: 10/53)

Ini adalah status minimal, adapun kebanyakan berstatus sebagaimana yang digambarkan Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah: “Orang-orang yang merasa keberatan dengan masalah takfir, bila engkau mengamati mereka ternyata kaum muwahhidin adalah musuh mereka, mereka benci dan dongkol kepada para muwahhid itu. Sedangkan para pelaku syirik dan munafiqin adalah teman mereka yang mana mereka bercengkrama dengannya. Akan tetapi hal seperti ini telah menimpa orang-orang yang pernah bersama kami di Dir’iyyah dan ‘Uyainah yang mana mereka murtad dan benci akan dien ini” (Ad Durar As Saniyyah: 10/92)

5. Engkau Memusuhi Mereka

Orang yang tidak memusuhi pelaku syirik bukanlah orang yang kufur kepada thaghut, Allah berfirman tentang ajaran Ibrahim ‘alaihissalam. Dan para nabi yang bersamanya:

“Dan tampak antara kami dan kalian permusuhan dan kebencian selamanya hingga kalian beriman kepada Allah saja” (Al Mumtahanah: 4)

Dan firmanNya Ta’ala:

“Kalian tidak mungkin mendapatkan orang-orang yang beriman kepada Allah dan hari akhir saling berkasih sayang dengan orang yang menentang Allah dan RasulNya, meskipun mereka itu ayah-ayahnya, anak-anaknya, saudara-saudaranya atau karib kerabatnya” (Al Mujaadilah: 22)

Syaikh Muhammad rahimahullah mengatakan: “Sesungguhnya orang tidak tegak keIslamnnya walaupun ia mentauhidkan Allah dan meninggalkan kemusyrikan kecuali dengan memusuhi para pelaku syirik…” (Syarh Sittati Mawadli Minas Sirah, Majmu’ah Tauhid: 21)

Permusuhan lawannya adalah loyalitas kepada orang kafir. Menafikan (meniadakan) keimanan/ tauhid, Allah Ta’ala berfirman:

“Dan siapa yang berloyalitas kepada mereka (orang-orang kafir) diantara kalian, maka sesungguhnya dia adalah bagian dari mereka” (Al Maidah: 51)

Karena permusuhan ini Allah Ta’ala berfirman:

“Maka bunuhlah orang-orang musyrik itu dimanapun kalian mendapati mereka, tangkaplah mereka, kepunglah mereka dan intailah mereka ditempat pengintaian” (At Taubah: 5)

Demikianlah tata cara kufur kepada thaghut.

KE DUA: Iman Kepada Allah

Adapun makna iman kepada Allah adalah:

  1. Engkau meyakini bahwa Allah adalah satu-satunya ilaah yang berhak diibadahi
  2. Engkau memurnikan seluruh macam ibadah hanya kepada Allah
  3. Engkau menafikan ibadah itu dari selain Allah
  4. Engkau mencintai lagi loyal kepada orang yang bertauhid
  5. Serta engkau membenci lagi memusuhi para pelaku syirik

Penjelasannya adalah sebagai berikut:

1. Engkau meyakini bahwa Allah adalah satu-satunya ilaah yang berhak diibadati

Orang yang membolehkan tumbal, sesajen, permohonan kepada orang yang sudah meninggal atau meyakini serta memegang sistem demokrasi berarti dia telah meyakini adanya ilaah yang lain bersama Allah, mereka tidak beriman kepada Allah. Orang yang menyerukan penegakan hukum thaghut atau menyerukan demokrasi, dia itu tidak beriman kepada Allah, begitu juga orang yang menyerukan hukum adat.

Orang yang bertauhid hanya meyakini satu sumber hukum, yaitu Allah Subhanahu Wa Ta’ala. Orang yang bertauhid hanya meyakini satu Dzat yang berhak diibadati. Allah Ta’ala berfirman:

“Katakanlah ; “Dialah Allah Yang Maha Esa” (Al Ikhlas: 1)

Dan firmanNya Ta’ala:

“Janganlah engkau mengangkat dua tuhan, Dia itu hanyalah Tuhan Yang Maha Esa” (An Nahl: 51)

Sedangkan tuhan-tuhan para ‘Ubadul Qubur adalah banyak, yaitu orang-orang yang sudah mati yang mereka ajukan permohonan (permintaan) kepadanya. Dan adapun tuhan-tuhan para pengusung demokrasi adalah banyak pula, ada tuhan dari Partai A, Partai B, Partai C dan seterusnya. Para pembuat hukum itu adalah tuhan-tuhan mereka.

2. Engkau memurnikan seluruh macam ibadah hanya kepada Allah.

Allah Subhanahu Wa Ta’ala bukan memerintahkan ibadah kepadaNya, akan tetapi Dia memerintahkan supaya orang hanya ibadah kepadaNya, dan tidak mempersekutukan sesuatupun denganNya dalam ibadah-ibadah tersebut, sebagaimana firmanNya:

“Dan mereka tidak diperintahkan kecuali supaya mereka beribadah kepada Allah seraya memurnikan seluruh Dien (ketundukan) hanya kepadaNya” (Al Bayyinah: 5)

Juga firmanNya Ta’ala:

“Dan barangsiapa yang menyerahkan wajahnya sepenuhnya kepada Allah sedang dia itu muhsin (mengikuti tuntunan rasul), maka dia itu telah berpegang pada buhul tali yang sangat kokoh (tauhid/Islam)” (Luqman: 22)

Menyerahkan wajah sepenuhnya kepada Allah adalah dengan cara beribadah hanya kepada Allah, sebagaimana Dia Ta’ala berfirman:

“Ya, siapa orangnya yang menyerahkan wajahnya sepenuhnya kepada Allah, sedang dia muhsin (berbuat kebaikan) maka bagi dia pahala disisi Tuhannya, tidak ada rasa takut atas mereka dan mereka itu tidaklah bersedih” (Al Baqarah: 112)

Syaikh ‘Abdul Lathif Ibnu ‘Abdirrahman rahimahullah berkata: “Ayat ini adalah bantahan terhadap ‘ubbadul qubur yang menyeru selain Allah dan beristighatsah kepada selainNya, karena penyerahan wajah serta ihsan dalam beramal itu tidak pada diri mereka” (Minhaj At Ta’sis)

‘Ubbadul qubur adalah orang-orang yang mengaku Islam, shalat, zakat, shaum, haji, dsb. Tetapi masih suka meminta kepada orang yang sudah mati, terutama orang shalih atau wali. Maka ‘ubbadul qubur adalah kaum musyrikin.

Syaikh Ali Khudlair, di awal kitab Ath Thabaqat menyebutkan bahwa diantara golongan yang termasuk ‘ubbadul qubur adalah: “Para penguasa thaghut, para budaknya (aparat keamanan), para pengusung undang-undang buatan, kaum demokrat dan yang lainnya”.

Rasulullah Shalallahu ‘alaihi wa sallam bersabda: “Hak Allah atas hamba-hambaNya adalah mereka beribadah kepadaNya dan mereka tidak menyekutukan sesuatupun denganNya” (hadits shahih dari Mu’adz)

Orang yang berbuat syirik, berarti dia telah melanggar hak Allah. Jelasnya bahwa orang yang mengaku beriman pada rukun iman, rukun Islam dan dia beribadah kepada Allah, akan tetapi di samping itu dia membuat tumbal, sesajen, memohon kepada penghuni kubur atau ikut serta dalam demokrasi, maka mereka itu dianggap tidak beriman kepada Allah (dia bukan muslim). Syaikh ‘Adurrahman Ibnu Hasan rahimahullah berkata: “Para ulama telah berijma, baik salaf maupun khalaf dari kalangan shahabat, tabi’in, para imam dan seluruh Ahlus Sunnah bahwa seseorang tidak dianggap muslim, kecuali dengan cara (dia) mengosongkan diri dari syirik akbar, berlepas diri darinya dan dari pelakunya, membenci mereka, memusuhi mereka sesuai kekuatan dan kemampuan, serta memurnikan amalan seluruhnya bagi Allah” (Ad Durar As Saniyyah: 11/545)

Perkataan seseorang: ”Saya beriman kepada Allah dan saya bukan musyrik” tidaklah bermanfaat bila ternyata realita syirik ada padanya, oleh sebab itu Al Hasan Al Bashri rahimahullah berkata: “Iman itu bukan angan-angan dan bukan dengan hiasan, akan tetapi ia adalah apa yang terpatri di dalam hati dan di benarkan dengan amalan”

3. Menafikan ibadah itu dari selain Allah

Orang yang beriman kepada Allah tidak mungkin memalingkan satu macam ibadahpun kepada selain Allah, karena orang yang memalingkan satu saja ibadah kepada selain Allah, berarti telah meninggalkan Islam. Oleh sebab itu Allah Ta’ala memerintahkan kepada nabi Shalallahu ‘alaihi wa sallam untuk mengatakan kepada orang-orang kafir: “Aku tidak beribadah kepada apa yang kalian ibadahi” (Al Kaafirun: 2).

4. Engkau Mencintai Dan Loyal (Wala) Kepada Orang Yang Bertauhid

Orang yang beriman kepada Allah pasti mencintai dan loyal kepada orang yang bertauhid, karena mereka memiliki ikatan persaudaran diatas dien ini, Allah Ta’ala berfirman:

Sesungguhnya orang-orang mukmin itu bersaudara” (Al Hujurat: 10)

Dan firmanNya dalam ayat yang lain:

“Orang-orang mukmin laki-laki dan mukmin perempuan sebahagiannya adalah penolong bagi sebahagian yang lain” (At Taubah: 71)

Oleh sebab itu, tidak mungkin orang mukmin mendukung orang-orang kafir dalam rangka menghancurkan kaum muslimin karena itu bertentangan dengan wala (loyalitas) terhadap kaum muslimin.

5. Engkau membenci pelaku-pelaku syirik dan memusuhi mereka

Allah mengatakan tentang ucapan para rasul semuanya yang harus kita ikuti:

“Dan tampaklah antara kami dengan kalian permusuhan dan kebencian selama-lamanya sehingga kalian beriman kepada Allah saja…” (Al Mumtahanah: 4)

Orang yang tidak membenci dan tidak memusuhi pelaku syirik adalah orang yang tidak beriman kepada Allah.

Falsafah yang mengajarkan agar tidak membenci atau memusuhi ajaran agama lain adalah falsafah kafir. Sistem yang menyamakan semua ajaran agama adalah system syirik. Orang yang bertauhid pasti membenci dan memusuhi pelaku syirik meskipun ayah sendiri atau anak sendiri. Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata: “Tidak tegak keIslaman sesorang meskipun dia tidak beribadah kecuali kepada Allah, kecuali dengan cara memusuhi para pelaku syirik’

Raihlah iman dengan cara memusuhi para pelaku syirik.


Untitled Document

Seri 03 - Makna Laa ilaha illa Allah

Segala puji hanya milik Allah, shalawat dan salam semoga Allah limpahkan kepada Nabi Muhammad, keluarga, dan sahabatnya seluruhnya. Wa ba’du:

Apa yang dikandung oleh Laa ilaaha illallaah sebagaimana apa yang dijelaskan oleh Syaikhul Islam Muhammad Ibnu Abdil Wahhab rahimahullah yaitu menafikan atau meniadakan empat hal, maksudnya orang yang mengucapkan Laa ilaaha illallaah, dikatakan memegang Laa ilaaha illallaah dan dikatakan muslim-mukmin adalah apabila dia meninggalkan atau menjauhi, atau berlepas diri dari empat hal, yaitu:

1. Alihah (Sembahan-sembahan)

2. Arbab (tuhan-tuhan pengatur)

3. Andad (tandingan-tandingan)

4. Thaghut

Jadi Laa ilaaha illallaah menuntut kita untuk berlepas diri, menjauhi, meninggalkan empat hal tadi dan kita akan membahas satu demi satu dari keempat hal tersebut.

1. Alihah

Alihah adalah jamak daripada ilah, yang artinya tuhan. Jadi Laa ilaaha illallaah ketika kita mengucapkannya: tidak ada ilah, tidak ada tuhan yang diibadati kecuali Allah, berarti menuntut dari kita untuk meninggalkan ilah-ilah selain Allah (tuhan-tuhan selain Allah) dan yang penting bagi kita di sini adalah memahami apa makna ilah. Karena kalau kita melihat realita orang yang melakukan kemusyrikan pada zaman sekarang, mereka tidak menamakan apa yang mereka ibadati selain Allah itu sebagai ilah (sebagai tuhan) akan tetapi dengan nama-nama yang lain. Kalau kita memahami makna ilah, maka kita akan mengetahui bahwa apa yang dilakukan oleh si fulan atau masyarakat fulani itu adalah mempertuhankan selain Allah.

Ilah, definisinya adalah: Apa yang engkau tuju dengan sesuatu hal dalam rangka mencari manfaat atau menolak bala (bencana).

Kalimat “dengan sesuatu hal” adalah suatu tindakan atau suatu perbuatan.

Contoh 1:

Batu besar (ini adalah sesuatu), lalu orang datang menuju ke batu besar tersebut dengan sesajen, bisa berbentuk cerutu, kopi pahit, “rurujakan” (sebutan salah satu bentuk sesajian dalam masyarakat suku Sunda, ed.), bekakak ayam atau apa saja. Batu ini adalah sesuatu yang dituju oleh orang tersebut dengan suatu hal tadi (sesajian, cerutu, dll) dan pemberian sesajen ini pasti ada maksudnya, karena tidak mungkin seseorang menyimpan sesajen-sesajen pada batu besar tersebut dengan tujuan agar dimakan semut, tidak… tentu bukan itu maksudnya, akan tetapi maksudnya adalah sebagai bentuk mencari manfaat atau tolak bala. Misalnya minta dijauhkan dari bala (bencana), karena menurut keyakinannya bahwa pada batu besar itu ada yang penunggunya.

Ketika orang tadi melakukan ‘tindakan’ pemberian sesajen pada batu besar itu dengan persembahan-persembahan tadi dalam rangka tolak bala atau minta manfaat, berarti batu besar ini adalah ilah yang dipertuhankan selain Allah, sehingga pengucapan Laa ilaaha illallaah-nya adalah tidak benar… bohong!, dengan kata lain orang tersebut belum muslim, meskipun dia shalat, shaum, zakat, haji, dan lainnya.

Contoh 2:

Pohon besar, dituju oleh seseorang atau masyarakat dengan sesuatu hal tadi (sesajen-sesajen). Pasti ada maksudnya, kalau bukan tolak bala berarti meminta manfaat.

Berarti pohon besar itu dipertuhankan selain Allah dengan kata lain bahwa orang yang melakukannya itu telah melanggar Laa ilaaha illallaah atau bermakna dia belum muslim, karena seharusnya dia meninggalkan hal itu.

Contoh 3:

Nyi Roro Kidul… biasanya orang pantai selatan, mereka datang ke pantai ‘menuju’ Nyi Roro Kidul dengan suatu hal seperti “Pesta Laut”, dengan cara melemparkan makanan-makanan ke laut sebagai persembahan kepada Nyi Roro Kidul, kata mereka ada maksudnya… Apakah itu? Yaitu tolak bala atau cari manfaat, di antaranya mereka ingin mendapat keselamatan jika sedang melaut, tidak diterpa badai atau kecelakaan lainnya, sekaligus diberi tangkapan ikan yang melimpah.

Maka dalam kasus ini berarti Nyi Roro Kidul itu adalah ilah, yang telah dipertuhankan selain Allah. Mereka yang melakukan pesta laut itu adalah orang-orang musyrik! bukan orang-orang muslim.

Contoh 4:

Sebagian masyarakat ada yang berkeyakinan bahwa Dewi Sri itu adalah Dewi Padi. Petani datang ke sawah dengan membawa kelapa muda atau rurujakan atau terkadang Nasi Tumpeng, lalu disimpan di pematang sawah. Buat siapa…? Kata mereka buat Dewi Sri.

Dewi Sri adalah sesuatu yang dituju oleh petani tersebut dengan suatu hal tadi (sesajen). Apa maksudnya…? Kalau bukan tolak bala berarti meminta manfaat agar panennya berhasil atau supaya tidak ada hama, dst. Berarti Dewi Sri ini telah dipertuhankan selain Allah, dan berarti orang-orang tersebut telah melanggar Laa ilaaha illallaah, dengan kata lain belum muslim.

Contoh 5:

Orang mau membuat rumah, di mana kata masyarakat bahwa di daerah yang akan dibangun rumah itu terdapat jin penunggunya. Ketika membuat rumah, maka orang tersebut menuju sesuatu itu (jin) dengan sesuatu hal berupa tumbal (seperti: memotong ayam lalu dikubur sebelum dibuat pondasi rumah) agar tidak diganggu oleh jin tersebut.

Berarti jin ini adalah sesuatu yang dituju oleh pemilik rumah dengan sesuatu (yaitu tumbal) dalam rangka tolak bala. Berarti jin ini telah dipertuhankan, dan orang yang melakukan perbuatan tersebut adalah orang musyrik…! Bukan muslim, meskipun dia shalat, shaum, zakat, haji dan yang lainnya.

Contoh 6:

Kuburan, baik itu kuburan Nabi atau kuburan wali atau kuburan siapa saja. Orang menamakan kuburan tersebut adalah kuburan keramat sehingga orang datang ke kuburan tersebut.

Kuburan adalah sesuatu, kemudian dituju oleh orang tersebut dengan sesuatu. Ada yang minta jodoh kepada penghuni kubur tersebut, bahkan ada yang minta do’anya (sedangkan meminta do’a kepada yang sudah meninggal adalah tidak dibolehkan), berarti kuburan ini adalah sesatu yang dituju oleh orang tadi dalam rangka meminta manfaat, minta jodoh, minta rizqi, atau minta do’a, ada juga yang minta agar dijauhkan dari bala. Berarti kuburan tersebut telah dipertuhankan, telah dijadikan sekutu Allah, dan para pelakunya adalah orang-orang musyrik…

Mereka beralasan bahwa kami ini adalah orang kotor, sedangkan wali ini adalah orang suci, bersih, dan dekat dengan Allah, sedangkan Allah itu Maha Suci, jika orang kotor seperti kami ini minta langsung kepada Allah maka kami malu, sebagaimana kalau minta suatu kebutuhan pada penguasa kita tidak langsung datang kepada penguasa tersebut, akan tetapi melalui orang dekatnya… jadi dia menyamakan Allah dengan makhluk. Perbuatan tersebut adalah penyekutuan Allah Subhanahu Wa Ta’ala, berarti orangnya adalah orang musyrik dan orang tersebut telah mempertuhankan selain Allah, walaupun dia tidak mengatakan bahwa dirinya telah mempertuhankan selain Allah.

Walaupun batu besar, pohon besar, atau kuburan keramat itu tidak disebut tuhan, akan tetapi hakikat perbuatan mereka itu adalah mempertuhankan selain Allah. Maka orang-orang yang melakukan hal itu adalah bukan orang-orang muslim. Dan kalau kita hubungkan dengan realita, ternyata yang melakukan hal itu umumnya adalah orang yang mengaku muslim. Mereka itu sebenarnya bukan muslim tapi masih musyrik.

Allah Subhanahu Wa Ta’ala mengatakan tentang orang-orang kafir Arab, karena di antara kebiasaan mereka adalah menjadikan Latta sebagai perantara, mereka memohon kepada Latta ~yang dahulunya orang shalih~ untuk menyampaikan permohonan mereka kepada Allah. Ketika mereka diajak untuk mengatakan dan komitmen dengan Laa ilaaha illallaah maka mereka menolaknya, Allah Ta’ala berfirman:

“Sesungguhnya mereka dahulu apabila dikatakan kepada mereka: “Laa ilaaha illallah” (Tiada Tuhan yang berhak disembah melainkan Allah) mereka menyombongkan diri, dan mereka berkata: “Apakah Sesungguhnya kami harus meninggalkan sembahan-sembahan kami Karena seorang penyair gila?” (QS. As Shaaffaat [37]: 35-36)

Dalam ayat ini Rasulullah shalallahu ‘alaihi wasallam digelari “penyair gila”, padahal sebelumnya mereka menyebutnya “Al Amin” (yaitu orang jujur lagi terpercaya), mereka memahami bahwa apabila komitmen dengan Laa ilaaha illallaah konsekuensinya adalah meninggalkan ilah-ilah tadi (batu-batu keramat, pohon-pohon keramat, kuburan keramat, dst), sedangkan mereka itu tidak mau meninggalkan kebiasaan-kebiasaan tersebut.

Juga ketika Rasulullah shalallahu ‘alaihi wasallam menawarkan kepada mereka… beliau mengatakan: “Maukah kalian berikan kepada saya satu kalimat yang dengannya kalian akan mampu mendudukan orang-orang Arab dan ‘Ajam?”, Abu Jahl mengatakan: “Senang sekali, saya akan memberikannya… bahkan 10x lipat dari kalimat yang kamu minta itu”, kemudian Rasulullah mengatakan: “Katakan; Laa ilaaha illallaah”. Lalu mereka bangkit dan pergi sambil mengatakan: “Apakah kami harus menjadikan ilah-ilah itu hanya menjadi satu saja?, ini adalah sesuatu yang sangat mengherankan!!” [sebagiannya diriwayatkan oleh At Tirmidzi dan Al Hakim]

Mereka (kaum musyrik Quraisy) adalah orang Arab asli, mereka sangat paham kandungan Laa ilaaha illallaah, dan mereka tak perlu diajari artinya, tidak seperti kita. Mereka paham bahwa di antara maknanya adalah sesungguhnya mereka harus meninggalkan alihah selain Allah, sehingga karena hal itulah mereka menolak. Jadi, mereka enggan meninggalkannya, berbeda dengan orang sekarang ; mengucapkan mau… bahkan ratusan kali, ribuan kali akan tetapi perbuatannya bertentangan dengan kandungan Laa ilaaha illallaah.

Ini adalah yang pertama, alihah: sesuatu yang engkau tuju dengan suatu hal dalam rangka tolak bala atau meminta manfaat. Mudah-mudahan yang pertama ini jelas…

2. Arbab

Laa ilaaha illallaah menuntut kita untuk meninggalkan arbab, berlepas diri dari arbab. Apakah arbab…?? Ia adalah bentuk jamak dari Rabb, yang artinya tuhan pengatur atau yang mengatur, berarti kalau kata-kata “atur” maka berhubungan dengan aturan, seperti hukum/undang-undang. Jadi Rabb adalah tuhan yang mengatur, yang menentukan hukum.

Kita sebagai makhluq Allah, Dia telah memberikan sarana kehidupan kepada kita, maka konsekuensi sebagai makhluk yang diciptakan Allah adalah beriman bahwa yang berhak menentukan aturan… hanyalah Allah. Jadi Allah disebut Rabbul ‘aalamiin karena Allah yang mengatur alam ini baik secara kauniy (hukum alam) maupun secara syar’iy (syari’at). Sedangkan jika ada orang yang mengaku atau mengklaim bahwa dia berhak mengatur, berarti dia memposisikan dirinya sebagai rabb.

Apakah rabb itu…? Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah mendefinisikan rabb itu adalah: “Yang memberikan fatwa kepada engkau dengan fatwa yang menyelisihi kebenaran, dan kamu mengikutinya seraya membenarkan”.

Ketika orang mengikuti apa yang bertentangan dengan hukum Allah, maka dia disebut mempertuhankan, sedangkan yang diikutinya yang mana ia mengetahui bahwa hal itu pembuatan aturan, maka dia memposisikan dirinya sebagai Rabb. Allah Subhanahu Wa Ta’ala berfirman:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Tuhan selain Allah dan (juga mereka mempertuhankan) Al Masih putera Maryam, padahal mereka hanya disuruh menyembah Tuhan Yang Esa, tidak ada Tuhan (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan.” (QS. At Taubah [9]: 31)

Pada ayat ini Allah memvonis orang Nashara dengan lima vonis:

1. Orang-orang Nashara tersebut telah mempertuhankan para alim ulama dan pendeta mereka

2. Mereka telah beribadah kepada selain Allah

3. Mereka telah melanggar Laa ilaaha illallaah

4. Mereka musyrik

5. Alim ulama dan pendeta mereka telah memposisikan dirinya sebagai arbab… sebagai Tuhan

Ketika ayat ini dibacakan di hadapan shahabat ‘Adiy Ibnu Hatim (asalnya beliau ini Nashrani), sedang beliau datang kepada Rasul dalam keadaan masih Nashrani. Ketika mendengar ayat ini dengan vonis-vonis di atas, maka ‘Adiy Ibnu Hatim mengatakan: “Kami (maksudnya: dia dan orang-orang Nashrani) tidak pernah shalat, sujud kepada alim ulama kami, atau kepada pendeta kami, lalu kenapa Allah memvonis kami musyrik, kami melanggar Laa ilaaha illallaah…” dst. Jadi yang ada dalam benak ‘Adiy Ibnu Hatim bahwa yang namanya kemusyikan itu adalah shalat, sujud atau memohon kepada selain Allah. Sehingga mereka tidak mengetahui bahwa yang mereka lakukan selama ini adalah kemusyrikan, mereka heran… sebenarnya apa kemusyrikan yang dilakukan dan bagaimana bentuknya sehingga kami disebut telah mentuhankan alim ulama? Maka Rasulullah shalallahu ‘alaihi wasallam berkata: “Bukankah alim ulama dan pendeta kalian itu menghalalkan apa yang telah Allah haramkan lalu kalian ikut-ikutan menghalalkannya? bukankan mereka mengharamkan apa yang telah Allah halalkan kemudian kalian juga mengharamkannya?”, lalu ‘Adiy berkata: “Ya!”, maka Rasul berkata: “Itulah bentuk peribadatan (orang Nashrani) terhadap mereka”.

Jadi, ketika alim ulama memposisikan dirinya sebagai pembuat hukum mengklaim memiliki kewenangan untuk membuat hukum (sekarang: undang-undang), maka dia mengklaim bahwa dirinya sebagai tuhan… sebagai Rabb. Sedangkan orang yang mengikuti atau menjalankan hukum-hukum yang mereka buat itu, maka Allah memvonisnya sebagai orang yang telah mempertuhankan, yang beribadah kepada si pembuat hukum itu dan melanggar Laa ilaaha illallaah lagi musyrik…!

Dalam ayat yang lain, Allah Subhanahu Wa Ta’ala berfirman:

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”. (QS. Al An’am [6]: 121)

Ayat ini berkenaan dengan masalah bangkai, dan kita mengetahui bahwa bangkai adalah haram. Dalam ajaran orang-orang kafir Quraisy bangkai adalah sembelihan Allah, dan dalam hadits Ibnu ‘Abbas yang diriwayatkan Al Hakim dengan sanad yang shahih: “Orang-orang Quraisy datang kepada Rasul: “Hai Muhammad, kambing mati siapa yang membunuhnya?”, beliau berkata: “Allah yang mematikannya”, lalu mereka berkata: “Kambing yang kalian sembelih kalian katakan halal, sedangkan kambing yang disembelih Allah dengan Tangan-Nya yang mulia dengan pisau dari emas (maksudnya bangkai), kalian katakan haram, berarti sembelihan kalian lebih baik daripada sembelihan Allah”.

Ucapan ini adalah bisikan atau wahyu syaitan kepada mereka dan ketahuilah: “Jika kalian mentaati mereka (ikut setuju dengan hukum dan aturan mereka yang bertentangan dengan hukum dan aturan Allah), maka kalian ini orang-orang musyrik”.

Dalam hal ini ketika orang mengikuti hukum yang bertentangan dengan aturan hukum Allah disebut musyrik, padahal hanya dalam satu hal saja, yaitu penghalalan bangkai. Sedangkan orang yang membuat hukumnya disebut syaitan, dan hukum tersebut pada dasarnya adalah wahyu syaitan atau bisikan syaitan, kemudian digulirkan oleh wali-wali syaitan dari kalangan manusia, dan orang yang mengikuti hukum-hukum tersebut disebut sebagai orang musyrik…!

Agar lebih kuat lagi, mari kita lihat firman Allah:

“…Menentukan hukum itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus, tetapi kebanyakan manusia tidak mengetahui.” (QS. Yusuf [12]: 40)

Dalam ayat ini, Allah Subhaanahu Wa Ta’ala menjelaskan bahwa hak menentukan hukum itu hanyalah milik Allah, hak membuat hukum, aturan, undang-undang hanyalah milik Allah. Dan Allah memerintahkan agar tidak menyandarkan hukum kecuali kepada Allah.

Dalam ayat ini penyandaran hukum disebut ibadah. Jika disandarkannya kepada Allah berarti ibadah kepada Allah, sedangkan jika disandarkan kepada selain Allah berarti ibadah kepada selain Allah, itulah dien yang lurus… ajaran yang lurus, akan tetapi mayoritas manusia tidak mengetahui.

Jadi Allah Subhanahu Wa Ta’ala menjelaskan bahwa hak menetapkan hukum, aturan, undang-undang hanya di Tangan Allah, ketika dipalingkan kepada selain Allah maka itu artinya memalingkan ibadah kepada selain Allah, dengan kata lain adalah syirik dan orangnya disebut musyrik.

Maka dari itu tidaklah aneh, ketika hal itu dipalingkan kepada alim ulama dan pendeta disebut musyrik, ibadah kepada selain Allah, mempertuhankan alim ulama. Jadi, dalam satu hal saja orang yang mengikutinya itu disebut musyrik.

“…dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”. (QS. Al An’am [6]: 121)

Sekarang… kita hubungkan dengan realita: Bukankah kita mengenal sistem demokrasi?! Orang yang ‘berpendidikan’ pasti mengetahui apa makna demokrasi, yaitu pemegang kekuasaan adalah rakyat atau sering pula disebut: dari rakyat oleh rakyat dan untuk rakyat. Jadi, dalam demokrasi pihak yang berdaulat, yang berhak menentukan hukum itu adalah rakyat. Apa yang diinginkan rakyat atau mayoritasnya itu adalah kebenaran yang wajib diikuti.

Sistem demokrasi mulai populer ketika Revolusi Prancis, (walau ide-ide dasarnya sudah muncul jauh sebelum itu, ed). Hal ini terjadi agar terlepas dari kungkungan gereja yang mengekang mereka karena kekuasaan kaisar-kaisar pada saat itu, dengan kezhaliman, kediktatoran, dan sikap otoriter yang mereka lakukan di atas nama tafwidl ilahiy (atas nama kewenangan Tuhan) maka terjadilah revolusi yang ingin melepaskan diri dari kekuasaan Tuhan yang diberikan kepada rakyat yang mana demokrasi ini dibangun di atas beberapa pilar:

1. Kebebasan keyakinan, dengan nama lain kebebasan meyakini apa saja.

2. Kebebasan mengeluarkan pendapat

3. Hukum berada di tangan rakyat

4. Melepaskan norma akhlaq dari agama

Dalam masalah ini kita secara khusus mengambil masalah “hukum berada di tangan rakyat”, di mana yang berhak memutuskan hukum aturan/undang-undang dalam sistem itu adalah rakyat, yang mana dalam sistem demokrasi perwakilan diwakilkan melalui pemilu (intikhab).

Mari kita perhatikan bahwa dalam praktek demokrasi, yang berhak memutuskan hukum itu adalah rakyat, setiap individiu-individu rakyat memiliki kewenangan mambuat hukum, dengan kata lain bahwa rakyat itu memiliki sifat ketuhanan yaitu pembuat hukum, akan tetapi kalau rakyat yang berjumlahnya berjuta-juta ini berkumpul semuanya adalah tidak mungkin, maka diwakilkan hak ketuhanannya itu lewat pemilu dan ketika “nyoblos” itu pada dasarnya mewakilkan hak ketuhanannya kepada wakilnya yang nantinya akan dipajang di gedung Parlemen. Sehingga nantinya akan membuat hukum atas nama rakyat. Hal ini bisa dilihat pada saat sidang-sidang thaghut itu di mana mereka mengatasnamakan rakyat, karena mereka adalah perwakilan rakyat…penyalur aspirasi rakyat. Jadi, dalam sistem demokrasi ini yang berwenang atau menentukan hukum dan undang-undang adalah rakyat.

Jika dalam surat Al An’am 121 di saat satu hukum saja dipalingkan kepada selain Allah dihukumi syirik dan yang membuatnya di sebut wali syaithan (arbab). Maka apa gerangan dengan sistem demokrasi ini, yang mana bukan hanya satu hukum, akan tetapi seluruh hukum dipalingkan dari Allah kepada makhluk (rakyat)…?? Maka dari itu dalam Undang Undang Dasar dalam Bab 1 (1) ayat 2 dikatakan: “Kedaulatan berada di tangan rakyat”. Jika dahulu sebelum diamandemen dilaksanakan sepenuhnya oleh Majelis Permusyawaratan Rakyat (MPR), maka sekarang adalah dilaksanakan menurut Undang Undang Dasar. Jadi, kedaulatan atau hak hukum itu berada di tangan rakyat, atau dengan kata lain bahwa demokrasi itu merampas sifat ketuhanan dari Allah dan diberikan kepada rakyat yang nantinya akan terwujud dalam wakil-wakil rakyat yang ada di gedung Parlemen (MPR/DPR atau yang lainnya).

Jika sekarang kita ingin mengetahui siapa arbab-arbab… para pengaku tuhan di NKRI (Negara Kafir Republik Indonesia) ini, maka tinggal membaca kitab Undang Undang Dasar 1945 dan di dalamnya akan didapatkan: Bahwa setiap anggota Dewan Perwakilan Rakyat berhak mengajukan Rancangan Undang Undang (RUU) atau akan didapatkan juga pasal: Bahwa Presiden berhak mengajukan Rancangan Undang-Undang… dst. Juga yang berkaitan dengan otonomi daerah: “Dewan Perwakilan Rakyat Daerah dan Pemerintahan setempat diberikan kewenangan membuat Undang-Undang yang berkaitan dengan otonomi daerah”. Itu semua adalah arbab-arbab yang ada di Indonesia… Sekali lagi, jika ingin mengetahui siapa arbab atau para pengaku tuhan maka pahamilah Tauhid lalu baca Undang Undang Dasar 1945, maka akan diketahui bahwa mereka adalah para pengaku tuhan.

Jadi demokrasi ini adalah sistem syirik sedangkan hukum yang muncul dari bingkai demokrasi dalam bentuk apapun itu adalah syari’at demokrasi… syari’at syirik walaupun ~umpamanya~ sanksi “potong tangan” bagi pencuri muncul dalam bingkai demokrasi, maka hakikatnya adalah bukan hukum Allah akan tetapi hukum demokrasi, karena munculnya bukan dari Allah, tapi dari sang pembuat hukum yang diakui dalam sistem demokrasi, yaitu rakyat (wakil rakyat) sehingga bukan ayat Al Qur’an lagi yang tertera, akan tetapi: Tap MPR no sekian… atau perpu no sekian… seperti itulah yang ada.

Ketika membuatnya: Mereka (partai-partai “Islam”) mengambil dari Al Qur’an hukum tentang potong tangan, dengan kata lain proposal diambil dari Al Qur’an (dari Allah) kemudian disodorkan kepada ‘tuhan-tuhan’ yang ada di gedung MPR/DPR… disodorkan kepada arbab-arbab itu, setelah itu akan terjadi tarik ulur, jadi hukum Allah disodorkan kepada mereka, karena yang namanya proposal itu muncul berawal dari ‘bawah’ lalu disodorkan ke ‘atas’, dan ketika berada di atas (MPR/DPR) dibahas agar sampai pada kata setuju atau tidak. Jika tidak setuju, maka jelaslah kekafirannya, dan ketika setuju juga jelas kekafirannya, karena hal itu menunjukan bahwa Allah itu tidak diakui sebagai Rabb pengatur, akan tetapi merekalah yang berhak mengatur sehingga hukum Allah membutuhkan persetujuan arbab…!!! dan ketika digulirkan tidak mungkin nantinya sesuai dengan firman Allah surat ini atau ayat sekian… akan tetapi jika yang mengeluarkannya Pemerintah, maka yang keluar adalah perpu no sekian, perda no sekian, jika MPR yang menggulirkannya maka yang yang keluar adalah TAP MPR No sekian, begitulah keadaannya…!!

Jadi semua itu adalah hukum arbab. Arbabnya banyak… ada arbab dari PKS, PBB, PPP, PKB, PAN, PDI, Golkar…dst, mereka itu adalah arbab. Allah Subhanahu Wa Ta’ala berfirman:

“Hai kedua penghuni penjara, manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Maha Esa lagi Maha Perkasa? Kamu tidak menyembah yang selain Allah kecuali hanya (menyembah) nama-nama yang kamu dan nenek moyangmu membuat-buatnya. Allah tidak menurunkan suatu keteranganpun tentang nama-nama itu. Keputusan itu hanyalah kepunyaan Allah. dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus, tetapi kebanyakan manusia tidak mengetahui”. (QS. Yusuf [12]: 39-40)

Ayat “Tuhan-tuhan yang bermacam itu…” maksudnya adalah tuhan-tuhan pengatur atau pembuat hukum yang beraneka ragam, yang banyak dari berbagai golongan, fraksi, utusan daerah, komisi-komisi, dll… dan ayat “yang kalian ibadati” maksudnya adalah mengikuti hukum. “nama-nama yang kalian ciptakan” maksudnya adalah seperti apa yang diibadati oleh para anshar thaghut zaman sekarang berupa Undang Undang Dasar, mereka menciptakannya dan mereka mengibadatinya. Perpu-perpu juga mereka yang membuatnya. KUHP juga mereka yang membuatnya… semua itu adalah nama-nama yang mereka ciptakan sendiri, kitab hukum yang lainnya mereka pula yang membuatnya sendiri lalu mereka juga yang mengibadatinya (mengikutinya).

Jadi, membuat hukum itu adalah sebagai bentuk membuat tuhan yang akan mereka ibadati. Arbab-arbab itu adalah pengaku tuhan.

Supaya lebih dipahami, saya gambarkan… mungkin kita sering mendengar orang memperolok-olokkan Arab Quraisy ketika membuat tuhan dari roti yang terbuat dari adonan yang kemudian diibadati, dan ketika lapar maka tuhan-tuhan itu dimakan, mereka yang memperolok-olok itu mengatakan “Oh… bodoh sekali orang-orang Arab itu, Jahiliyyah banget gitu lo!!”, padahal semua itu justeru adalah realita yang nyata zaman sekarang. Jika kita sudah paham bahwa arbab (mereka para pengaku tuhan) adalah tuhan jadi-jadian dan hukum yang diibadati itu juga tuhan (tuhan yang diibadati bukan dengan shalat atau do’a, tapi dengan taat, patuh, dan loyalitas), maka kita akan mendengar bahasa mereka “menggodok undang-undang”, seperti fraksi anu… menggodok undang-undang buruh (umpamanya) fraksi lain tentang perbankan, fraksi yang lain tentang pendidikan, fraksi yang lain tentang keamanan…! Mereka menggodok seperti membuat adonan, tapi mereka menggodok undang-undang dan hukum, bukan adonan roti. Fraksi ini membuat bagian tangannya, fraksi itu membuat kepalanya, yang lain membuat kakinya atau bagian yang lainnya sehingga setelah semuanya digodok dan dicetak sampai menjadi sebuah berhala (seperti berhala dari roti). Ketika hukum dan undang-undang selesai digodok, kemudian digulirkan (menjadi sebuah berhala), maka akan dibuatkan TAP MPR No sekian… atau Perpu No sekian… lalu disosialisasikan ke tengah masyarakat atau kepada aparatur thaghut ini dan kemudian rame-rame diibadati, bukan dengan disembah-sembah seperti shalat atau sujud, akan tetapi dengan ditaati, dirujuk, dijadikan acuan hukum. Kita juga melihat dan mendengar apa yang dikatakan oleh para aparat thaghut, jelas bukan: “Sesuai dengan firman Allah surat anu ayat sekian atau sabda Rasulullah…”, akan tetapi mereka mengatakan: “Sesuai TAP MPR No sekian, atau pasal sekian…!”. Setelah disosialisasikan dan diibadati ramai-ramai oleh para aparat, polisi, jaksa, hakim, dan yang lainnya, kemudian ketika ada celah atau hukum tersebut sudah tidak sesuai lagi dengan perkembangan zaman, maka berhala yang sudah jadi itu dipotong-potong dan dimakan lagi oleh mereka yang membuatnya dengan bahasa mereka “direvisi atau diamandemen” seperti layaknya tuhan yang terbuat dari roti. Setelah itu kemudian dibuatkan lagi yang baru… digodok lagi… dicetak lagi… sehingga menjadi sebuah berhala baru lagi (hukum dan undang-undang baru), kemudian disembah lagi, dan ketika sudah tidak sesuai lagi dengan perkembangan atau ada celah untuk merubah (misalnya karena ada kepentingan politik partai, ed.), maka berhala yang sudah jadi itu dipotong-potong dan dimakan lagi oleh mereka, begitu dan begitu seterusnya…!!!

Jadi, berhalaisme atau paganisme itu selalu terjadi bahkan lebih dahsyat dan lebih berbahaya, karena apabila menyembah berhala yang berbentuk patung tidak akan ada yang memaksa, akan tetapi kalau untuk mentaati hukum thaghut, maka akan dipaksa dan diberi sanksi jika menolak.

Pada gambaran yang lain, Allah Subhanahu Wa Ta’ala menurunkan kitab suci Al Qur’an sebagai pedoman, sebagai aturan bagi orang yang beriman, hal demikian itu adalah sebagi tali Allah yang diulurkan dari sisi-Nya (dari surga) ke bumi. Barangsiapa yang memegangnya maka ia akan sampai kepada Allah, sedangkan kitab-kitab selain Al Qur’an (seperti: KUHP atau kitab hukum dan perundang-undangan lainnya) adalah pada hakikatnya kitab syaitan yang merupakan tali syaitan yang di ulurkan dari neraka, barangsiapa yang memegangnya atau yang mengikutinya, maka akan ditarik oleh syaitan ke dasar neraka.

Jadi, “kitab-kitab suci” selain Al Qur’an pada dasarnya adalah wahyu syaitan atau ucapan syaitan yang dihasilkan oleh para arbab (para pengaku tuhan itu).

Fir’aun mengatakan “Aku adalah tuhan kalian yang tertinggi”, apakah ketika dia mengucapkannya dia mengklaim pencipta langit dan bumi? atau bahwa dialah yang menyediakan isi dan segala apa yang ada di atasnya?? Tidak…! dia tidak memaksudkan hal itu, karena masyarakat mengetahui bahwa sebelum Fir’aun telah ada manusia, bahkan masyarakatnya pun mengetahui bahwa Fir’aun sendiri terlahir dari manusia. Akan tetapi ketika dia mengucapkan “Aku adalah tuhan kalian tertinggi” maksudnya adalah tuhan yang hukumnya harus kalian taati… yang mana tidak ada hukum yang harus kalian ikuti kecuali hukum buatan saya!

Jadi ketika Fir’aun mengatakan hal itu, bukanlah karena dia yang menciptakan manusia atau yang bisa memberikan manfaat atau madharat atau yang bisa memberi anak, tetapi “Sayalah pembuat hukum yang hukumnya harus kalian ikuti…!”.

Apabila telah paham apa yang diucapkan Fir’aun itu, berarti kita bisa melihat banyak Fir’aun-Fir’aun zaman sekarang yang mengatakan bahwa hukumnya harus ditaati! mereka adalah Fara’inah.

Jadi jika kita membaca tentang Fir’aun itu, jangan selalu mengidentikan pada Fir’aun zaman Nabi Musa saja, karena sifat-sifat Fir’aun itu banyak dan Fir’aun-Fir’aun zaman sekarang justeru mereka itu lebih dahsyat lagi. Apabila Fir’aun zaman dulu membunuh anak laki-laki karena takut suatu hari ada yang menyaingi atau membunuh dia (sesuai dengan mimpinya itu), sedangkan jika anak-anak kecil ~yang masih suci fithrahnya~ dibunuh, maka insya Allah masuk surga, sedangkan Fir’aun zaman sekarang… mereka membunuh fithrah anak-anak kecil dengan didoktrinkan ideologi-ideologi kafir di sekolah-sekolah milik Fir’aun sehingga fithrahnya mati, bukan jasadnya yang dimatikan, akan tetapi fithrahnya yang dimatikan, sedangkan apabila di waktu kecil fithrah sudah rusak atau mati sampai dia dewasa lalu tidak bertaubat (tidak kembali kepada tauhid) dan dia mati dalam keadaan seperti itu, maka dia akan dijerumuskan ke dalam api neraka… dan ini adalah bahaya!! Sedangkan apabila anak kecil yang mati jasadnya saja, sedang fithrahnya tidak, maka dia masuk surga. Akan tetapi apabila mereka (Fir’aun-Fir’aun zaman sekarang) itu tidak mampu membunuh fithrahnya sewaktu masa anak-anak, maka setelah dewasa barulah dibunuh jasadnya atau dimasukkan ke penjara-penjara Fir’aun-Fir’aun zaman sekarang.

Jadi…itulah Fir’aun yang mana dia mengatakan “Akulah tuhan kalian tertinggi” adalah bukan dimaksudkan bahwa dia itu pencipta manusia atau yang menyediakan berbagai sarana kehidupan buat manusia, akan tetapi yang dia maksudkan: “Sayalah pembuat hukum bagi kalian yang hukumya harus kalian ikuti…!”

Bila semua ini kita pahami, maka kita akan melihat bahwa pada zaman sekarang banyak sekali yang seperti Fir’aun.

Syaikh Muhammad Al Amin Asy Syinqithi rahimahullah ketika menjelaskan surat Al An’am: 121 dan At Taubah: 31, mengatakan: “Sesungguhnya setiap orang yang mengikuti aturan, hukum, dan undang-undang yang menyelisihi apa yang Allah syari’atkan lewat lisan Rasulullah shalallahu ‘alaihi wasallam, maka dia musyrik terhadap Allah, kafir lagi menjadikan yang diikutinya itu sebagai Rabb (Tuhan)”. [Al Hakimiyyah: 56]

Jadi, kesimpulannya bahwa arbab adalah orang yang mengaku bahwa dirinya berhak membuat hukum/aturan/undang-undang, dengan kata lain arbab adalah orang-orang yang mempertuhankan diri, sedangkan orang yang mengikuti hukum buatan para arbab itu disebut dengan orang musyrik, dan peribadatan kepada arbab ini adalah bukan dengan shalat, sujud, do’a, nadzar atau istighatsah, akan tetapi dengan mengikuti, mentaati, dan loyalitas terhadapnya. Sehingga pada saat Fir’aun mencela Nabi Musa dan Harun, dia mengatakan:

“Dan mereka berkata: “Apakah (patut) kita percaya kepada dua orang manusia seperti kita (juga), padahal kaum mereka (Bani Israil) adalah orang-orang yang beribadah kepada kita?” (QS. Al Mukminun [23]: 47)

Maksud “beribadah” di atas adalah ketaatan, oleh karena itu ketaatan kepada Fir’aun disebut beribadah kepada Fir’aun. Dan begitu juga orang sekarang yang taat kepada hukum buatan para arbab, maka disebut orang yang beribadah kepada arbab tersebut

Ini adalah penjelasan tentang arbab yang mana ini adalah bagian ke dua yang harus dinafikan oleh Laa ilaaha illallaah.

3. Andad (Tandingan-tandingan)

Andad adalah jamak dari kata nidd, yang artinya tandingan, maksudnya adalah tandingan bagi Allah Subhanahu Wa Ta’ala.

Allah memerintahkan agar kita hanya menghadapkan dan menjadikan-Nya sebagai tujuan satu-satunya. Tidak boleh seseorang mengedepankan yang lain terhadap Allah Subhanahu Wa Ta’ala.

Allah berfirman tentang nidd ini atau tentang andad ini:

“…Karena itu janganlah kamu mengadakan sekutu-sekutu bagi Allah sedang kamu mengetahui”. (QS Al Baqarah [2]: 22)

Andad itu apa…?

Andad adalah sesuatu yang memalingkan kamu dari Al Islam, atau sesuatu yang memalingkan kamu dari Tauhid, baik itu anak, isteri, jabatan, harta, atau apa saja yang mana jika hal itu memalingkan seseorang dari Tauhid atau memalingkan seseorang dari Al Islam atau menjerumuskan seseorang kepada kekafiran atau ke dalam kemusyrikan, maka sesuatu hal itu sudah menjadi andad.

Jadi sesuatu yang memalingkan kamu dari Al Islam atau Tauhid baik itu anak, isteri, suami, posisi jabatan, harta benda, dst, kalau hal tersebut justeru mamalingkan seseorang dari tauhid, berarti sesuatu itu telah dijadikan andad… tandingan bagi Allah Subhanahu Wa Ta’ala.

Contoh:

Kita bisa melihat dalam realita yang ada di dalam kehidupan masyarakat… mereka berbondong-bondong menjadi abdi hukum buatan. Kita mengetahui bahwa dalam sistem yang dipakai Pemerintahan ini adalah sistem kafir, sistem syirik, yaitu sistem demokrasi. Perundang-undangannya juga adalah perundang-undangan thaghut. Undang-Undang Dasar atau undang-undang lainnya yang dibuat oleh manusia adalah kafir. Orang-orangnya…baik itu pejabat Legislatif, Eksekutif, Yudikatif, atau dari kalangan bala tentaranya seperti aparat POLRI, TNI, atau para pejabatnya atau bahkan pegawai kecilnya sekalipun (PNS) mereka tidak bisa memegang posisinya, kecuali mereka menyatakan ikrar atau janji setia, kepada apa…?? Kepada Pancasila dan Undang Undang Dasar dan kepada sistem thaghut ini, sedangkan kesetiaan terhadap thaghut merupakan kekafiran!

Kita mengetahui bahwa yang mereka inginkan bukanlah menjadi kafir atau murtad, ~umpamanya~ orang mendaftarkan diri menjadi Polisi atau jadi Caleg (Calon Legislatif) yang mana dia tidak bisa meraihnya kecuali kalau mereka setia kepada sistem thaghut tersebut, sedangkan menyatakan ikrar atau janji setia kepada sistem kafir merupakan kekafiran. Kita memahami bahwa yang diinginkan oleh orang tersebut bukanlah ingin kafir atau ingin murtad dan bukan sebagai kebencian kepada Islam… akan tetapi dia menginginkan posisi, jabatan, gaji bulanan, dst. Nah… keinginan-keinginan tersebut yang menyebabkan orang tersebut meninggalkan Tauhid, dengan demikian keinginan tersebut atau posisi jabatan atau gaji bulanan yang diinginkan tersebut telah menjadi andad. Orang tersebut telah meninggalkan Tauhidnya karena ia menjadikan hal-hal tersebut sebagai andad.

Ketika seseorang mau menjadi pegawai di dinas thaghut, maka dia harus bersumpah setia kepada sistem thaghut ini terlebih dahulu. Mungkin ketika seseorang telah mengenal Tauhid dia pasti benci dengan sistem ini, atau benci dengan undang-undang ini, benci dengan falsafah yang syirik ini. Akan tetapi yang diinginkan bukan itu (bukan ingin kafir atau menjadi suka pada sistemnya, ed), melainkan gaji bulanan atau fasilitas-fasilitas. Dan dikarenakan harus setia kepada kekafiran ~sedang hal demikian itu adalah kekafiran~ maka perbuatan tersebut telah menjadikan orang tersebut terjerumus ke dalam kekafiran, orang tersebut telah menjadikan keinginan-keinginannya sebagai andad yang memalingkannya dari Tauhid…!

Jadi andad adalah sesuatu yang memalingkan seseorang dari Tauhid… dari Islam, baik itu berupa jabatan, harta, atau keluarga. Umpamanya, seorang ayah yang sangat sayang kepada anaknya, sedang si anak tersebut dalam keadaan sakit, lalu ada orang yang menyarankan kepada si ayah tersebut agar si anak yang sakit itu dibawa ke dukun. Dikarenakan saking sayangnya kepada si anak tersebut akhirnya si ayah datang ke dukun dan mengikuti apa yang disarankan oleh si dukun tersebut. Maka dengan demikian si anak tersebut telah memalingkan si ayah tadi dari Tauhid, dan berarti si anak telah menjadi andad. Sedangkan Allah berfirman:

“…Karena itu janganlah kamu mengadakan sekutu-sekutu bagi Allah sedang kamu mengetahui”. (QS Al Baqarah [2]: 22)

Ini semua adalah tentang andad, dan singkatnya adalah segala sesuatu yang memalingkan seseorang dari Tauhid dan Al Islam disebut andad.

4. Thaghut.

Ketahuilah wahai saudaraku, sesungguhnya kewajiban pertama yang Allah fardhukan atas anak Adam adalah kufur terhadap thaghut dan iman kepada Alah Subhanahu Wa Ta’ala sebagaimana yang Dia firmankan:

“Sungguh Kami telah mengutus kepada setiap umat itu seorang rasul (mereka mengatakan kepada kaumnya): Ibadahlah kepada Allah dan jauhi thaghut…” (QS. An Nahl [16]: 36)

Perintah kufur terhadap thaghut dan iman kepada Allah adalah inti dari ajaran semua Rasul dan pokok dari Islam. Dua hal ini adalah landasan utama diterimanya amal shalih, dan keduanyalah yang menentukan status seseorang apakah dia itu muslim atau musyrik, Allah Ta’ala berfirman:

“Siapa yang kufur terhadap thaghut dan beriman kepada Allah, maka dia itu telah berpegang teguh kepada buhul tali yang sangat kokoh (laa ilaaha ilallaah)” (QS. Al Baqarah [2]: 256)

Bila seseorang beribadah shalat, zakat, shaum, haji dan sebagainya, akan tetapi dia tidak kufur terhadap thaghut, maka dia itu bukan muslim dan amal ibadahnya tidak diterima.

Adapun tata cara kufur kepada thaghut adalah sebagaimana yang dijabarkan oleh Syaikhul Islam Muhammad Ibnu Abdil Wahhab rahimahullah:

1. Engkau meyakini bathilnya ibadah kepada selain Allah,

2. Engkau meninggalkannya,

3. Engkau membencinya,

4. Engkau mengkafirkan pelakunya,

5. Dan engkau memusuhi para pelakunya.

Ini sebagaimana firman Allah Subhanahu Wa Ta’ala:

“Sesungguhnya telah ada suri tauladan yang baik pada Ibrahim dan orang-orang yang bersamanya tatkala mereka mengatakan kepada kaumnya: “Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian ibadati selain Allah, kami ingkari (kekafiran) kalian dan telah nyata antara kami dan kalian permusuhan dan kebencian buat selama-lamanya sampai kalian beriman kepada Allah saja…” (QS. Al Mumtahanah [60]: 4)

Adapun penjabarannya adalah sebagai berikut:

1. Engkau meyakini bathilnya ibadah kepada selain Allah.

Ibadah adalah hak khusus Allah, maka ketika dipalingkan kepada selain Allah, itu adalah syirik lagi bathil. Do’a adalah ibadah sebagaimana firman-Nya Ta’ala:

“Berdo’alah kepadaKu, tentu akan Kukabulkan permohonan kalian, sesungguhnya orang-orang yang menolak beribadah kepadaKu, maka mereka akan masuk nereka Jahannam dalam keadaan hina” (QS. Al Mukmin [40]: 60)

Rasulullah Shalallahu ‘alaihi wasallam besabda: “Do’a itu adalah ibadah” Memohon kepada orang-orang yang sudah mati adalah di antara bentuk pemalingan ibadah do’a kepada selain Allah, dan itu harus diyakini bathil, sedang orang yang meyakini bahwa memohon kepada orang atau wali yang sudah mati adalah sebagai bentuk pengagungan terhadap wali tersebut maka dia belum kufur terhadap thaghut.

Sembelihan adalah ibadah, bila dipalingkan kepada selain Allah maka hal tersebut adalah syirik lagi bathil, Allah Ta’ala berfirman:

“Katakanlah, Sesunggunya shalatku, sembelihanku, hidup dan matiku adalah bagi Allah Rabbul ‘alamin, tiada satu sekutupun bagiNya” (QS. Al An’am [6]: 162-163)

Rasulullah Shalallahu ‘alaihi wasallam bersabda: “Allah melaknat orang yang menyembelih untuk selain Allah (tumbal)”. Sedangkan dalam kenyataan, orang yang membuat tumbal, baik berupa ayam atau kambing saat hendak membangun rumah, gedung, jembatan dsb, dia menganggap sebagai tradisi yang patut dilestarikan, maka orang ini tidak kufur terhadap thaghut.

Taqarrub (mendekatkan diri) kepada Allah dengan cara bersedekah makanan adalah ibadah, sedangkan taqarrub kepada jin dan syaitan dengan sesajen adalah syirik lagi bathil. Allah berfirman tentang syiriknya orang-orang Arab dahulu:

“Dan mereka menjadikan bagi Allah satu bahagian dari apa yang telah Allah ciptakan berupa tanaman dan binatang ternak. Mereka mengatakan sesuai dengan persangkaan mereka: “Ini bagi Allah dan ini bagi berhala-berhala kami…” (QS. Al An’am [6]: 136)

Jadi orang yang menganggap pembuatan dan persembahan sesajen sebagai tradisi yang mesti dilestarikan, berarti dia tidak kufur terhadap thaghut.

Wewenang (menentukan/membuat) hukum/undang-undang/aturan adalah hak Allah. Penyandaran hukum kepada Allah adalah bentuk ibadah kepadaNya, sedangkan bila wewenang itu disandarkan kepada makhluk, maka itu adalah syirik dan merupakan suatu bentuk ibadah kepada makhluk tersebut. Allah Ta’ala berfirman:

“…(Hak) hukum itu tidak lain adalah milik Allah. Dia memerintahkan agar kalian tidak beribadah kecuali kepadaNya. Itulah dien yang lurus…” (QS. Yusuf [12]: 40)

Dalam ayat ini Allah memerintahkan manusia agar tidak menyandarkan hukum, kecuali kepada Allah, dan Allah namakan penyandaran hukum itu sebagai ibadah, sehingga apabila disandarkan kepada makhluk, maka hal itu adalah perbuatan syirik, sebagaimana firman-Nya Subhanahu Wa Ta’ala:

“Dan janganlah kalian memakan dari (sembelihan) yang tidak disebutkan nama Allah padanya, sesungguhnya hal itu adalah fisq. Dan sesungguhnya syaitan mewahyukan kepada wali-walinya untuk mendebat kalian, dan bila kalian menta’ati mereka maka sungguh kalian ini adalah orang-orang musyrik” (QS. Al An’am [6]: 121)

Kita mengetahui dalam ajaran Islam bahwa sembelihan yang tidak memakai nama Allah adalah bangkai dan itu haram, sedangkan dalam ajaran kaum musyrikin adalah halal. Syaitan membisikan kepada wali-walinya, “Hai Muhammad, ada kambing mati di pagi hari, siapakah yang membunuhnya?” maka Rasulullah menjawab, “Allah yang telah mematikannya” Mereka berkata, “Kambing yang telah Allah sembelih (maksudnya bangkai) dengan tanganNya Yang Mulia kalian haramkan, sedangkan yang kalian sembelih dengan tangan-tangan kalian, kalian katakan halal, berarti sembelihan kalian lebih baik daripada sembelihan Allah” [HR. Hakim]

Ucapan tersebut adalah wahyu syaitan untuk mendebat kaum muslimin agar setuju dengan aturan yang menyelisihi aturan Allah, dan agar setuju dengan penyandaran hukum kepada mereka, maka Allah tegaskan, bahwa apabila mereka (kaum muslimin) setuju dengan hal itu berarti mereka telah musyrik.

Dan dalam ayat lain Allah Ta’ala berfirman:

“Mereka (orang-orang Nashrani) telah menjadikan para Harb (ahli ilmu/ulama) dan para Rahib (ahli ibadah) sebagai Arbaab (tuhan-tuhan) selain Allah. Juga Al Masih putera Maryam, padahal mereka tidak diperintahkan kecuali untuk beribadah kepada Tuhan Yang Maha Esa. Tidak ada Tuhan Yang Haq kecuali Dia. Maha Suci Allah dari apa yang mereka persekutukan” (QS. At Taubah [9]: 31)

Dalam ayat ini Allah vonis orang-orang Nashrani sebagai berikut:

- Mereka telah mempertuhankan para ahli ilmu dan para rahib

- Mereka telah beribadah kepada selain Allah

- Mereka telah musyrik

Juga para ahli ilmu dan para rahib tersebut Allah vonis mereka sebagai arbab.

Di dalam atsar yang hasan dari ‘Adiy Ibnu Hatim (dia asalnya Nashrani kemudian masuk Islam) Rasulullah Shalallahu ‘alaihi wassalam membacakan ayat itu dihadapan ‘Adiy Ibnu Hatim, maka dia berkata: “Wahai Rasulullah, kami dahulu tidak pernah ibadah dan sujud kepada mereka (ahli ilmu dan para rahib)” maka Rasulullah berkata, “Bukankah mereka itu menghalalkan apa yang telah Allah haramkan dan kalian ikut-ikutan menghalalkannya? Bukankah mereka mengharamkan apa yang telah Allah halalkan lalu kalian ikut-ikutan mengharamkannya?” lalu ‘Adiy Ibnu Hatim berkata, “Ya, betul” lalu Rasulullah berkata lagi, “Itulah bentuk peribadatan orang-orang Nashrani kepada mereka itu” [HR. At Tirmidzi]

Jadi orang Nashrani divonis musyrik karena mereka setuju dengan penyandaran hukum kepada ahli ilmu dan para rahib, meskipun itu menyelisihi aturan Allah Subhanahu Wa Ta’ala.

Sedangkan pada masa sekarang, orang meyakini bahwa demokrasi adalah pilihan terbaik, atau minimal boleh menurut mereka. Padahal demokrasi berintikan pada penyandaran wewenang hukum kepada kedaulatan rakyat atau wakil-wakilnya, sedangkan ini adalah syirik, maka orang tersebut tidak kufur terhadap thaghut dan dia itu belum muslim. Allah Ta’ala berfirman berkaitan dengan semua peribadatan di atas:

“Itu dikarenakan sesungguhnya Allah adalah satu-satunya Tuhan Yang Haq, dan sesungguhnya apa yang mereka seru selain Dia adalah bathil…” (QS. Luqman [31]: 30)

Juga firman-Nya Subhanahu Wa Ta’ala:

“Itu dikarenakan sesungguhnya Allah adalah satu-satunya Tuhan Yang Haq dan sesungguhnya apa yang mereka seru selainNya adalah yang bathil…” (QS. Al Hajj [22]: 62)

2. Engkau meninggalkannya

Meyakini perbuatan syirik itu adalah bathil belumlah cukup, namun harus disertai. meninggalkan perbuatan syirik itu. Orang yang meyakini pembuatan tumbal/sesajen itu bathil, akan tetapi karena takut akan dikucilkan masyarakatnya lalu ia melakukan hal tersebut, maka dia tidak kufur terhadap thaghut. Orang yang meyakini bahwa demokrasi itu syirik, tetapi dengan dalih ‘Maslahat Dakwah’ lalu ia masuk kedalam sistem demokrasi tersebut, maka dia tidak kufur terhadap thaghut. Seperti orang yang membuat partai-partai berlabel Islam dalam rangka ikut dalam ‘Pesta Demokrasi’

Sesungguhnya kufur terhadap thaghut menuntut seseorang untuk meninggalkan dan berlepas diri dari kemusyrikan tersebut. Allah Subhanahu Wa Ta’ala berfirman:

“Dan ingatlah ketika Ibrahim berkata kepada ayah dan kaumnya: “Sesungguhnya aku berlepas diri dari apa yang kalian ibadati” (QS. Az Zukhruf [43]: 26)

Juga firman-Nya Ta’ala tentang Ibrahim ‘alaihissalam:

“Dan saya tinggalkan kalian dan apa yang kalian seru selain Allah” (QS. Maryam [19]: 48)

Rasulullah Shalallahu ‘alaihi wasallam bersabda, “Saya diperintahkan untuk memerangi manusia hingga mereka bersaksi akan laa ilaaha ilallaah…” (Muttafaq ‘alaih)

Sedangkan orang yang tidak meninggalkan syirik, maka dia itu tidak dianggap syahadatnya, karena yang dia lakukan bertentangan dengan apa yang dia ucapkan, oleh sebab itu Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata: “Dan siapa yang bersyahadat laa ilaaha ilallaah, namun disamping ibadah kepada Allah, dia beribadah kepada yang lain juga, maka syahadatnya tidak dianggap, meskipun dia shalat, shaum, zakat dan melakukan amalan Islam lainnya” [Ad Durar As Saniyyah: 1/323, Minhajut Ta’sis: 61].

Syaikh Abdurrahman Ibnu Hasan Ibnu Muhammad rahimahullah berkata: “Ulama berijma, baik ulama salaf maupun khalaf dari kalangan para shahabat dan tabi’in, para imam dan semua Ahlus Sunnah bahwa orang tidak dianggap muslim kecuali dengan cara mengosongkan diri dari syirik akbar dan melepaskan diri darinya” [Ad Durar As Saniyyah: 2/545]. Beliau juga berkata: “Siapa yang berbuat syirik, maka dia telah meninggalkan Tauhid” [Syarah Ashli Dienil Islam, Majmu’ah Tauhid].

Orang berbuat syirik, dia tidak merealisasikan firman-Nya:

“Dan mereka itu tidak diperintahkan kecuali untuk beribadah kepada Allah seraya memurnikan seluruh ketundukan kepadaNya” (QS. Al Bayyinah [98]: 5).

Orang yang melakukan syirik akbar meskipun tujuannya baik maka dia tetap belum kufur terhadap thaghut.

Al Imam Su’ud Abdil Aziz Ibnu Muhammad Ibnu Su’ud rahimahullah berkata: “Orang yang memalingkan sedikit dari (ibadah) itu kepada selain Allah, maka dia itu musyrik, sama saja dia itu ahli ibadah atau orang fasik, dan sama saja maksudnya itu baik atau buruk” [Durar As Saniyyah: 9/270].

Syaikh Sulaiman Ibnu Abdillah Ibnu Muhammad rahimahullah mengatakan: “Sesungguhnya pelafalan laa ilaaha ilallaah tanpa mengetahui maknanya dan tanpa mengamalkan tuntutannya berupa komitmen terhadap tauhid, meninggalkan syirik, dan kufur kepada thaghut maka sesungguhnya hal itu (syahadat) tidak bermanfaat, atas ijma (para ulama)” [Kitab Taisir]

Syaikh Hamd Ibnu Athiq rahimahullah berkata: “Para ulama ijma, bahwa siapa yang memalingkan sesuatu dari dua macam do’a kepada selain Allah, maka dia telah musyrik meskipun dia mengucapkan Laa ilaaha ilallaah Muhammadur Rasulullah, dia shalat, shaum dan mengaku muslim” [Ibthal At Tandid: 76].

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata: “Orang tidak disebut muwahhid kecuali dengan cara menafikan syirik dan bara’ah darinya”

Jadi, orang yang tidak meninggalkan syirik, dia tidak kufur terhadap thaghut.

3. Engkau Membencinya

Orang yang meninggalkan perbuatan syirik akan tetapi dia tidak membencinya, maka dia belum kufur terhadap thaghut. Ini dikarenakan Allah mensyaratkan adanya kebencian terhadap syirik dalam merealisasikan tauhid kepadaNya. Allah Ta’ala berfirman tentang Ibrahim ‘alayhissalam.:

“Sesungguhnya aku berlepas diri dari apa yang kalian ibadati” (QS. Az Zukhruf [43]: 26)

Kata bara’ (berlepas diri) dari syirik itu menuntut adanya kebencian akan adanya syirik itu. Rasulullah Shalallahu ‘alaihi wa sallam bersabda: “Ikatan iman yang paling kokoh adalah cinta karena Allah dan benci karena Allah”

Kebencian terhadap syirik ini harus berbentuk realita (ada tindakan nyatanya, ed.), yaitu dengan tidak hadir di majelis syirik saat syirik sedang berlangsung. Sebagai contoh: orang yang hadir di tempat membuat atau mengubur tumbal yang sedang dilakukan, maka dia itu sama dengan pelakunya. Allah Ta’ala berfirman:

“Dan sungguh Dia telah menurunkan kepada kalian dalam Al Kitab, yaitu bila kalian mendengar ayat-ayat Allah diingkari dan diperolok-olok, maka janganlah kalian duduk bersama mereka sehingga mereka memasuki pembicaraan yang lain, karena sesungguhnya kalian (bila duduk bersama mereka saat hal itu dilakukan), berarti sama (status) kalian dengan mereka” (QS. An Nisa [4]: 140)

Jadi orang yang duduk dalam majelis di mana kemusyrikan atau kekufuran sedang berlangsung atau sedang dilakukan atau dilontarkan (diucapkan) dan dia duduk tanpa dipaksa dan tanpa mengingkari hal tersebut maka dia sama kafir dan musyrik seperti para pelaku kemusyrikan tersebut.

Seandainya tidak dapat mengingkari dengan lisannya, maka hal tersebut harus diingkari dengan hatinya yang berbentuk sikap meninggalkan majelis tersebut. Sungguh sebuah kesalahan fatal orang yang mengatakan: “Saya ingkar dan benci di hati saja” sedangkan dia tidak pergi meninggalkan majelis tersebut.

Oleh karenanya para shahabat pada masa khalifah Utsman radliyallahu ‘anhu berijma atas kafirnya seluruh jama’ah mesjid di kota Kuffah saat salah seorang di antara mereka mengatakan: “Saya menilai apa yang dikatakan Musailamah itu bisa jadi benar” dan yang lain hadir di mesjid itu tanpa mengingkari ucapannya seraya pergi darinya”. [Riwayat para penyusun As Sunan / Ashhabus Sunan]

Orang yang tidak membenci ajaran syirik, agama kuffar, sistem kafir, dan thaghut berarti ia tidak kufur terhadap thaghut.

4. Engkau Mengkafirkan Pelakunya.

Allah Subhanahu Wa Ta’ala mengkafirkan para pelaku syirik akbar dalam banyak ayat, di antaranya:

“…Dan orang-orang yang menjadikan sembahan-sembahan selain Allah, (mereka mengatakan): “Kami tidak beribadah kepada mereka, melainkan supaya mereka itu mendekatkan kami kepada Allah dengan sedekat-dekatnya”. Sesungguhnya Allah memutuskan di antara mereka di hari kiamat dalam apa yang telah mereka perselisihkan, sesungguhnya Allah tidak memberikan petunjuk kepada orang yang dusta lagi sangat kafir”. (QS. Az Zumar [39]: 3)

Dan firman-Nya Subhanahu Wa Ta’ala:

“Dan siapa yang menyeru ilaah yang lain bersama Allah yang tidak ada bukti dalil kuat buat itu baginya, maka perhitungannya hanyalah disisi Rabnya, sesungguhnya tidak beruntung orang-orang kafir itu” (QS. Al Mukminun [23]: 117)

Bila Allah mengkafirkan para pelaku syirik, maka orang yang tidak mengkafirkan mereka berarti tidak membenarkan Allah. Dia Subhanahu Wa Ta’ala juga telah memerintahkan untuk mengkafirkan para pelaku syirik, di antaranya adalah firman-Nya:

“…Dan dia menjadikan tandingan-tandingan bagi Allah supaya dia menyesatkan dari jalanNya, katakanlah, “Nikmatilah kekafiranmu sebentar, sesungguhnya kamu tergolong penghuni neraka” (QS. Az Zumar [39]: 8)

Dan orang yang tidak mengkafirkan pelaku syirik, berarti dia menolak perintah Allah, Rasulullah Shalallahu ‘alaihi wa sallam besabda: “Siapa yang mengucapkan Laa ilaaha ilallaah dan dia kafir terhadap segala sesuatu yang diibadati selain Allah, maka haramlah harta dan darahnya, sedangkan perhitungannya adalah atas Allah” (HR. Muslim)

Para imam dakwah Najdiyyah telah menjelaskan maksud sabda nabi Shalallahu ‘alaihi wa sallam, “dan dia kafir terhadap segala sesuatu yang diibadati selain Allah” maksud kalimat tersebut adalah: Mengkafirkan pelaku syirik dan berlepas diri dari mereka dan dari apa yang mereka ibadati [Durar As Saniyyah: 291]

Orang yang tidak mengkafirkan pelaku syirik akbar adalah orang yang tidak kufur kepada thaghut:

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata: “Orang yang tidak mengkafirkan para pelaku syirik atau ragu akan kekafiran mereka atau membenarkan ajaran mereka, maka dia telah kafir” [Risalah Nawaqidlul Islam]

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata: “Seseorang tidak menjadi muwahhid, kecuali dengan menafikan syirik, berlepas diri darinya dan mengkafirkan pelakunya” [Syarh Ashli Dienil Islam - Majmu’ah Tauhid]

Syaikh Abdul Lathif Ibnu Abdirrahman Ibnu Hasan rahimahullah berkata: “Dan sebagian ulama memandang bahwa hal ini (mengkafirkan pelaku syirik) dan jihad diatasnya adalah salah satu rukun yang mana Islam tidak tegak tanpanya” (Mishbahuzh Zhalam: 28). Beliau berkata lagi: “Adapun menelantarkan jihad dan tidak mengkafirkan orang-orang murtad, orang yang menjadikan andaad (tandingan-tandingan) bagi Tuhannya, dan orang yang mengangkat andaad dan arbaab (tuhan-tuhan) bersamaNya, maka sikap seperti ini hanyalah ditempuh oleh orang yang tidak beriman kepada Allah dan RasulNya. Orang yang tidak mengagungkan perintahNya, tidak meniti jalanNya dan tidak mengagungkan Allah dan Rasul-Nya dengan pengagungan yang sebenar-benarnya pengagungan terhadapNya, bahkan dia itu tidak menghargai kedudukan ulama dan para imam umat ini dengan selayaknya” [Mishbahuzh Zhalam: 29]

Para imam dakwah Nejed berkata: “Di antara hal yang mengharuskan pelakunya diperangi adalah sikap tidak mengkafirkan pelaku-pelaku syirik atau ragu akan kekafiran mereka karena sesungguhnya hal itu termasuk pembatal dan penggugur keIslaman. Siapa yang memiliki sifat ini maka dia telah kafir, halal darah dan hartanya serta wajib diperangi sehingga dia mengkafirkan para pelaku syirik” [Durar As Saniyyah: 9/291]

Mereka juga mengatakan: “Sesungguhnya orang yang tidak mengkafirkan orang-orang musyrik, dia itu tidak membenarkan Al Qur’an, karena sesungguhnnya Al Qur’an telah mengkafirkan para pelaku syirik dan memerintahkan untuk mengkafirkan mereka, memusuhi mereka dan memerangi mereka” [Ad Durar As Saniyyah: 9/291]

Jadi, takfir (mengkafirkan) para pelaku syirik adalah bagian Tauhid dan pondasi dien ini, bukan fitnah sebagaimana yang diklaim oleh musuh-musuh Allah dari kalangan ulama suu’ (ulama jahat) kaki tangan thaghut dan kalangan neo murji’ah. Orang mengkafirkan pelaku syirik bukanlah Khawarij, justeru mereka itu adalah penerus dakwah rasul-rasul. Orang yang menuduh mereka sebagai Khawarij adalah orang yang tidak paham akan dakwah para rasul.

Syaikh Abdul Lathif Ibnu Abdirrahman rahimahullah berkata: “Siapa yang menjadikan pengkafiran dengan syirik akbar termasuk ‘aqidah Khawarij, maka sungguh dia telah mencela semua rasul dan umat ini. Dia tidak bisa membedakan antara Dien para rasul dengan madzhab Khawarij, dia telah mencampakan nash-nash Al Qur’an dan dia mengikuti selain jalan kaum muslimin” [Mishbahuzh zhalam: 72]

Orang yang tidak mengkafirkan pelaku syirik akbar secara nau’ (jenis pelaku) maka dia kafir, sedangkan orang yang membedakan antara nau’ dengan mu’ayyan (orang tertentu) maka minimal jatuh dalam bid’ah dan bila (sudah) ditegakkan hujjah atasnya, maka dia kafir juga.

Orang yang tidak mau mengkafirkan para pelaku syirik, pada umumnya dia lebih loyal kepada pelaku syirik dan justru memusuhi para muwahhid yang mengkafirkan pelaku syirik. Demikianlah realita yang terjadi, sehingga banyak yang jatuh dalam kekafiran. Tidaklah sah shalat dibelakang orang yang tidak mengkafirkan pelaku syirik secara mu’ayyan.

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata: “Siapa yang membela-bela mereka (para thaghut dan pelaku syirik akbar) atau mengingkari terhadap orang yang mengkafirkan mereka, atau mengklaim bahwa: ‘perbuatan mereka itu meskipun bathil, tetapi tidak mengeluarkan mereka pada kekafiran’, maka status minimal orang yang membela-bela ini adalah fasiq, tidak diterima tulisannya, tidak pula kesaksiannya, serta tidak boleh shalat bermakmum di belakangnya” [Ad Durar As Saniyyah: 10/53]

Ini adalah status minimal, adapun kebanyakannya berstatus sebagaimana yang digambarkan Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah: “Orang-orang yang merasa keberatan dengan masalah takfir, bila engkau mengamati mereka ternyata kaum muwahhidin adalah musuh mereka, mereka benci dan dongkol kepada para muwahhid itu. Sedangkan para pelaku syirik dan munafiqin adalah teman mereka yang mana mereka bercengkrama dengannya. Akan tetapi hal seperti ini telah menimpa orang-orang yang pernah bersama kami di Dir’iyah dan Uyainah yang mana mereka murtad dan benci akan dien ini” [Ad Durar As Saniyyah: 10/92]

5. Engkau Memusuhi Mereka

Orang yang tidak memusuhi pelaku syirik bukanlah orang yang kufur kepada thaghut, Allah berfirman tentang ajaran Ibrahim ‘alayhissalam. Dan para nabi yang bersamanya:

“Dan tampak antara kami dan kalian permusuhan dan kebencian selamanya hingga kalian beriman kepada Allah saja” (QS. Al Mumtahanah [60]: 4)

Dan firman-Nya Ta’ala:

“Kalian tidak mungkin mendapatkan orang-orang yang beriman kepada Allah dan hari akhir saling berkasih sayang dengan orang yang menentang Allah dan RasulNya, meskipun mereka itu ayah-ayahnya, anak-anaknya, saudara-saudaranya atau karib kerabatnya” (QS. Al Mujaadilah [58]: 22)

Syaikh Muhammad rahimahullah mengatakan: “Sesungguhnya orang tidak tegak keIslamannya walaupun ia mentauhidkan Allah dan meninggalkan kemusyrikan kecuali dengan memusuhi para pelaku syirik” [Syarh Sittati Mawadli Minas Sirah, Majmu At Tauhid: 21]

Permusuhan lainnya adalah loyalitas kepada orang kafir. Menafikan (meniadakan) keimanan/tauhid, Allah Ta’ala berfirman:

“Dan siapa yang berloyalitas kepada mereka (orang-orang kafir) di antara kalian, maka sesungguhnya dia adalah bagian dari mereka” (QS. Al Maaidah [5]: 51)

Karena permusuhan ini Allah Ta’ala berfirman:

“Maka bunuhlah orang-orang musyrik itu di manapun kalian mendapati mereka, tangkaplah mereka, kepunglah mereka dan intailah mereka ditempat pengintaian” (QS. At Taubah [9]: 5)

Semua ini adalah cara kufur kepada thaghut… dan penjelasan tentang siapakah thaghut insya Allah akan dibahas pada kesempatan lain.

Akhir kata alhamdulillaahirabbil ‘aalamiin.


Untitled Document

Seri 04 - Siapakah Thoghut itu?

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata dalam risalah Fi Makna At Thaghut: Ketahuilah semoga Allah Subhanahu Wa Ta’ala merahmatimu… Sesungguhnya hal paling pertama yang Allah fardlukan atas anak Adam adalah kufur terhadap thaghut dan iman kepada Allah. Dalilnya adalah firman Allah Subhanahu Wa Ta’ala:

“Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat untuk (menyerukan): “Sembahlah Allah (saja), dan jauhi Thaghut itu…” (Q.S. An Nahl [16]: 36)Dan adapun tata cara kufur terhadap Thaghut itu adalah engkau meyakini bathilnya ibadah kepada selain Allah, engkau meninggalkannya, membencinya, mengkafirkan pelakunya dan memusuhi mereka itu.

Adapun makna iman kepada Allah adalah meyakini bahwa Allah adalah satu-satunya Tuhan yang berhak untuk diibadati, tidak yang lain-Nya, engkau memurnikan semua macam ibadah hanya kepada-Nya dan engkau menafikannya dari segala yang disembah selain-Nya, engkau mencintai ahli Tauhid (ikhlas) dan loyal kepadanya, serta engkau membenci pelaku-pelaku syirik dan memusuhinya. Inilah agama Ibrahim yang dimana orang yang membenci akannya adalah orang yang telah memperbodohi dirinya sendiri, dan inilah suri tauladan yang telah Allah kabarkan di dalam firman-Nya:

“Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersamanya dengan dia, ketika mereka berkata kepada kaum mereka: “Sesungguhnya kami berlepas diri dari kanu dan daripada apa yang kamu sembah selain Allah, kami ingkari (Kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian untuk selama-lamanya sampai kamu beriman kepada Allah saja…” (Q.S. Al Mumtahanah [60]: 4)

Thaghut adalah umum mencakup segala sesuatu yang disembah selain Allah, sedang dia itu rela dengan peribadatan tersebut, baik yang disembah, atau yang diikuti, atau yang ditaati dalam bukanketaatan kepada Allah dan Rasul-Nya… ini adalah Thaghut.

Thaghut adalah segala yang dilampaui batasnya oleh hamba, baik itu yang diikuti atau ditaati atau diibadati. Thaghut itu banyak, apalagi pada masa sekarang. Adapun pentolan-pentolan thaghut itu ada 5, diantaranya:

1. Syaithan

Syaitan yang mengajak ibadah kepada selain Allah. Adapun tentang makna ibadah tersebut dan macam-macamnya telah anda pahami dalam uraian sebelumnya. Syaitan ada dua macam: Syaitan Jin dan Syaitan Manusia. Allah Subhanahu Wa Ta’ala berfirman:

“Bukankan Aku telah memerintahkan kepada kamu hai bani Adam supaya kamu tidak menyembah syaitan ? Sesungguhnya syaitan itu adalah musuh yang nyata bagimu” (Q.S. Yasin [36]: 60)

“Dan begitulah Kami jadikan bagi tiap nabi musuhnya berupa syaitan-syaitan manusia dan jin” (Al An’am: 112)

Dan firmanNya Ta’ala:

“Yang membisikkan dalam dada-dada manusia, berupa jin dan manusia” (An Naas: 5-6)

Orang mengajak untuk mempertahankan tradisi tumbal dan sesajen, dia adalah syaitan manusia yang mengajak ibadah kepada selain Allah. Tokoh yang mengajak minta-minta kepada orang yang sudah mati adalah syaitan manusia dan dia adalah salah satu pentolan thaghut. Orang yang mengajak pada system demokrasi adalah syaitan yang mengajak ibadah kepada selain Allah, dia berarti termasuk thaghut. Orang yang mengajak menegakkan hukum perundang-undangan buatan manusia, maka dia adalah syaitan yang mengajak beribadah kepada selain Allah.

Orang yang mengajak kepada paham-paham syirik (seperti: sosialis, kapitalis, liberalis, dan falsafah syirik lainnya), maka dia adalah syaitan yang mengajak beribadah kepada selain Allah, sedangkan Dia Subhanahu Wa Ta’ala berfirman:

“Bukankan Aku memerintahkan kalian wahai anak-anak Adam: “Janganlah ibadati syaitan, sesungguhnya ia adalah musuh yang nyata bagi kalian” (Yaasin: 60)

2. Penguasa Yang Zhalim

Penguasa zhalim yang merubah aturan-aturan (hukum) Allah, thaghut semacam ini adalah banyak sekali dan sudah bersifat lembaga resmi pemerintahan negara-negara pada umumnya di zaman sekarang ini. Contohnya tidaklah jauh seperti parlemen, lembaga inilah yang memegang kedaulatan dan wewenang pembuatan hukum/undang-undang. Lembaga ini akan membuat hukum atau tidak, dan baik hukum yang digulirkan itu seperti hukum Islam atau menyelisihinya maka tetap saja lembaga berikut anggota-anggotanya ini adalah thaghut, meskipun sebahagiannya mengaku memperjuangkan syari’at Islam. Begitu juga Presiden/Raja/Emir atau para bawahannya yang suka membuat SK atau TAP yang menyelisihi aturan Allah, mereka itu adalah thaghut.

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata: “Di kala seseorang menghalalkan yang haram yang telah diijmakan atau merubah aturan yang sudah diijmakan, maka dia kafir lagi murtad dengan kesepakatan para fuqaha” (Majmu Al Fatawa)

Ketahuilah wahai saudaraku, sesungguhnya para anggota parlemen itu adalah thaghut, tidak peduli darimana saja asal kelompok atau partainya, presiden dan para pembantunya, seperti menteri-menteri di negara yang bersistem syirik adalah thaghut, sedangkan para aparat keamanannya adalah sadanah (juru kunci) thaghut apapun status kepercayaan yang mereka klaim. Orang-orang yang berjanji setia pada system syirik dan hukum thaghut adalah budak-budak (penyembah/hamba) thaghut. Orang yang mengadukan perkaranya kepada pengadilan thaghut disebut orang yang berhukum kepada thaghut, sebagaimana firmanNya Ta’ala:

“Apakah engkau tidak melihat kepada orang-orang yang mengaku beriman kepada apa yang telah diturunkan kepadamu dan apa yang dturunkan sebelum kamu, sedangkan mereka hendak berhukum kepada thaghut, padahal mereka telah diperintahkan untuk kafir terhadapnya” (An Nisa: 60)

3. Orang yang memutuskan dengan selain apa yang telah Allah turunkan.

Kepala suku dan kepala adat yang memutuskan perkara dengan hukum adat adalah kafir dan termasuk thaghut. Jaksa dan Hakim yang memvonis bukan dengan hukum Allah, tetapi berdasarkan hukum/undang-undang buatan manusia, maka sesungguhnya dia itu Thaghut. Aparat dan pejabat yang memutuskan perkara berdasarkan Undang Undang Dasar thaghut adalah thagut juga. Allah Ta’ala berfirman:

“Dan siapa saja yang tidak memutuskan dengan apa yang Allah turunkan, maka merekalah orang-orang kafir itu” (Al Maidah: 44)

Ibnu Katsir rahimahullah berkata: “Siapa yang meninggalkan aturan baku yang diturunkan kepada Muhammad Ibnu Abdillah penutup para nabi dan dia justru merujuk pada aturan-aturan (hukum) yang sudah dinasakh (dihapus), maka dia telah kafir. Apa gerangan dengan orang yang merujuk hukum Ilyasa (Yasiq) dan lebih mendahulukannya daripada aturan Muhammad maka dia kafir dengan ijma kaum muslimin” (Al Bidayah: 13/119) Sedangkan Ilyasa (Yasiq) adalah hukum buatan Jengis Khan yang berisi campuran hukum dari Taurat, Injil, Al Qur’an.

Orang yang lebih mendahulukan hukum buatan manusia dan adat daripada aturan Rasulullah Shalallahu ‘alaihi wa sallam maka dia itu kafir.

Dalam ajaran Tauhid, seseorang lebih baik hilang jiwa dan hartanya daripada dia mengajukan perkaranya kepada hukum thaghut, Allah Ta’ala berfirman:

“Fitnah (syirik & kekafiran) itu lebih dahsyat dari pembunuhan” (Al Baqarah: 191)

Syaikh Sulaiman Ibnu Sahman rahimahullah berkata: “Seandainya penduduk desa dan penduduk kota perang saudara hingga semua jiwa musnah, tentu itu lebih ringan daripada mereka mengangkat thaghut di bumi ini yang memutuskan (persengketaan mereka itu) dengan selain Syari’at Allah” (Ad Durar As Saniyyah: 10 Bahasan Thaghut)

Bila kita mengaitkan ini dengan realita kehidupan, ternyata umumnya manusia menjadi hamba thaghut dan berlomba-lomba meraih perbudakan ini. Mereka rela mengeluarkan biaya berapa saja (berkolusi; menyogok/risywah) untuk menjadi Abdi Negara dalam sistem thaghut, mereka mukmin kepada thaghut dan kafir terhadap Allah. Sungguh buruklah status mereka ini….. !!

4. Orang yang Mengaku Mengetahui Hal Yang Ghaib Selain Allah.

Semua yang ghaib hanya ada di Tangan Allah, Dia Ta’ala berfirman:

“(Dia adalah Tuhan) yang mengetahui yang ghaib, maka dia tidak memperlihatkan kepada seorangpun tentang yang ghaib itu, kecuali kepada Rasul yang diridlai-Nya, maka sesungguhnya dia mengadakan penjaga-penjaga (malaikat) di muka dan di belakangnya.” (Q.S. Al Jin [72]: 26-27)

"Dan pada sisi Allah-lah kunci-kunci semua yang ghaib; tidak ada yang mengetahuinya kecuali dia sendiri, dan dia mengetahui apa yang di daratan dan di lautan, dan tiada sehelai daun pun yang gugur melainkan dia mengetahuinya (pula), dan tidak jatuh sebutir biji-pun dalam kegelapan bumi, dan tidak sesuatu yang basah atau yang kering, melainkan tertulis dalam Kitab yang nyata (Lauh Mahfudz)” (Q.S. Al An’am [6]: 59)

Bila ada orang yang mengaku mengetahui hal yang ghaib, maka dia adalah thaghut, seperti dukun, paranormal, tukang ramal, tukang tenung, dsb. Rasulullah Shalallahu ‘alaihi wa sallam telah menjelaskan bahwa orang yang mendatangi dukun atau tukang ramal dan dia mempercayainya, maka dia telah kafir, dan apa gerangan dengan status si dukun tersebut ??!

5. Orang Yang Diibadati Selain Allah Dan Dia Ridha Dengan Peribadatan itu.

Orang yang senang bila dikultuskan, sungguh dia adalah thaghut. Orang yang membuat aturan yang menyelisihi aturan Allah dan RasulNya adalah thaghut. Orang yang mengatakan “Saya adalah anggota badan legislatif” sama dengan ucapan: “Saya adalah Tuhan” karena orang-orang di badan legislatif itu sudah merampas hak khusus Allah Subhanahu Wa Ta’ala, yaitu membuat hukum (undang-undang). Mereka senang bila hukum yang mereka gulirkan itu ditaati lagi dilaksanakan, maka mereka adalah thaghut. Allah Subhanahu Wa Ta’ala berfirman:

“Dan barang siapa yang mengatakan di antara mereka ; “Sesungguhnya Aku adalah Tuhan selain Allah” maka Kami membalas dia dengan Jahannam, begitulah Kami membalas orang-orang yang zalim” (Al Anbiya: 29)

Itulah tokoh-tokoh thaghut di dunia ini.

Ketahuilah bahwa orang itu tidak bisa dianggap sebagai orang yang beriman kepada Allah kecuali dengan kufur terhadap thaghut, dan adapun dalilnya adalah firman Allah Subhanahu Wa Ta’ala:

“…Karena itu barangsiapa yang ingkar kepada Thaghut dan beriman kepada Allah, Maka Sesungguhnya ia Telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus…” (Q.S. Al Baqarah [2]: 256)

Ar Rusydu adalah agama Muhammad shalallahu ‘alaihi wasallam, dan Al Ghayy adalah agama Abu Jahal, sedangkan Al ‘Urwah Al Wutsqa adalah kesaksian Laa ilaaha illallaah, dimana hal ini mengandung penafian dan penetapan. Penafian semua macam ibadah dari selain Allah, dan menetapkan seluruh ibadah hanya kepada Allah yang tidak ada sekutu bagiNya. [di nukil dari Risasah Fi Makna At Thaghut dalam Majmu’ah At Tauhid)

Orang tidak dikatakan beriman kepada Allah sehingga dia kufur kepada thaghut, kufur kepada thaghut adalah separuh laa ilaaha ilallaah. Thaghut yang paling berbahaya pada masa sekarang adalah thaghut hukum, yaitu para penguasa yang MEMBABAT aturan Allah, mereka menindas umat ini dengan besi dan api, mereka paksakan kehendaknya, mereka membunuh, menculik, dan memenjarakan kaum muwahhidin yang menolak tunduk kepada hukum mereka. Akan tetapi banyak orang yang mengaku Islam berlomba-lomba untuk menjadi budak dan hamba mereka. Mereka juga memiliki ulama-ulama jahat yang siap mengabdikan lisan dan pena demi kepentingan ‘tuhan’ mereka.

Semoga Allah Subhanahu Wa Ta’ala cepat membersihkan negeri kaum muslimin dari para thaghut dan kaki tangannya, Aamiin ya Rabbal ‘aalamiin. (Tulisan ini merupakan syarah/penjelasan singkat dari Risalah fie Ma’na Thaghut karya Al-Imam Al-Mujaddid Syaikh Muhammad ibnu ‘Abdil Wahhab rahimahullah , ed.)


New item

Seri 05 - Tauhid Syarat Diterimanya Amal

Amal shalih apapun, baik itu shalat, shaum, zakat, haji, infaq, birrul walidain (berbakti kepada orang tua) dan sebagainya tidak mungkin diterima Allah Subhanahu Wa Ta’ala dan tidak ada pahalanya bila tidak dilandasai tauhid yang bersih dari syirik. Berapapun banyaknya amal kebaikan yang dilakukan seseorang tetap tidak mungkin ada artinya bila pelakunya tidak kufur kepada thaghut, sedangkan seseorang tidak dikatakan beriman kepada Allah apabila dia tidak kufur kepada thaghut.

Anda telah mengetahui makna kufur kepada thaghut beserta thaghut-thaghut yang mesti kita kafir kepadanya. Kufur kepada thaghut serta iman kepada Allah adalah dua hal yang dengannya orang bisa dikatakan mukmin dan dengannya amalan bisa diterima, Allah Ta’ala berfirman:

“Siapa yang melakukan amal shalih, baik laki-laki atau perempuan sedang dia itu mukmin, maka Kami akan berikan kepadanya penghidupan yang baik serta Kami akan memberikan kepadanya balasan dengan balasan yang lebih baik dari apa yang telah mereka amalkan” (An Nahl: 97) Dalam ayat ini Allah Subhanahu Wa Ta’ala menetapkan pahala amal shalih hanya bagi orang mukmin, sedang orang yang suka membuat tumbal, sesajen, meminta kepada orang yang sudah mati atau mengusung sekulerisme, liberalisme, demokrasi atau nasionalisme dan falsafah sistem syirik lainya, dia bukanlah orang mukmin, tetapi dia musyrik, karena tidak kufur kepada thaghut, sehingga shalat, shaum, zakat dan ibadah lainnya yang dia lakukan tidaklah sah dan tidak ada pahalanya.

Juga Allah Ta’ala berfirman:

“Siapa yang melakukan amal shalih, baik laki-laki atau perempuan sedangkan dia mukmin, maka mereka masuk surga seraya mereka diberi rizqi di dalamnya tanpa perhitungan” (Ghafir/Al Mukmin: 40)

Di dalam ayat ini Allah Subhanahu Wa Ta’ala menetapkan pahala masuk surga bagi orang yang beramal shalih dengan syarat bahwa dia mukmin, sedangkan para pendukung Pancasila, Demokrasi, dan Undang Undang Dasar buatan tidaklah dikatakan mukmin, karena tidak kufur kepada thaghut, tapi justeru dia adalah hamba thaghut.

Juga dalam firmanNya Ta’ala:

“Dan siapa yang melakukan amalan-amalan shalih baik laki-laki atau perempuan, sedang dia itu mukmin, maka mereka masuk surga dan mereka tidak dizhalimi barang sedikitpun” (An Nisa: 124)

Dalam ayat ini Allah Subhanahu Wa Ta’ala menetapkan pahala surga bagi orang yang beramal shalih, dengan syarat dia mukmin, sedangkan aparat thaghut, hamba demokrasi, hamba Pancasila, Undang Undang Dasar buatan dan Pemerintah kafir, maka mereka itu bukan mukmin, karena tidak kafir terhadap thaghut, bahkan mereka menjadi pelindung dan benteng thaghut.

Juga firmanNya Ta’ala:

“Dan siapa yang melakukan amal-amal shalih sedang dia itu mukmin, maka dia tidak takut dizhalimi dan tidak pula takut akan dikurangi” (Thaha: 112)

Ini berbeda dengan orang musyrik dan kafir, dia tidak dapat apapun dari amal shalih yang dia kerjakan.

Juga firmanNya Ta’ala:

“Dan siapa yang melakukan amal shalih, sedang dia itu mukmin, maka tidak ada pengingkaran terhadap amalannya dan sesungguhnya Kami tuliskan bagi dia apa yang dia lakukan” (Al Anbiya: 94)

Sedangkan para penguasa sistem syirik dan para pejabatnya serta para anggota parlemennya bukanlah orang mukmin tetapi mereka adalah Thaghut.

Semua ayat mengisyaratkan iman untuk diterimanya amal shalih, sedangkan para penyembah kuburan atau batu atau pohon keramat atau pengusung demokrasi atau hukum buatan manusia atau falsafah syirik (seperti Pancasila, dan Undang Undang Dasar buatan) atau aparat keamanan penguasa thaghut bukanlah orang yang kafir terhadap thaghut.

Jadi, kemanakah amalan-amalan yang mereka lakukan? Maka jawabannya ; hilang, sirna lagi sia-sia, sebagaimana firmanNya Subhanahu Wa Ta’ala:

“Sungguh, bila kamu berbuat syirik, maka hapuslah amalanmu, dan sunguh kamu tergolong orang-orang yang rugi” (Az Zumar: 65)

Amalan-amalan yang banyak itu hilang sia-sia dengan satu kali saja berbuat syirik, maka apa gerangan apabila orang tersebut terus-menerus berjalan di atas kemusyrikan, padahal ayat ini ancaman kepada Rasulullah Shalallahu ‘alaihi wa sallam yang tidak mungkin berbuat syirik. Dan begitu juga para nabi semuanya diancam dengan ancaman yang sama. Allah Ta’ala berfirman:

“Dan bila mereka berbuat syirik, maka lenyaplah dari mereka apa yang pernah mereka amalkan” (Al An’am: 88)

Ya, lenyap bagaikan debu yang disapu angin topan, sebagaimana firmanNya Ta’ala:

“Amalan-amalan mereka (orang-orang musyrik/kafir) adalah bagaikan debu yang diterpa oleh angin kencang di hari yang penuh badai” (Ibrahim: 18)

Dalam ayat ini Allah serupakan amalan orang-orang kafir dengan debu, dan kekafiran/ kemusyrikan diserupakan dengan angin topan. Apa jadinya bila debu diterpa angin topan…? tentu lenyaplah debu itu.

Allah juga mengibaratkan amalan orang kafir itu dengan fatamorgana:

“Dan orang-orang kafir amalan mereka itu bagaikan fatamorgana di tanah lapang, yang dikira air oleh orang yang dahaga, sehingga tatkala dia mendatanginya ternyata dia tidak mendapatkan apa-apa, justeru dia mendapatkan Allah disana kemudian Dia menyempurnakan penghisabanNya” (An Nur: 39)

Orang yang musyrik di saat dia melakukan shalat, zakat, shaum, dan sebagainya, mengira bahwa di sisi Allah pahalanya banyak, tapi ternyata saat dibangkitkan dia tidak mendapatkan apa-apa melainkan ‘adzab!

Dalam ayat lain amalan-amalan mereka itu bagaikan debu yang bertaburan:

“Dan Kami hadapkan apa yang telah mereka kerjakan berupa amalan, kemudian Kami jadikannya debu yang bertaburan” (Al Furqan: 23)

Sungguh… sangatlah dia merugi sebagaimana dalam ayat lain:

“Katakanlah, “Apakah kalian mau kami beritahukan kepada kalian tentang orang-orang yang paling rugi amalannya, yaitu orang-orang yang sia-sia amalannya dalam kehidupan di dunia ini, sedangkan mereka mengira bahwa mereka melakukan perbuatan baik?” (Al Kahfi: 103-104)

Ya, memang mereka rugi karena mereka lelah, capek, letih, berusaha keras, serta berjuang untuk amal kebaikan, tapi ternyata tidak mendapat apa-apa karena tidak bertauhid. Allah Ta’ala berfirman:

“Dia beramal lagi lelah, dia masuk neraka yang sangat panas” (Al Ghasyyiah: 3-4).

Ini (tauhid) adalah syarat paling mendasar yang jarang diperhatikan oleh banyak orang. Masih ada dua syarat lagi yang berkaitan dengan satuan amalan, yaitu ikhlash dan mutaba’ah. Dan berikut ini adalah penjelasan ringkasnya:

1. Ikhlash

Orang yang melakukan amal shaleh akan tetapi tidak ikhlas, namun justeru dia ingin dilihat orang atau ingin didengar orang, maka amalan-amalan itu tidak diterima Allah Subhanahu Wa Ta’ala sebagaimana firmanNya:

“Siapa yang mengharapkan perjumpaan dengan Tuhannya, maka hendaklah dia beramal shalih dan tidak menyekutukan sesuatupun dalam ibadah kepada Tuhannya” (Al Kahfi: 110)

Ayat ini berkenaan dengan ikhlas, jadi orang yang saat melakukan amal shalih dan dia bertujuan kepada yang lain di samping kepada Allah, maka ia itu tidak ikhlas.

Rasulullah Shalallahu ‘alaihi wa sallam bersabda dalam hadits qudsiy: “Bahwa Allah berfirman: ‘Aku adalah yang paling tidak butuh akan sekutu, siapa yang melakukan amalan dimana dia menyekutukan yang lain bersamaKu dalam amalan itu, maka Aku tinggalkan dia dengan penyekutuannya” (HR. Muslim)

2. Mutaba’ah (sesuai dengan tuntunan Rasul)

Amal ibadah meskipun dilakukan dengan ikhlash akan tetapi jika tidak sesuai dengan tuntunan Rasulullah Shalallahu ‘alaihi wa sallam, maka pasti ditolak.

Beliau Shalallahu ‘alaihi wa sallam bersabda: “Siapa yang melakukan amalan yang tidak ada dasarnya dari kami, maka itu tertolak” (HR. Muslim)

Beliau Shalallahu ‘alaihi wa sallam juga bersabda: “Jauhilah hal-hal yang diada-adakan karena setiap yang diada-adakan adalah bid’ah, dan setiap bid’ah itu sesat” (HR. At Tirmidzi)

Sedikit amal tapi di atas Sunnah adalah lebih baik daripada banyak amal dalam bid’ah. Ibnu Mas’ud radliyallahu ‘anhu berkata: “Ikutilah (tuntunan Rasulullah) dan jangan mengada-ada yang baru”

Jadi, dalam urusan ibadah, antum harus bertanya pada diri sendiri: “Apa landasan atau dalil yang engkau jadikan dasar? Karena siapa engkau beramal ?” Apabila tidak mengetahui dasarnya maka tinggalkanlah amalan itu karena hal itu lebih selamat bagi kita.


New item

Seri 06 - Tinjauan Kekafiran Demokrasi

Demokrasi diambil dari bahasa Latin, demos yang berarti rakyat dan kratos yang berarti hukum atau kekuasaan. Jadi demokrasi adalah hukum dan kekuasaan rakyat, dan dibahasakan dalam Undang Undang Dasar RI dengan “Kedaulatan berada di tangan rakyat”.

Demokrasi memiliki beberapa ajaran, di antaranya:

· Sumber hukum bukan Allah Subhaanahu Wa Ta’ala, akan tetapi rakyat

  • Hukum yang dipakai bukanlah hukum Allah, akan tetapi hukum buatan
  • Memberikan kebebasan berkeyakinan dan mengeluarkan fikiran dan pendapat
  • Kebenaran adalah suara terbanyak
  • Tuhannya banyak dan beraneka ragam
  • Persamaan hak

Ajaran-ajaran demokrasi atau dien (agama) demokrasi ini semuanya kontradiktif dengan dien kaum muslimin, Al Islam. Sebagian manusia merasa aneh saat kami menyebut demokrasi sebagai dien (agama) padahal Allah Subhanahu Wa Ta’ala mengatakan:

“Tidaklah patut Yusuf menghukum saudaranya menurut undang-undang raja (dien al malik)…” (QS. Yusuf [12]: 76)

Undang-undang telah Allah Subhaanahu Wa Ta’ala namakan sebagai dien (agama/jalan hidup yang ditempuh), sedangkan demokrasi itu memilliki undang-undang selain Islam. Jadi dien (agama) kafir itu bukan hanya Nashrani, Yahudi, Hindu, Budha, Konghucu, Shinto, dan Majusi saja…, akan tetapi Demokrasi adalah dien, Nasionalisme adalah dien, Kapitalisme adalah dien, Sekulerisme adalah dien.

Islam adalah dien kaum muslimin, sedangkan Demokrasi adalah dien kaum musyrikin, baik kaum musyrikin yang mengaku Islam atau yang mengaku bukan Islam. Untuk benar-benar mengetahui kekufuran dien Demokrasi ini, maka mari kita kupas ajaran-ajarannya itu dengan membandingkannya dengan ajaran Islam.

1. Sumber hukum bukan Allah Subhanahu Wa Ta’ala, akan tetapi rakyat.

Dikarenakan rakyat adalah yang berdaulat dan yang berkuasa, maka sumber hukumnya pun adalah rakyat yang diwakili oleh wakil-wakil mereka di Parlemen (MPR/DPR). Dan bila anda membuka Konstitusi (Undang Undang Dasar) semua negara yang bersistem Demokrasi, maka pasti mendapatkan bahwa kekuasaan Legislatif (tasyri’iyyah/pembuatan hukum) ada di tangan majelis rakyat, ada juga yang ‘bebas’ seperti di negara-negara barat, dan ada yang terbatas seperti di negara-negara Arab dan negara timur yang mana Raja, Amir, dan Presiden sangat menentukan, dan tidak lupa juga bahwa demokrasi atau aspirasi rakyat ini tidak semuanya digulirkan, kecuali bila sesuai dengan thaghut Latta mereka yaitu Undang Undang Dasar.

Padahal sumber/kekuasaan/wewenang hukum itu di dalam dien Al Islam ada di Tangan Allah Subhanahu Wa Ta’ala, sebagaimana firman-Nya:

“…keputusan itu hanyalah kepunyaan Allah…” (QS. Yusuf [12]: 40)

Dan firman-Nya Subhanahu Wa Ta’ala:

“…menetapkan hukum itu hanyalah hak Allah…” (QS. Al An’am [6]: 57)

Setelah Allah Subhaanahu Wa Ta’ala menjelaskan bahwa Dia-lah yang menciptakan dan yang memilih apa yang Dia kehendaki serta bahwa manusia tidak punya hak untuk memilih setelah Allah menentukan, Dia Subhanahu Wa Ta’ala berfirman:

“Dan Dia-lah Allah, tidak ada Tuhan yang berhak diibadati melainkan Dia, bagiNya-lah segala puji di dunia dan di akhirat, dan bagiNya-lah segala penentuan dan hanya kepadaNya-lah kamu dikembalikan” (QS. Al Qashash [28]: 70)

Dan Dia Subhanahu Wa Ta’ala juga berfirman:

“Dan janganlah sekali-kali mereka dapat menghalangimu dari (menyampaikan) ayat-ayat Allah, sesudah ayat-ayat itu diturunkan kepadamu, dan serulah mereka kepada (jalan) Tuhanmu, dan janganlah sekali-sekali kamu termasuk orang-orang yang mempersekutukan Tuhan. Janganlah kamu sembah di samping (menyembah) Allah, tuhan apapun yang lain, tidak ada Tuhan (yang berhak disembah) melainkan Dia. Tiap-tiap sesuatu pasti binasa, kecuali Allah. bagi-Nyalah segala penentuan, dan Hanya kepada-Nyalah kamu dikembalikan”. (QS. Al Qashash [28]: 87-88)

Ayat-ayat lainnya yang menjelaskan bahwa hak menentukan hukum dan putusan serta penetapan hanyalah milik Allah dan hak khusus rububiyyah serta uluhiyyah-Nya, Rasulullah shalallahu ‘alaihi wasallam bersabda: “Sesungguhnya Allah-lah yang memutuskan dan hanya kepada-Nyalah putusan itu (disandarkan)”

Ini adalah dienullah yang dianut oleh kaum muslimin, sedangkan yang tadi adalah dien Demokrasi yang dianut oleh kaum musyrikin. Allah Subhanahu Wa Ta’ala berfirman:

“Barangsiapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) dari padanya, dan dia di akhirat termasuk orang-orang yang rugi”. (QS. Ali Imran [3]: 85)

Apakah sama antara dua dien ini wahai manusia…?

Dan apa yang anda pilih, Islam ataukah Demokrasi…?

Bayangkan saja… bila yang menjadi sumber hukum itu adalah manusia yang sangat penuh dengan kekurangan dan keterbatasan, apa jadinya hukum yang diundang-undangkan itu? Bulan ini dibuat dan diibadati, namun beberapa bulan berikutnya dihapuskan (baca: dimakan) atau direvisi, karena sudah tidak relevan lagi, tidak ada bedanya dengan tuhan (berhala) dari adonan roti yang mereka (kafir Arab dahulu) buat dan mereka ibadati, namun ketika lapar mereka santap habis.

Sedangkan bila yang menjadi sumber hukum itu hanya Allah Subhanahu Wa Ta’ala, maka Dia-lah Dzat Yang Maha Mengetahui segalanya.

“Apakah Allah yang menciptakan itu tidak mengetahui (yang kamu lahirkan atau rahasiakan); dan dia Maha Halus lagi Maha Mengetahui?” (QS. Al Mulk [67]: 14)

2. Hukum yang dipakai bukan hukum Allah tapi hukum buatan

Tadi telah dijelaskan bahwa sumber hukum agama Demokrasi adalah rakyat, maka sudah pasti hukum yang dipakai adalah bukan hukum Allah, tapi hukum rakyat (wakilnya) atau hukum yang disetujui oleh mereka, juga dikarenakan dien Demokrasi ini adalah menyatukan semua pemeluk dien yang beraneka ragam dan mengakuinya serta menampung semua aspirasinya, sedangkan untuk kesatuan mereka ini dibutuhkan hukum yang mengikat semua dan disepakati bersama, padahal para pemeluk dien selain Al Islam tidak akan rela dengan hukum Islam sehingga disepakatilah hukum yang menyatukan mereka, dan itu bukan hukum Allah, tapi hukum wali-wali syaitan.

Sungguh ini adalah kerusakan yang besar, kekafiran yang nyata serta kemurtadan yang nampak jelas bagi pemeluk Islam yang ridha dengannya atau mendukungnya apalagi menerapkan atau melindunginya. Padahal Allah Subhaanahu Wa Ta’ala berfirman:

“…barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir”. (QS. Al Maidah [5]: 44)

Sekutu dengan hukum buatan itu syirik akbar, Allah Subhaanahu Wa Ta’ala berfirman:

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”. (QS. Al An’am [6]: 121)

Tentang ayat ini Al Hakim dan yang lainnya meriwatkan dengan sanad yang shahih dari Ibnu ‘Abbas: Bahwa orang-orang membantah kaum muslimin tentang sembelihan dan pengharaman bangkai, mereka berkata: “Kalian makan apa yang kalian bunuh dan tidak makan dari apa yang Allah bunuh” yaitu bangkai, maka Allah berfirman “Dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”

Ibnu Katsir rahimahullah berkata dalam tafsir ayat ini: “Dimana kamu berpaling dari perintah Allah dan aturan-Nya kepada yang lainnya, terus kamu mendahulukan terhadap aturan Allah yang lainnya, maka inilah syirik itu”

Memakai hukum selain hukum Allah adalah syirik akbar…

Bila saja orang yang menuruti atau meridhai satu hukum yang menyelisihi aturan Allah, telah Dia Subhanahu Wa Ta’ala vonis musyrik, maka apa gerangan dengan Demokrasi yang seluruhnya adalah bukan hukum Allah. Kalau memang ada satu macam atau beberapa macam hukum yang ada dalam Demokrasi itu serupa dengan ajaran Islam, tetap saja itu tidak disebut hukum Allah dan tidak merubah kekafiran penganut dien Demokrasi. Andai ada orang Nashrani yang jujur dan amanah, apakah itu bisa menyebabkan dia itu disebut muslim karena jujur dan amanah itu ajaran Islam? Sama sekali tidak, karena jujur dan amanahnya itu bukan atas dorongan tauhid, tapi kepentingan lain, maka begitu juga dengan Demokrasi.

Oleh sebab itu para ulama tetap ijma atas kafirnya orang yang menerapkan kitab Undang-undang hukum Tartar (Yasiq/Ilyasa) yang dibuat oleh Jengis Khan, padahal sebagiannya diambil dari syari’at Islam.

Ibnu Katsir rahimahullah berkata: “Siapa yang meninggalkan syari’at paten yang diturunkan kepada Muhammad Ibnu Abdillah penutup para nabi, dan dia malah merujuk hukum kepada yang lainnya berupa hukum-hukum (Allah) yang sudah dinasakh (dihapus), maka dia kafir. Maka apa gerangan dengan orang yang berhukum kepada Ilyasa dan lebih mengedepankannya atas hukum Allah? Siapa yang melakukannya maka dia kafir dengan ijma kaum muslimin”. [Al Bidayah Wan Nihayah: 13/119].

Ibnu Katsir rahimahullah berkata tentang Yasiq/Ilyasa: “Ia adalah kitab undang-undang hukum yang dia (Raja Tartar, Jengis Khan) kutip dari berbagai sumber ; dari Yahudi, Nashrani, Millah Islamiyyah, dan yang lainnya, serta di dalamnya banyak hukum yang dia ambil dari sekedar pandangannya dan keinginannya, lalu (kitab) itu bagi keturunannya menjadi aturan yang diikuti yang lebih mereka kedepankan dari pada al hukmu bi Kitabillah wa sunnati Rasulillah shalallahu ‘alaihi wasallam. Siapa yang melakukan itu, maka wajib diperangi hingga kembali kepada hukum Allah dan Rasul-Nya, selainnya tidak boleh dijadikan acuan hukum dalam hal sedikit atau banyak”.

Ini dikarenakan Allah Subhanahu Wa Ta’ala berfirman:

“Dan hendaklah kamu memutuskan perkara di antara mereka menurut apa yang diturunkan Allah, dan janganlah kamu mengikuti hawa nafsu mereka. dan berhati-hatilah kamu terhadap mereka, supaya mereka tidak memalingkan kamu dari sebahagian apa yang Telah diturunkan Allah kepadamu…” (QS. Al Maidah [5]: 49)

Dalam ayat itu, Allah mengatakan “menurut apa yang diturunkan Allah”, dan tidak mengatakan “menurut seperti apa yang diturunkan Allah”. Dalam ajaran Demokrasi hukum yang berlaku adalah hukum jahiliyyah:

“Apakah hukum Jahiliyah yang mereka kehendaki…” (QS. Al Maidah [5]: 50)

Dalam ajaran tauhid, orang tidak dikatakan muslim, kecuali dengan kufur kepada thaghut yang di antaranya berbentuk undang-undang buatan manusia, sedangkan Demokrasi mengajak orang-orang untuk beriman kepada thaghut, padahal Allah berfirman:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu…” (QS. An Nisa [4]: 60)

Lihatlah realita para demokrat serta para pendukungnya justeru adalah sebagaimana yang Allah Subhaanahu Wa Ta’ala firmankan:

“Apabila dikatakan kepada mereka: “Marilah kamu (tunduk) kepada hukum yang Allah telah turunkan dan kepada hukum Rasul”, niscaya kamu lihat orang-orang munafiq menghalangi (manusia) dengan sekuat-kuatnya dari (mendekati) kamu”. (QS. An Nisa [4]: 61)

Jika ada yang serupa dengan ajaran Islam dalam hukum mereka itu, tidak lebih dari apa yang tidak bertentangan dengan selera dan kepentingan mereka, dan itu setelah proses tarik menarik dan diskusi panjang antara mengiakan dengan tidak, tak ubahnya dengan orang-orang yang Allah firmankan:

“Dan apabila mereka dipanggil kepada Allah dan Rasul-Nya, agar Rasul menghukum (mengadili) di antara mereka, tiba-tiba sebagian dari mereka menolak untuk datang. Tetapi jika keputusan itu untuk (kemaslahatan) mereka, mereka datang kepada Rasul dengan patuh. Apakah (ketidakdatangan mereka itu karena) dalam hati mereka ada penyakit, atau (karena) mereka ragu-ragu ataukah (karena) takut kalau-kalau Allah dan Rasul-Nya berlaku zhalim kepada mereka? Sebenarnya, mereka Itulah orang-orang yang zhalim”. (QS. An Nur [24]: 48-50)

Apakah anda masih meragukan bahwa Demokrasi itu dien kufriy…?

Apakah Islam atau Ad Dimoqrathiyyah…?

“Maka apakah mereka mencari agama yang lain dari agama Allah, padahal kepada-Nya-lah menyerahkan diri segala apa yang di langit dan di bumi, baik dengan suka maupun terpaksa dan hanya kepada Allahlah mereka dikembalikan”. (QS. Ali Imran [3]: 83)

3. Memberikan kebebasan berkeyakinan dan mengeluarkan fikiran dan pendapat

Demokrasi adalah dien yang melindungi semua agama, mengakui serta menjamin kebebasannya. Orang Nashrani bila mau masuk Islam maka Demokrasi mempersilahkan dan mengakuinya, dan begitu juga orang Islam jika ingin masuk Nashrani atau agama lainnya, maka dien Demokrasi tidak mempersalahkannya apalagi memberikan sanksi terhadapnya.

Dari itu berarti dien Demokrasi telah menghalalkan pintu-pintu kemurtadan serta menggugurkan hukum-hukum yang berkaitan denganya, padahal Rasulullah shalallahu ‘alaihi wasallam bersabda: “Siapa yang mengganti agamanya, maka bunuhlah”.

Andai seorang muslim karena ghirahnya sangat tinggi lalu dia membunuh orang murtad, maka tentulah dia mendapat hukuman. Begitu juga dien demokrasi memberikan kebebasan untuk mengeluarkan fikiran dan pendapat, walaupun fikiran dan pendapat itu adalah kekufuran.

Jadi Demokrasi membuka pintu kekufuran dari berbagai sisi. Dari sinilah rahasia kenapa sanksi-sanksi yang bersifat keagamaan ditiadakan dan tidak diberlakukan, karena itu bertentangan dengan kebebasan berkeyakinan.

Saat seorang bapak meninggal dunia dan si anak telah murtad, maka hukum demokrasi masih menetapkan warisan baginya.

Saat si suami murtad, sedangkan isteri masih muslimah…, namun dien Demokrasi tidak mengharuskan pisah (fasakh) di antara keduanya.

Allah dan Rasul-Nya dibiarkan dihina siang dan malam, dan ajaran Islam dicemoohkan dan dilecehkan dengan dalih kebebasan mengeluarkan fikiran dan pendapat. Memang Demokrasi itu memberikan kebebasan yang seluas-luasnya bagi semua faham dan aliran kecuali Tauhid, karena seandainya ada muwahhid yang mencela dan menghina atau berupaya membunuh thaghut mereka, tentulah dia dikenakan pasal hukuman, padahal itu ajaran Tauhid.

Begitulah kebebasan yang dimaksud oleh dien Demokrasi…

Kebebasan kufur, syirik, ilhad, zandaqah, dan riddah… bukan kebebasan Tauhid…!

4. Kebenaran adalah suara terbanyak

Hal yang tidak bisa dipungkiri lagi adalah bahwa dien Demokrasi memiliki ajaran bahwa al haq itu bersama suara rakyat atau mayoritasnya. Adapun yang diinginkan oleh mayoritas, maka itu adalah kebenaran yang harus diterima dan diamalkan meskipun jelas-jelas bertentangan dengan Tauhid.

Oleh karena itu setiap partai politik yang ingin menguasai Parlemen dan Pemerintahan pasti dia mencari dukungan sebanyak-banyaknya dari rakyat, kemudian setelah itu mereka bisa menerapkan putusan apa saja meskipun melanggar aturan Allah Subhaanahu Wa Ta’ala dan Rasul-Nya shalallahu ‘alaihi wasallam, asal tidak melenceng dari Tuhan mereka tertinggi yang padahal mereka sendiri yang membuatnya, yaitu Undang Undang Dasar.

Padahal kebenaran itu hanyalah bersumber dari Allah, baik mayoritas menyukainya atau tidak. Allah Subhaanahu Wa Ta’ala berfirman:

“Kebenaran itu datang dari Tuhanmu, Karena itu janganlah kamu termasuk orang-orang yang ragu-ragu”. (QS. Ali Imran [3]: 60)

Juga firman-Nya Subhaanahu Wa Ta’ala:

“Kebenaran itu datang dari Tuhanmu, Karena itu janganlah kamu termasuk orang-orang yang ragu-ragu”. (QS. Al Baqarah [2]: 147)

Dikarenakan kebenaran adalah datang dari Allah Subhaanahu Wa Ta’ala lewat lisan Rasul-Nya, maka bila Allah dan Rasul-Nya menetapkan suatu putusan atau hukum, tidak boleh manusia mempertimbangkan antara menerima atau tidak serta tidak ada pilihan lain kecuali menerima dan tunduk kepadanya.

“Dan tidaklah patut bagi laki-laki yang mukmin dan tidak (pula) bagi perempuan yang mukmin, apabila Allah dan Rasul-Nya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka. dan barangsiapa mendurhakai Allah dan Rasul-Nya Maka sungguhlah dia telah sesat, sesat yang nyata”. (QS. Al Ahzab [33]: 36)

Dan firman-Nya Subhaanahu Wa Ta’ala:

“…sekali-kali tidak ada pilihan bagi mereka…” (QS. Al Qashash [28]: 68)

Para ahli tafsir menyatakan bahwa bila Allah telah menentukan sesuatu, maka manusia tidak dapat memilih yang lain lagi dan harus mentaati dan menerima apa yang telah ditetapkan Allah.

Namun agama Demokrasi mengatakan lain, rakyat bebas memilih apa yang mereka inginkan dan mereka memiliki pilihan. Tapi bila rakyat (wakil-wakil mereka tentunya) atau mayoritasnya menentukan sesuatu, maka tidak ada pilihan lagi kecuali mengikutinya, karena Tuhan yang berhak menetapkan ketentuan dalam ajaran Demokrasi adalah para wakil rakyat itu, bukannya Allah Subhaanahu Wa Ta’ala.

Bila dien Demokrasi memiliki tolak ukur kebenaran itu berdasarkan pada suara aghlabiyyah (mayoritas), sehingga apapun yang disuarakan oleh mereka, maka itulah kebenaran yang mesti diikuti, padahal Allah Subhanahu Wa Ta’ala telah menghati-hatikan dari mengikuti keinginan mayoritas manusia…

“Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah. mereka tidak lain hanyalah mengikuti persangkaan belaka, dan mereka tidak lain hanyalah berdusta (terhadap Allah)” (QS. Al An’am [6]: 116)

Ini dikarenakan mayoritas (manusia) musyrik…

“Dan sebahagian besar dari mereka tidak beriman kepada Allah, melainkan dalam keadaan mempersekutukan Allah”. (QS. Yusuf [12]: 106)

Mayoritasnya tidak beriman…

“Dan sebahagian besar manusia tidak akan beriman walaupun kamu sangat menginginkannya”. (QS. Yusuf [12]: 103)

Mayoritasnya benci akan kebenaran…

“…dan kebanyakan mereka benci kepada kebenaran itu”. (QS. Al Mukminun [23]: 70)

Mayoritasnya tidak mengetahui kebenaran…

“…akan tetapi kebanyakan manusia tidak mengetahui”. (QS. Al Jaatsiyah [45]: 26)

Mayoritasnya tidak memahami kebenaran…

“…tetapi kebanyakan mereka tidak memahami(nya)”. (QS. Al Ankabut [29]: 63)

Mayoritas mereka itu kaum yang tidak beriman…

“…akan tetapi kebanyakan manusia tidak beriman”. (QS. Al Mukmin/Ghafir [40]: 59)

Mayoritas mereka itu tidak bersyukur…

“…akan tetapi kebanyakan manusia tidak bersyukur”. (QS. Al Mukmin/Ghafir [40]: 61)

Itulah sifat-sifat orang yang dijadikan Tuhan (arbab) dalam agama Demokrasi ; musyrik, kafir, sesat, bodoh, kurang akal, benci terhadap kebenaran, tidak mau bersyukur lagi menyesatkan.

Orang yang ridha dan beribadah kepada tuhan-tuhan itu, maka ia lebih sesat dan lebih bodoh dari kerbau piaraannya…!

“…mereka itu sebagai binatang ternak, bahkan mereka lebih sesat lagi…” (QS. Al A’raf [7]: 179)

Enyahlah kalian dan apa yang kalian ibadati selain Allah. Maka apakah kamu tidak berakal…??!

5. Tuhannya banyak dan beraneka ragam

Sudah dijelaskan di awal pembahasan ini bahwa hukum adalah hak khusus Allah Subhaanahu Wa Ta’ala dan ia adalah ibadah, bila ia disandarkan kepada selain Allah Subhanahu Wa Ta’ala maka itu adalah syirik, dan yang menerima penyandarannya itu adalah Tuhan (arbab) selain Allah.

Sudah diketahui bahwa rakyat (wakil-wakilnya) adalah pemegang kewenangan hukum, itu dalam dien Demokrasi, sedangkan wakil-wakil rakyat itu jumlahnya sangat banyak, berarti tuhan-tuhan mereka itu beraneka ragam. Ada tuhan yang katanya mengaku Islam, ada yang Nashrani, ada yang dari Budha, Hindu, Dukun, Paranormal, Tentara, Polisi, dan lain sebagainya.

Sedangkan Tauhid mengajarkan bahwa sumber yang berwenang menentukan hukum hanyalah Allah Subhaanahu Wa Ta’ala Yang Maha Mengetahui…

“…manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah yang Maha Esa lagi Maha Perkasa?” (QS. Yusuf [12]: 39)

Di dalam Al Qur’an, para pembuat hukum itu diberi beberapa nama oleh Allah: Arbaab, thaghut, syuraka, auliaa-usy syaithan (wali-wali syaitan).

Dia Subhaanahu Wa Ta’ala berfirman:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Arbaab (Tuhan) selain Allah dan (juga mereka mempertuhankan) Al Masih putera Maryam, padahal mereka hanya disuruh menyembah Tuhan yang Esa, tidak ada Tuhan (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan”. (QS. At Taubah [9]: 31)

Dalam ayat ini Allah menamakan orang-orang alim dan para rahib Yahudi dan Nashrani sebagai ARBAAB, saat ayat ini dibacakan oleh Rasulullah shalallahu ‘alaihi wasallam di hadapan ‘Adiy Ibnu Hatim ~saat itu asalnya Nashrani kemudian masuk Islam~, maka dia langsung mengatakan: “Kami tidak pernah sujud dan shalat kepada mereka…”, maka Rasulullah menjelaskan makna “mereka menjadikan para rahib dan alim itu sebagai Arbab”: “Bukankah mereka menghalalkan apa yang Allah haramkan kemudian kalian ikut menghalalkannya, dan bukankah mereka mengharamkan apa yang telah Allah halalkan terus kalian ikut mengharamkannya?”,maka ‘Adiy menjawab: “Ya, benar”. Dan Rasulullah berkata: “Itulah bentuk ibadah kepada mereka”. [Atsar ini dihasankan oleh Syaikhul Islam Ibnu Taimiyyah rahimahullah]

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata: ”Bab: Orang yang mentaati ulama dan penguasa dalam mengharamkan apa yang Allah haramkan atau (dalam) menghalalkan apa yang Allah haramkan”, maka ia telah menjadikan mereka sebagai Arbaab selain Allah”.

Allah Subhanahu Wa Ta’ala berfirman:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? mereka hendak berhakim kepada thaghut…” (QS. An Nisa [4]: 60)”

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata tentang beberapa tokoh thaghut: “Penguasa yang zhalim yang merubah ketentuan-ketentuan Allah”, terus beliau tuturkan ayat di atas.

Mujahid rahimahullah berkata: “Thaghut adalah syaitan berwujud manusia yang mana orang-orang berhakim kepadanya sedang dia adalah pemegang kendali mereka”

Dalam catatan kaki Terjemahan Mushhaf Departemen “Agama” RI: “Termasuk thaghut juga adalah; orang yang menerapkan hukum secara curang menurut hawa nafsu”. Ketahuilah… sesungguhnya selain aturan Allah adalah curang lagi bersumber dari hawa nafsu…!!!

Allah Subhanahu Wa Ta’ala berfirman:

“Apakah mereka mempunyai syurakaa (sembahan-sembahan) selain Allah yang mensyariatkan untuk mereka dien (aturan) yang tidak diizinkan Allah?” (QS. Asy Syuura [42]: 21)

Anda harus ingat dalam memahami ayat ini dan yang lainnya bahwa hukum/aturan adalah dien.

Kemudian tentang penamaan para pembuat hukum selain Allah sebagai wali-wali syaitan, Dia Subhanahu Wa Ta’ala berfirman tentang upaya kaum musyrikin mendebat kaum muslimin supaya setuju dengan aturan yang menyelisihi aturan Allah Subhanahu Wa Ta’ala, Dia berfirman:

“…Dan sesungguhnya syaitan-syaitan itu membisikkan kepada wali-wali mereka agar membantah kamu; dan jika kamu menuruti mereka, maka sesungguhnya kamu adalah benar-benar musyrik”. (QS. Al An’am [6]: 121)

Bisikan syaitan kepada mereka adalah ucapan yang mereka lontarkan kepada kaum muslimin “Kalian makan apa yang kalian bunuh (maksudnya sembelihan) dan tidak makan apa yang dibunuh Allah (maksudnya bangkai)”.

Jadi para pembuat hukum dan undang-undang itu adalah wali-wali syaitan, dan sedangkan undang-undang dan hukumnya itu adalah syari’at syaitan.

Syaikh Muhammad Al Amin Asy Syinqithiy berkata: “Sesungguhnya orang-orang yang mengikuti qawanin wadl’iyyah (undang-undang) yang disyari’atkan oleh syaitan lewat lisan wali-walinya…”

Jadi, Demokrasi adalah ajaran syaitan, sedangkan para penganutnya adalah para penyembah syaitan…

6. Persamaan Hak

Di dalam ajaran Demokrasi, semua rakyat dengan berbagai macam agama dan keyakinannya adalah sama, tidak ada perbedaan antara muslim dengan kafir, juga antara orang yang taat dengan yang fasiq. Padahal Allah Subhanahu Wa Ta’ala membedakan di antara mereka:

“Katakanlah: “Tidak sama yang buruk dengan yang baik, meskipun banyaknya yang buruk itu menarik hatimu…” (QS. Al Maidah [5]: 100)

Orang kafir adalah yang buruk sedangkan orang muslim adalah yang baik…

“Tidaklah sama penghuni-penghuni neraka dengan penghuni-penghuni jannah…” (QS. Al Hasyr [59]: 20)

“Apakah orang-orang beriman itu sama dengan orang-orang yang fasiq?” (QS. As Sajdah [32]: 18)

Dan ayat-ayat lainnya…

Dengan risalah ini kami bermaksud untuk menggugah anda agar mengetahui bahwa Demokrasi itu adalah agama kafir lagi syirik, sedang para pengusungnya serta para penganutnya adalah kaum musyrikin walau mereka menyatakan bahwa dirinya muslim, shalat, zakat, shaum, haji dan yang lainnya.

Semoga shalawat dan salam dilimpahkan kepada Muhammad, keluarga, dan para shahabat. Wal hamdu lillaahi rabbil ‘aalamin….


New item

Seri 07 - Siapakah Orang Musyrik itu?

Ikhwani fillah, materi yang akan kita kaji sekarang adalah tentang penamaan musyrik. Siapakah yang disebut orang musyrik itu? Kapan seseorang dikatakan musyrik? Apakah ada kaitan antara penamaan musyrik dengan tegaknya hujjah? Apakah pelaku syirik akbar yang jahil bisa dikatakan musyrik? Mari kita mengkajinya dengan berlandaskan Al-Qur’an, As-Sunnah serta ijma dan pernyataan para ulama dakwah Tauhid.

Syirik adalah lawan Tauhid, maka tidak ada Tauhid bila syirik terdapat pada diri seseorang. Orang yang berbuat syirik akbar dengan sengaja tanpa ada unsur paksaan maka dia itu musyrik, baik laki-laki atau perempuan, baik mengaku Islam atau tidak, berdasarkan dalil-dalil berikut ini:

Dalil dari Kitabullah (Al-Qur’an):

“Dan bila ada satu orang dari kalangan orang-orang musyrik meminta perlindungan kepadamu, maka berilah dia perlindungan sampai dia mendengar firman Allah.” (At Taubah: 6).

Dalam ayat ini Allah menamakan pelaku syirik sebagai orang musyrik, meskipun dia belum mendengar firman Allah Subhaanahu Wa Ta’ala, maka apa gerangan dengan pelaku syirik yang telah mendengar firman Allah Subhaanahu Wa Ta’ala, dia membaca Al Qur’an dan terjemahannya. Bahkan mungkin juga menghafalnya.

Bila ada yang mengatakan: “Ayat itu berkenaan dengan para penyembah berhala, tapi kenapa kamu terapkan kepada orang yang mengaku Islam hanya karena dia melakukan syirik akbar, sedangkan dia shalat, zakat, shaum dan melakukan ibadah lainnya?”

Jawaban: Silakan rujuk kitab Kasyfusy Syubuhat karya Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah supaya lebih jelas.

“Tidak selayaknya bagi Nabi dan orang-orang yang beriman memintakan ampunan bagi kaum musyrikin, meskipun mereka itu kerabat dekat.” (At Taubah: 113).

Ayat ini berkenaan dengan Rasulullah shallallaahu ‘alaihi wasallam saat meminta izin kepada Allah Subhaanahu Wa Ta’ala untuk memintakan ampunan bagi ibunya yang meninggal sebelum Rasulullah shallallaahu ‘alaihi wasallam diutus, dan meninggal di atas ajaran kaumnya yang syirik. Allah Subhaanahu Wa Ta’ala menggolongkan ibunda beliau dalam jajaran kaum musyrikin, padahal saat itu dalam kebodohan, belum ada dakwah dan hujjah risaliyyah (saat itu terjadi kekosongan dakwah, ed.). Apa gerangan dengan pelaku syirik akbar yang mengaku Islam, padahal hujjah ada di sekeliling mereka dan Al Qur’an mereka baca bahkan mereka hafal…?

Kalau ada yang berkata: “Kenapa orang yang mengaku Islam dan rajin beribadah kepada Allah Subhaanahu Wa Ta’ala, tapi dia berbuat syirik akbar karena kebodohannya dikatakan musyrik?”

Jawab: Di dalam Al Qur’an dan As Sunnah yang diperintahkan bukan ibadah kepada Allah, tapi beribadah kepada Allah dan meninggalkan syirik, yaitu memurnikan ketundukan hanya kepada-Nya. Allah Subhaanahu Wa Ta’ala berfirman:

“Dan beribadahlah kalian kepada Allah dan jangan menyekutukan sesuatupun dengan-Nya.” (An Nisaa: 36).

Saya bertanya: “Apakah orang yang meminta kepada yang sudah mati itu disebut menyekutukan Allah Subhaanahu Wa Ta’aalaa atau tidak? Apakah yang ikut dalam sistem demokrasi itu menyekutukan Allah Subhaanahu Wa Ta’aalaa atau tidak?”

“Dan mereka tidak diperintahkan kecuali untuk beribadah kepada Allah seraya memurnikan seluruh dien (ketundukan) hanya kepada-Nya, lagi mereka itu hanif….” (Al Bayyinah: 5).

Saya bertanya: “Apakah orang yang menyandarkan hak hukum kepada rakyat atau wakil-wakilnya itu telah memurnikan dien (ketundukan) seluruhnya kepada Allah atau sebaliknya? Padahal hukum adalah dien”:

“….Hak hukum (putusan) hanyalah milik Allah. Dia memerintahkan agar kalian tidak beribadah kecuali kepada-Nya. Itulah dien yang lurus….” (Yusuf: 40)

“…Dia (Yusuf) tidak mungkin membawa saudaranya pada dien (UU/Hukum) raja itu….” (Yusuf: 76).

Orang yang di samping beribadah kepada Allah juga beribadah kepada yang lainnya, sesungguhnya dia itu tidak dianggap beribadah kepada Allah Subhaanahu Wa Ta’ala.

“Katakanlah: “Wahai orang-orang kafir, aku tidak beribadah kepada tuhan-tuhan yang kalian ibadati.” (Al Kaafiruun: 1-2).

Dalam surat ini Rasulullah shalallahu ‘alaihi wasallam diperintahkan untuk menyatakan: “Saya tidak akan beribadah kepada tuhan-tuhan yang kalian ibadati, wahai orang-orang kafir Quraisy… !!!”, padahal di antara tuhan yang mereka ibadati itu adalah Allah ! Apakah ini berarti Rasulullah tidak akan beribadah kepada Allah juga? Ibnul Qayyim rahimahullah menjelaskan bahwa peribadatan mereka kepada Allah itu tidak dianggap, karena mereka juga beribadah kepada yang lain-Nya.

Rasulullah shalallahu ‘alaihi wasallam bersabda di dalam hadits shahih: “Hak atas hamba-hamba-Nya adalah mereka beribadah kepada-Nya dan mereka tidak menyekutukan sesuatupun dengan-Nya.”

Jadi penafian syirik adalah syarat dalam beribadah kepada Allah Subhaanahu wa Ta’aalaa. Maka dari itu Ibnul Qayyim rahimahullah menjelaskan bahwa: “Islam adalah mentauhidkan Allah dan beribadah kepada-Nya saja tidak ada sekutu bagi-Nya…”. (Thariq Al Hijratain, Thabaqah yang ke-17).

“Mereka (orang-orang Nashrani) telah menjadikan para ulama dan para rahib (ahli ibadah) mereka sebagai arbaab (tuhan-tuhan) selain Allah dan juga Al Masih Ibnu Maryam, padahal mereka tidak diperintahkan, kecuali untuk ibadah kepada Ilah yang satu, tidak ada Ilah (yang berhak diibadati) kecuali Dia, Maha Suci Dia dari apa yang mereka sekutukan.” (At Taubah: 31).

Dalam ayat ini Allah memvonis orang-orang Nashrani sebagai orang-orang musyrik, padahal mereka tidak mengetahui bahwa sikap mereka mengikuti ‘ulama dan rahib dalam aturan yang bertentangan dengan aturan Allah itu adalah bentuk ibadah kepada ‘ulama dan rahib itu, sebagaimana yang Rasulullah jelaskan dalam hadits hasan dari ‘Adiy Ibnu Hatim radliyallahu ‘anhu. Maka begitu juga para pejabat dan aparat keamanan di negeri demokrasi, yang mana mereka itu dengan sigap berkomitmen dengan UU yang digulirkan oleh thaghut-thaghut mereka.

Kandungan yang tadi saya sebutkan tentang ayat ini telah dikabarkan oleh Al ‘Allamah ‘Abdullah Ibnu ‘Abdirrahman Aba Buthain dalam Risalah Al Intishar Li Hizbillah Al Muwahhidun.

“Orang-orang yang kafir dari kalangan Ahlul Kitab dan kaum musyrikin (mengatakan bahwa mereka) tidak akan meninggalkan (agamanya) sehingga datang kepada mereka bayyinah, yaitu utusan dari Allah yang membaca lembaran-lembaran yang disucikan.” (Al Bayyinah: 1-2).

Perhatikanlah, dikarenakan mereka berbuat syirik akbar, maka mereka dinamakan kaum musyrikin, meskipun rasul belum datang kepada mereka. Apa gerangan dengan pelaku syirik masa sekarang, Rasul telah datang, Al Qur’an ada di rumah mereka, bahkan sebagian mengaku sebagai ‘ulama dan ahli Islam ? Tidak ragu lagi –jika mereka berbuat syirik akbar- mereka itu adalah kaum musyrikin, baik dia ustadz, kyai, ‘ulama atau cendekiawan atau orang umum, karena syirik dan status musyrik tidak mengenal status atau jabatan.

Al Imam Su’ud Ibnu ‘Abdil ‘Aziz Ibnu Muhammad Ibnu Su’ud rahimahullah berkata: “Siapa yang memalingkan satu macam dari (ibadah) itu kepada selain Allah, maka dia itu musyrik, baik dia itu ahli ibadah atau orang fasiq, dan sama saja (apakah) tujuannya baik atau buruk.” (Ad Durar As Saniyyah 9/270).

Syaikh Muhammad rahimahullah berkata kepada hakim agung Riyadh yang bernama Sulaiman Ibnu Suhaim: “Tapi kamu adalah laki-laki yang bodoh lagi musyrik.” Lihat Risalah kepadanya dalam Tarikh Nejd.

Sebenarnya masih banyak ayat-ayat yang memvonis pelaku syirik akbar sebagai orang musyrik, padahal hujjah risaliyyah belum tegak.

Saat membaca ayat-ayat tentang kaum musyrikin kebanyakan orang hanya menafsirkannya dengan orang-orang musyrik Arab dan jarang ada orang yang mau menafsirkan seraya menghubungkannya dengan realita masyarakat di sekelilingnya, maka dari itu banyak yang jatuh kepada kemusyrikan tanpa disadari.

Umar Ibnul Khaththab radliyallaahu ‘anhu berkata: “Orang-orang itu telah lalu, dan tidak dimaksud oleh dalil itu kecuali kalian.”

Beliau berkata lagi: “Ikatan-ikatan Islam ini lepas satu demi satu bila tumbuh di dalam Islam ini orang yang tidak mengenal jahiliyyah.”

Dalil-dalil dari As Sunnah:

Dahulu ada seorang laki-laki datang bertanya kepada Rasulullah shalallahu ‘alaihi wasallam tentang ayahnya yang meninggal pada zaman fatrah (zaman ketika tidak ada dakwah) di atas ajaran syirik, maka Rasulullah menjawab: “Ayahmu di neraka”, mendengar jawaban itu si laki-laki mukanya merah, dan ketika dia berpaling, Rasulullah shalallahu ‘alaihi wasallam memanggilnya dan mengatakan kepadanya: “Ayahku dan ayahmu di neraka.” (HR. Muslim).

Ayah Rasulullah ~’Abdullah~ meninggal pada zaman jahiliyyah, saat tidak ada dakwah dan tidak ada hujjah risaliyyah, meninggal di atas ajaran syirik kaumnya. Rasulullah bukan hanya menetapkan status nama di dunia, tapi juga langsung hukum pasti bagi ayahnya di akhirat kelak, berupa api neraka. Dari hadits ini Imam Nawawiy rahimahullah menyatakan bahwa orang yang berbuat syirik akbar, baik zaman fatrah atau bukan, baik ada dakwah atau tidak, dia itu adalah calon penghuni neraka.

Sebagian ‘ulama yang lain sepakat dengan penamaan status musyrik di dunia, namun masalah akhirat adalah lain. Apa gerangan dengan pelaku syirik akbar masa sekarang, karena Rasulullah sudah diutus, dakwah ada, hujjah beraneka ragam bentuknya, dan Al Qur’an dilantunkan di masjid-masjid, sungguh mereka itu adalah orang-orang musyrik bukan kaum muslimin. Di antara mereka ada yang meminta ke kuburan keramat, ada yang membuat tumbal, sesajen, dan ada pula yang menyandarkan wewenang hukum kepada selain Allah Subhaanahu wa Ta’aalaa. Mereka adalah kaum musyrikin tanpa diragukan lagi.

Ada rombongan dari Banu Al Muntafiq, mereka bertanya tentang ayah mereka Al Muntafiq yang meninggal pada zaman fatrah. Rasulullah menjelaskan bahwa dia itu di neraka, kemudian beliau menyatakan: “Demi Allah, kamu tidak melewati satu kuburan pun dari orang ‘Amiriy atau Quraisy dari kalangan orang musyrik, maka katakan: “Saya diutus kepada kalian oleh Muhammad untuk memberi kabar bahwa kalian digusur di dalam api neraka.” (Shahih, riwayat Al Imam Ahmad).

Dalam hadits ini orang yang meninggal di atas syirik dari kalangan Ahlul Fatrah disebut musyrik. Apa halnya dengan zaman bukan fatrah?

Apa faidah kalian membela-bela para pelaku syirik akbar wahai salafiyyun maz’uum? Kalian tidak tegakkan hujjah atas mereka, kalian bela mereka dan kalian akrab bercengkerama dengannya. Sementara kaum muwahhidin yang bara’ dari syirik dan para pelakunya serta telah menegakkan hujjah atas mereka, kalian justeru memusuhinya dan membencinya. Inikah ciri Ahlus Sunnah Wal Jama’ah atau justeru ini ciri Ahlul Bid’ah Wadldlalalah?. Inikah manhaj As Salaf Ash Shalih yang kalian klaim atau justeru ciri Khawarij Azariqah yang kalian tuduhkan kepada kami wahai maz’uum?

Ijma Para ‘Ulama:

Para ulama ijma bahwa orang yang berbuat syirik akbar itu dinamakan musyrik. Hal yang menjadi perdebatan di antara mereka hanyalah masalah ‘adzab di akhirat bagi yang belum tegak hujjah risaliyyah atasnya. Adapun masalah nama di dunia mereka sepakat bahwa ia adalah musyrik. Sehingga mereka sepakat bahwa status anak orang musyrik di dunia adalah musyrik, namun perbedaan di antara mereka hanya dalam masalah status akhirat, dia ke surga atau ke neraka. Di dunia tentang nama sepakat, sehingga anak-anak orang musyrik dijadikan budak, sedangkan orang muslim itu tidak bisa dijadikan budak di awalnya.

Syaikh Hamd Ibnu ‘Atiq rahimahullah berkata: “Para ulama ijma bahwa orang yang memalingkan satu macam dari 2 do’a (do’a ibadah dan do’a permintaan) kepada selain Allah maka dia itu telah musyrik, meskipun mengucapkan Laa Ilaaha Illallaah, shalat, dan mengaku muslim.” (Ibthal At Tandid).

Bila banyak orang yang berbuat syirik akbar namun dia masih rajin shalat, dsb, padahal sebenarnya dia tahu bahwa orang musyrik itu amalannya tak berarti, kekal di neraka bila mati di atasnya, serta tidak diampuni. Itu terjadi tak lain karena dia tidak tahu bahwa yang dia lakukan itu perbuatan syirik atau tidak tahu bahwa dirinya musyrik, namun demikian para ulama sepakat bahwa orang jahil itu adalah musyrik.

Para ‘ulama juga ijma bahwa hal paling pertama yang diserukan semua Rasul adalah ajakan beribadah kepada Allah Subhaanahu Wa Ta’ala dan penanggalan syirik yang mereka lakukan. Para rasul itu mengkhithabi kaumnya atas dasar mereka itu adalah orang-orang musyrik. Umat para Rasul itu adalah musyrikin saat sebelum menerima dakwahnya. Azar ayah Ibrahim adalah musyrik sebelum Ibrahim diutus, Abdul Muththalib juga berstatus musyrik.

Bahkan para ‘ulama menjelaskan bahwa nama musyrik itu ada sebelum adanya Risalah. Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: “Nama musyrik itu sudah ada sebelum risalah, karena dia (pelakunya) menyekutukan Tuhannya, menjadikan tandingan bagi-Nya dan mengangkat tuhan-tuhan lain bersama-Nya.” (Majmu Al Fatawa: 20/38).

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata saat menjelaskan para pelaku syirik yang mengaku muslim: “Maka macam orang-orang musyrik itu dan yang semisal dengan mereka dari kalangan yang beribadah kepada para wali dan orang-orang shalih, kami vonis mereka itu sebagai orang-orang musyrik, dan kami memandang kekafiran mereka bila hujjah risaliyyah telah tegak atas mereka.” (Ad Durar 1/322 cet. lama).

Pelaku syirik akbar bila belum tegak hujjah dinamakan musyrik, sedangkan bila sudah tegak hujjah atasnya maka dinamakan musyrik kafir. Bila antum tidak mengenal (istilah) ini, maka bisa jatuh ke dalam kekeliruan yang luar biasa fatalnya, seperti yang dialami kalangan salafiy maz’uum dewasa ini.

Syaikh Hamd Ibnu Nashir Alu Mu’ammar dan putra-putra Syaikh Muhamamd Ibnu Abdil Wahhab berkata tentang para pelaku syirik yang mengaku Islam yang belum tersentuh dakwah tauhid: “Bila dia melakukan kemusyrikan dan kekafiran karena kebodohan dan tidak adanya orang yang mengingatkannya, maka kami tidak memvonis dia kafir hingga hujjah risaliyyah ditegakkan atasnya, namun kami tidak menghukumi dia sebagai orang muslim.” (Ad Durar).

Dia bukan orang kafir karena belum tegak hujjah risaliyyah, dan dia bukan muslim karena melakukan syirik akbar, tapi dia musyrik. Semoga antum faham istilah ini.

Orang yang tidak memahami istilah ini dari kalangan salafiyyun maz’uum di negeri ini, maka mereka ngawur dalam memahami maksud perkataan para ‘ulama dakwah Tauhid. Mereka kira bahwa jika bukan kafir artinya dia itu muslim. Ini salah besar yang bersumber dari ketidakfahaman akan hakikat Al Islam.

Saat mereka mendapatkan pernyataan Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah bahwa, “Bagaimana kami mengkafirkan orang jahil yang menyembah Qubbah Kawwaz…” mereka langsung meloncat girang seraya mengatakan bahwa pelaku syirik akbar yang jahil itu tidak kafir, tapi muslim sebagaimana perkataan Syaikh tadi.

Alangkah dungunya mereka itu, mereka tak ubahnya bagaikan lalat yang tidak mau hinggap kecuali pada benda kotor, sedang yang bersih dijauhinya. Begitu juga mereka hanya mencari ucapan-ucapan yang samar dan meninggalkan ucapan-ucapannya yang jelas yang berlandaskan Al Kitab dan As Sunnah serta Ijma.

Jarimah mereka itu tidak cukup disitu, tapi mereka menambahnya. Mereka mengambil perkataan Syaikh Muhammad tentang Ahlul Fatrah atau yang belum tersentuh dakwah yang mereka fahami secara keliru itu, terus mereka menerapkannya kepada orang-orang musyrik sekarang di saat hujjah bertebaran dimana-mana bahkan orang musyrik itu sendiri memiliki andil dalam penyebaran hujjah itu.

Bahkan bukan sekedar orang musyrik yang mereka bela, tapi tak kepalang tanggung para thaghut pun ikut mendapatkan pembelaan mereka yang penuh ikhlash tanpa diminta.

Tidaklah aneh bila mereka seperti itu, terbukti saat penulis bertanya kepada salah seorang Syaikh ‘Salafiy’ Maz’uum ~yang pernah mereka datangkan untuk menjegal dakwah ini~: “Apakah para penyembah kuburan yang bodoh (jahil) itu musyrikun atau muwahhidun?” Dia diam sejenak terus menjawab: “Ya ada yang mengatakan mereka itu muwahhidun.”

Kalau antum ingin mengetahui siapa orangnya yang mengatakan mereka itu muwahhidun (maksudnya muslimun), ketahuilah dia adalah Dawud Ibnu Jirjis Al Iraqi, salah seorang musuh dakwah Tauhid. Silakan rujuk Minhaj At Ta’sis Fi Kasyfi Syubuhat Dawud Ibni Jirjis karya Syaikh ‘Abdullathif Ibnu ‘Abdirrahman Ibnu Hasan Alu Asy Syaikh. (Ternyata pada zaman ini diikuti oleh Syaikh ‘Salafiy’ yang disebutkan tadi, ed.)

Syaikh ‘Abdullah Aba Buthain rahimahullah berkata: “Orang yang berbuat syirik itu musyrik, baik mau atau tidak (dengan nama itu).” (Al Intishar).

Demikianlah sekilas pembahasan tentang penamaan musyrik bagi pelaku syirik akbar. Semoga antum sekalian memahaminya dan Allah Subhaanahu Wa Ta’aalaa membukakan dengan kunci ini ilmu-ilmu Tauhid lainnya. Jangan lupa doakan kami dan keluarga agar diberikan kebaikan di dunia dan akhirat. Serta kami tidak akan lupa berdoa semoga kita dikuatkan di atas Tauhid ini sampai ruh meninggalkan jasad kita ini.

Aamin yaa Rabbal ‘Aalamiin…

Sabtu,11 Rabi Al Awwal 1425 H


New item

Seri 08 - Hukum Berloyalitas kepada Musyrikin

Berloyalitas dalam bahasa Arabnya adalah Al Wala atau muwaalah yang bermakna al mahabbah (cinta), an nushrah (pemberian bantuan), al mutaba’ah (mengikuti), dan al muwaafaqah (sikap setuju) sebagaimana yang dijelaskan Ibnu Katsir dalam An Nihayah.

Allah melarang orang muslim berwala dengan orang kafir :

“Engkau tidak mungkin mendapatkan orang-orang yang beriman kepada Allah dan hari akhir berkasih sayang dengan orang yang menentang Allah dan Rasul-Nya, meskipun mereka itu ayah-ayah mereka, anak-anak mereka, saudara-saudara mereka atau karib kerabatnya…” (QS. Al Mujadillah [58] : 22)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Wahai orang-orang yang beriman janganlah kalian menjadikan orang-orang Yahudi dan Nashrani sebagai pemimpin mereka, sebagian mereka adalah wali bagi sebagian yang lain. Dan siapa yang tawalliy kepada mereka di antara kalian maka, maka sesungguhnya Allah tidak memberikan petunjuk kepada orang-orang yang dzalim” (QS. Al Maidah [5] : 51)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Wahai orang-orang yang beriman, janganlah kalian menjadikan orang-orang kafir sebagai auliya dengan meninggalkan kaum mukminin…” (QS. An Nisa [4] : 144)

Jadi loyalitas hanya boleh diberikan kepada orang-orang yang beriman, sedangkan orang kafir hanyalah diberi sikap bara’.

Adapun hukum loyalitas kepada orang-orang kafir adalah haram berdasarkan ijma para ulama yang berlandaskan Al Qur’an dan As Sunnah. Perlu diperhatikan bahwa bentuk loyalitas ini ada yang mengeluarkan dari Islam dan sering disebut muwaalah kubra (tawalliy), dan ada pula yang “hanya” berupa dosa besar yang tidak mengeluarkan dari Islam dan lebih sering disebut muwaalah shughra.

I. Muwaalah Kubra

Muwaalah kubra adalah loyalitas yang mengeluarkan pelakunya dari Islam, dan ini ada empat macam :

1. Mencintai orang musyrik atau kafir karena alasan keyakinan kafirnya.

Seperti orang yang mencintai Amin Rais karena dia seorang demokrat sejati, atau mencintai Soekarno karena dia seorang Nasakom, atau mencintai si fulan karena dia anggota DPR/MPR, mencintai si fulan karena dia seorang Pancasilais, atau mencintai si fulan karena dia seorang Nasionalis, dan lain sebagainya.

Dan sebagai dalilnya adalah sabda Rasulullah shalallahu ‘alaihi wasallam : “Siapa yang mengucapkan Laa ilaaha illallaah dan dia kufur kepada segala yang diibadati selain Allah, maka haram darah dan hartanya, sedangkan perhitungannya atas Allah” [HR. Muslim]

Dalam hadits ini orang dianggap muslim bila kufur kepada segala yang diibadati selain Allah, termasuk di antaranya yaitu ajaran syirik dan kekafiran. Derajat minimal bentuk kufur kepada ajaran syirik adalah membencinya, sedangkan orang-orang di atas tadi justeru mencintai ajaran syirik tersebut, sehingga batallah keIslaman macam orang ini. (Komunisme, Nasionalisme, demokrasi dan isme-isme sejenisnya, merupakan paham-paham syirik dan kekufuran, ed.)

2. Membantu orang-orang musyrik untuk menghancurkan kaum muslimin.

Orang yang bergabung ( secara aktif di lapangan ataupun berperan di belakang layar, ed.) dengan orang-orang musyrik dalam rangka menindas dan membungkam kaum muslimin, maka telah batal keIslamannya, seperti orang-orang Afghanistan yang bergabung dengan pasukan Salibis pimpinan Amerika Serikat untuk menghancurkan Negara Islam Thaliban, atau Pemerintah Saudi yang telah membantu Amerika Serikat saat menggempur Negara Islam Thaliban, Allah Subhanahu Wa Ta’ala berfirman :

“…Barangsiapa yang tawalliy kepada mereka di antara kalian, maka sesungguhnya dia adalah bagian dari mereka…” (QS. Al Maidah [5] : 51)

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata saat menyebutkan di antara pembatal keIslaman : “Membantu kaum musyrikin untuk menghancurkan kaum muslimin”.

3. Mengikuti kaum musyrikin dalam kemusyrikannya.

Meyakini bahwa suatu perbuatan itu syirik atau kufur belumlah cukup, akan tetapi harus meninggalkannya. Orang yang mengetahui bahwa demokrasi itu syirik, akan tetapi karena alasan takut atau yang lainnya (kecuali dipaksa) mengikuti sistem demokrasi dan ia ikut dalam pesta demokrasi, maka dia telah keluar dari Islam. Kebencian terhadap sistem syirik dan para pelakunya serta kecintaannya terhadap tauhid dan kaum muwahhidin tidaklah berarti bila dia mengikuti ajaran syirik tersebut.

Pancasila adalah falsafah syirik, dan orang-orang yang ikut menyanyikan lagu Garuda Pancasila adalah telah keluar dari Islam, baik karena alasan basa-basi atau karena takut (kecuali dipaksa), meskipun dia itu benci dengan Pancasila dan para pendukungnya serta cinta kepada tauhid dan kaum muwahhidin, karena dia mengikuti orang-orang musyrik dalam kemusyrikannya. Allah Subhanahu Wa Ta’ala berfirman :

“Sesungguhnya orang yang kembali kebelakang mereka setelah jelasnya petunjuk bagi mereka, maka syaitan mempermudah mereka (untuk berbuat dosa) dan memperpanjang angan-angan mereka. Yang sdmikian itu disebabkan sesungguhnya mereka mengatakan kepada orang-orang yang benci terhadap apa yang telah Allah turunkan : ‘kami akan mematuhi kalian dalam sebagia urusan ini’, sedangkan Allah mengetahui rahasia mereka. Maka bagaimana keadaanya bila mereka itu diwafatkan oleh malaikat seraya malaikat itu memukuli wajah dan belakang mereka ? Yang demikian itu dikarenakan mereka itu telah mengikuti apa yang membuat Allah murka dan mereka membenci apa yang mendatangkan ridhanya, maka Allah hapuskan amalan-amalan mereka” (QS. Muhammad [47] : 25-28)

Bila saja orang yang mengikuti apa yang membuat murka Allah telah telah divonis murtad oleh-Nya, maka apa gerangan dengan banyak orang sekarang dimana sang atasan membuat undang-undang yang kafir terus si bawahan melaksanakannya dan mengatakan kepada masyarakat “Kami hanya menjalankan tugas”.

Bila orang yang taat dalam sebagian kekafiran Allah Subhanahu Wa Ta’ala memvonisnya murtad, maka apa gerangan dengan Rt/Rw yang menyatakan kepada thaghut atasannya “Kami akan laksanakan semua aturan”.

Para aparat keamanan saat menghancurkan dan membekuk para mujahidin ada yang beralasan “Kami hanya mengikuti aturan yang ada”. Mereka yang menjadi pelindung sistem thaghut beralasan “Kami hanya mengikuti prosedur yang ada”.

Anak sekolah mengikuti pelajaran falsafah syirik dengan alasan mengikuti proses pembelajaran dan berkata : “Karena jika tidak (ikut), maka kami tidak akan lulus”.

4. Menampakkan sikap setuju dengan kekufuran atau kemusyrikan

Orang yang di hadapan thaghut menampakkan sikap setuju terhadap kekafiran dengan alasan basa-basi atau takut atau ingin dunia, maka dia kafir (kecuali bila dipaksa) meskipun meyakini bathilnya hal itu, membencinya, dan membenci para pelakunya serta cinta dengan tauhid dan para muwahhid.

Seperti saat ujian siswa memuji Pancasila, demokrasi, Undang Undang Dasar 1945, dan lain-lain. Atau kagum dengannya atau bangga dengannya demi mendapatkan nilai ujian, maka dia itu kafir meskipun benci akan hal-hal itu dan para pendukungnya serta cinta kepada tauhid dan kaum muwahhidin.

Seperti orang yang ingin membuat lembaga yang diakui thaghut, sedangkan thaghut mensyaratkan adanya mata pelajaran falsafah syirik (mis. PPKN) lalu mereka menerima syarat itu, maka hukumannya sama saja. Dalilnya sama dengan dalil di atas (QS. Muhammad [47] : 25-28).

Bahkan bila dia berjanji dusta untuk memenuhi syarat itu terhadap thaghut, tetap hukumnya sama saja. Allah Subhanahu Wa Ta’ala berfirman :

“Apakah engkau tidak melihat orang-orang munafiq, dimana mereka mengatakan kepada saudara-saudara mereka yang kafir dari kalangan Ahlul Kitab : “Bila kalian diusir, sungguh kami akan keluar bersama kalian dan kami tidak mentaati seorangpun selama-lamanya dalam hal yang merugikan kalian, dan bila kalian diperangi, maka sungguh kami akan membantu kalian”, sedangkan Allah bersaksi sesungguhnya mereka benar-benar dusta”. (QS. Al Hasyr [59] : 11)

Orang-orang munafiq di dalam Islam dihukumi muslim secara dhahir. Dalam ayat ini mereka berjanji untuk membantu orang-orang Yahudi dalam memerangi Rasulullah shalallahu ‘alaihi wasallam, dan Allah memvonis mereka kafir padahal janji mereka itu dusta, maka apa gerangan dengan janji yang jujur. Begitu pula dengan orang yang menampakkan sikap setuju dengan demokrasi dan yang lainnya…

II. Muwaalah Shughra

Ini adalah sikap loyalitas yang tidak mengeluarkan dari Islam.

Definisinya adalah : Setiap perbuatan yang menyebabkan penghormatan dan penghargaan terhadap orang-orang kafir dengan syarat (tetap, ed) membenci mereka, memusuhi mereka, dan mengkafirkan mereka, serta tidak tawalliy kepada mereka. Adapun contoh-contohnya adalah sebagai berikut :

Ø Mengucapkan salam kepada mereka.

Ø Melapangkan jalan bagi mereka.

Ø Mengucapkan selamat atas hari-hari bahagia mereka selain hari raya keagamaannya

Ø Bercengkrama dengan mereka.

Ø Mengulurkan tangan untuk menjabat tangan mereka (maksudnya memulai jabat tangan)

Ø Memepersilahkan mereka duduk di depan majelis

Ø Mengangkat mereka untuk membawahi sebagian kaum muslimin, dan lain sebagainya…

Berkunjung untuk mendakwahi mereka bukan termasuk muwaalah shughra, akan tetapi dianjurkan. Rasulullah shalallahu ‘alaihi wasallam menziarahi Abu Thalib untuk mendakwahinya, dan beliau juga menjenguk anak seorang Yahudi yang sakit untuk beliau dakwahi.

Bila orang kafir mengucapkan salam, maka cukup dijawab “wa’alaikum”. Mengucapkan “Assalamu’ala manit taba’il huda” kepada orang kafir dibolehkan. Menyambut uluran tangan orang kafir boleh saja, sedangkan amanah, hutang, janji, dan jual beli harus ditunaikan meskipun terhadap orang kafir harbiy sekalipun.

PMJ Jakarta, 15 April 2004

Abu Sulaiman


New item

Seri 09 - Syarah Kutipan Berharga

Syaikh Muhammad ibnu ‘Abdil Wahhab rahimahullah berkata dalam Ad Durar As Saniyyah: “Siapa yang mengamalkan Tauhid dan berlepas diri dari syirik dan para pelakunya, maka dia itu muslim kapan saja dan di mana saja dia berada. Yang kami kafirkan hanyalah:

· Orang yang menyekutukan Allah dalam uluhiyyah-Nya setelah kami menjelaskan kepadanya hujjah tentang bathilnya syirik.

· Begitu juga kami mengkafirkan orang yang memperindah syirik itu di hadapan manusia.

· Atau orang yang menegakkan syubhat-syubhat yang bathil untuk membolehkannya.

· Dan demikian pula orang-orang yang melindungi tempat-tempat kemusyrikan tersebut semuanya dan memerangi orang yang mengingkari tempat-tempat itu dan yang berupaya menghancurkannya.”

Perkataan Syaikh Muhammad ini dikutip pula oleh Syaikh ‘Abdul Lathif ibnu ‘Abdirrahman ibnu Hasan rahimahumullah dalam Mishbah Adh Dhallam fie Man Kadzaba ‘ala Asy Syaikh Al Imam hal 104.

Kalimat Mutiara yang beliau lontarkan ini mengandung dua isi:

· Siapa muslim itu?

· Siapa orang musyrik yang beliau kafirkan?

Siapakah Orang Muslim

Syaikh mengatakan: “Yang mengamalkan Tauhid dan berlepas diri dari syirik dan para pelakunya”

Definisi ini berdasarkan pada Al Kitab, As Sunnah dan ijma para ulama serta penjelasan ulama sebelum beliau.

Dalil-dalil dari Al Kitab:

Firman Allah Swt:

“Siapa yang kufur kepada thaghut dan beriman kepada Allah, maka dia telah berpegang kepada buhul tali yang sangat kokoh”. (Al Baqarah: 256)

Buhul tali yang sangat kokoh adalah al Islam atau laa ilaaha illallaah.

Mengamalkan Tauhid adalah makna beriman kepada Allah, sedangkan berlepas diri dari syirik dan para pelakunya adalah makna kufur kepada thaghut. Semua ini adalah makna laa ilaaha illallaah.

Saya telah menjelaskan makna kufur kepada thaghut, makna iman kepada Allah serta makna thaghut tersebut dalam risalah yang lalu, silahkan rujuk kembali.

Orang yang mengaku beriman kepada Allah dan ia shalat, zakat serta melakukan amal shalih lainnya, namun dia belum menanggalkan seluruh bentuk syirik akbar, seperti tumbal, sesajen, minta-minta kepada orang yang telah meninggal, ikut dalam sistem demokrasi, menjadi pelaksana hukum buatan manusia (mis. Pancasila), atau mendukung nasionalisme, maka dia belum kufur kepada thaghut, berarti dia bukan orang Islam.

Apalah artinya amal ibadah kalau pelakunya tidak kufur kepada thaghut, bahkan tidak mengetahui siapakah thaghut dan justeru menjadi pelindung thaghut. Maka apa gerangan dengan ‘status’ thaghut itu sendiri yang melekat pada diri banyak manusia.

Dalam ayat di atas Allah mendahulukan kufur kepada thaghut atas iman kepada Allah, supaya tidak ada orang yang mengatakan “Kami beriman kepada Allah, jadi kami adalah mukmin”, padahal dia belum kufur kepada thaghut.

Allah berfirman tentang inti dakwah para Rasul:

“Dan sungguh Kami telah mengutus kepada setiap umat seorang rasul. (Mereka menyatakan): “Beribadahlah kepada Allah dan jauhilah thaghut””. (An Nahl: 31)

Ibadah kepada Allah Swt artinya mengamalkan Tauhid, sedangkan menjauhi thaghut artinya berlepas diri dari syirik dan para pelakunya.

Allah Swt berfirman tentang isi tugas semua Rasul:

“Dan Kami tidaklah mengutus sebelummu seorang Rasul pun melainkan Kami wahyukan kepadanya:”Sesungguhnya tidak ada ilah yang berhak diibadati kecuali Aku, maka beribadahlah kalian kepada-Ku”” (Al Anbiya: 25)

Laa ilaaha illallaah terdiri dari dua makna. Laa ilaaha artinya berlepas diri dari syirik dan para pelakunya. Illallaah artinya mengamalkan Tauhid.

Jadi sekedar beribadah kepada Allah sedangkan dia tidak baro (berlepas diri) dari syirik dan para pelakunya, maka (pada hakikatnya,ed) dia bukan muslim, meskipun mengaku Islam dan rajin beribadah, seperti halnya para ‘ubbadul qubur, kaum demokrat, para nasonalis, Pancasilais, dan para aparat keamanan Negara bersistem thaghut demokrasi dll.

Dalil-dalil dari Hadits Rasulullah shalallaahu ‘alaihi wasallam:

Beliau bersabda dalam hadits riwayat Imam Muslim lewat jalur Abu Hurairah radliyallaahu ‘anhu: “Siapa yang mengatakan laa ilaaha illallaah dan dia kufur kepada segala sesuatu yang diibadati selain Allah, maka haramlah darah dan hartanya, sedangkan perhitungannya atas Allah Subhaanahu Wa Ta’aalaa.”

Dalam penjelasan di atas sudah dijelaskan bahwa Laa ilaaha artinya kufur kepada thaghut (berlepas diri dari syirik dan pelakunya), sedangkan illallaah adalah mengamalkan Tauhid (ibadah hanya kepada Allah), namun dalam hadits ini Rasulullah shallallaahu ‘alaihi wasallam ingin menguatkan pentingnya kufur kepada thaghut dengan perkataannya: “dan dia kufur kepada segala sesuatu yang diibadati selain Allah”. Bila dua hal itu terrealisasi maka seseorang baru bisa disebut sebagai muslim yang haram darah dan hartanya, namun bila tidak terrealisasi salah satunya, maka yang siap adalah ‘pedang’ Tauhid.

Para imam dakwah Tauhid mengatakan saat menjelaskan hadits ini, maka darah dan harta seseorang hamba tidak terjaga sehingga dia mendatangkan dua hal ini. “Terus saat menjelaskan makna yang pertama: Maksudnya adalah memurnikan seluruh ibadah hanya kepada Allah. Dan untuk makna ke dua: Maksudnya adalah mengkafirkan para pelaku syirik dan berlepas diri dari mereka dan dari apa yang mereka ibadati bersama Allah.” (Ad Durar 9/291)

Rasulullah shallallaahu ‘alaihi wasallam bersabda: “Aku diperintahkan untuk memerangi manusia sampai mereka bersaksi bahwa tidak ada ilah yang berhak diibadati selain Allah dan bahwa Muhammad adalah Rasulullah, mereka mendirikan shalat dan memunaikan zakat kemudian bila mereka melakukan hal itu, maka mereka telah menjaga darah dan harta mereka dari aku, kecuali dengan hak Islam, sedangkan perhitungan mereka adalah atas Allah Subhaanahu Wa Ta’aalaa ”. ( HR. Al Bukhari dan Muslim)

Dan masih banyak hadits-hadits lain yang semakna.

Dalil dari ijma para ulama:

Syaikh ‘Abdurrahman ibnu Hasan rahimahullah berkata: “Para ulama telah ijma, baik salaf maupun khalaf dari kalangan para sahabat, tabi’in, para imam dan seluruh Ahlus Sunnah bahwa seseorang tidak menjadi muslim kecuali dengan cara membersihkan diri dari syirik akbar, baro darinya dan dari pelakunya, membencinya dan memusuhinya sesuai dengan kemampuan dan kekuatan serta memurnikan amalan seluruhnya kepada Allah”. (Ad Durar 11/545)

Syaikh Sulaiman ibnu ‘Abdillah rahimahullah berkata dalam Taisir Al ‘Aziz Al Hamid: “Dan sekedar mengucapkannya (Laa ilaaha illallaah ) tanpa mengetahui maknanya dan tanpa mengamalkan tuntunannya berupa berkomitmen dengan Tauhid, berlepas diri dari syirik, serta kufur kepada thaghut, maka sesungguhnya hal itu tidak bermanfaat berdasarkan ijma”.

Al Imam Ibnu Hazm rahimahullah berkata: “Setiap orang yang meyakini dengan hatinya dengan keyakinan yang pasti dan mengucapkan dengan lisannya Laa ilaaha illallaah wa anna Muhammadan Rasulullah dan dia berlepas diri dari setiap dien selain dien Muhammad shallallaahu ‘alaihi wasallam, maka dia itu muslim lagi mukmin, tidak ada atasnya selain itu”. (Al Fashl 4/35, lihat Juz Ashli Dienil Islam)

Para hakim, jaksa, pengacara, aparat keamanan thaghut, Pemuda Pancasila, para penegak hukum buatan, maka mereka tidaklah berlepas diri dari selain dien Muhammad shallallaahu ‘alaihi wasallam , karena hukum adalah dien.

Allah Subhaanahu Wa Ta’aalaa berfirman:

“Tidaklah patut Yusuf menghukum saudaranya menurut undang-undang (dien) raja”. (Yusuf: 76)

Imam Ibnul Qayyim rahimahullah berkata: “Islam adalah mentauhidkan Allah, beribadah kepada-Nya saja, tidak ada sekutu bagi-Nya, iman kepada Allah dan Rasul-Nya dan mengikuti beliau dalam apa yang beliau bawa. Bila seorang hamba tidak membawa hal ini, maka dia bukan muslim, bila dia bukan kafir mu’anid, maka dia adalah kafir yang jahil. Status thabaqah orang-orang semacam ini adalah orang-orang kafir yang jahil dan tidak mu’anid, sedangkan ketidakmembangkangan mereka tidaklah mengeluarkan status mereka sebagai orang-orang kafir”. (Thariq Al Hijratain, thabaqah yang ke-17)

Orang yang berbuat syirik, artinya dia tidak mentauhidkan Allah, maka dia bukan muslim. Contoh: Orang yang membuat tumbal atau sesajen bukanlah orang muslim. Begitu pula seorang pengacara, karena dia juga ikut andil dalam proses sidang untuk menghasilkan putusan perkara dengan selain hukum Allah, yaitu dengan hukum thaghut, maka pada hakikatnya dia bukanlah muslim.

Status orang yang berbuat syirik bukanlah muslim, minimal statusnya adalah musyrik, bila belum tegak hujjah risaliyyah baginya. Bila hujjah risaliyyah telah tegak, maka dia adalah musyrik kafir, sedangkan bila sebelum berbuat syirik statusnya adalah muwahhid, maka dia musyrik kafir murtad.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: “Dalam Islam itu haruslah ada istislam (penyerahan diri) kepada Allah saja dan meninggalkan istislam kepada selain-Nya. Inilah hakikat ucapan kita: Laa ilaaha illallaah; siapa yang berserah diri kepada Allah dan kepada yang lainnya, maka dia musyrik, sedangkan Allah tidak mengampuni penyekutuan terhadap-Nya. Dan siapa yang tidak istislam kepada Allah, maka dia itu adalah orang yang menyombongkan diri dari beribadah kepada-Nya, sedangkan Allah mengatakan: “Sesungguhnya orang-orang yang menyombongkan diri dari ibadah kepada-Ku, mereka akan masuk Jahannam dalam keadaan hina”. (Al Qaul Al Fashl An Nafis: 160)

Syaikh ‘Abdul Lathif ibnu ‘Abdirrahman ibnu Hasan rahimahullah berkata: “Islam adalah komitmen dengan tauhid, baro dari syirik, bersaksi akan kerasulan beliau shallallaahu ‘alaihi wasallam serta mendatangkan rukun lainnya yang empat.” (Mishbah Adh Dhalam:328)

Inilah penjelasan dari ungkapan Syaikh Muhammad ibnu ‘Abdil Wahhab rahimahullah tentang siapakah orang muslim.

Sebelum menginjak pada bahasan selanjutnya ada pertanyaan-pertanyaan yang ingin saya lontarkan:

· Apakah orang yang meminta-minta kepada orang yang sudah mati itu baro dari syirik ?

· Apakah orang yang membuat tumbal itu baro dari syirik?

· Apakah orang yang membuat sesajen itu baro dari syirik?

· Apakah para pendukung demokrasi itu baro dari syirik?

· Apakah para pelaksana hukum buatan itu baro dari thaghut?

· Apakah para pelindung system syirik itu baro dari thaghut?

· Apakah para pendukung falsafah syirik itu kufur kepada thaghut?

· Apakah orang yang berjanji (bersumpah) untuk setia kepada sistem, falsafah dan Negara kafir itu kafir kepada thaghut?

· Apakah orang yang mengajarkan materi falsafah syirik itu kufur kepada thaghut?

· Apakah siswa/mahasiswa yang me“ya”kan atau memuji falsafah syirik dalam lembaran ujian supaya mendapat nilai cukup untuk lulus dalam mata pelajaran falsafah syirik itu kufur kepada thaghut

Silahkan Anda jawab sendiri.

Orang Yang Dikafirkan Karena Syirik Akbar

Sebagaimana dinyatakan dalam ungkapan Syaikh Muhammad ibnu Abdil Wahhab rahimahullah orang pertama yang masuk dalam status tersebut adalah: “Orang yang menyekutukan Allah dalam uluhiyyah-Nya setelah kami jelaskan kepadanya hujjah tentang bathilnya syirik”.

Telah saya paparkan dalam risalah sebelumnya (Takfir Pelaku Syirik Akbar) dalil-dalil dari Al Qur’an, As Sunnah dan ijma juga perkataan para ulama tentang keharusan mengkafirkan pelaku syirik akbar, silahkan rujuk.

Tentang pengkafiran setelah tegaknya hujjah risaliyyah, sudah saya kupas pula dalam risalah “Siapakah Orang Musyrik Itu”. Intinya adalah bila hujjah risaliyyah belum tegak karena ada alasan fatrah umpanya, maka pelaku syirik akbar tidaklah dikafirkan, namun statusnya adalah musyrik, bukan muslim.

Adapun penegakkan hujjah itu bukanlah berarti dia harus diberi penjelasan satu per satu, namun bentuk penegakan dan tegaknya hujjah adalah bermacam-macam, silahkan rujuk risalah HAQIQATUT TAUHID karya Syaikh Ali Al Khudlair dan risalah yang telah saya susun, yaitu FAMAN YAKFUR BITHTHAGHUT.

Orang yang ke dua adalah: “Orang yang menghiasi syirik di hadapan manusia”.

Orang macam ini adalah thaghut, karena dengan penghiasannya itu, berarti dia menyesatkan orang lain dengan mengajaknya pada kemusyrikan. Seperti:

· Orang yang mengatakan bahwa meminta-minta kepada para wali yang sudah mati itu adalah bentuk pengagungan terhadap mereka.

· Orang yang mengatakan bahwa Pancasila itu adalah hebat, karena bisa melindungi semua agama.

· Para jurkam partai-partai yang masuk dalam sistem demokrasi.

· Orang yang mengatakan bahwa masuk menjadi anggota dewan legislatif itu adalah bagian dari jihad, dll.

Orang yang ke tiga adalah: “Orang yang menegakkan syubhat-syubhat yang bathil dalam rangka membolehkannya”.

Golongan ini adalah thaghut juga, karena dengan perbuatannya itu dia mengajak orang-orang untuk berbuat syirik, seperti: orang yang membolehkan meminta kepada yang sudah mati dengan dalil-dalil yang samar atau dengan hadits palsu, seperti ungkapan sebagian mereka yang menisbatkan kepada Rasulullah shallallaahu ‘alaihi wasallam secara dusta: “Bila kalian mengalami kesulitan, maka cepatlah minta tolong kepada yang sudah dikubur.”

Juga seperti sabda Rasulullah yang disalahartikan dengan: “Siapa yang meminta wasilah (perantara) kepadaku, maka dia pasti mendapat syafa’atku di hari Kiamat.”

Padahal yang benar adalah: “Siapa yang memintakan wasilah untukku (kepada Allah), maka dia pasti mendapatkan syafa’atku pada hari Kiamat”

Begitu pula jika seseorang membolehkan syirik demokrasi dengan alasan syuro dan syubhat-syubhat lainnya.

Orang-orang yang masuk dalam sistem demokrasi memiliki tujuan perbaikan dalam hal-hal parsial, namun mereka melupakan tujuan yang pokok, yaitu Tauhid.

Orang yang ke empat adalah: “Orang-orang yang melindungi tempat-tempat kemusyrikan ini semuanya dan memerangi orang yang mengingkarinya dan berupaya memusnahkannya”

Seperti:

· Para juru kunci kuburan-kuburan yang dikeramatkan –yang memfasilitasi ritual kemusyrikan, ed.- dan laskar-laskar yang membelanya.

· Para penguasa thaghut yang melindungi falsafah dan sistem syirik dengan undang-undang mereka yang siap menjerat setiap muwahhid yang merongrongnya.

· Mereka juga membuat peraturan-peraturan dalam rangka melestarikan tempat-tempat syirik dan budaya syirik, dengan dalih untuk menarik para wisatawan.

· Para aparat keamanan yang siap melindungi falasafah, sistem, dan Negara serta undang-undang kafir. Sesungguhnya mereka adalah wali-wali syaithan, sebagaimana firman-Nya: “…dan orang-orang kafir berperang di jalan thaghut. Maka perangilah wali-wali syaithan itu, Sesungguhnya tipu daya syaithan itu amatlah lemah.” (An Nisa: 76)

Ikhwan Muwahhidin, demikianlah yang dapat saya jelaskan, mudah-mudahan kita bisa mengamalkannya. Shalawat dan salam semoga dicurahkan kepada Nabi kita, keluarga dan para sahabatnya. Wa aakhiru da’waanaa anil hamdulillahi rabbil ‘aalamiin.

(Jum’at, 16 Rabi’ Al Awwal 1425 H/ 07.05.04 M)


New item

Seri 10 - Takfir Pelaku Syirk Akbar

Ikhwani fillah… materi yang akan kita bahas pada kesempatan ini adalah tentang takfir man fa’alasysyirka (pengkafiran pelaku syirik). Ketahuilah wahai saudaraku, saat hancurnya tatanan Tauhid di Saudi Arabia dan bercokolnya para thaghut di sana, maka masalah-masalah Tauhid ikut tersisihkan bersama para ‘ulamanya. Para thaghut membatasi gerak lisan para ulama. Kitab-kitab rujukan dalam hal ini sangatlah asing dan yang banyak beredar adalah kitab-kitab yang samar, bersifat mujmal dan banyak menguntungkan para thaghut. Perhatikanlah, tulisan dan jawaban para ‘ulama resmi pemerintah Saudi tentang hal ini tidaklah memuaskan hati para pencari kebenaran dan tidaklah mampu menghilangkan dahaga jiwa yang mencari tathbiq hukum terhadap waqi’ (realita), namun alhamdulillah kebenaran tidak akan hilang apapun upaya thaghut untuk menutupinya.

Pada masa sekarang, masalah takfir seolah-olah menjadi tabu untuk dibahas sebagaimana halnya masalah hakimiyyah. Bila ada orang yang berani mengangkat kepalanya dalam hal ini, maka serta merta tuduhan Khawarij dan Takfiriy menghujaninya. Jadi tidaklah aneh bila banyak orang yang ‘phobi’ takfir. Akan tetapi muslim muwahhid yang lebih mengutamakan ridla Allah atas yang lainnya, maka tidak akan peduli terhadap tuduhan-tuduhan murahan yang dialamatkan kepadanya, karena ridla Allah adalah tujuan utama. Berkaitan dengan itu, maka marilah kita membahasnya dengan merujuk pada Al Kitab, As Sunnah dan ijma serta pernyataan para ‘ulama.

Ikhwani… -semoga Allah melimpahkan rahmat-Nya kepada antum- ketahuilah bahwa pelaku syirik akbar sudah Allah kafirkan dalam banyak ayat Al Qur’an, di antaranya yaitu: “Ingatlah, hanya kepunyaan Allah-lah agama yang bersih (dari syirik). dan orang-orang yang mengambil pelindung selain Allah (berkata): “Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat- dekatnya”. Sesungguhnya Allah akan memutuskan di antara mereka tentang apa yang mereka berselisih padanya. Sesungguhnya Allah tidak menunjuki orang-orang yang pendusta dan sangat ingkar (kafir).” (Az Zumar: 3)

Dalam ayat ini Allah telah memvonis kafir para pelaku syirik. Dia juga berfirman: “Dan barangsiapa mengibadahi Tuhan yang lain di samping Allah, padahal tidak ada suatu dalilpun baginya tentang itu, Maka Sesungguhnya perhitungannya di sisi Tuhannya. Sesungguhnya orang-orang yang kafir itu tiada beruntung.” (Al Mu’minuun: 117), “Dan janganlah kamu menyembah apa-apa yang tidak memberi manfaat dan tidak (pula) memberi mudharat kepadamu selain Allah; sebab jika kamu berbuat (yang demikian), itu, Maka Sesungguhnya kalau begitu kamu termasuk orang-orang yang zhalim”. (Yunus: 106).

Yang dimaksud orang-orang zhalim di sini adalah orang-orang musyrik, sebagaimana firman-Nya: “Dan (ingatlah) ketika Luqman berkata kepada anaknya, di waktu ia memberi pelajaran kepadanya: “Hai anakku, janganlah kamu mempersekutukan Allah, Sesungguhnya mempersekutukan (Allah) adalah benar-benar kezhaliman yang besar”. (Luqman: 13)

Yang dimaksud orang-orang zhalim di sini adalah orang-orang kafir sebagaimana dalam ayat: “Hai orang-orang yang beriman, belanjakanlah (di jalan Allah) sebagian dari rezki yang telah Kami berikan kepadamu sebelum datang hari yang pada hari itu tidak ada lagi jual beli dan tidak ada lagi syafa’at. Dan orang-orang kafir itulah orang-orang yang zhalim.” (Al Baqarah: 254)

Bila Allah Subhanahu Wa Ta’ala telah memvonis kafir para pelaku syirik, maka wajiblah atas kita membenarkan vonis Allah itu dalam bentuk kita mengkafirkan pelaku syirik itu.

Masih banyak ayat Al Qur’an yang memvonis kafir para pelaku syirik akbar. Allah juga memerintahkan kita untuk memvonis kafir para pelaku syirik, Dia Ta’ala berfirman: “Dan apabila manusia itu ditimpa kemudharatan, dia memohon (pertolongan) kepada Tuhannya dengan kembali kepada-Nya; kemudian apabila Tuhan memberikan nikmat-Nya kepadanya lupalah dia akan kemudharatan yang pernah dia berdo’a (kepada Allah) untuk (menghilangkannya) sebelum itu, dan dia mengada-adakan sekutu-sekutu bagi Allah untuk menyesatkan (manusia) dari jalan-Nya. Katakanlah: “Bersenang-senanglah dengan kekafiranmu itu sementara waktu; Sesungguhnya kamu termasuk penghuni neraka”. (Az Zumar: 8, “Orang-orang kafir itu telah menjadikan sekutu-sekutu bagi Allah supaya mereka menyesatkan (manusia) dari jalan-Nya. Katakanlah: “Bersenang-senanglah kamu, karena Sesungguhnya tempat kembalimu ialah neraka”. (Ibrahim: 30)

Allah juga memerintahkan kita untuk mengikuti jejak Ibrahim dan Rasul-Rasul serta para pengikutnya saat mereka mengatakan kepada kaumnya: “Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia; ketika mereka berkata kepada kaum mereka: “Sesungguhnya kami berlepas diri dari kalian dan dari dari apa yang kalian ibadati selain Allah, kami ingkari (kekafiran) kalian dan telah nyata antara kami dan kalian permusuhan dan kebencian buat selama-lamanya sampai kalian beriman kepada Allah saja….” (Al Mumtahanah: 4)

Allah Subhanahu Wa Ta’ala juga berfirman: “Katakanlah: “Hai orang-orang kafir. Aku tidak akan menyembah apa yang kamu sembah”. (Al Kaafiruun: 1-2)

Para Imam Da’wah Tauhid Nejd berkata: “Sesungguhnya Al Qur’an telah mengkafirkan para pelaku syirik dan memerintahkan untuk mengkafirkan mereka dan memusuhi mereka” (Ad Durar As Saniyyah 9/292)

Syaikh ‘Abdurrahman Ibnu Hasan Ibnu Muhammad ibnu Abdil Wahhab rahimahullah berkata: Allah Subhanahu Wa Ta’ala telah mencap kafir para pelaku syirik dalam ayat yang sangat banyak, maka (kita) harus mengkafirkan mereka juga. (Syarh Ashli Dienil Islam)

Adapun sabda Rasulullah shalallahu ‘alaihi wa sallam di antaranya: Artinya: “Siapa yang mengucapkan Laa ilaaha illallaah dan dia kafir terhadap segala sesuatu yang diibadati selain Allah, maka haramlah darah dan hartanya, sedangkan perhitungannya atas Allah Subhanahu Wa Ta’ala ” (HR. Muslim dari Abu Hurairah)

Makna “dia kafir terhadap segala sesuatu yang diibadati selain Allah” adalah sebagaimana yang dikatakan para Imam Da’wah Tauhid Nejd: “Mengkafirkan para pelaku syirik dan baro dari mereka serta dari apa yang mereka ibadati bersama Allah” (Ad Durar 9/292)

Mengkafirkan para pelaku syirik adalah bagian dari makna kafir kepada thaghut. Maka bagaimana halnya sehingga sebagian orang-orang salafiy maz’uum berani mengatakan itu adalah fitnah Khawarij seraya mereka mengingkari kepada muwahhid yang melaksanakan kewajiban kufur kepada thaghut. Kufur kepada thaghut adalah kewajiban setiap muwahhid bukan kewajiban ‘ulama saja. Apakah kewajiban kufur terhadap thaghut adalah atas ‘ulama saja, wahai maz’uum…? Jawablah dengan dalil, jangan dengan dalih.

Ingatlah, bahwa perkataan seorang Tabi’in bukanlah hujjah yang bisa menghadang nash, apalagi perkataan ‘ulama sekarang… dan apalagi perkataan ‘ulama pemerintah…!!!

Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Siapa yang mengganti diennya, maka bunuhlah dia”. (HR. Al Bukhari dan Muslim)

Macam penggantian dien yang paling dasyat adalah syirik akbar. Pelakunya divonis bunuh, sedangkan vonis itu tidak jatuh, kecuali setelah takfir.

Rasulullah shalallahu ‘alaihi wa sallam mengutus seorang sahabat untuk membunuh seorang laki-laki yang menikahi bekas ibu tirinya. Ini adalah pengkafiran dari beliau, sedangkan menikahi ibu tiri statusnya jauh di bawah syirik akbar, meskipun keduanya adalah bentuk kekafiran.

Rasulullah shalallahu ‘alaihi wa sallam pernah hendak menyerang Banu Al Mushthaliq, saat ada kabar bahwa mereka menolak membayar zakat, tapi ternyata kabar tersebut adalah bohong.

Adapun ijma sangat banyak, diantaranya:

· Ijma para sahabat pada zaman Khalifah Abu Bakar Ash Shiddiq radliyallahu’anhu atas pengkafiran Musailamah Al Kadzdzab dan para pengikutnya. Syaikh Muhammad rahimahullah berkata: “Dan di antara orang-orang yang murtad ada yang tetap di atas dua kalimat syahadat, namun dia mengakui kenabian Musailamah dengan dugaan darinya bahwa beliau (shalallahu ‘alaihi wa sallam) menyertai dia dalam kenabian, karena dia mengangkat saksi-saksi palsu yang menyaksikan kenabiannya, kemudian dia dibenarkan banyak orang. Meskipun demikian para ‘ulama ijma bahwa mereka itu adalah orang-orang murtad meskipun mereka jahil akan hal itu. Dan siapa yang meragukan kemurtadan mereka, maka dia kafir seperti mereka.” (Syarh Sittati Mawadli Minas Sirah dalam Majmu’atu At Tauhid)

· Ijma para sahabat pada zaman Abu Bakr radliyallahu’anhu atas pengkafiran orang-orang yang menolak membayar zakat. (Mufiid Al Mustafiid Fii Kufri Taarikit Tauhid)

· Ijma para sahabat pada zaman Utsman ibnu ‘Affan radliyallahu’anhu atas pengkafiran jama’ah mesjid di Kufah, saat salah seorang di antara mereka melontarkan ungkapan pembenaran akan kenabian Musailamah, sedangkan yang lain diam, tidak mengingkari. (Mufiid Al Mustafiid)

· Ijma para sahabat pada zaman Ali radliyallahu’anhu atas pengkafiran Ghulatur Rafidlah yang mengkultuskan Ali radliyallahu’anhu, padahal mereka itu adalah orang-orang yang rajin beribadah dan merupakan murid-murid para sahabat Rasul. Hukuman bagi mereka adalah dibakar hidup-hidup oleh Ali radliyallahu’anhu di Bab (pintu) Kandah dalam parit. (Ad Durar As Saniyyah Juz Murtad)

· Ijma para Tabi’in atas pengkafiran Al Ja’d ibnu Dirham, padahal dia adalah seorang ahli ilmu, ahli ibadah dan zuhud. (Ad Durar Juz Murtad)

· Ijma para ulama atas pengkafiran Bani ‘Ubaid (para penguasa Mesir pada masa dinasti Fathimiyyah) padahal mereka itu mengaku sebagai penguasa Khilafah Islamiyyah. Syaikh Muhammad ibnu Abdil Wahhab rahimahullah berkata: “Akan tetapi di antara kejadian terakhir adalah kisah Banu ‘Ubaid dan jajarannya yaitu para penguasa Mesir. Sesungguhnya mereka mengaku sebagai bagian dari keturunan Ahlul Bait. Mereka selalu shalat berjama’ah dan shalat Jum’at. Mereka telah mengangkat para qadli dan mufti. Para ‘ulama telah ijma bahwa mereka itu kafir, murtad lagi mesti diperangi, negeri mereka adalah negeri kafir harbiy. Wajib memerangi mereka meskipun mereka (rakyatnya) dipaksa lagi benci kepada para penguasa itu.” (Tarikh Nejd, risalah kepada Ahmad ibnu Abdil Karim dan ada pula dalam Kasyfusy Syubuhat)

· Ijma ‘ulama atas kafirnya Fakhruddien Ar Razi, karena mengarang kitab As Sirrul Maknun Fi ‘Ibadatin Nujum, meskipun bisa jadi ia taubat lagi setelahnya. Ini dikatakan oleh Syaikhul Islam Ibnu Taimiyyah rahimahullah (Mufiid Al Mustafiid, Al Kalimat An Nafi’ah Fil Mukaffirat Al Waqi’ah)

· Ijma semua ‘ulama madzhab dalam kitab-kitab mereka, di mana mereka semua menetapkan bab khusus tentang riddah dan mereka memulainya dengan syirik akbar.

Ijma-ijma ini adalah dalil yang menunjukkan bahwa takfir itu bukan fitnah, akan tetapi dien…,wahai maz’uum…,apalagi dalam masalah syirik akbar. Al Imam Al Barbahari rahimahullah berkata: “Dan seorang pun dari kalangan ahlul kiblat tidak boleh dikeluarkan dari Islam, sehingga ia menolak satu ayat dari kitab Allah atau sesuatu dari atsar-atsar Rasulullah shalallahu ‘alaihi wa sallam atau dia shalat kepada selain Allah, atau dia menyembelih untuk selain Allah (tumbal). Dan siapa melakukan sesuatu dari hal-hal itu, maka WAJIB atas engkau mengeluarkan dia dari Islam”. (Syarhus Sunnah no.49)

Mengkafirkan pelaku syirik itu wajib atas engkau wahai maz’uum…, bukan fitnah…!!! Ini adalah ‘aqidah Ahlus Sunnah bukan Khawarij. Syaikh Muhammad ibnu Abdil Wahhab rahimahullah berkata saat menyebutkan hal-hal yang membatalkan keislaman:

“Orang yang tidak mengkafirkan pelaku syirik atau ragu akan kekafiran mereka atau membenarkan ajaran mereka”

Wahai maz’uum, siapakah yang dalam posisi bahaya, kami yang mengkafirkan pelaku syirik atau kalian yang tidak mengkafirkannya…??? Apakah pembatal Islam yang satu ini khusus bagi ulama yang tidak mengkafirkan pelaku syirik atau bagi semua orang yang tidak mengkafirkan…??? Ingatlah kisah Mush’ab ibnu Az Zubair, gubernur Kufah telah diperintahkan untuk membunuh seorang wanita (puteri seorang sahabat), karena menolak mengkafirkan suaminya yang mengaku sebagai Nabi yaitu Al Mukhtar Ats Tsaqafi, dia (Mush’ab) diperintahkan oleh Khalifah ‘Abdullah ibnu Az Zubair radliyallahu’anhu. (Ad Durar Juz Al Murtad, lihat juga Al Idlah Wat Tabyiin, Syaikh Ahmad Hamud Al Khalidiy)

Syaikh Muhammad rahimahullah berkata dalam Tata Cara Kufur Terhadap Thaghut: “Engkau meyakini bathilnya ibadah kepada selain Allah, engkau meninggalkannya, engkau membencinya, engkau mengkafirkan para pelakunya, serta engkau memusuhi mereka”. (Risalah Fie Ma’na Thaghut)

Mengkafirkan pelaku syirik adalah termasuk makna kufur terhadap thaghut, sedangkan kufur kepada thaghut adalah separuh kandungan Laa ilaaha illallaah. Apa komentarmu, wahai maz’uum…??? Apakah kufur kepada thaghut itu adalah kewajiban atas ‘ulama saja ? Kalau demikian, Tauhid itu berarti hanya wajib atas ‘ulama saja dan tidak atas yang lainnya….???

Beliau mengatakan lagi:

“Pokok Dienul Islam dan kaidahnya ada dua:

Pertama: -Perintah ibadah kepada Allah saja tidak ada sekutu bagi-Nya

-Penekanan yang sangat akan hak itu

-Melakukan loyalitas di dalamnya

-Dan mengkafirkan orang yang meninggalkannya

Ke dua: -Menghati-hatikan dari syirik dalam ibadah kepada Allah

-Bersikap keras dalam hal itu

-Melakukan permusuhan di dalamnya

-Dan mengkafirkan orang yang melakukannya”. (Al Jami’ Al Faried)

Lihat Maz’uum…!!! Mengkafirkan pelaku syirik adalah pokok dasar dien Al Islam ini. Apakah ini wajib atas ‘ulama saja…??? mana dalil dari Al Kitab atau As Sunnah atau ijma yang membenarkan klaim kalian…??? Datangkanlah dalil bila kalian memang benar…!!!

Takfir pelaku syirik adalah dien, oleh sebab itu Syaikh Hamd ibnu ‘Atiq rahimahullah mengatakan kepada ‘Abdullah ibnu Husain Al Makhdlub setelah beliau menuturkan pokok dien Al Islam di atas: “Ini baru izhharuddien wahai Abdullah ibnu Husain…!!! (Ad Durar 12)

Demikianlah menurut ulama dakwah Tauhid Ahlus Sunnah wal Jama’ah, tetapi menurut Salafiy Maz’uum hal ini (takfir pelaku syirik akbar, ed.) adalah fitnah yang perlu ditahdzir.

Syaikh ‘Abdurrahman ibnu Hasan rahimahullah berkata saat menjelaskan pokok Dienul Islam di atas: “Oleh sebab itu orang tidak menjadi muwahhid kecuali dengan cara menafikan syirik, baro darinya, serta mengkafirkan orang yang melakukannya” (Syarh Ashli Dienil Islam)

Bahkan Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah menuturkan di antara 9 macam orang yang tidak bertauhid: “Dan di antara mereka ada orang yang memusuhi para pelaku syirik, namun tidak mengkafirkan mereka”. (Ashlu Dienil Islam)

Subhaanallah… padahal di antara maz’uumin ada orang yang tidak memusuhi pelaku syirik apalagi mengkafirkannya, namun yang mereka musuhi adalah para muwahhidin.

Para Imam Da’wah Tauhid Najdiyyah menyatakan bahwa mengkafirkan para pelaku syirik itu adalah termasuk pondasi dien ini, yang pasti diketahui oleh orang yang memiliki bagian dalam Islam ini. (Fatawa Al Aimmah An Najdiyyah jilid 3)

Bahkan Syaikh ‘Abdul Lathif ibnu ‘Abdirrahman ibnu Hasan rahimahullah berkata: “Dan sebagian ‘ulama memandang bahwa ini (takfir para pelaku syirik) dan jihad di atasnya adalah rukun (pilar) yang mana Islam tidak bisa tegak tanpanya”. (Mishbah Adh Dhalam: 28)

Beliau rahimahullah juga berkata di dalam kitab yang sama halaman 12: “Dan adapun menelantarkan jihad dan tidak mengkafirkan orang-orang murtad dan orang-orang yang menyekutukan Tuhannya serta orang-orang yang menjadikan tandingan-tandingan dan tuhan-tuhan bersama-Nya, maka sikap seperti ini hanyalah dilalui oleh orang-orang yang tidak beriman kepada Allah dan Rasul-Nya, dia tidak mengagungkan perintah-Nya, tidak meniti jalan-Nya dan tidak mengagungkan Allah dan Rasul-Nya dengan pengagungan yang sebenarnya, bahkan tidak mengagungkan ‘ulama-‘ulama dan imam-imam umat ini dengan pengagungan yang sebenarnya”.

Mengkafirkan para pelaku syirik adalah makna kufur kepada thaghut yang paling agung. (Ad Durar As Saniyyah)

Orang yang paham makna Laa ilaaha illallaah, maka dia paham bahwa takfir pelaku syirik adalah bagian dari maknanya. Tatkala seorang Badui Nejd yang asalnya musyrik, -dia dan kaumnya mengaku muslim, namun mereka juga melakukan kesyirikan, sedangkan para tokoh di sana menyebut mereka sebagai orang-orang Islam- datang dan sedikit belajar Tauhid, maka dia berkata sebagaimana yang dikisahkan oleh Syaikh Muhammad rahimahullah: “Dan sungguh indah sekali apa yang dikatakan oleh seorang Arab Badui tatkala dia datang kepada kami dan mendengar sedikit tentang Islam (Tauhid), dia berkata: “Saya bersaksi bahwa kami adalah orang-orang kafir –yaitu dia dan seluruh orang badui Nejd- dan saya bersaksi bahwa muthawwi (ustadz) yang mengatakan bahwa kami adalah orang-orang Islam, dia adalah kafir”. (Syarh Sittati Mawadli Minas Sirah)

Dia bukan ‘ulama wahai maz’uum, tapi dia adalah orang awam yang mengetahui Tauhid. Namun Syaikh Muhammad memberikan tanggapan positif terhadap ucapan itu dan bukan mentahdzirnya seperti yang kalian lakukan…. Mungkin kalian berkata: “Itu kan Syaikh Muhammad, ucapannya bukan dalil…”

Kami jawab: “Ya benar, dia bukan dalil, akan tetapi tanggapannya itu berdasarkan dalil Al Kitab, As Sunnah dan ijma, sedangkan apa dalil kalian bahwa takfir pelaku syirik akbar adalah hak ‘ulama…? Mana dalil kalian dari Al Qur’an, As Sunnah atau ijma…?”

Para imam dakwah tauhid mengatakan dalam Ad Durar As Saniyyah juz 9: “Di antara hal yang pelakunya wajib diperangi adalah tidak mau mengkafirkan pelaku syirik atau ragu akan kekafiran mereka. Sesungguhnya hal itu tergolong penggugur dan pembatal keislaman. Siapa yang memiliki sifat ini, maka dia telah kafir, halal darah dan hartanya serta wajib memeranginya, sedangkan dalil atas hal itu adalah sabda Nabi shalallahu ‘alaihi wa sallam: Siapa yang mengucapkan Laa ilaaha illallaah dan dia kafir kepada segala sesuatu yang diibadati selain Allah, maka haramlah darah dan hartanya, sedangkan perhitungannya atas Allah Subhanahu Wa Ta’ala. Beliau shalallahu ‘alaihi wa sallam menggantungkan keterjagaan darah dan harta terhadap dua hal, hal pertama ucapan Laa ilaaha illallaah dan ke dua kufur kepada segala sesuatu yang diibadati selain Allah, maka darah seorang hamba dan hartanya tidak terjaga sehingga dia mendatangkan dua hal ini. Pertama: ucapannya Laa ilaaha illallaah dan yang dimaksud dengannya adalah maknanya bukan sekedar lafazhnya, sedangkan maknanya adalah memurnikan seluruh macam ibadah hanya kepada Allah saja, dan kedua ucapannya: dan dia kufur kepada segala sesuatu yang diibadati selain Allah, dan yang dimaksud dengannya adalah mengkafirkan pelaku syirik, bara’ dari mereka dan dari apa yang mereka ibadati bersama Allah. Oleh sebab itu siapa yang tidak mengkafirkan para pelaku syirik dari kalangan Daulah (negara) Turki dan para ‘ubbadul qubur seperti penduduk Makkah dan yang lainnya dari kalangan yang beribadah kepada para wali dan orang-orang shalih, maka sesungguhnya dia itu kafir seperti mereka, meskipun dia cinta kepada Islam dan kaum muslimin dan benci kepada syirik dan kaum musyrikin, karena orang yang tidak mengkafirkan para pelaku syirik itu tidaklah membenarkan Al Qur’an, karena Al Qur’an telah mengkafirkan para pelaku syirik dan memerintahkan untuk mengkafirkan mereka, memusuhi mereka dan memeranginya”.

Coba perhatikan wahai maz’uum..!!! Orang yang tidak mau mengkafirkan pelaku syirik itu wajib diperangi, apa gerangan dengan orang yang melarang mengkafirkannya dan mentahdzir orang yang mengkafirkannya.

Syaikh Sulaiman ibnu ‘Abdillah ibnu Muhammad mengatakan tentang orang yang tidak mengetahui kekafiran pelaku syirik: “Bila dia tidak tahu kekafiran mereka, maka dijelaskan kepadanya dalil-dalil dari Al Kitab dan As Sunnah yang menunjukkan kekafirannya, bila dia malah ragu dan bimbang, maka dia kafir berdasarkan ijma bahwa orang yang ragu akan kekafiran orang kafir adalah kafir”. (Autsaqu ‘Ural Iman, halaman terakhir)

Sebagian orang-orang maz’uumin mengatakan: “Kami mengkafirkan pelaku syirik secara nau’ tanpa ta’yin”.

Kami jawab: “Minimal itu adalah bentuk bid’ah kalau tidak disertai sikap yang menafikan Tauhid. Dalil-dalil yang ada tidaklah membedakan antara nau’ dan mu’ayyan”. Insya Allah ada bahasan khusus tentang takfir mu’ayyan. Di sini akan saya singgung sekilas:

Allah Subhaanahu Wa Ta’ala menyatakan: “Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya. Barangsiapa yang mempersekutukan Allah, Maka sungguh ia telah berbuat dosa yang besar”. (An Nisaa: 48)

Ayat ini tidak membedakan antara nau’ dengan mu’ayyan. Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Siapa yang merubah diennya, maka bunuhlah”. (HR. Al Bukhari dan Muslim). Hadits ini tidak membedakan antara nau’ dan mu’ayyan. Silahkan rujuk pernyataan Syaikh ‘Abdullah Aba Buthain dalam Ad Durar As Saniyyah Jilid 10.

Syaikh Muhammad ibnu Abdil Wahhab rahimahullah berkata: “Apakah ada seorang dari semenjak zaman sahabat hingga zaman Manshur Al Bahuti (‘ulama zaman Syaikh Muhammad) yang mengatakan bahwa mereka (para pelaku syirik) itu dikafirkan nau’nya saja tidak mu’ayyannya”. (Tarikh Nejd, risalah kepada Ahmad ibnu ‘Abdil Karim)

Jadi membedakan antara nau’ dan mu’ayyan dalam syirik akbar adalah menyalahi manhaj (salaf, ed.) alias bid’ah. Tapi menurut orang-orang maz’uum itu adalah manhaj. Memang di zaman ini banyak hal serba terbalik. Sahabat adalah salaf, sedangkan salaf tidak membedakan nau’ dan mu’ayyan dalam syirik. Apakah benar-benar salafiy-kah mereka yang membedakan nau’ dengan mu’ayyan…???

Tentu bukan salafiy tapi ahlu bid’ah. Syaikh Ishaq ibnu Abdirrahman ibnu Hasan menyatakan tentang pernyataan yang membedakan antara nau’ dan mu’ayyan: “Kemudian bid’ah dan syubhat mereka itu merebak hingga laris di kalangan ikhwan-ikhwan khusus”. (Hukmu Takfir Al Mu’ayyan)

Dan bid’ah itulah yang diwarisi oleh orang-orang maz’uumin yang mengaku paling salafiy di masa sekarang. Bagaimanakah sikap kita terhadap orang-orang maz’uum itu…??? Syaikh Muhammad ibnu Abdil Wahhab rahimahullah berkata: “Siapa yang membela-bela mereka (para thaghut dan para pelaku syirik) atau mengingkari kepada yang mengkafirkannya atau dia mengklaim bahwa perbuatan mereka ini meskipun bathil, maka itu tidak mengeluarkan mereka kepada kekafiran, maka status minimal orang yang membela-bela ini adalah fasiq yang mana tulisan dan kesaksiannya tidak diterima dan tidak boleh shalat bermakmum di belakangnya”. (Ad Durar 10/53)

Siapa yang membela-bela para pelaku syirik dan para thaghut di negeri ini, kami atau kalian wahai maz’uum…???.

Siapa yang mengingkari kepada yang mengkafirkannya, kami atau kalian, wahai salafiy maz’uum…???

Siapa yang mengatakan bahwa perbuatannya memang syirik, tapi orangnya tidak boleh dikatakan musyrik, kami atau kalian wahai ad’iyaa (para pengklaim paling) salafiy…???

Hal serupa juga dikatakan oleh Syaikh Sulaiman ibnu Sahman serta para Imam Dakwah Tauhid lainnya dalam Ad Durar As Saniyyah bahwa tidak sah bermakmum kepada orang yang tidak mengkafirkan ‘ubbadul qubuur. “Dan masuk dalam jajaran ‘ubbadul qubuur adalah para penguasa yang tidak berhukum dengan hukum Allah, para aparat keamanannya, para demokrat, para pengikut hukum buatan dsb.” (Kitab Ath Thabaqat, Syaikh Ali Al Khudlair: 1)

Sedangkan syaikh kalian, wahai maz’uum (Khalid al Musyaiqih) merestui bahwa ‘ubbadul qubuur yang jahil adalah muwahhidin.

Kami tidak akan shalat di belakang kalian wahai maz’uum dan kami benci kalian karena kalian adalah pembual atas nama Allah. Syaikh Muhammad rahimahullah berkata: ”Dan kafirlah kalian terhadap thaghut-thaghut semuanya, musuhilah mereka, bencilah mereka dan bencilah orang yang mencintai mereka atau membela-bela mereka atau tidak mengkafirkan mereka atau orang yang mengatakan: Apa urusan saya dengan mereka? Atau mengatakan: Allah tidak membebani saya untuk (mengomentari) mereka. Sungguh dia telah berdusta dan mengada-ada atas nama Allah, justeru Allah telah mengharuskan dia untuk (mengomentari) mereka dan mewajibkan atasnya untuk kafir terhadap mereka, meskipun mereka itu saudara-saudara dan anak-anaknya”. (Hadiyyah Thayyibah, dalam Majmu’ah At Tauhid)

Apakah saya mengada-ada dari diri saya sendiri atau saya mengikuti ‘ulama, wahai maz’uum..?

Karena kebodohan kalian -wahai maz’uumin- terhadap ‘aqidah Ahlus Sunnah dan ‘aqidah Khawarij, maka kalian memvonis muwahhid yang mengkafirkan pelaku syirik sebagai Khawarij. Ini adalah vonis dari orang jahil, maka tentu tidaklah ada pengaruhnya, tapi realita membuktikan bahwa kalianlah yang Khawarij, karena kalian beramah-tamah lagi akrab dengan para pelaku syirik (bahkan para thaghut, ed.), di sisi lain kalian memusuhi lagi menyerang para muwahhid.

Syaikh ‘Abdul Lathif ibnu ‘Abdirrahman ibnu Hasan rahimahullah berkata: “Siapa yang menjadikan pengkafiran dengan syirik akbar termasuk hal ini (‘aqidah Khawarij), maka sesungguhnya dia itu telah mencela para rasul dan (‘ulama) umat ini, dia tidak bisa membedakan antara dien para rasul dengan madzhab Khawarij, dia sungguh telah mencampakkan nash-nash Al Qur’an dan telah mengikuti selain jalan kaum mukminin”. (Mishbahudh Dhalam: 73)

Hal serupa dinyatakan oleh murid beliau yaitu Syaikh Sulaiman ibnu Sahman dalam kitab Kasyfu Asy Syubhatain. Beliau nyatakan bahwa orang yang mengkafirkan para pelaku syirik itu telah ittiba’ kepada para rasul dan mengikuti para ‘ulama. Kalau kalian mengikuti siapa wahai maz’uum…saat kalian mengingkari kami ? Yaa…paling-paling mengikuti ‘ulama suu’ atau perkataan ulama yang samar. Memang… di mana-mana lalat itu selalu mencari yang kotor dan meninggalkan yang bersih, sehingga tidaklah mustahil bid’ah kalian ini akan menghantarkan pada kekafiran yang nyata dan saya melihatnya, serta ini sering terjadi pada pendahulu kalian.

Syaikh Muhammad berkata: “Sesungguhnya mereka orang-orang yang keberatan dengan masalah takfir, bila engkau mengamati mereka, ternyata orang-orang muwahhid itu musuh-musuh mereka, mereka membencinya dan dongkol dengannya, sedangkan orang-orang musyrik dan orang-orang munafiq adalah kawan dekat mereka yang mana mereka bercengkrama dengannya. Tapi realita ini telah terjadi pada kami dari orang-orang yang ada di kota Dir’iyyah dan ‘Uyainah yang (akhirnya) murtad dan benci akan dien ini”. (Ad Durar 10/92)

Subhaanallah… Yang Memegang hati ini. Memang mereka sengaja mengusir kaum muwahhidin sedangkan orang-orang musyrik dan para thaghut, mereka undang, mereka jamu dan dipersilahkan menyampaikan sambutan bahkan diberi bingkisan. Inikah manhaj salafiy, wahai maz’uum…???

Sebagian orang maz’uum saat mendengar muwahhid mengkafirkan pelaku syirik akbar atau thaghut yang mengaku Islam, maka dia spontan mengatakan: “Jangan kafirkan saudaramu, ini bahaya, karena Rasulullah shalallahu ‘alaihi wa sallam bersabda: Siapa mengatakan kepada saudaranya ‘Wahai kafir…’, maka tuduhan itu kembali kepada salah satunya” (HR. Muslim)”.

Maasyaa Allah, memang di zaman ini banyak hal serba terbalik. Mereka mendalili orang kafir dengan dalil tentang orang mukmin. Wahai maz’uum…, Rasulullah shalallahu ‘alaihi wa sallam mengatakan “…kepada saudaranya…”, saya bertanya: Apakah para thaghut dan para pelaku syirik akbar itu adalah saudaramu sehingga dilarang mengkafirkannya ?

Bila kamu jawab: Ya, mereka adalah saudara-saudara kami.

Kami menjawab: Namun Allah Subhanahu Wa Ta’ala menyatakan: “Jika mereka bertaubat, mendirikan sholat dan menunaikan zakat, Maka (mereka itu) adalah saudara-saudaramu seagama. dan Kami menjelaskan ayat-ayat itu bagi kaum yang mengetahui.” (At Taubah: 11)

Bila tiga syarat tersebut tidak terpenuhi, maka bukanlah saudara, sedangkan para pelaku syirik dan para thaghut itu belum taubat dari syiriknya, maka itu bukan saudara. Ini hukum Allah Subhaanahu Wa Ta’ala , tapi si maz’uum punya hukum bahwa itu “saudara saya”. Rupanya dia senang bersaudara dengan pelaku syirik dan senang bermusuhan dengan para muwahhid.

Maha Benar Allah dan sungguh busuk keyakinan si maz’uum ini.

Akhirnya saya tujukan kepada ikhwan muwahhidin, janganlah antum takut dengan dalih-dalih orang-orang maz’uum itu. Syubhat-syubhat yang mereka lontarkan adalah persis sama dengan syubhat-syubhat musuh Aimmah Da’wah Tauhid Najdiyyah dan semua itu alhamdulillaah ada jawabannya.

Teruslah antum berdakwah dan jangan patah semangat dengan ditahannya kami di sini. Badan kita jauh, tapi hati kita dekat. Perkuatlah silaturrahiim.

Shalawat dan salam semoga dilimpahkan kepada Nabi Muhammad, keluarga dan para sahabatnya. Segala puji hanya bagi Allah.

14 Rabi’ Al Awwal 1425 H/ 5 Mei 2004 M


New item

Seri 11 - Anshar Thaghut

Segala puji hanya milik Allah Rabbul ‘aalamiin, shalawat dan salam semoga senantiasa tercurah kepada Nabi kita Muhammad, keluarga dan para shahabatnya.

Amma ba’du:

Ikhwani fillah, materi kita hari ini adalah tentang Anshar thaghut (pembela atau pendukung thaghut).

Pada uraian-uraian yang lalu kita sudah mengetahui tentang status thaghut, baik si thaghut itu adalah hukum buatan ataupun si pembuat hukumnya itu sendiri atau berupa orang yang menerapkan hukumnya.

Jadi, siapa yang dimaksud dengan anshar thaghut itu dan bagaimana status mereka serta apa saja dalil-dalilnya yang menunjukkan terhadap hukumnya tersebut? Kita akan mengetahuinya setelah menyimak penjelasan berikut ini… insya Allah.

Yang dimaksud dengan Anshar Thaghut adalah orang-orang yang membela-bela atau berjuang atau berperang untuk membela dan mempertahankan thaghut, baik dengan lisan, tulisan ataupun dengan kekuatan (senjata).

1. Anshar Thaghut Dengan Lisan & Tulisan

Yaitu para pembela thaghut yang berjuang membela thaghut dengan lisan, dan kelompok yang masuk di dalamnya adalah ‘ulama-‘ulama suu’ (jahat) yang membela-bela thaghut dengan menyatakan bahwa pemerintah (Thaghut) adalah pemerintah Islam atau Amirul Mu’minin atau pemimpin kaum muslimin yang wajib diberikan loyalitas, sedangkan orang yang memberontak terhadap thaghut ini atau orang yang berusaha untuk menjatuhkannya, maka mereka katakan sebagai bughat (pembangkang) atau sebagai Khawarij. Atau para Mujahidin yang berupaya untuk menjatuhkan dan memeranginya, mereka (ulama-ulama suu’) katakan sebagai bughat atau Khawarij. Maka ‘ulama yang seperti ini termasuk dalam barisan anshar thaghut.

Juga masuk ke dalam bagian ini adalah para i’lamiyyun seperti orang-orang media yang membela thaghut dengan lisan dan atau tulisannya, yang menyebarkan paham (isme) thaghut atau membela sistem thaghut dengan lisannya melalui media-media mereka, baik itu televisi, media cetak, radio atau melalui apa saja yang membela-bela thaghut dan mengokohkan sistem thaghut, maka ini termasuk anshar thaghut.

2. Anshar Thaghut Yang Membela Dengan Senjata Atau Dengan Fisiknya.

Dalam kelompok ini masuk di dalamnya aparat-aparat thaghut yang memang secara sengaja mereka dibentuk dan diadakan untuk tujuan mengokohkan atau untuk menjadi aparat pelindung yang menegakkan hukum thaghut ini, atau untuk mengokohkan singgasana thaghut atau sistemnya.

Jika kita meninjau Undang Undang Dasar 1945 yang ada di negeri ini, maka kita akan mengetahui bahwa aparat kepolisian itu adalah sebagai aparat keamanan yang menegakkan keamanan dan penegak hukum. Mereka adalah sebagai aparat thaghut yang menegakkan hukum thaghut ini dan mereka juga yang menghadang orang-orang yang berupaya untuk merongrong hukum thaghut ini atau melanggar hukum thaghut ini.

Kemudian aparat militer atau tentara, mereka adalah sebagai pelindung yang menjaga serangan dari luar dan yang mengokohkan pemerintah kafir ini, juga yang menghadang segala penyerangan, baik itu penyerangan dari kelompok orang-orang yang bertauhid atau pun dari kelompok lainnya. Jadi, tentara atau aparat militer dibuat dan dibentuk sebagai pelindung yang melindungi negara kafir ini dan termasuk di dalamnya sistem thaghut ini berikut para thaghutnya.

Begitu juga Badan Intelejen Negara, mereka yang mengokohkan thaghut ini dengan fisiknya, atau memata-matai kaum muslimin (tajassus ‘alal muslimin) maka mereka ini termasuk anshar thaghut. Kelompok atau front atau barisan atau apa saja yang mana mereka menggunakan fisik dan senjatanya dalam rangka mengokohkan sistem thaghut ini, baik itu undang-undangnya atau sistem demokrasinya atau pemerintahan kafirnya ataupun falsafah syiriknya, maka mereka itu termasuk barisan anshar thaghut.

Allah Subhanahu Wa Ta’ala dalam banyak ayat Al Qur’an telah menggolongkan atau telah menyamakan thaghut bersama ansharnya di dalam hukum atau sanksi di dunia dan sanksi di akhirat.

Sanksi di dunia ini adalah sebagaimana saat Allah menghancurkan Fir’aun bersama bala tentaranya. Fir’aun adalah thaghutnya, kemudian bala tentaranya adalah ansharnya. Allah telah menghancurkan mereka semua, Allah menyamakan mereka semua dan tidak memilah-milah antara Fir’aun dengan tentaranya atau thaghut dengan ansharnya, Allah Ta’ala mengatakan:

“Maka Kami siksa dia (Fir’aun) dan bala tentaranya lalu Kami lemparkan mereka ke dalam laut, sedang dia melakukan pekerjaan yang tercela”. (Adz Dzaariyaat: 40)

Di sini Allah Subhanahu Wa Ta’ala telah menyamakan Fir’aun dengan bala tentaranya (ansharnya) dalam hukum atau sanksi yang diberikan kepada mereka di dunia ini.

Kemudian dalam masalah hukum atau vonis di akhirat yang berkaitan dengan masalah dosanya, maka Allah menyamakan mereka, yaitu Fir’aun dengan tentaranya atau thaghut dengan ansharnya, Allah Subhanahu Wa Ta’ala mengatakan:

“Sesungguhnya Fir’aun dan Haaman beserta tentaranya adalah orang-orang yang bersalah”. (Al Qashash: 8)

Dalam ayat ini Allah menjelaskan bahwa Fir’aun (thaghutnya), Hamman (dia adalah menterinya) atau para pejabat yang ada di sekelilingnya, dan para tentara-tentaranya; seperti polisi atau aparat militernya, bahwa mereka adalah orang-orang yang bersalah.

Dalam dua ayat di atas Allah Subhanahu Wa Ta’ala telah menyamakan mereka (thaghut dan ansharnya) dengan hukum atau sanksi, baik itu di dunia maupun di akhirat. Dalam surat Adz Dzaariyat dikisahkan bahwa Allah menenggelamkan mereka semua tanpa memilah-milah mana thaghut atau mana yang ansharnya, dan di dalam surat Al Qashash Allah juga memvonis mereka sebagai orang-orang yang bersalah.

Fira’aun dan para pejabat bawahannya serta bala tentaranya atau thaghut dan ansharnya, Allah samakan dalam vonis di dunia dan akhirat, dikarenakan si thaghut ini tidak bisa menjalankan kekuasaannya atau melaksanakan hukum-hukum bathilnya, kekafiran dan kezhalimannya tanpa ansharnya itu. Thaghut hanya memerintahkan atau menginstruksikan saja sedangkan ansharnyalah yang langsung melaksanakan kezhalimannya. Tanpa ada anshar di sekeliling thaghut, maka si thgahut tidak akan bisa berbuat apa-apa. Ansharnyalah yang mengokohkan thaghut berikut sistemnya.

Seandainya ada sekelompok masyarakat yang ingin membunuh thaghut yang mana padahal dia hanya sendirian, sebelum berhadapan dengan thaghut maka sekelompok masyarakat ini akan berhadapan dengan ansharnya terlebih dahulu, ansharnyalah yang pertama kali menghalangi sekelompok masyarakat itu untuk membunuh thaghutnya. Jadi thaghut ini dilindungi oleh ansharnya. Anshar ini sebagai pasak atau pengokoh singgasana thaghut dan pemerintahannya, dengan anshar inilah si thaghut itu melaksanakan kebathilannya. Dengan sebab inilah Allah memvonis para anshar ini sebagai autad (pasak), Allah Subhanahu Wa Ta’ala mengatakan:

“Dan Fir’aun yang mempunyai autad/pasak-pasak (tentara yang banyak), yang berbuat sewenang-wenang dalam negeri, lalu mereka berbuat banyak kerusakan dalam negeri itu, karena itu Tuhanmu menimpakan kepada mereka cemeti ‘adzab” (Al Fajr: 10-13)

Di sini Allah Subhanahu Wa Ta’ala menetapkan bahwa Fir’aun kokohnya adalah dengan autad (pasak/paku), tanpa ada anshar maka kekuasaan thaghut tidak akan berlangsung lama. Kokohnya sisitem thaghut ini adalah karena adanya anshar di sekeliling thaghut. Sehingga sanksi yang akan mereka terima adalah sama, baik itu thaghutnya maupun ansharnya, dan begitu juga dalam sisi kebersalahannya…

Maka dari penjelasan di atas kita mengetahui bahwa status anshar thaghut itu sama dengan thaghutnya, yaitu KAFIR. Anshar thaghut mendapatkan vonis seperti apa yang diterima oleh thaghutnya. Di dunia dia divonis kafir dan di akhirat juga dia kekal di dalam api neraka (jika sebelum mati tidak bertaubat, ed.).

Dalil-Dalil Tentang Kekafiran Anshar Thaghut

I. Dari Al Qur’an

 Allah Subhanahu Wa Ta’ala berfirman:

“Orang-orang yang beriman berperang di jalan Allah dan orang-orang kafir berperang di jalan thaghut, maka perangilah wali-wali syaitan itu” (An Nisa: 76)

Dalam ayat ini secara jelas Allah menetapkan vonis bahwa orang yang berperang di jalan Allah maka dia adalah orang yang beriman, sedangkan orang yang berperang di jalan thaghut adalah orang kafir.

Orang yang berperang, baik itu berperang dengan lisan, tulisan atau dengan senjata dan fisiknya. Jika dia berperang atau melakukan pembelaannya di jalan Allah, maka dikatakan sebagai orang-orang yang beriman, dan orang yang berperang atau melakukan pembelaan di jalan thaghut, maka itu adalah orang kafir.

Allah Subhanahu Wa Ta’ala memvonis secara sharih (jelas dan gamblang) bahwa orang yang berjuang dalam rangka mengokohkan sistem thaghut atau membela thaghut adalah orang kafir, baik itu dengan lisan/tulisan seperti para ‘ulama suu’ atau orang-orang media ataupun orang yang terjun dengan fisik dan senjata seperti aparat tentara dan polisi atau orang-orang intelejen atau yang sejenisnya, Allah Subhanahu Wa Ta’ala mengatakan tentang orang ini: “maka perangilah wali-wali syaitan itu”.

Dari ayat ini diambil kaidah baku, bahwa hukum asal pada anshar thaghut adalah hukumnya kafir. Atau hukum asal pada orang yang menampakkan sikap pembelaan terhadap thaghut adalah hukum kafir. Atau hukum asal dari barisan anshar thaghut adalah hukum kafir.

‚ Allah Subhanahu Wa Ta’ala berfirman:

“Barangsiapa yang tawalliy[1] kepada mereka maka ia termasuk golongan mereka” (Al Maidah: 51)

Para ulama menjelaskan bahwa barang siapa membela mereka atas kaum muslimin maka dia termasuk golongan mereka

Anshar thaghut yang membela-bela dengan lisan/tulisan atau dengan fisik dan senjata ini, baik itu dalam rangka untuk memerangi kaum muslimin mujahidin atau tawalliy kepada hukumnya itu sendiri berupa sikap setuju dan mengikutinya. Orang yang tawalliy kepada mereka Allah vonis bahwa dia termasuk golongan mereka, yaitu kafir sama halnya dengan mereka. Barangsiapa tawalliy kepada orang kafir apa saja keyakinannya, maka dia sama kafirnya dengan orang kafir tersebut.

ƒ Allah Subhanahu Wa Ta’ala berfirman:

“Allah pelindung orang-orang yang beriman; Dia mengeluarkan mereka dari kegelapan (kekafiran) kepada cahaya (iman). dan orang-orang yang kafir, pelindung-pelindungnya adalah thaghut, yang mengeluarkan mereka dari cahaya kepada kegelapan (kekafiran), mereka itu adalah penghuni neraka; mereka kekal di dalamnya” (Al Baqarah: 257)

Dalam ayat ini Allah Subhanahu Wa Ta’ala mengatakan bahwa orang yang walinya atau pemimpinnya adalah thaghut, maka dia adalah orang kafir, sedangkan bagi anshar thaghut pemimpin mereka yang mereka bela-bela adalah thaghut, maka Allah mencap kafir orang yang menjadikan thaghut menjadi walinya.

„ Allah Subhanahu Wa Ta’ala berfirman:

“Barang siapa yang mana dia itu musuh bagi Allah, malaikat-malaikat-Nya, rasul-rasul-Nya, Jibril dan Mikail, maka sesungguhnya Allah adalah musuh orang-orang kafir”. (Al Baqarah: 98)

Ayat ini berkenaan dengan orang-orang Yahudi, di mana ketika mereka mengetahui bahwa yang turun membawa wahyu kepada Rasulullah Shalallahu ‘alaihi wa sallam adalah malaikat Jibril, maka orang-orang Yahudi tidak menyukainya. Mereka mengatakan bahwa “(Jibril) itu adalah musuh kami”. Padahal malaikat adalah rasul Allah dan mereka hanya memusuhi Jibril saja, akan tetapi mereka Allah vonis dengan ayat ini.

Orang yang memusuhi satu rasul Allah, baik itu rasul dari kalangan malaikat atau manusia, maka sesungguhnya orang itu telah menjadi musuh Allah, musuh rasul-Nya, musuh malaikat-malaikat-Nya, maka Allah Subhanahu Wa Ta’ala memvonisnya sebagai orang kafir.

Bentuk permusuhan macam apa yang lebih dasyat daripada sikap thaghut dan ansharnya yang mana mereka meninggalkan ajaran Allah dan justeru malah membuat ajaran atau hukum sendiri yang diambil dari orang-orang bejat dan cabul, mereka memerangi wali-wali Allah yang akan menegakkan hukum Allah, mereka memenjarakannya, menyiksanya, membunuhnya, mepersempit hidupnya, dan malah memberikan keleluasaan bagi orang-orang bejat, para pelacur, para penjudi dan orang-orang durjana, orang-orang kafir, orang-orang murtad dan orang zindiq untuk merusak ajaran Allah dan merusak di muka bumi ini… bentuk permusuhan terhadap Allah macam apa yang lebih dasyat dari sikap macam tadi…??! Di sini Allah mengatakan bahwa orang yang seperti itu adalah orang-orang kafir.

Sedangkan anshar thaghut, mereka dibuat dalam rangka mengokohkan hukum thaghut dan dalam rangka mengokohkan ajaran yang dimusuhi oleh Allah Subhanahu Wa Ta’ala. Oleh karena itu anshar thaghut dan orang-orang yang semacam mereka, Allah katakan bahwa mereka adalah musuh bagi Allah dan mereka adalah orang-orang kafir.

Jadi, ayat ini secara tegas menjelaskan bahwa siapa yang memusuhi satu rasul Allah, maka itu artinya memusuhi semua malaikat dan memusuhi semua para rasul. Sebagaimana Allah juga mengatakan: “Kaum Nuh telah mendustakan semua rasul”, padahal kita mengetahui sebelum Nabi Nuh belum ada rasul karena beliau adalah rasul pertama, tapi Allah memvonis bahwa kaum Nabi Nuh mendustakan para Rasul. Orang mendustakan Nabi Nuh maka itu telah mendustakan seluruh rasul-rasul Allah yang akan diutus setelahnya.

II. Dalil Dari As Sunnah

Ketika perang Badr, kita mengetahui bahwa di antara kaum musyrikin ada orang-orang yang mengaku Islam yang tidak hijrah, kemudian mereka dipaksa untuk ikut berperang di barisan kaum musyrikin dalam rangka memerangi kaum muslimin, yang mati dari barisan kaum kafir Quraisy sebanyak 70 orang dan yang menjadi tawanan adalah 70 orang. Dan di antara mereka terdapat Al ‘Abbas (paman Rasulullah), kemudian ketika ditangkap Al ‘Abbas mengatakan: “Ya Rasulullah, saya ini dipaksa”, maka Rasul berkata: “Zhahir kamu di barisan kaum musyrikin memerangi kami, adapun rahasia bathin kamu maka urusan itu atas Allah, tebus diri kamu dan dua keponakanmu”.

Di sini Rasulullah shalallahu ‘alaihi wa sallam memperlakukan Al ‘Abbas sebagai orang kafir dengan menawannya dan menyuruh Al ‘Abbas untuk menebus dirinya sendiri, padahal Al ‘Abbas mengatakan bahwa “saya ini dipaksa”.

Bila saja orang yang berada dibarisan kaum musyrikin untuk memerangi kaum muslimin dengan kondisi dipaksa adalah diperlakukan sebagaimana halnya orang kafir (secara hukum dunia), maka apa gerangan dengan orang yang berada dibarisan kaum musyrikin atau di barisan thaghut tanpa dipaksa tapi penuh ikhlash dan dengan sukarela…???, bahkan dengan cara menyuap agar mereka bisa masuk ke dalam barisannya, mereka mendaftarkan diri dengan mendatangi setiap Kodim atau Polda untuk menjadi calon anshar thaghut, dan ketika sudah masuk menjadi anshar thaghut mereka merasa bangga dengan Korps-nya atau bangga dengan seragamnya…??? maka mereka lebih kafir lagi…!

Ini adalah nash hadits dari Rasulullah Shalallahu ‘alaihi wa sallam yang memperlakukan Al ‘Abbas sebagai orang kafir karena berada di barisan kaum musyrikin dalam rangka memerangi kaum muslimin di Badr, meskipun Al ‘Abbas ini dalam kondisi dipaksa.

Jadi hukum orang yang berada di barisan kaum musyrikin adalah kafir, sebagaimana juga apa yang menimpa pasukan yang akan menginvasi Ka’bah, Allah Subhanahu Wa Ta’ala membenamkan mereka semuanya mulai dari barisan paling depan hingga paling belakang, Allah membenamkan mereka semua dengan tanpa memilah-milah antara yang dipaksa dengan yang tidak atau orang yang sedang musafir dalam perjalanannya dan berpapasan dengan pasukan mereka, dan dengan tanpa memilah mana orang yang kafir dan mana orang yang muslim, padahal Allah Maha Mengetahui akan orang-orang yang menyembunyikan keimanan di antara mereka dan Maha Mampu untuk memisahkan mereka, Rasul mengatakan tentang kisah ini: “Mereka dihancurkan semuanya dan Allah membangkitkan berdasarkan niatnya”.

Begitu juga bila seandainya ada salah seorang dari barisan thaghut itu yang menyembunyikan keimanannya, namun dia belum berlepas diri dari barisannya karena menunggu suatu moment tertentu dan waktu yang tepat, maka kaum mujahidin tidak disalahkan bila dia (orang yang menyembunyikan keimanan itu) tertembak oleh pasukan mujahidin. Jika saja Allah Maha Kuasa dan Maha Mampu tidak memilah-milah orang yang berada di barisan kaum musyrikin yang memerangi kaum muslimin, maka apa gerangan dengan seorang mujahid yang hanya manusia biasa yang tidak mengetahui hal yang ghaib…?

III. Dalil Dari Ijma

1. Ijma dari para shahabat

Ketika terjadi riddah (kemurtaddan) di kalangan kabilah-kabilah Arab, di antaranya kelompok Tulaihah Al Asadiy dan kelompok Musailamah Al Kadzdzab si nabi palsu. Di sini thaghutnya adalah Tulaihah dan Musailamah sedangkan ansharnya adalah para pengikutnya. Di dalam Tarikh disebutkan bahwa pengikut Musailamah Al Kadzdzab berjumlah sekitar 100.000 orang.

Khalifah Abu Bakar dan semua shahabat ijma (sepakat) bahwa para pengikut Musailamah dan para pengikut nabi-nabi palsu yang lainnya adalah orang-orang murtad. Padahal kita mengetahui bahwa kebanyakan para pengikut Muslilamah adalah tertipu oleh seorang da’i yang diutus oleh Rasulullah ke Yamamah tapi kemudian dia malah membelot kepada Musailamah dengan membenarkan apa yang diucapkan Musailamah dan bahkan bersaksi di hadapan masyarakat Banu Hanifah (di Yamamah) bahwa benar Rasulullah Shalallahu ‘alaihi wa sallam telah menyertakan Musailamah dalam kenabian, masyarakatnya pun mempercayainya dan akhirnya mereka ikut mendukung Musailamah. Akan tetapi para shahabat ijma bahwa mereka yang mengikuti Musailamah itu divonis murtad.

Syaikh Muhammad ibnu ‘Abdil Wahhab rahimahullah juga mengatakan bahwa: “Para ‘ulama ijma (setelah menyebutkan bahwa mereka itu tertipu oleh saksi tadi) bahwa mereka itu murtaddun walaupun mereka itu bodoh akan hal itu karena tertipu oleh saksi palsu itu”.

Shahabat ijma atas kafirnya mereka, bahkan para shahabat memerangi mereka sampai akhirnya mereka terdesak dalam peperangan, kemudian datang utusan Buzakhakh kelompok Tulaihah Al Asadiy kepada Khalifah Abu Bakar untuk meminta damai. Abu Bakar radliyallahu ‘anhu tidak menerima permintaan damai mereka kecuali dengan syarat-syarat tertenu, dan di antara syarat yang diutarakan oleh Abu Bakar dan disepakati oleh para shahabat yang harus mereka terima adalah mereka harus bersaksi bahwa “orang yang mati di barisan mereka (para pengikut Musailamah) itu adalah masuk neraka”, ini adalah di antara syarat yang harus mereka terima.

Ini merupakan ijma dari para shahabat atas kekafiran atau kemurtaddan anshar thaghut Musailamah Al Kadzdzab dan yang lainnya.

Dan dalam kisah ini ada sekelompok kaum muslimin dalam barisan anshar Musailamah, tapi mereka tidak cepat bergabung dengan barisan kaum muslimin padahal ada kemampuan untuk bergabung karena kekuatan pasukan kaum muslimin yang mendominasi, di antara kelompok itu adalah Muja’ah Ibnu Murarah. Dia tidak mengingkari Musailamah dan tidak cepat bergabung dengan pasukan kaum muslimin, dia ada di antara tawanan pasukan Khalid ibnul Walid, Muja’ah mengatakan: “Saya ini muslim dan saya tidak pernah merubah keyakinan saya”, maka Khalid berkata: “Kamu ini sudah berubah dari sebelumnya”, Muja’ah mengatakan: “Jika seandainya musailamah itu nabi palsu maka itu urusan dia, karena seseorang tidak memikul dosa orang lain”, kemudian kata Khalid: “Kenapa kamu tidak mengingkari seperti Tsumamah dan Al Yasykuriy…?, jika kamu tidak mampu, lalu kenapa kamu tidak cepat bergabung dengan kami ketika mendengar pasukan kami datang…?”. Di sini Khalid ibnu Walid memperlakukan Muja’ah yang ada di barisan Musailamah sebagai orang kafir dengan menjadikannya tawanan, padahal Muja’ah tidak mendukungnya dan hanya berada di barisan Musailamah.

Yang menjadi inti di sini adalah sikap atau ijma shahabat atas kekafiran Musailamah dan ansharnya, dan ketika mengambil perjanjian damai dengan mereka, maka disyaratkan bahwa mereka harus bersaksi bahwa orang-orang yang mati di antara mereka adalah calon penghuni neraka. Ini adalah vonis kafir di dunia dan di akhirat.

Ini adalah ijma para shahabat yang berlandaskan kepada nash tentunya…

IV. Kaidah Fiqh (Qawa’id Fiqhiyyah)

Dalam kaidah fiqh ini dikatakan bahwa Thaifah Mumtani’ah Bisy Syaukah (kelompok yang memiliki kekuatan dan melindungi diri dengannya), maka status individu dalam kelompok ini adalah sama seperti status kepala atau pimpinannya.

Ini berlaku dalam segala hal, jika pimpinannya adalah muslim bughat (pemberontak) maka bawahannya juga bughat. Seperti kelompok Mu’awiyyah ibnu Abu Sufyan radliyallahu ‘anhum, beliau waktu itu membangkang dan tidak mau membai’at terhadap Ali, maka setiap individu dalam kelompok yang membangkang ini disebut bughat, bukan hanya Mu’awiyyah (sebagai pemimpinnya,ed) yang di sebut bughat. Oleh karena itu Rasulullah Shalallahu ‘alaihi wa sallam mengatakan tentang kabar kematian ‘Amar radliyallahu ‘anhu: “Kamu akan dibunuh oleh kelompok yang membangkang (baghiy)” dan Amar waktu perang Shiffin ini berada di pihak Ali dan terbunuh oleh pasukan Mu’awiyyah radliyallahu ta’ala ‘anhum ajma’in.

Jika ada sebuah kelompok Khawarij di Darul Islam dan mereka melindungi diri dengan kekuatan pasukannya, maka pimpinan dan seluruh bawahannya adalah Khawarij.

Juga seperti kelompok Musailamah Al Kadzdzab, dia murtad di wilayah Darul Islam dan dia melindungi diri dengan pasukannya, maka setiap individu yang ada di dalam kelompoknya adalah murtad sama seperti pimpinannya.

Jika thaifah mumtani’ah ini ada di luar Darul Islam seperti thaghut (pemerintah) sekarang, di mana mereka yang memegang kekuasaan, pimpinannya adalah thaghut maka setiap individu atau person-person dari ansharnya seperti polisi atau tentara atau intelejennya adalah sama kafirnya seperti thaghut pimpinannya.

Ini adalah empat dalil yang menunjukan bahwa anshar thaghut itu statusnya adalah kafir sama dengan thaghut pimpinannya itu sendiri.

Ini adalah materi yang berkaitan dengan pembahasan Anshar Thaghut (pembela atau pendukung thaghut), semoga shalawat dan salam senantiasa tercurah kepada Nabi kita Muhammad, keluarganya dan para shahabatnya sampai hari kiamat. Alhamdulillahirabbil’alamin…

[1] Di antara makna tawalliy adalah seperti apa yang telah dijelaskan dalam bahasan Hukum Loyalitas Kepada kaum Musyrikin, yaitu:

1. Al Mahabbah (Kecintaan)

2. Al Mudlaharah atau An Nushrah (Pembelaan)

3. Al Muwaffaqah (Menyetujui)

4. Al Mutaba’ah (Mengikuti)


New item

Seri 12 - Siapa Ulil Amri itu?

“Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul (Muhammad), dan ulil amri di antara kalangan kalian”. (An Nisa: 59)

Segala puji hanya bagi Allah Rabbul ‘alamin, shalawat dan salam semoga dilimpahkan kepada Nabi dan Rasul yang paling agung Nabi Muhammad, kepada keluarganya dan para shahabatnya seluruhnya.

Ikhwani fillah… materi kali ini, kita akan meluruskan pemahaman yang ada di masyarakat berkenaan dengan firman Allah Subhanahu Wa Ta’ala:

“Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul (Muhammad), dan ulil amri di antara kalangan kalian”. (An Nisa: 59)

Ayat ini adalah ayat yang sering kita dengar dan digunakan oleh banyak orang dalam rangka mewajibkan masyarakat untuk taat kepada pemerintah Republik Indonesia ini. Oleh karena itu perlu kiranya kita meninjau kembali atau meluruskan posisi ayat ini secara proporsional. Mari kita pahami siapa orang-orang yang beriman dalam ayat tersebut dan kaitannya dengan realita Pemerintahan Republik Indonesia ini…

Tinjauan ayat:

“Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul (Muhammad), dan ulil amri di antara kalangan kalian”. (An Nisa: 59)

“Hai orang-orang yang beriman…”, ini adalah khithab (seruan) terhadap orang-orang yang beriman. “…taatilah Allah dan taatilah Rasul (Muhammad), dan ulil amri di antara kalangan kalian”, ulil amri adalah ulil amri dari kalangan kalian, yaitu pemimpin muslim atau pemimpin yang mukmin, itu adalah pengertian sederhananya.

Jadi, pemimpin yang harus ditaati ─tentunya selain dalam maksiat─ adalah pemimpin muslim, karena Allah mengatakan “min kum” (dari kalangan kalian) setelah mengkhithabi “hai orang-orang yang beriman”.

Orang yang beriman atau orang muslim yang berdasarkan Al Qur’an, As Sunnah dan Ijma adalah orang yang beriman kepada Allah dan kafir kepada thaghut, berikut ini adalah penjabarannya:

1. Firman Allah Subhanahu Wa Ta’ala dalam surat Al Baqarah: 256:

“Barangsiapa kafir kepada thaghut dan beriman kepada Allah, maka dia telah berpegang teguh pada al ‘urwah al wutsqa”.

Al ‘urwah al wutsqa adalah buhul tali yang amat kokoh, yaitu Laa ilaaha illallaah, artinya barangsiapa kafir kepada thaghut dan iman kepada Allah, maka dia itu orang yang mengamalkan Laa ilaaha illallaah, orang yang sudah masuk Islam, karena pintu masuk Islam adalah dengan perealisasian Laa ilaaha illallaah sebagaimana ini adalah rukun Islam yang pertama.

Orang tidak dikatakan beriman kecuali jika dia beriman kepada Allah dan kafir kepada thaghut. Jika orang beriman kepada Allah tapi dia tidak kafir kepada thaghut maka ia bukan orang yang beriman, ia bukan muslim… itu berdasarkan nash Al Qur’an. Maka dari itu Allah dalam ayat ini mendahulukan kafir kepada thaghut (Barangsiapa kafir kepada thaghut dan beriman kepada Allah) supaya tidak ada orang yang mengklaim behwa dirinya beriman kepada Allah padahal dia belum kafir kepada thaghut pada realita yang dia kerjakan.

2. Firman Allah Subhanahu Wa Ta’ala dalam surat Ali Imran: 64:

“Katakanlah (Muhammad): “Hai ahli kitab, marilah berpegang kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak ada yang kita sembah kecuali Allah dan tidak kita persekutukan Dia dengan sesuatupun dan tidak (pula) sebagian kita menjadikan sebagian yang lain sebagai arbab (tuhan-tuhan) selain Allah”. Jika mereka berpaling maka katakanlah kepada mereka: ”Saksikanlah, bahwa kami adalah orang-orang muslim”.

Jadi, yang diserukan kepada ahli kitab adalah pengajakan untuk berkomitmen dengan Laa ilaaha illallaah, ibadah kepada Allah dan meninggalkan penyekutuan terhadap Allah Subhanahu Wa Ta’ala. Di ujung ayat Allah menyatakan; “jika mereka berpaling maka katakanlah kepada mereka:”Saksikanlah, bahwa kami adalah orang-orang muslim”, maksudnya jika mereka berpaling dan tidak mau meninggalkan para arbab itu maka saksikanlah bahwa kami ini orang muslim dan kalian bukan orang muslim.

Berdasarkan ayat itu kita dapat menyimpulkan bahwa orang yang tidak merealisasikan apa yang dituntut oleh ayat ini, yaitu ibadah hanya kepada Allah, meninggalkan sikap penyekutuan sesuatu dengan-Nya dan meninggalkan sikap menjadikan selain Allah sebagai arbab, maka orang yang tidak mau meninggalkan hal itu adalah bukan orang muslim.

3. Firman Allah Subhanahu Wa Ta’ala dalam surat At Taubah: 5:

“Apabila sudah habis bulan-bulan Haram itu, maka bunuhilah orang-orang musyrik itu dimana saja kamu jumpai mereka, dan tangkaplah mereka, kepunglah mereka dan intailah ditempat-tempat pengintaian. Jika mereka bertaubat dan mendirikan sholat dan menunaikan zakat, Maka berilah kebebasan kepada mereka untuk berjalan”

Taubat dari apa…? Taubat dari kemusyrikan dan segala kekafiran, maksudnya adalah Allah Subhanahu Wa Ta’ala melarang kaum muslimin untuk melakukan pembunuhan, pengepungan dan pengintaian apabila orang-orang itu sudah taubat dari segala kemusyrikan dan kekafiran, mendirikan shalat dan menunaikan zakat, berarti orang muslim itu tidak boleh diganggu. Maka orang yang tidak taubat dari kemusyrikannya berarti dia itu bukan orang muslim.

4. Firman Allah Subhanahu Wa Ta’ala dalam surat At Taubah: 11:

“Jika mereka bertaubat, mendirikan sholat dan menunaikan zakat, maka (mereka itu) adalah saudara-saudara kalian saru agama”.

Jika mereka bertaubat (dari kemusyrikannya), maka mereka adalah saudara satu agama, maksudnya mereka itu orang-orang muslim, karena sesame muslim adalah saudara, sebagaimana dalam surat Al Hujurat: 10:

“Sesungguhnya orang-orang beriman itu bersaudara”.

Berarti jika sebaliknya, dia tidak mau meninggalkan kesyirikannya meskipun dia shalat, zakat, dan melakukan ibadah lainnya, maka dia bukan ikhwan fiddin (saudara satu agama) dan berarti dia bukan orang mukmin, karena ukhuwah imaniyyah itu tidak terlepas dengan dosa-dosa bisaa, akan tetapi dengan kesyirikan dan kekufuran. Dan dalam surat Al Baqarah: 178 dikatakan:

“Hai orang-orang yang beriman, diwajibkan atas kamu qishaash berkenaan dengan orang-orang yang dibunuh; orang merdeka dengan orang merdeka, hamba dengan hamba, dan wanita dengan wanita. Maka barangsiapa memperoleh maaf dari saudaranya…”

Dalam ayat ini, sang pembunuh dan keluarga yang dibunuh tetap dipersaudarakan. Membunuh sesama muslim adalah dosa besar, tapi tidak menjadikan seseorang keluar dari Islam selama dia tidak menghalalkannya.

Demikianlah beberapa dalil tentang orang yang beriman dari Al Qur’an, sedangkan berikut ini adalah beberapa dalil dari As Sunnah:

1. Dalam hadits Bukhariy dan Muslim dari Ibnu Umar radliyallahu’anhu, Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Saya diperintahkan untuk memerangi manusia sampai mereka bersaksi bahwa tidak ada ilah (yang haq) kecuali Allah dan bahwa Muhammad adalah utusan Allah, mereka mendirikan shalat dan menunaikan zakat, bila mereka melakukan hal itu, maka mereka terjaga darah dan hartanya dari saya, kecuali dengan hak Islam, sedangkan perhitungan mereka adalah atas Allah”

Rasulullah tidak berhenti memerangi manusia sampai mereka komitmen dengan Laa ilaaha illallaah, iman kepada Allah dan kufur kepada thaghut serta mengakui risalah yang dibawa beliau kemudian membenarkannya, mendirikan shalat dan menunaikan zakat. Ini sama dengan penjelasan sebelumnya

2. Dalam hadits Bukhariy yang dari Abu Malik Al Asyja’iy radliyallahu’anhu, Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Siapa yang mengucapkan Laa ilaaha illallaah dan dia kafir terhadap segala sesuatu yang diibadati selain Allah, maka haramlah harta dan darahnya, sedang perhitungannya atas Allah ta’ala”.

Seseorang dikatakan haram darah dan hartanya, dalam arti dia itu dikatakan muslim, bila komitmen dengan Laa ilaaha illallaah ─iman kepada Allah dan kafir kepada thaghut─, yaitu kafir terhadap segala sesuatu yang diibadati selain Allah, maka barulah dikatakan muslim mukmin.

Dan berikut ini adalah beberapa Ijma dari para ulama Ahlus Sunnah:

¯ Syaikh Abdurrahman ibnu Hasan rahimahullah mengatakan: “Para ulama salaf dan khalaf, dari kalangan shahabat, tabi’in, para imam dan seluruh Ahlus Sunnah telah ijma, bahwa seseorang tidak menjadi muslim kecuali dengan mengosongkan diri dari syirik akbar dan berlepas diri darinya”. (Ad Durar As Saniyyah: 11/545-546).

Dalam hal ini orang tidak dikatakan muslim bila tidak mengosongkan dirinya dari syirik akbar, tidak berlepasdiri darinya dan dari para pelakunya. Ini adalah ijma (kesepakatan) ulama… maka perhatikanlah.

Oleh sebab itu, jika masih atau belum berlepas diri daripada kemusyrikan, maka dia itu belum muslim meskipun dia melaksanakan ajaran-ajaran Islam yang lainnya. Dan selagi dia belum mengosongkan diri dari kesyirikan, maka dia belum muslim walaupun dia shalat, zakat, haji, dan yang lainnya…

¯ Syaikh Sulaiman ibnu Abdillah ibnu Muhammad ibnu Abdil Wahhab rahimahullah mengatakan: “SEKEDAR mengucapkan Laa ilaaha illallaah tanpa mengetahui maknanya dan tanpa mengamalkan konsekuensinya berupa komitmen dengan tauhid dan meninggalkan syirik akbar serta kafir terhadap thaghut, maka sesungguhnya (pengucapan) itu tidak bermanfaat berdasarkan ijma” (nukilan ijma dari kitab Taisir Al ‘Aziz Al Hamid)

Orang yang mengucapkan Laa ilaaha illallaah, dia shalat, zakat, shaum dan walaum haji berkali-kali, akan tetapi jika dia tidak meninggalkan syirik akbar, tidak kafir terhadap tahghut, maka dia itu bukan muslim dan tidaklah manfaat pengucapan Laa ilaaha illallaah-nya.

¯ Syaikh Hamd ibnu ‘Athiq rahimahullah mengatakan: “Ulama ijma (sepakat), bahwa orang yang memalingkan satu macam dari dua do’a kepada selain Allah, maka dia telah musyrik walaupun mengucapkan Laa ilaaha illallaah, dia shalat dan zakat serta mengaku muslim”. (Ibthalut Tandid Bikhtishar Syarh Kitab Tauhid, hal: 67)

Do’a ada dua macam; yaitu do’a yang berupa permohonan yang bisaa kita ketahui, dan do’a berupa ibadah seperti; shalat, shaum, zakat, haji, penyandaran hukum, dan lain-lain.

Jadi, bila seseorang memalingkan satu macam ibadah saja kepada selain Allah, maka dia itu musyrik meskipun mengucapkan kalimat tauhid, shalat, shaum, zakat dan mengaku sebagai seorang muslim.

¯ Syaikhul Islam Muhammad ibnu Abdil Wahhab rahimahullah mengatakan tentang para pengikut Musailamah Al Kadzdzab dalam Syarh Sittati Mawadli Minash Shirah dalam Mujmu’atut tauhud hal. 23: “Di antara mereka ada yang mendustakan Nabi shalallahu ‘alaihi wa sallam dan kembali menyembah berhala seraya mengatakan: “Seandainya dia (Rasulullah shalallahu ‘alaihi wa sallam) itu adalah Nabi, tentulah tidak akan mati”. Dan di antara mereka ada yang tetap di atas dua kalimah syahadat, akan tetapi dia mengakui kenabian Musailamah dengan dugaan bahwa beliau shalallahu ‘alaihi wa sallam menyertakan dia di dalam kenabian, ini karena Musailamah mengangkat para saksi palsu yang bersaksi baginya akan hal itu, namun demikian para ulama ijma bahwa mereka adalah orang-orang murtad meskipun mereka jahil akan hal itu. Dan siapa yang meragukan kemurtaddan mereka, maka dia kafir”

Bila saja orang yang tidak melakukan kesyirikan, akan tetapi mengangkat seorang manusia bisaa sederajat dengan nabi maka ia telah divonis murtad dan segala amal ibadahnya tidak dianggap, dan bahkan diperangi oleh Abu Bakar Ash Shiddiq dan para shahabat lainnya… maka apa gerangan dengan orang yang mengangkat makhluk pada derajat uluhiyyah (ketuhanan) dengan cara memberikan satu atau beberapa macam dari sifat-sifat khusus ketuhanan…?? Maka ini lebih syirik lagi, lebih kafir lagi dan lebih murtad lagi jika sebelumnya dia mengaku muslim !

¯ Beliau (Muhammad ibnu Abdil Wahhab) rahimahullah juga menukil ijma tentang pengkafiran penguasa ‘Ubaidiyyin di Mesir. Beliau berkata dalam suratnya kepada Ahmad ibnu Abdil Karim Al Ahsaa’iy, beliau menjelaskan: “Di antara kisah yang terakhir adalah kisah Bani ‘Ubaid, para penguasa Mesir dan jajarannya, mereka itu mengaku sebagai ahlul bait, mereka shalat jama’ah dan shalat jum’at, mereka juga mengangkat para qadliy dan mufti, akan tetapi ulama ijma akan kekafiran mereka, kemurtaddannya, keharusan untuk memeranginya, serta bahwa mereka adalah negeri harbiy, wajib memerangi mereka meskipun mereka (rakyatnya) dipaksa lagi benci kepada mereka” (Tarikh Nejd: 346)

Pada saat itu kajian ada, kesempatan belajar juga ada, shalat juga mereka lakukan bahkan mereka (Bani ‘Ubaid) yang menjadi imamnya, akan tetapi ulama ijma bahwa mereka itu orang-orang murtad kafir harbiy, karena mereka menampakkan kesyirikan akbar.

Demikianlah dalil-dalil dari Al Qur’an, As Sunnah dan Ijma yang mengatakan bahwa orang tidak dikatakan sebagai orang muslim, kecuali jika dia beriman kepada Allah dan kafir terhadap thaghut. Sedangkan thaghut yang paling besar di antara thaghut-thaghut zaman sekarang ini adalah thaghut hukum dan perundang-undangan berikut para pembuat hukum dan pemutus hukum yang berpedoman dengannya.

Allah Subhanahu Wa Ta’ala menjelaskan dalam surat An Nisa: 60:

“Tidakkah engkau (Muhammad) memperhatikan orang-orang yang mengaku bahwa dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu?. Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintahkan untuk kafir kepada thaghut itu”.

Dalam ayat tersebut tersirat keheranan Allah Subhanahu Wa Ta’ala, karena ada orang yang mengaku beriman kepada Al Qur’an dan mengatakan bahwa Al Qur’an adalah kitab suci serta pedoman hidup, akan tetapi ketika ada masalah, mereka malah merujuk kepada hukum thaghut… padahal hukum thaghut bukanlah hukum yang Allah turunkan, sedangkan Allah sudah memerintahkan untuk kafir dan menjauhi thaghut.

Hukum yang dibuat oleh manusia merupakan bisikan syaitan jin, sebagaimana yang Allah jelaskan dalam firman-Nya:

“Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya…” (Al An’am: 121)

dan digulirkan oleh syaitan-syaitan manusia, maka itulah thaghut yang dimaksudkan firman Allah dalam surat An Nisa: 60. Maka segala hukum produk manusia dengan segala bentuknya, baik yang dibuat dalam bingkai demokrasi atau yang lainnya, maka selama itu bukan hukum yang berasal dari Allah berarti itu adalah thaghut, karena hanya ada dua macam hukum; hukum Allah atau hukum thaghut. Sedangkan seseorang tidak dikatakan muslim jika tidak kafir kepada thaghut hukum ini, atau pembuatnya dari kalangan syaitan manusia atau pembisiknya dari kalangan syaitan jin.

Jika kita sudah memahami bahwa orang muslim itu adalah orang yang berlepas diri dari kesyirikan. Orang muslim adalah orang yang mentauhidkan Allah dan meninggalkan segala bentuk kesyirikan, maka dia adalah seorang mukmin dimana saja dan kapan saja. Sebaliknya, jika orang tidak merealisasikan hal ini, dalam arti walaupun dia beribadah kepada Allah akan tetapi di samping beribadah kepada Allah dia tidak kafir kepada thaghut, tapi justeru malah membela-bela atau loyal kepada thaghut, maka dia bukan orang muslim.

Kemudian mari kita lihat realita pemerintahan NKRI ini, apakah mereka kafir kepada thaghut dan iman hanya kepada Allah sehingga mereka mendapat predikat mukmin, sehinggga mereka menjadi ulil amri yang wajib ditaati sebagaimana penjelasan surat An Nisa: 59 tadi ? atau justeru sebaliknya…

Tinjauan Realita Pemerintah NKRI Bila Dipandang Dari Sisi Tauhid Hukum

A. Mereka Menjadi Thaghut

Kenapa demikian ?, ini karena mereka dengan dewan legislatifnya dan sebagian eksekutifnya mengklaim sebagai pembuat hukum, mengklaim yang berhak membuat hukum dan perundang-undangan, bahkan mereka telah membuat dan memutuskan, maka mereka adalah thaghut itu sendiri. Mereka menjadi pembuat hukum yang hukumnya diikuti (baca: diibadati) oleh ansharnya.

1. Allah Subhanahu Wa Ta’ala berfirman:

“Tidakkah engkau (Muhammad) memperhatikan orang-orang yang mengaku bahwa dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu”. (An Nisa: 60)

Banyak masyarakat atau anshar thaghut atau siapa saja di antara mereka, ketika memiliki kasus di negeri ini, apakah mereka mengajukan kasusnya kepada hukum Allah ataukan kepada hukum selaim hukum Allah ? tentu mereka mengajukannya kepada hukum selain hukum Allah, yang mana hukum itu dibuat oleh para thaghut tadi di gedung Palemen, baik yang ada di lembaga legislatif atau lembaga eksekutif maupun para pemutusnya di dewan yudikatif.

Mereka adalah thaghut, sebagaimana yang disebutkan oleh Syaikh Muhammad ibnu Abdil Wahhab rahimahullah dalan Risalah Fie Ma’na Thaghut, bahwa pentolan thaghut yang kedua adalah “Penguasa Dzalim Yang Merubah Ketentuan Allah”. Sedangkan di negeri ini, semua hukum Allah dirubah… mulai dari hukum pidana, perdata, ekonomi, dan lain-lain. Semua dicampakkan dan mereka sepakat tidak memakai hukum yang Allah turunkan. Sedangakan sesorang tidak bisa dikatakan sebagai orang muslim kecuali bila kafir kepada thaghut. Dan dalam hal ini mereka sendiri adalah thaghutnya.

2. Allah Subhanahu Wa Ta’ala berfirman:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai arbab (tuhan-tuhan) selain Allah dan (juga mereka mempertuhankan) Al Masih putera Maryam, padahal mereka diperintahkan kecuali mereka hanya menyembah Tuhan Yang Esa, tidak ada ilah (Tuhan yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan”. (QS. At Taubah: 31)

Dalam ayat ini Allah memvonis orang Nashrani dengan lima vonis:

1. Mereka telah mempertuhankan para alim ulama dan para rahib

2. Mereka telah beribadah kepada selain Allah, yaitu kepada alim ulama dan para rahib

3. Mereka telah melanggar Laa ilaaha illallaah

4. Mereka telah musyrik

5. Para alim ulama dan para rahib itu telah memposisikan dirinya sebagi rab.

Imam At Tirmidzi meriwayatkan, bahwa ketika ayat ini dibacakan oleh Rasulullah shalallahu ‘alaihi wa sallam di hadapan ‘Adiy ibnu Hatim (seorang hahabat yang asalnya Nashrani kemudian masuk Islam), ‘Adiy ibnu Hatim mendengar ayat-ayat ini dengan vonis-vonis tadi, maka ‘Adiy mengatakan: “Kami (orang-orang Nashrani) tidak pernah shalat atau sujud kepada alim ulama dan rahib (pendeta) kami”, Jadi maksudnya dalam benak orang-orang Nashrani adalah; kenapa Allah memvonis kami telah mempertuhankan mereka atau kami telah beribadah kepada mereka padahal kami tidak pernah shalat atau sujud atau memohon-mohon kepada mereka. Maka Rasul mengatakan: “Bukankah mereka (alim ulama dan para rahib) menghalalkan apa yang Allah haramkan terus kalian ikut menghalalkannya, dan bukankah mereka telah mengharamkan apa yang Allah halalkan terus kalian ikut mengharamkannya?”. Lalu ‘Adiy menjawab: “Ya”, Rasul berkata lagi: Itulah bentuk peribadatan mereka (orang Nashrani) kepada mereka (alim ulama dan para rahib)

Ketika mereka menyandarkan hak hukum dan pembuatan hukum (tasyri’) kepada selain Allah, maka yang mengaku memiliki hak membuat hukum ini disebut arbab, yaitu yang memposisikan dirinya sebagau tuhan pengatur selain Allah. Saat hukum itu digulirkan dan diikuti, maka itu adalah arbab yang disembah. Orang yang sepakat di atas hukum ini atau yang mengacu atau yang merujuk pada hukum yang mereka gulirkan itu adalah orang yang Allah vonis sebagai orang musyrik yang menyembah atau mengibadati atau mempertuhankan mereka serta telah melanggar Laa ilaaha illallaah.

3. Allah Subhanahu Wa Ta’ala berfirman:

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan (mewahyukan) kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, Maka sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”. (Al An’am: 121)

Dalam ayat ini Allah Subhanahu Wa Ta’ala menjelaskan tentang keharaman bangkai, dan Allah juga menjelaskan tentang tipu daya syaitan. Kita mengetahui bahwa bangkai adalah haram, namun dalam ajaran orang musyrik Quraisy mereka menyebutnya sebagai sembelihan Allah.

Dalam hadits dengan sanad yang shahih yang diriwayatkan oleh Imam Al Hakim dari Ibnu ‘Abbas radliyallahu ‘anhu: Orang musyrikin datang kepada Rasulullah shalallahu ‘alaihi wa sallam dan berkata: “Hai Muhammad, kambing mati siapa yang membunuhnya ?”, Rasulullah mengatakan: “Allah yang membunuhnya (mematikannya)”, kemudian orang-orang musyrik itu mengatakan: “Kambing yang kalian sembelih dengan tangan kalian, maka kalian katakan halal, sedangakan kambing yang disembelih Allah dengan Tangan-Nya yang Mulia dengan pisau dari emas kalian katakan haram, berarti sembelihan kalian lebih baik daripada sembelihan Allah”.

Ini adalah ucapan kaum musyrikin kepada kaum muslimin, dan Allah katakan bahwa itu adalah bisikan syaitan terhadap mereka (Dan sesungguhnya syaitan itu membisikkan (mewahyukan) kepada kawan-kawannya agar mereka membantah kamu) untuk mendebat kaum muslimin agar setuju atas penghalalan bangkai, lalu setelah itu Allah peringatkan kepada kaum muslimin jika menyetujui dan mentaati mereka, menyandarkan kewenangan hukum kepada selain Allah meski hanya dalam satu hukum atau kasus saja (yaitu penghalalan bangkai) dengan firman-Nya “Maka sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”.

Dalam ayat di atas Allah Subhanahu Wa Ta’ala menyatakan bahwa:

1. Hukum yang bukan dari-Nya adalah wahyu syaitan.

2. Para penggulirnya (yang mengklaim dirinya berhak membuat hukum) dari kalangan manusia disebut wali-wali syaitan.

3. Yang menyetujuinya atau yang taat atau yang merujuk kepadanya disebut musyrikun.

Bila satu hukum saja dipalingkan dalam hak pembuatannya kepada selain Allah, maka berdasarkan ayat tadi, bahwa orang yang membuat hukum itu disebut wali-wali syaitan (tahghut) yang telah mendapat wahyu atau wangsit dari syaitan, sedangkan orang yang mentaatinya atau setuju dengan hukum buatan tersebut adalah divonis sebagai orang musyrik.

Sedangkan yang ada di NKRI ─dan negara-negara lainnya─ adalah bukan satu, dua, tiga, sepuluh, atau seratus hukum saja, akan tetapi seluruh hukum yang ada di sini adalah bukan dari Allah, tapi dari wali-wali syaitan yang mendapat wahyu dari syaitan jin, baik wali-wali syaitan itu dahulunya orang Belanda (yang mewariskan KUHP) ataupun wali-wali syaitan zaman sekarang yang duduk di kursi parlemen, yang membuat, yang merancang, yang menggodok, atau apapun namanya dan siapapun yang membuat hukum, maka pada hakikatnya mereka adalah wali-wali syaitan dan hukum yang mereka gulirkan hakikatnya adalah hukum syaitan.

Perhatikanlah… jika saja orang-orang yang SEKEDAR mentaati mereka maka Allah memvonisnya sebagai orang musyrik, maka apa gerangan dengan pembuatnya atau orang yang memutuskan dengannya atau orang yang memaksa masyarakat untuk tunduk kepadanya dengan menggunakan besi dan api (kekuatan dan senjata)…?!!

4. Allah Subhanahu Wa Ta’ala berfirman:

“Apakah mereka mempunyai sekutu-sekutu selain Allah yang mensyariatkan untuk mereka dalam dien (ajaran/hukum) ini apa yang tidak diizinkan Allah ?”. (Asy Syura: 21)

Dalam ayat tersebut, siapa saja yang membuat syari’at atau hukum atau undang-undang atau ajaran yang tidak diizinkan oleh Allah dinamakan syuraka (sekutu-sekutu), karena mereka memposisikan dirinya untuk diibadati dengan cara menggulirkan hukum agar diikuti. Mereka merampas hak pembuatan hukum dari Allah, mereka merancang, menggodok, dan menggulirkan di tengah masyarakat. Sedangkan orang-orang yang mentaati atau mengikuti hukum itu disebut orang yang menyembah syuraka tersebut.

B. Mereka berhukum dengan selain hukum Allah atau memutuskan dengan hukum thaghut

Mereka berhukum dengan hukum thaghut, karena selain hukum Allah yang ada hanyalah hukum jahiliyyah atau hukum thaghut, ini berdasarkan firman Allah Subhanahu Wa Ta’ala dalam surat Al Maidah: 44:

“Barangsiapa yang tidak memutuskan dengan apa yang Allah turunkan, maka mereka itulah orang-orang kafir”.

Dan firman-Nya Subhanahu Wa Ta’ala:

“Apakah hukum Jahiliyah yang mereka kehendaki, dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin ?”

Dalam ayat-ayat di atas, orang yang memutuskan dengan selain apa yang Allah turunkan adalah orang-orang kafir, sedangkan pemerintah di negeri ini tidak memutuskan dengan apa yang Allah turunkan, akan tetapi memutuskan dengan hukum thaghut. Maka merekapun divonis kafir berdasarkan ayat-ayat seperti ini, bahkan Allah mevonis orang-orang yang seperti ini sebagai orang-orang zalim dan fasiq dalam surat Al Maidah: 45 & 47.

Syaikh Muhammad ibnu Abdil Wahhab rahimahullah menjelaskan dalam Risalah Fie Makna Thaghut, tentang Ruusuth Thawaghit (tokoh-tokoh para thaghut) yang ketiga yaitu: Yang Memutuskan Dengan Selain Apa Yang Allah Turunkan.

Jadi pemutus hukum dengan selain apa yang diturunkan Allah adalah bukan sekedar thaghut, akan tetapi termasuk pentolan thaghut. Sedangkan iman kepada Allah tidak sah kecuali dengan kafir terhadap thaghut, lalu bagaimana mungkin Pemerintah NKRI ini dikatakan sebagai pemerintah muslim mukmin, sedangkan mereka bukan sekedar thaghut, akan tetapi salah satu tokohnya thaghut… maka mereka bukan hanya sekedar kafir, tapi amat sangat kafir !.

C. Mereka merujuk kepada hukum thaghut, baik thaghut lokal, regional maupun internasional

Disaat menghadapi masalah, masalah apa saja, maka pemerintah ini tidak merujuknya kepada hukum Allah, tapi kepada hukum thaghut yang bersifat lokal (seperti Undang Undang Dasar atau undang-undang atau yang lainnya), atau hukum-hukum regional, atau hukum-hukum yang ditetapkan oleh mahkamah Internasional PBB. Sungguh… mereka tidak merujuk kepada Al Qur’an atau As Sunnah, akan tetapi merujuk kepada selainnya. Sedangkan dalam surat An Nisa: 60 tadi; Allah merasa heran atas klaim orang-orang yang mengaku telah beriman kepada Al Qur’an dan kitab-kitab Allah sebelumnya, orang-orang yang ketika punya masalah justeru ingin berhakim (mengadukan urusan) kepada thaghut. Perhatikanlah, dalam ayat tersebut sekedar ingin berhukum kepada thaghut sudah Allah nafikan keimanannya, imannya dianggap sekedar klaim dan kebohongan belaka, maka apa gerangan dengan orang-orang yang benar-benar bersumpah untuk merujuk kepada hukum thaghut…?!

Pemerintah ini, ketika masuk PBB diwajibkan untuk berikrar setuju atas segala peraturan yang digariskannya, begitu juga ketika jajaran pemerintahan dewan legislatif, eksekutif, yudikatif terbentuk, setiap orang diwajibkan bersumpah setia untuk menjalankan hukum negara, inilah syahadat mereka ! inilah bai’at mereka. Apakah di Negara ini ada bai’at untuk taat setia kepada Al Qur’an dan As Sunnah ? tentu jawabannya tidak ada ! maka dari itu setelah bai’at kepada Undang Undang Dasar selesai, mereka selalu mengacu kepadanya, jika seorang Presiden misalnya menyimpang, maka DPR/MPR akan memprotesnya dan mengatakan: “Presiden telah melanggar Undang Undang Dasar atau undang-undang atau… atau…” dan tidak akan mengatakan “Presiden telah melanggar Al Qur’an ayat sekian…” Andaikata seluruh isi Al Qur’an dilanggarpun, maka mereka tidak akan mempermasalahkannya, asal tidak melanggar “hukum suci” mereka, yaitu Undang Undang Dasar 1945 dan undang-undang turunannya.

Imam Ibnu Katsir menjelaskan bahwa orang yang berhakim dengan hukum Allah yang telah dihapus adalah kafir, beliau menyatakan: “Barangsiapa meninggalkan hukum yang muhkam (baku) yang diturunkan kepada Muhammad ibnu Abdillah penutup para nabi, dan dia malah merujuk hukum kepada hukum-hukum (Allah) yang sudah dihapus, maka dia kafir. Maka apa gerangan dengan orang yang mengacu kepada Ilyasa (Yasiq) dan dia mendahulukannya daripada ajaran Allah, maka dia kafir dengan ijma kaum muslimin” (Al Bidayah Wan Nihayah: 13/119)

Ilyasa adalah kitab hukum yang dibuat oleh Jenggis Khan raja Tartar. Kitab ini merupakan kumpulan yang sebagiannya diambil dari Taurat orang Yahudi, Injil orang Nashrani, Al Qur’an dan ajaran ahli bid’ah ditembah dengan hasil buah fikirannya lalu dikodifikasikan menjadi sebuah kitab yang disebut Ilyasa atau Yasiq. Para ulama muslimin sepakat mengatakan bahwa siapa saja yang merujuk kepada kitab hukum ini, maka dia kafir dengan ijma kaum muslimin. Maka demikian pula dengan Yasiq ‘Ashri (Yasiq Modern), yaitu Undang Undang Dasar, KUHP, dan lain-lain, dimana hukum itu diambil dari orang-orang Nashrani (seperti orang Belanda dengan KUHPnya), dan ada juga dari Islam seperti masalah pernikahan.

Jadi ternyata serupa, maka siapa saja yang merujuk pada Yasiq modern ini, maka iapun kafir dengan ijma kaum muslimin, sedangkan perujukan-perujukan ini telah dilakukan oleh pemerintah NKRI ini…!!

D. Mereka menganut sistem Demokrasi

Demokrasi berasal dari kata demos (rakyat) dan kratos (kedaulatan/kekuasaan). Sistem ini merupakan penyerahan hak hukum atau kedaulatan kepada rakyat. Sistem perwakilan yangada di dalamnya memberikan hak ketuhanan kepada wakil rakyat yang didik di parlemen untuk membuat, menetapkan dan memutuskan hukum.

Demokrasi merupakan salah satu bentuk perampasan hak khusus Allah dalam At Tasyri’ (pembuatan, penetapan dan pemutusan hukum atau undang-undang). Hak ini adalah hak khusus Allah Subhanahu Wa Ta’ala, hak khusus rububiyyah dan uluhiyyah Allah, hak khusus yang seharusnya disandarkan oleh makhluk hanya kepada Allah. Akan tetapi demokrasi merampasnya dan justeru hak itu diberikan kepada makhluk. Allah Subhanahu Wa Ta’ala berfirman:

“Hak memutuskan hukum itu hanyalah khusus kepunyaan Allah. Dia memerintahkan agar kamu tidak menyembah selain Dia. Itulah dian yang lurus, tetapi kebanyakan manusia tidak mengetahui”. (Yusuf: 40)

Firman-Nya “Dia memerintahkan agar kamu tidak menyembah selain Dia”, bermakna: Kalian diperintahkan untuk tidak menyandarkan hukum kecuali kepada Allah, karena Allah-lah yang berhak untuk membuatnya, untuk menentukannya. Dan dalam ayat ini penyandaran hukum kepada Allah disebut ibadah. Sedangkan dalam demokrasi; hukum disandarkan kepada rakyat melalui wakil-wakilnya, maka demokrasi adalah sistem syirik, karena memalingkan ibadah penyandaran hukum kepada selain Allah.

Demokrasi adalah sistem syirik yang membangun pilar-pilarnya di atas sekularisme, di atas kebebasan; bebas meyakini apa saja walaupun pendapat syirik atau kekafiran sekalipun. Demokrasi tidak mewajibkan menusia untuk taat kepada ajaran Allah, tapi harus taat kepada kesepakatan rakyat, tatanan perundang-undangan yang berlaku, yang mana notabene adalah hukum buatan manusia.

E. Mereka memiliki Idiologi/falsafah/asas/pedoman/petunjuk hidup/nafas bangsa, yaitu Pancasila.

Pancasila adalah dien, karena dien adalah jalan hidup, agama, aturan dan pedoman hidup, falsafah atau silahkan orang menyebutnya apa saja… tapi yang jelas Pansacila adalah dien. Ini singkat saja kita tinjau.

Dalam Pancasila dikatakan Ketuhanan Yang Maha Esa, akan tetapi kita tidak tahu siapa yang dimaksud, karena Pancasila mengakui berbagai agama dengan tuhan-tuhannya masing-masing yang beraneka ragam. Maka cukuplah falsafah ini menjadi sesuatu yang rancu bagi orang yang berakal.

F. Tawalliy (loyalitas penuh) kepada kaum musyrikin

Mereka loyal kepada Perserikatan Bangsa Bangsa, tunduk kepada undang-undang internasional dan peraturan lainnya yang adala dlam tubuh PBB. Apapun yang ditetapkannya maka otomatis diikuti. Allah Subhanahu Wa Ta’ala melarang kaum muslimin untuk loyal kepada orang-orang kafir, Allah menyatakan dalam surat Al Maidah: 51:

“Siapa saja yang tawalliy di antara kalian terhadap mereka maka sesungguhnya dia termasuk golongan mereka”

G. Mereka memperolok-olok ajaran Allah

Allah Subhanahu Wa Ta’ala melarang segala bentuk kemungkaran, sedangkan pemerintahan Negara ini justeru memberikan izin bagi beroperasinya tempat-tempat kemungkaran dengan dalih tempat hiburan), membiarkan berkembangnya media-media penebar kesyirikan, kekufuran, kerusakan dan kebejatan (dengan dalih kebebasan pers dan kebebasan berekspresi) dan lain-lain. Itu adalah beberapa perolok-olokan terhadap ajaran Allah, sedangkan memperolok-olok ajaran Allah adalah kekafiran. Allah Subhanahu Wa Ta’ala berfirman:

“Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan manjawab, “Sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja”. Katakanlah: “Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?”. Tidak usah kamu minta maaf, karena kamu kafir sesudah beriman”. (At Taubah: 65-66).

Intinya, jelaslah bahwa Negara dan pemerintahan ini kekafirannya berlipat-lipat. Setiap negara yang tidak berhukum dengan hukum Allah dan tidak tunduk pada aturan Allah, maka negara tersebut adalah negara kafir, negara dzalim, negara fasiq dan negara jahiliyyah berdasarkan firman-firman Allah tersebut. Begitu juga pemerintahnya, karena tidak akan berdiri suatu negara tanpa ada pemerintah pelaksananya.

Setelah memahami hal ini, maka kita bisa menyimpulkan bahwa TIDAK BENAR ketika orang memerintahkan kaum muslimin untuk loyal kepada pemerintah semacam ini dengan menggunakan dalil surat An Nisa: 59, karena ulil amri dalam ayat tersebut adalah “dari kalangan kalian” yang berarti dari kalangan orang-orang yang beriman, sedangkan pemerintahan NKRI ini sudah kita ketahui bahwa mereka BUKAN orang-orang yang beriman, akan tetapi justeru mereka adalah adalah thaghut, orang musyrik, orang-orang kafir, orang-orang murtad. Jadi, jelaslah tidak sesuai dengan pemerintah ini.

Akan tetapi yang tepat bagi pemerintah semacam ini adalah:

1. Allah Subhanahu Wa Ta’ala berfirman:

“Maka perangilah pemimpin-pemimpin orang-orang kafir itu, karena sesungguhnya mereka itu adalah orang-orang (yang tidak dapat dipegang) janjinya, agar supaya mereka berhenti”. (At Taubah: 12)

Jadi yang tepat bukan harus ditaati, bukan pula diberi loyalitas, akan tetapi yang ada adalah sikap qital (perang).

2. Allah Subhanahu Wa Ta’ala berfirman:

“Maka bunuhilah orang-orang musyrik itu dimana saja kamu jumpai mereka, dan tangkaplah mereka, kepunglah mereka dan intailah ditempat-tempat pengintaian. Jika mereka bertaubat dan mendirikan sholat dan menunaikan zakat, Maka berilah kebebasan kepada mereka untuk berjalan” (At Taubah: 5)

Jika mereka bertaubat, maksudnya bertaubat dari kemusyrikannya, dari kethaghutannya, dari kekafirannya, mereka mendirikan shalat dan memuanikan zakat, maka berilah mereka jalan dan jangan diganggu. Sedangkan jika pemerintahan ini tidak bertaubat dari kethaghutannya, dari Pancasilanya, dari demokrasinya dan dari kekufuran lainnya, maka mereka masih masuk ke dalam cakupan ayat ini.

3. Allah Subhanahu Wa Ta’ala berfirman:

“Orang-orang yang beriman berperang di jalan Allah, dan orang-orang yang kafir berperang di jalan thaghut, sebab itu perangilah kawan-kawan (wali-wali) syaitan itu” (An Nisa: 76)

Orang-orang yang beriman berperang di jalan Allah dalam rangka mengokohkan hukum Allah, menjunjung tinggi ajaran-Nya, sedangkan orang-orang kafir ─yang di antaranya adalah pemerintahan NKRI ini dan ansharnya─ mereka berjuang, berperang, berkiprah dengan segala cara dalam rangka mengokohkan sistem thaghut. Jadi, mereka berperang di jalan thaghut, maka bagaimana seharusnya sikap kaum muslimin ? Allah menyatakan “sebab itu perangilah kawan-kawan syaitan itu”.

Perhatikanlah… mereka bukan ulil amri, akan tetapi mereka adalah wali-wali syaitan yang Allah perintahkan untuk memeranginya.

4. Allah Subhanahu Wa Ta’ala berfirman:

“Dan perangilah mereka itu, sampai tidakada fitnah, dan dien (ketundukan) hanya bagi Allah semata” (Al Baqarah: 193)

Dan perangilah mereka sampai tidak ada lagi fitnah, tidak ada lagi idiologi syirik, tidak ada lagi kekafiran, tidak ada lagi penghalang kepada jalan Allah, tidak ada lagi penindasan terhadap kaum muslimin yang taat kepada Allah… bukan taat kepada Pancasila atau Undang Undang Dasar atau demokrasi, tapi hanya kepada Allah Subhanahu Wa Ta’ala.

Selama Ad Dien (ketundukan) belum sepenuhnya kepada Allah, maka al qital (perang) belum berhenti, selama fitnah (bencana) terhadap kaum muslimin yang taat dan berkomitmen dengan ajaran Allah masih dikejar-kejar atau dipersempit hidupnya, masih ditangkapi, dipenjarakan dan masih dibunuhi… maka berarti masih ada fitnah !! Selama kemusyrikan didoktrinkan maka fitnah masih ada. Selama fitnah masih ada maka al qital tidak akan berhenti.

5. Allah Subhanahu Wa Ta’ala berfirman:

“Katakanlah kepada orang-orang yang kafir itu: “Jika mereka berhenti (dari kekafirannya), niscaya Allah akan mengampuni dosa-dosa mereka yang sudah lalu; dan jika mereka kembali lagi, sesungguhnya akan berlaku (kepada mereka) sunnah (Allah tenhadap) orang-orang dahulu (dibinasakan)”. Dan perangilah mereka, supaya jangan ada fitnah dan supaya dien itu semata-mata untuk Allah”. (Al Anfal: 38-39)

Jadi, al qital tidak akan berhenti terhadap para penguasa yang menentang aturan Allah, yang menyebar fitnah (bencana) kemusyrikan dan penindasan terhadap kaum muslimin, merampas dan memeras harta kaum muslimin, baik dengan cara kasar maupun halus, maka qital tidak akan berhenti terhadap pemerintah yang seperti ini.

“Hai orang-orang yang beriman, perangilah orang-orang kafir yang di sekitar kamu itu, dan hendaklah mereka merasakan sikap tegas dari kamu” (At Taubah: 123)

Perangilah orang-orang yang ada disekitar kamu, yang ada didekat kamu dan dalam realitanya bukan hanya dekat, akan tapi mereka telah menguasai harta, diri, dan tanah air kita. Merekalah thaghut penguasa negeri ini, merekalah orang-orang kafir itu. Mereka telah sekian lama memerangi, menindas diri dan merampas harta kaum muslimin. Mereka mewajibkan ini dan itu yang bertentangan dengan ajaran Allah Subhanahu Wa Ta’ala.

Merekalah orang-rang kafir yang dekat, maka tidak usah jauh-jauh pergi berperang untuk mencari orang kafir, ini yang dekat justeru sudah memusuhi dan memerangi semenjak dahulu. Bahkan para ulama sepakat bahwa memerangi penguasa murtad adalah lebih harus didahulukan memeranginya daripada orang-orang kafir asli, apalagi orang-orang kafir yang jauh…

6. Hadits Ubada ibnu Shamit (HR. Bukhari dam Muslim)

“Nabi shalallahu ‘alaihi wa sallam mengajak kami, maka kami membai’atnya, maka di antara yang beliau ambil janjinya atas kami adalah kami membai’at(nya) untuk senantiasa mendengar dan taat, disaat senang dan disaat benci, diwaktu sulit dan waktu mudah kami, serta saat kami diperlakukan tidak adil dan agar kami tidak merampas urusan dari yang berhak (penguasa) kecuali kalian melihat kekafiran yang nyata dengan bukti dari Allah yang ada pada kalian”

Sedangkan kita sudah banyak melihat bentuk-bentuk kekafiran yang dianut dan masih senantiasa dilakukan penguasa negeri ini, sehingga tidak layak berdalil dengan surat An Nisa: 59 untuk menggelari pemerintah ini sebagai ulil amri, akan tetapi yang tepat adalah ayat-ayat yang baru saja dibahas dan ditambah dengan hadits ini.

Para ulama sepakat bahwa orang kafir tidak sah untuk menjadi pemimpin bagi kaum muslimin. Bila pemimpin tersebut asalnya muslim kemudian muncul kekafiran darinya maka wajib untuk mencopotnya dan menggantinya dengan pemimpin yang muslim. Bila tidak mampu mencopotnya karena mereka menggunakan kekuasaan untuk mempertahankannya, maka wajib diperangi.

Namun dalam relaita zaman ini, kekafirannya bukanlah kekafiran yang bersifat personal, akan tetapi kekafiran yang kolektif dan tersistemkan, sehingga jika penguasa yang satu mati maka sistemnya belum mati dan orang-orang yang setelahnya akan menggantikan dia, karena sistem kafirnya tidak mati dan tetap mengakar.

Tugas kita adalah wajib menggalang kekuatan dengan langkah awalnya adalah mengerahkan segala kemampuan dalam menggencarkan dakwah tauhid yang berkesinambungan untuk mencabut akar-akar loyalitas terhadap thaghut di tengah masyarakat, sehingga thaghut tidak mempunyai tempat lagi di tengah-tengah masyarakat ini.

Jihad terhadap thaghut ini haruslah menjadi opini kaum muslimin, kaum muslimin harus merasa memiliki tanggung jawab terhadap masalah ini, sehingga tidak hanya dipikul oleh kelompok-kelompok tertentu saja. Bukan berarti seluruh kaum muslimin harus terjun dengan menenteng senjata, tapi yang paling penting bagi mereka adalah mereka adalah mereka harus memahami betul bahwa penguasa negeri yang mana mereka hidup di dalamnya adalah penguasa murtad kafir yang tidak boleh diberikan loyalitas, sehingga dengan kesadaran itu lunturlah dukungan kepada para thaghut dan tumbuhlah loyalitas kepada orang-orang yang berkomitmen dengan ajaran Allah Subhanahu Wa Ta’ala.

Bila ini terwujud, maka kondisi akan berubah, dukungan kepada thaghut akan berganti dengan penentangan, sehingga mudahlah untuk menjatuhkan para thaghut itu.

BERSABARLAH…!!! Proses ini tidak mudah dan tidak akan terjadi begitu saja, tahap awal yang patut dilakukan adalah memberikan bayan (penjelasan) atau penyampaian risalah tauhid, karena perlu penyadaran terhadap masyarakat tentang kenapa penguasa negeri ini dikatakan sebagai penguasa kafir. Allah Subhanahu Wa Ta’ala berfirman:

“Dan usirlah mereka dari tempat mereka telah mengusir kamu” (Al Baqarah: 191)

Allah Subhanahu Wa Ta’ala memerintahkan untuk mengusir orang-orang kafir sebagaimana mereka pernah mengusir kaum muslimin. Rasulullah diperintahkan untuk mengusir orang-orang kafir sebagaimana mereka telah mengusir Rasul shalallahu ‘alaihi wa sallam.

Perhatikan… para thaghut itu telah mengeluarkan orang-orang yang komitmen dengan ajaran Islam dari jajaran masyarakat dengan cara menanamkan image negatif tentang mereka, memprovokasi, memfitnah dan membodoh-bodohi masyarakat dengan menuduh orang-orang yang bertauhid sebagai orang-orang bodoh, tidak memahami Islam secara utuh, orang yang dangkal pikiran atau orang yang haus dunia dan kekuasaan, maka menjadi wajiblah pula bagi kaum muslimin untuk mencopot para thaghut ini dari benak masyarakat dengan cara menyebarkan ilmu syar’iy, khususnya tentang tauhid dan kewajiban memerangi penguasa semacam itu.

Begitu pula dalam masalah harta, sebagaimana para thaghut itu telah menjauhkan orang-orang berkomitmen dengan ajaran Allah Subhanahu Wa Ta’ala dari harta mereka, bahkan thaghut selalu berupaya mempersulit hidup mereka, maka wajib pula bagi orang-orang yang bertauhid yang komit terhadap ajaran-Nya untuk menjauhkan thaghut dari harta yang mereka miliki, karena sebagian besar harta yang jatuh ke tangan thaghut digunakan untuk mempersenjatai tentara mereka untuk memerangi Allah dan Rasul-Nya, oleh sebab itu Rasulullah shalallahu ‘alaihi wa sallam pernah mendo’akan orang-orang Quraiys agar dilanda paceklik, dengan tujuan agar mereka mendapatkan kesusahan sehingga tidak lagi menindas kaum muslimin dan dana yang mereka keluarkan tidak digunakan untuk mendukung hal itu. Maka haramlah atas setiap muslim untuk membayar atau menyerahkan harta kepada penguasa kafir dalam bentuk apapun, kecuali dalam kondisi terdesak atau dipaksa, karena Allah Subhanahu Wa Ta’ala berfirman:

“Dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran”. (Al Maidah: 2)

Dan firman-Nya Subhanahu Wa Ta’ala:

“Janganlah kalian menyerahkan harta-harta kalian kepada orang-orang bodoh itu” (An Nisa: 5)

Perhatikanlah… jika Allah Subhanahu Wa Ta’ala melarang menyerahkan harta kaum muslimin kepada orang-orang yang tidak bisa menggunakan dengan benar, sedangkan bentuk kebodohan yang paling dasyat adalah orang-orang yang tidak suka dengan ajaran tauhid, salah satunya yaitu para thaghut. Allah menyatakan:

“Dan tidak ada yang benci kepada Milah Ibrahim, kecuali orang yang memperbodoh dirinya sendiri” (Al Baqarah: 130)

Jadi, seharusnya harta yang diambil dari kaum muslimin, mereka pergunakan di jalan Allah, bukan di jalan thaghut yang digunakan untuk memerangi Allah dan kaum muslimin.

Hendaklah diketahui bahwa pemerintahan thaghut ini adalah pemerintahan yang tidak sah, tidak syar’iy, tidak diakui secara Islam. Mereka adalah pemerintah yang memaksakan diri, begitu pula hukum dan undang-undangnya tidak sah, oleh sebab itu kaum muslimin tidak memiliki kewajiban untuk taat pada aturan-aturan yang dibuat oleh pemerintah thaghut ini, bahkan bebas untuk melanggarnya selama memenuhi dua syarat, yaitu: selama tidak melakukan sesuatu yang dilarang syari’at dan selama tidak menzalimi orang muslim.

Demikianlah sikap kita kaum muslim terhadap para thaghut penguasa negeri ini, bukan loyalitas dan taat kepada mereka, tapi ingatkah bahwa kita adalah orang-orang yang ditindas, diperangi dengan berbagai cara; kasar dan halus, terang-terangan dan sembunyi-sembunyi, tapi… sungguh banyak kaum muslimin tidak menyadarinya. Ini karena kebanyakan kaum muslimin belum memahami hakikat Laa ilaaha illallaah. Mereka mengira penguasa negeri ini adalah muslim, karena para thaghutnya itu shalat, shaum, zakat, bahkan haji berkali-kali, padahal penguasa negeri ini telah melanggar hal yang paling penting dan fundamental, yaitu syahadat Laa ilaaha illallaah…

Shalawat dan salam semoga senantiasa tercurah kepada Nabi kita Muhammad, keluarganya dan para shahabat serta para pengikutnya sampai hari kiamat. Alhamdulillahirabbil’alamiin…


New item

Seri 13 - Masihkah Engkau Ragu?

Jika orang kafir ragu atau tidak mengetahui kekafiran dirinya sendiri, maka itu bisa kita maklumi. Namun sangatlah tidak wajar kalau orang yang mengaku bara’ dari orang kafir, namun tidak mengetahui bahwa orang yang di hadapannya adalah kafir, padahal segala tingkah laku, keyakinan dan ucapannya sering dia lihat dan dia dengar.

Banyak orang yang mengaku Islam bahkan mengaku dirinya bertauhid tidak mengetahui bahwa negara tempat ia hidup dan pemerintah yang yang bertengger di depannya adalah kafir. Ketahuilah, sesungguhnya keIslaman seseorang atau negara bukanlah dengan sekedar pengakuan, tapi dengan keyakinan, ucapan dan perbuatannya.

Sesungguhnya kekafiran Negara Indonesia ini bukanlah hanya dari satu sisi yang bisa jadi tersamar bagi orang yang rabun. Perhatikanlah, sesungguhnya kekafiran negara ini adalah dari berbagai sisi, yang tentu saja tidak samar lagi, kecuali atas orang-orang kafir. Inilah sisi-sisi kekafiran Negara Indonesia dan pemerintahnya:

  • Berhukum dengan selain hukum Allah Subhaanahu Wa Ta’aalaa

Indonesia tidak berhukum dengan hukum Allah, tetapi berhukum dengan qawanin wadl’iyyah (undang-undang buatan) yang merupakan hasil pemikiran setan-setan berwujud manusia, baik berupa kutipan atau jiplakan dari undang-undang penjajah (seperti Belanda, Portugis, dll) maupun undang-undang produk lokal. Allah Subhaanahu Wa Ta’aalaa berfirman:

“…barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, Maka mereka itu adalah orang-orang yang kafir. (Al Maidah: 44)

Ayat ini sangat nyata, meskipun kalangan Murji-ah yang berkedok Salafiy ingin memalingkannya kepada kufur asghar dengan memelintir tafsir sebagian salaf yang mereka tempatkan bukan pada tempatnya.

Negara dan pemerintah negeri ini lebih menyukai undang-undang buatan manusia daripada Syari’at Allah, maka kekafirannya sangat jelas dan nyata. Kekafiran undang-undang buatan ini sangat berlipat-lipat bila dikupas satu per satu, di dalamnya ada bentuk penghalalan yang haram, pengharaman yang halal, perubahan hukum/ aturan yang telah Allah tetapkan dan bentuk kekafiran lainnya.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: “Seseorang di kala menghalalkan keharaman yang sudah di-ijma-kan, atau mengharamkan kehalalan yang sudah di-ijma-kan, maka dia kafir murtad dengan kesepakatan fuqaha”. (Majmu Al Fatawa 3/267)

Bahkan Syaikh Muhammad ibnu Abdil Wahhab rahimahullah menyebutkan bahwa di antara pentolan thaghut adalah: Orang yang memutuskan dengan selain apa yang Allah turunkan. Kemudian beliau menyebutkan dalilnya, yaitu Surat Al Maidah: 44 tadi.(Risalah fie Ma’na Thaghut, lihat dalam Majmu’ah At Tauhid).

Al Imam Ibnu Hazm rahimahullah berkata: “Tidak ada perselisihan di antara dua orang pun dari kaum muslimin bahwa orang yang memutuskan dengan Injil dari hal-hal yang tidak ada nash yang menunjukkan atas hal itu, maka sesungguhnya dia itu kafir musyrik lagi keluar dari Islam.” (Dari Syarh Nawaqidul Islam ‘Asyrah, Syaikh Ali Al Khudlair)

Bila saja memutuskan dengan hukum Injil yang padahal itu adalah hukum Allah -namun sudah dinasakh-, merupakan kekafiran dengan ijma kaum muslimin, maka apa gerangan bila memutuskan perkara dengan menggunakan hukum buatan setan (berwujud) manusia, sungguh tentu saja lebih kafir dari itu…

Syaikh Abdurrahman ibnu Hasan rahimahullah berkata: “Siapa yang menyelisihi apa yang telah Allah perintahkan kepada Rasul-Nya shallallaahu ‘alaihi wasallam dengan cara ia memutuskan di antara manusia dengan selain apa yang telah Allah turunkan atau ia meminta hal itu (maksudnya minta diberi putusan dengan selain hukum Allah) demi mengikuti apa yang dia sukai dan dia inginkan, maka dia telah melepas ikatan Islam dan iman dari lehernya, meskipun dia mengaku sebagai mukmin.” (Fathul Majid: 270)

Apakah presiden, wakilnya, para menterinya, para pejabat, para gubernur hingga lurah, para hakim dan jaksa, apakah mereka memutuskan dengan hukum Allah atau dengan hukum buatan? Apakah mereka mengamalkan amanat Allah dan Rasul-Nya atau amanat undang-undang? Jawabannya sangatlah jelas. Maka dari itu tak ragu lagi bahwa mereka itu adalah orang kafir.

Apakah RI ini berhukum dengan syari’at Allah? Jawabannya: TIDAK.

Apakah RI tunduk pada hukum Allah? Jawabannya: TIDAK.

Berarti RI adalah negara jahiliyyah, kafir, zhalim dan fasiq, sehingga wajib bagi setiap muslim membenci dan memusuhinya, serta haramlah mencintai dan loyal kepadanya.

  • Mengadukan kasus persengketaannya kepada thaghut

Di antara bentuk kekafiran adalah mengadukan perkara kepada thaghut. Saat terjadi persengketaan antara RI dan pihak luar, maka sudah menjadi komitmen negara-negara anggota PBB adalah mengadukan kasusnya ke Mahkamah Internasional yang berkantor di Den Haag Belanda. Maka inilah yang dilakukan RI, misalnya saat terjadi sengketa dengan Malaysia tentang kasus Pulau Sipadan dan Ligitan, mengadulah negara ini ke Mahkamah Internasional. Sedangkan Allah Subhaanahu Wa Ta’aalaa berfirman:

“Apakah engkau tidak memperhatikan orang-orang yang mengklaim bahwa dirinya beriman kepada apa yang telah Allah turunkan kepadamu dan apa yang telah diturunkan sebelum kamu, seraya mereka ingin merujuk hukum kepada thaghut, padahal mereka telah diperintahkan untuk kafir terhadapnya. Dan syaitan ingin menyesatkan mereka dengan kesesatan yang sangat jauh”. (An Nisaa: 60)

Yang jelas sesungguhnya negara ini pasti mengadukan kasus sengketanya dengan negara lain kepada Mahkamah Internasional, padahal AllahSubhaanahu Wa Ta’aalaa berfirman:

“Wahai orang-orang yang beriman, taatilah Allah dan Rasul serta ulil ‘amri di antara kalian. Kemudian bila kalian berselisih tentang sesuatu, maka kembalikanlah kepada Allah dan Rasul-Nya bila kalian memang beriman kepada Allah dan hari akhir. Yang demikian itu adalah lebih baik dan lebih indah akibatnya”. (An Nisaa: 59)

Al Imam Ibnu Katsir rahimahullah berkata: “(Firman Allah) ini menunjukkan bahwa orang yang tidak merujuk hukum dalam kasus persengketaannya kepada Al Kitab dan As Sunnah serta tidak kembali kepada keduanya dalam hal itu, maka dia bukan orang yang beriman kepada Allah dan hari Akhir.” (Tafsir Al Qur’an Al ‘Adhim: 346)

Hukum internasional adalah rujukan negara-negara yang tergabung dalam Perserikatan Bangsa-Bangsa, sedangkan itu adalah salah satu bentuk thaghut dan merujuk kepadanya adalah kekafiran dengan ijma ‘ulama.

Ibnu Katsir rahimahullah berkata: “Siapa yang meninggalkan hukum paten yang diturunkan kepada Muhammad ibnu ‘Abdillah –sang penutup para Nabi- dan ia justeru merujuk hukum kepada yang lainnya berupa hukum-hukum yang sudah dinasakh (dihapus), maka dia kafir. Maka apa gerangan dengan orang yang merujuk hukumkepada ILYASA dan ia lebih mendahulukannya daripada hukum (yang dibawa Rasulullah). Siapa yang melakukan itu, maka dia kafir dengan ijma’ kaum muslimin”. (Al Bidayah wan Nihayah: 13/119)

Ilyasa atau Yasiq adalah kitab yang memuat hukum-hukum yang dicuplik (diadopsi .ed) oleh Jengis Khan dari berbagai hukum, yaitu dari Yahudi, Nasrani, Islam dan hukum-hukum hasil pemikirannya sendiri yang dijadikan rujukan oleh anak cucunya. (Lihat Tafsir Al Qur’an Al ‘Adhim 3/131 dalam penafsiran Al Maaidah: 50

Jadi ‘konstruksi’ Ilyasa atau Yasiq tersebut adalah sama persis dengan kitab-kitab hukum yang dipakai di negara ini dan yang lainnya

  • Negara dan pemerintah ini berloyalitas kepada orang-orang kafir, baik yang duduk di PBB atau yang ada di Amerika, Eropa dll, serta membantu mereka dalam rangka membungkam para muwahhidin mujahidin

Bukti atas hal ini sangatlah banyak. Salah satunya yang paling menguntungkan kaum kuffar barat dan timur, yang banyak menjebloskan para mujahidin ke dalam sel-sel besi adalah diberlakukannya Undang-undang Anti Jihad (menurut bahasa mereka Undang-undang Anti Terorisme), dan tentu saja negara ini pun ikut aktif dalam hal itu dengan memberlakukan UU Anti Terorisme.[1] Sedangkan Allah Subhaanahu Wa Ta’aalaaberfirman:

“…Dan siapa yang tawalliy (memberikan loyalitas) kepada mereka di antara kalian, maka sesungguhnya dia tergolong bagian mereka”. (Al Maaidah: 51)

Syaikh ‘Abdul ‘Aziz ibnu Baz berkata: “Dan para ‘ulama Islam telah ijma’ bahwa orang yang menopang orang-orang kafir dan membantu mereka atas kaum muslimin dengan bentuk bantuan apa saja, maka dia kafir seperti mereka”. (Majmu’ Al Fatawaa 3/994, Cet I Th. 1416 H. Darul Wathan.)

Sebelumnya Syaikhul Islam Muhammad Ibnu ‘Abdil Wahhab rahimahullah telah menyebutkannya dalam risalah beliau tentangPembatal Keislaman.

  • Memberikan atau memalingkan hak dan wewenang membuat hukum dan undang-undang kepada selain Allah Subhaanahu Wa Ta’aalaa

Telah kita ketahui bahwa hak menentukan hukum atau aturan atau undang-undang adalah hak khusus bagi Allah Subhaanahu Wa Ta’aalaa, jika itu dipalingkan kepada selain Allah Subhaanahu Wa Ta’aalaa maka menjadi salah satu bentuk dari syirik akbar. Allah Subhaanahu Wa Ta’aalaa berfirman:

“…Dan Dia tidak menyertakan seorangpun dalam hukum-Nya.”

Dalam qiro’ah Ibnu ‘Amir yang mutawatir:

”Dan janganlah kamu sekutukan seorang pun dalam hukum-Nya.” (Al Kahfi: 26)

“Hukum (keputusan) itu hanyalah milik Allah.” (Yusuf: 40)

Tasyri’ (pembuatan hukum) adalah hak khusus Allah Subhaanahu Wa Ta’aalaa, sehingga pelimpahan sesuatu darinya kepada selain Allah adalah syirik akbar, sedangkan di NKRI hak dan wewenang pembuatan hukum/ aturan diserahkan kepada banyak sosok dan lembaga, yaitu kepada MPR, DPR, DPD, Presiden dll.

Inilah bukti-buktinya:

  1. UUD 1945 Bab II Pasal3 ayat 1: “Majelis Permusyawaratan Rakyat berwenang mengubah dan menetapkan Undang Undang Dasar”. Ini artinya MPR adalah arbab (tuhan-tuhan) selain Allah Subhaanahu Wa Ta’aalaa. Orang-orang yang duduk sebagai anggotanya adalah orang-orang yang mengaku sebagai ilah (tuhan), sedangkan orang-orang yang memilihnya dalam Pemilu adalah orang-orang yang mengangkat ilah yang mereka ibadati. Sehingga ucapan setiap anggota MPR: “Saya adalah anggota MPR” bermakna “Saya adalah tuhan selain Allah”.
  2. UUD 1945 Bab VII Pasal 20 ayat 1: “Dewan Perwakilan Rakyat memegang kekuasaan membentuk undang undang”. Padahal dalam Tauhid pemegang kekuasaan Undang-undang/hukum/aturan tak lain hanyalah Allah Subhaanahu Wa Ta’aalaa.
  3. UUD 1945 Bab VII Pasal 21 ayat 1: Anggota Dewan Perwakilan Rakyat berhak mengajukan usul rancangan undang-undang”.
  4. Bab III PAsal 5 ayat 1: “Presiden berhak mengajukan rancangan undang-undang kepada Dewan Perwakilan Rakyat”.
  5. Bahkan kekafirannya tidak terbatas pada pelimpahan wewenang hukum kepada para thaghut itu, tapi semua diikat dengan hukum yang lebih tinggi, yaitu UUD. Rakyat lewat lembaga MPR-nya boleh berbuat apa saja TAPI harus sesuai dengan UUD, sebagaimana dalam UUD 1945 Pasal 1 (2): “Kedaulatan berada di tangan rakyat dan dilaksanakan menurut Undang Undang Dasar”.

Presiden pun kekuasaannya dibatasi oleh UUD sebagaimana diatur dalam UUD 1945 Bab III Pasal 4 (1): “Presiden Republik Indonesia memegang kekuasaan pemerintahan menurut Undang-Undang Dasar”.

Jadi jelaslah, BUKAN menurut Al Qur’an dan As Sunnah, tetapi menurut Undang-Undang Dasar Thaghut. Apakah ini Islam atau kekafiran…?!

Bahkan bila ada perselisihan kewenangan antar lembaga pemerintahan, maka putusan final diserahkan kepada Mahkamah Konstitusi, sebagaimana dalam Bab IX Pasal 24c (1): “Mahkamah Konstitusi berwenang mengadili pada tingkat pertama dan terakhir yang putusannya bersifat final untuk menguji undang-undang terhadap Undang Undang Dasar, memutuskan pembubaran Partai Politik dan memutus perselisihan tentang hasil Pemilihan Umum”.

Perhatikanlah, padahal dalam ajaran Tauhid, semua harus dikembalikan kepaa Allah dan Rasul-Nya:

“…….Kemudian bila kalian berselisih tentang sesuatu, maka kembalikanlah kepada Allah dan Rasul-Nya, bila kalian (memang) beriman kepada Allah dan Hari Akhir”. (An Nisaa: 59)

Dalam tafsir ayat ini Ibnu Katsir rahimahullah berkata: “(Ini) menunjukkan bahwa orang yang tidak merujuk dalam hal sengketa kepada Al Kitab dan As Sunnah dan tidak kembali kepada keduanya dalam hal itu, maka dia tidak beriman kepada Allah dan Hari Akhir ”. (Tafsir Al Qur’an Al ‘Adhim 2/346)

Demikianlah, dalam Islam Al Qur’an dan As Sunnah adalah tempat untuk mencari keadilan, tetapi dalam ajaran thaghut RI keadilan ada pada hukum yang mereka buat sendiri.

  • Pemberian hak untuk berbuat syirik, kekafiran dan kemurtadan dengan dalilh kebebasan beragama dan HAM

Undang Undang Dasar Thaghut memberikan jaminan kemerdekaan penduduk untuk meyakini ajaran apa saja, sehingga pintu-pintu kekafiran, kemusyrikan dan kemurtadan terbuka lebar dengan jaminan UUD. Orang yang murtad dengan masuk agama lain merupakan hak kemerdekaannya dan tak ada sanksi hukum atasnya, padahal dalam ajaran Allah Subhaanahu Wa Ta’aalaa orang yang murtad hanya memiliki dua pilihan: Kembali pada Islam atau menerima sanksi bunuh, sebagaimana sabda Rasulullah shallallaahu ‘alaihi wasallam: “Siapa yang mengganti dien-nya, maka bunuhlah dia”. (Muttafaq ‘Alaih)

Berhala-berhala yang disembah baik yang berbentuk batu atau selainnya dan budaya syirik dalam berbagai bentuk, seperti meminta-minta ke kuburan, membuat sesajen, memberikan tumbal, mengkultuskan sosok dan bentuk-bentuk syirik lainnya mendapatkan jaminan perlindungan sebagaimana tercantum dalam:

a) Bab XI Pasal 28 I (3): “Identitas budaya dan hak masyarakat tradisional dihormati selaras dengan perkembangan zaman dan peradaban”.

b) Bab XI Pasal 29 (2): “Negara menjamin kemerdekaan tiap-tiap penduduk untuk memeluk agamanya masing-masing dan untuk beribadat menurut agamanya dan kepercayaannya itu“.

Mengeluarkan pendapat, pikiran dan sikap, meskipun berbentuk kekafiran adalah hak yang dilindungi negara:

a) Bab X A Pasal 28E (2): “Setiap orang berhak atas kebebasan meyakini kepercayaan, menyatakan pikiran dan sikap, sesuai dengan hati nuraninya”.

b) Bab X A Pasal 28E (3): “Setiap orang berhak atas kebebasan berserikat, berkumpul dan mengeluarkan pendapat”.

  • Menyamakan antara orang kafir dengan orang muslim

Allah Subhaanahu Wa Ta’aalaa telah membedakan antara orang kafir dengan orang muslim dalam ayat-ayat yang sangat banyak.

“Tidaklah sama (calon) penghuni neraka dengan penghuni surga…” (Al Hasyr: 20)

Allah Subhaanahu Wa Ta’aalaa berfirman seraya mengingkari orang yang menyamakan antara dua kelompok dan membaurkan hukum-hukum mereka:

“Apakah Kami menjadikan orang-orang muslim seperti orang-orang mujrim (kafir)”. (Al Qalam 35-36)

“Dan apakah orang-orang yang beriman itu seperti orang-orang yang fasiq? ” (As Sajdah: 18)

“Katakanlah: Tidak sama orang yang busuk dengan orang yang baik”. (Al Maaidah: 100)

Allah Subhaanahu Wa Ta’aalaa ingin memilah antara orang kafir dengan orang mukmin: “Agar Allah memilah orang yang buruk dari orang yang baik”.

Allah Subhaanahu Wa Ta’aalaa menginginkan adanya garis pemisah syar’i antara para wali-Nya dengan musuh-musuh-Nya dalam hukum-hukum dunia dan akhirat. Namun orang-orang yang mengikuti syahwat dari kalangan budak undang-undang negeri ini ingin menyamakan antara mereka, sehingga termaktub dalam UUD 1945 Bab X Pasal 27 (1): “Segala warga negara bersamaan kedudukannya dalam hukum dan pemerintahan dan wajib menjunjung hukum dan pemerintahan itu dengan tidak ada kecualinya”. Maka dari itu mereka MENGHAPUS segala bentuk pengaruh agama dalam hal pemilahan dan perbedaan di antara masyarakat. Mereka sama sekali tidak menerapkan sanksi yang bersifat agama dalam UU mereka. Mereka tidak menggunakan sanksi yang telah Allah turunkan, dan yang paling fatal adalah tak ada sanksi bagi orang yang murtad. Karena mereka menyamakan semua pemeluk agama dalam hal darah dan kehormatan, kemaluan dan harta, serta mereka menghilangkan segala bentuk konsekuensi hukum akibat kekafiran dan kemurtadan.

Renungkanlah, Allah Subhaanahu Wa Ta’aalaa membedakan antara muslim dan kafir, tapi hukum thaghut justeru menyamakannya. Maka siapakah yang lebih baik? Tentulah aturan Allah Yang Maha Esa.

  • Sistem yang berjalan adalah demokrasi

“Kekuasaan (hukum) ada di tangan rakyat” (bukan di Tangan Allah), itulah demokrasi, dan sistem inilah yang berjalan di negara ini. Dalam UUD 1945 Bab I Pasal 1(2): “Kedaulatan berada di tangan rakyat dan dilaksanakan menurut UUD”. Sehingga disebutkan juga dalam Bab X A Pasal 28 I(5): “Untuk menegakkan dan melindungi hak asasi manusia sesuai dengan prinsip negara hukum yang demokratis, maka……”dll.

Kedaulatan, kekuasaan serta wewenang hukum dalam ajaran dan dien (agama) demokrasi ada di tangan rakyat atau mayoritasnya. Sedangkan Allah Subhaanahu Wa Ta’aalaa berfirman:

“Dan apa yang kalian perselisihkan di dalamnya tentang sesuatu, maka putusannya (diserahkan) kepada Allah”. (Asy Syura: 10)

“Kemudian bila kalian berselisih tentang sesuatu, maka kembalikanlah kepada Allah dan Rasul, bila kalian memang beriman kepada Allah dan Hari Akhir”. (An Nisaa: 59)

“(Hukum) putusan itu hanyalah milik Allah”. (Yusuf: 40)

Namun para budak UUD mengatakan: “Putusan itu hanyalah milik rakyat lewat wakil-wakilnya, apa yang ditetapkan oleh Majelis Rakyat ‘boleh’, maka itulah yang halal, dan apa yang ditetapkan ‘tidak boleh’, maka itulah yang haram”. Inilah yang dimaksud oleh pasal di awal pembahasan point ini.

Dalam agama demokrasi, keputusan yang benar yang mesti dijalankan adalah hukum atau putusan mayoritas, sebagaimana yang dinyatakan UUD 1945 Bab II Pasal 2(3): “Segala putusan Majelis Permusyawaratan rakyat ditetapkan dengan suara terbanyak”. Padahal AllahSubhaanahu Wa Ta’aalaa menyatakan:

“Dan bila kamu mentaati mayoritas orang yang ada di bumi, tentulah mereka menyesatkan kamu dari jalan Allah”. (Al An’am: 116)

“Dan tidaklah mayoritas manusia itu beriman, meskipun kamu menginginkannya”. (Yusuf: 103)

“…namun mayoritas manusia tidak mengetahuinya”. (Al Jatsiyah: 26)

“…namun mayoritas manusia itu tidak mensyukurinya”. (Ghafir: 61)

“…namun mayoritas manusia itu tidak beriman”. (Ghafir: 59)

“Dan mayoritas manusia tidak mau, kecuali mengingkari”.(Al Furqaan: 50)

“Dan mayoritas mereka tidak beriman kepada Allah, melainkan mereka itu menyekutukan(Nya)”. (Yusuf: 106)

“Dan mayoritas mereka tidak suka pada kebenaran”. (Al Mu’minuun: 70)

“….Bahkan mayoritas mereka tidak memahami”. (Al ‘Ankabuut: 63)

Cobalah bandingkan dengan agama demokrasi yang dianut oleh pemerintah dan Negara Kafir Republik Indonesia (NKRI)…!!

Allah Subhaanahu Wa Ta’aalaa menyatakan:

“Dan putuskan di antara mereka dengan pa yang telah Allah turunkan dan jangan ikuti keinginan-keinginan mereka, serta hati-hatilah mereka memalingkan kamu dari sebagian apa yang telah Allah turunkan kepadamu”. (Al Maaidah: 49)

Tetapi dalam agama demokrasi: Putuskanlah di antara mereka dengan apa yang mereka gulirkan dan ikutilah keinginan mereka serta hati-hatilah kamu menyelisihi apa yang diinginkan rakyat…

Allah Subhaanahu Wa Ta’aalaa berfirman:

“Dan Dia tidak menyertakan seorangpun dalam hukum-Nya”. (Al Kahfi: 26)

Namun dalam agama demokrasi, bukan sekedar menyekutukan selain Allah dalam hukum, tetapi hak dan wewenang membuat hukum itu secara frontal dirampas secara total dari Allah dan dilimpahkan kepada rakyat (atau wakilnya).

Rakyat atau wakil-wakilnya adalah tuhan dalam agama demokrasi, maka seandainya ada orang yang mau menggulirkan hukum Allah (misalnya sebatas pengharaman khamr atau penegakkan rajam) tentu saja harus disodorkan dahulu kepada DPR untuk dibahas bersama presiden, demi mendapatkan persetujuan bersama. (Betapa mengerikannya hal ini, karena wahyu Allah -Tuhan alam semesta- harus terlebih dahulu mendapat persetujuan makhluk bumi yang hina…ed)

Dalam realitanya pengguliran hukum Allah itu tak mungkin terwujud, karena setiap peraturan tak boleh bertentangan dengan konstitusi negara, yaitu UUD 1945.

Agama demokrasi menjamin bahwa rakyat memiliki hak untuk bebas memilih, bila rakyat memilih kekafiran dan kemusyrikan, maka itulahkebenaran…

Enyahlah ajaran busuk ini dan enyahlah syaithan yang mewahyukannya…!!!

  • NKRI berlandaskan Pancasila

Pancasila -yang notabene hasil pemikiran manusia- adalah dasar negara ini, sehingga para thaghut RI dan aparatnya menyatakan bahwa Pancasila adalah pandangan hidup, dasar negara RI serta sumber kejiwaan masyarakat dan negara RI, bahkan sumber dari segala sumber hukum yang berlaku di Indonesia. Oleh sebab itu pengamalannya harus dimulai dari setiap warga negara Indonesia dan setiap penyelenggara negara yang secara meluas akan berkembang menjadi pengamalan Pancasila oleh setiap lembaga kenegaraan serta lembaga kemasyarakatan, baik di pusat maupun di daerah. (Silahkan lihat buku-buku PPKn atau yang sejenisnya).

Jadi dasar negara RI, pandangan hidup dan sumber kejiwaannya bukanlah Laa ilaaha illallaah, tapi falsafah syirik Pancasila thaghutiyyah syaithaniyyah yang digali dari bumi Indonesia bukan dari wahyu samawiy ilahiy.

Allah Subhaanahu Wa Ta’aalaa berfirman:

“Itulah Al Kitab (Al Qur’an) tidak ada keraguan di dalamnya, sebagai petunjuk (pedoman) bagi orang-orang yang bertaqwa”. (Al Baqarah: 2)

Tapi mereka mengatakan: Inilah Pancasila, pedoman hayati bagi bangsa dan pemerintah Indonesia. (Inilah Pancasila, tidak ada keraguan di dalamnya, sebagai petunjuk (pedoman) bagi bangsa dan pemerintah Indonesia)

Kemudian kami katakan kepada mereka: Inilah Pancasila, sungguh tak ada keraguan, sebagai pedoman kaum musyrikin Indonesia.

Allah Subhaanahu Wa Ta’aalaa berfirman:

“……..Dan sesungguhnya ini adalah jalanku yang lurus, maka ikutilah ia..” (Al An’am: 153)

Tapi mereka mengatakan: Inilah Pancasila Sakti, maka hiasilah hidupmu dengan moral Pancasila.

Dalam rangka menjadikan generasi penerus bangsa ini sebagai orang yang Pancasilais (baca: musyrik), para thaghut menjadikan PPKn (Pendidikan Pancasila dan Kewarganegaraan) atau Pendidikan Kewarganegaraan atau Tata Negara atau Kewiraan sebagai mata pelajaran bagi para sisiwa atau mata kuliah wajib bagi para mahasiswa. Siapa yang tak lulus dalam matpel atau matkul ini, maka jangan harap dia lulus dari lembaga pendidikan yang bersangkutan.

Dalam kesempatan ini, marilah kita kupas beberapa butir dari sila-sila Pancasila yang sempat (bertahun-tahun) wajib dihafal, diujikan dan dijadikan materi penataran P4 di era ORBA:

Sila ke-1 Butir ke-2:

Saling menghormati kebebasan menjalankan ibadah sesuai dengan agama dan kepercayaannya

Pancasila memberikan kebebasan orang untuk memilih jalan hidupnya. Seandainya ada muslim yang murtad dengan masuk Nasrani, Hindu atau Budha, maka berdasarkan Pancasila itu adalah hak asasinya, kebebasannya, dan tidak ada hukuman baginya, bahkan si pelaku mendapat jaminan perlindungan. Hal ini jelas membuka lebar-lebar pintu kemurtadan, sedangkan dalam ajaran Tauhid, Rasulullah bersabda: “Siapa yang merubah dien (agama)nya, maka bunuhlah dia” (Muttafaq ‘alaih)

Di sisi lain banyak orang muslim tertipu, karena dengan butir ini mereka merasa dijamin kebebasannya untuk beribadat, mereka berfikir toh bisa adzan, bisa shalat, bisa shaum, bisa zakat, bisa haji, bisa ini bisa itu, padahal kebebasan ini tidak mutlak, kebebasan ini tidak berarti kaum muslimin bisa melaksanakan sepenuhnya ajaran Islam, lihatlah apakah di Indonesia bisa ditegakkan had? Apakah kaum muslimin bebas untuk ikut serta di front jihad manapun? Tentu tidak, karena dibatasi oleh butir Pancasila yang lain.

Sila ke-1 Butir ke-1:

Negara berdasar atas Ketuhanan Yang Maha Esa menurut dasar kemanusiaan yang beradab

Ya, beradab menurut ukuran isi otak mereka, bukan beradab sesuai tuntunan Allah dan Rasul-Nya. Contoh: Ada orang yang murtad dari Islam, lalu ada muslim yang menegakkan hukum Allah Subhaanahu Wa Ta’aalaa dengan membunuhnya, maka orang yang membunuh demi menegakkan hukum Allah ini jelas akan ditangkap dan dijerat hukum thaghut lalu dijebloskan ke balik jeruji besi.

Berdasarkan butir ini, seorang muslim pun tidak bisa nahyi munkar, contoh: jika seorang muslim melihat syirik –sebagai kemunkaran terbesar- dilakukan, misalnya ada yang menyembah batu atau arca, minta-minta ke kuburan, mempersembahkan sesajen atau tumbal, maka bila ia bertindak dengan mencegahnya atau mengacaukan acara ritual musyrik itu, maka sudah pasti dialah yang ditangkap dan dipenjara (dengan tuduhan mengacaukan keamanan atau merusak program kebudayaan dan pariwisata, ed ), padahal nahyi munkar adalah ibadah yang sangat tinggi nilainya dalam agama Islam. Lalu apakah arti kebebasan yang disebutkan itu? Bangunlah wahai kaum muslimin, jangan kau terbuai sihir para thaghut…

Sila ke-2 Butir ke-1:

Mengakui persamaan derajat, hak dan kewajiban antara sesama manusia

Maknanya adalah tidak ada perbedaan di antara mereka dalam status derajat, hak dan kewajiban dengan sebab dien (agama), sedangkan AllahSubhaanahu Wa Ta’aalaa berfirman:

“Katakanlah: Tidak sama orang yang buruk dengan orang yang baik, meskipun banyaknya yang buruk menakjubkan kamu”. (Al Maaidah: 100)

“Dan tidaklah sama orang yang buta dengan yang bisa melihat, tidak pula kegelapan dengan cahaya, dan tidak sama pula tempat yang teduh dengan yang panas, serta tidak sama orang-orang yang hidup dengan yang sudah mati”. (Faathir: 19-22)

“Tidaklah sama penghuni neraka dengan penghuni surga”. (Al Hasyr: 20)

“Maka apakah orang yang mu’min (sama) seperti orang yang fasiq? (tentu) tidaklah sama…” (As Sajdah: 18)

(Sedangkan kaum musyrikin dan thaghut Pancasila menyatakan: “Mereka sama…”)

Allah Subhaanahu Wa Ta’aalaa berfirman:

“Maka apakah Kami menjadikan orang-orang Islam (sama) seperti orang-orang kafir. Mengapa kamu (berbuat demikian): Bagaimanakah kamu mengambil keputusan? Atau adakah kamu memiliki sebuah Kitab (yang diturunkan Allah) yang kamu baca, di dalamnya kamu benar-benar boleh memilih apa yang kamu sukai untukmu?”. (Al Qalam: 35-38)

Sedangkan budak Pancasila menyamakan antara orang-orang Islam dengan orang-orang kafir.

Jika kita bertanya kepada mereka: Apakah kalian mempunyai buku yang kalian pelajari tentang itu?

Mereka menjawab: Ya, tentu kami punya, yaitu buku PPKn dan buku-buku lainnya yang di dalamnya menyebutkan: Mengakui persamaan derajat, hak dan kewajiban antara sesama manusia.

Wahai orang yang berfikir, apakah ini Tauhid atau kekafiran….?

Sila ke-2 Butir ke-2

Saling mencintai sesama manusia

Pancasila mengajarkan pemeluknya untuk mencintai orang-orang Nasrani, Budha, Hindu, Konghucu, kaum sekuler, kaum liberal, para demokrat, para quburiyyun, para thaghut dan orang-orang kafir lainnya. Sedangkan Allah Subhaanahu Wa Ta’aalaa menyatakan:

”Engkau tidak akan mendapati orang-orang yang yang beriman kepada Allah dan Hari Akhir berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya, meskipun mereka itu adalah ayah-ayah mereka, atau anak-anak mereka, atau saudara-saudara mereka, atau karib kerabat mereka” (Al Mujaadilah: 22).

Pancasila berkata: Haruslah saling mencintai, meskipun dengan orang non muslim (baca: Kafir).

Namun Allah memvonis: Orang yang saling mencintai dengan orang kafir, maka mereka bukan orang Islam, bukan orang yang beriman.

Jadi jelaslah bahwa Allah Subhaanahu Wa Ta’aalaa mengajarkan Tauhid, sedangkan Pancasila mengajarkan kekafiran. Dia berfirman:

“Wahai orang-orang yang beriman, jangan kalian jadikan musuh-Ku dan musuh kalian sebagai auliya yang mana kalian menjalin kasih sayag terhadap mereka”. (Al Mumtahanah: 1)

“Sesungguhnya orang-orang kafir adalah musuh yang nyata bagi kalian”. (An Nisaa: 101)

Renungilah ayat-ayat suci tersebut dan amati butir Pancasila di atas. Lihatlah, yang satu arahnya ke timur, sedangkan yang satu lagi ke barat.

Allah Subhaanahu Wa Ta’aalaa berfirman tentang ajaran Tauhid yang diserukan oleh para Rasul:

“…Serta tampak antara kami dengan kalian permusuhan dan kebencian selama-lamanya sampai kalian beriman kepada Allah saja”. (Al Mumtahanah: 4)

Namun dalam ajaran thaghut Pancasila: Tidak ada permusuhan dan kebencian, tapi harus toleran dan tenggang rasa dengan sesama manusia apapun keyakinannya.

Apakah ini tauhid atau syirik? Ya tauhid, tapi bukan tauhidullah, namun tauhid (penyatuan) kaum musyrikin atau tauhidut thawaaghiit.

Rasulullah shallallaahu ‘alaihi wasallam bersabda: “Ikatan iman yang paling kokoh adalah cinta karena Allah dan benci karena Allah”.

Namun seseorang yang beriman kepada Pancasila akan mencintai dan membenci atas dasar Pancasila. Dia itu mu’min (beriman), tapi bukan kepada Allah, namun iman kepada thaghut Pancasila. Inilah makna yang hakiki dari Ketuhanan Yang Maha Esa.Namun Yang Maha Esa dalam agama Pancasila bukanlah Allah, tapi itulah Garuda Pancasila yang melindungi pemuja batu dan berhala!!!

Enyahlah tuhan esa yang seperti itu…dan enyahlah pemujanya…

Sila ke-3 Butir ke-1

Menempatkan persatuan, kesatuan, kepentingan dan keselamatan bangsa di atas kepentingan pribadi atau golongan

Inilah yang dinamakan dien (agama) nasionalisme yang juga merupakan salah satu bentuk ajaran syirik, karena menuhankan negara (tanah air). Dalam butir di atas disebutkan bahwa kepentingan nasional harus didahulukan atas kepentingan apapun, termasuk kepentingan golongan (baca: agama). Jika ajaran Tauhid (dien Islam) bertentangan dengan kepentingan syirik dan kekufuran negara, maka Tauhid harus mengalah. Sedangkan Allah Subhaanahu Wa Ta’aalaa berfirman:

“Wahai orang-orang yang beriman, janganlah kalian mendahului Allah dan Rasul-Nya”. (Al Hujurat: 1)

“Katakanlah: Bila ayah-ayah kalian, anak-anak kalian, saudara-saudara kalian, isteri-isteri kalian, karib kerabat kalian, harta yang kalian usahakan, perniagaan yang kalian khawatiri kerugiannya dan rumah-rumah yang engkau sukai lebih kalian cintai daripada Allah dan Rasul-Nya serta dari jihad di jalan-Nya, maka tunggulah….” (At Taubah: 24)

Maka dari itu jika nasionalisme adalah segalanya, maka hukum-hukum yang dibuat dan diterapkan adalah yang disetujui oleh kaum kafir asli dan kaum kafir murtad. Syari’at Islam yang utuh tak mungkin ditegakkan, karena menurut mereka syari’at (hukum) Allah Subhaanahu Wa Ta’aalaa sangat-sangat menghancurkan tatanan kehidupan yang berdasarkan paham nasionalis[2].

Sebenarnya jika setiap butir dari sila-sila Pancasila itu dijabarkan seraya ditimbang dengan Tauhid, tentulah membutuhkan waktu dan lembaran yang banyak. Penjabaran di atas hanyalah sebagian kecil dari bukti kerancuan, kekafiran, kemusyrikan dan kezindiqan Pancasila sebagai hukum buatan manusia yang merasa lebih adil dari Allah. Uraian ini insya Allah telah memenuhi kadar cukup sebagai hujjah bagi para pembangkang dan cahaya bagi yang mengharapkan lagi merindukan hidayah.

Maka setelah mengetahui kekafiran Pancasila ini, apakah mungkin bagi seseorang yang mengaku sebagai muslim masih mau melantunkan lagu: “Garuda Pancasila… akulah pendukungmu…. sedia berkorban untukmu…?’ Sungguh, tak ada yang menyanyikannya, kecuali seorang kafir mulhid atau orang jahil yang sesat, yang tidak tahu hakikat Pancasila.

Pembaca sekalian, demikianlah sebagian kecil dari sisi-sisi kekafiran NKRI. Ini hanyalah ringkasan kecil dari kekafiran-kekafiran nyata yang beraneka ragam. Setelah mengetahui hal ini, apakah mungkin seorang muslim:

· Loyal (setia) kepada NKRI dan rela berkorban untuknya?

· Melantunkan lagu: “Bagimu negeri…jiwa raga kami”

· Bersumpah setia kepadanya hanya karena menginginkan harta dunia yang hina?

· Menjadi aparat keamanan yang melindungi Negara Kafir Republik Indonesia?

Semoga Allah selalu memberikan hidayah, kekuatan dan kesabaran kepada kita untuk menegakkan Tauhid.

Nantikan penjabaran selanjutnya tentang:

· Bagaimanakah status para aparat TNI, POLRI, intelejen dan SP mereka?

· Bagaimana status rinci bagi PNS?

dalam Seri Materi Tauhid selanjutnya…

[1] Diantaranya adalah: UU No.15 Th. 2003 Tentang Pemberantasan Tindak Pidana Terorisme dan Peraturan Pemerintah No.24 Th. 2003 tentang Tata Cara Perlindungan terhadap Saksi, Penyidik, Penuntut Umum, dan Hakim dalam perkara Tindak Pidana Terorisme.(ed.)

[2] Perhatikanlah, demi Allah pada hakikatnya tak ada kaum nasionalis Islami atau yang sering juga disebut kaum nasionalis religius, karena Islam tak mengenal cinta negara atau bangsa atau tanah air dengan membabi buta, yang menjadi ukuran cinta dan benci adalah hanya keimanan. Islam mengajarkan bahwa kepentingan agama adalah segalanya, jelaslah tak ada kepentingan yang boleh didahulukan di atas kepentingan agama Allah, apalagi kepentingan negara kafir ini. (ed.)


New item

Seri 14 - Status Pegawai Negeri Pemerintahan Thoghut

Ikhwani fillah, materi kali ini adalah tentang status orang-orang atau dinas-dinas yang ada di pemerintahan thaghut ini. Apakah pekerjaan yang ada di semua dinas-dinas thaghut ini pekerjaan-pekerjaanya adalah kekafiran, ataukah ada rincian…?

Dalam masalah ini, ada pekerjaan-pekerjaan yang sifatnya merupakan kekufuran, ada pekerjaan-pekerjaan yang sifatnya dosa besar, dan ada pula pekerjaan-pekerjaan yang sifatnya tidak masuk ke dalam dua kategori ini. Kita akan merincinya dan menyebutkan contoh-contohnya.

I. Pekerjaan Yang Bersifat Kekafiran

Di antara pekerjaan atau dinas yang merupakan kekufuran adalah dinas yang mengandung salah salah satu di antara hal-hal berikut ini:

1. Dinas yang mengandung pembuatan hukum.

Orang yang membuat hukum atau dia bagian dari lembaga yang membuat hukum, maka pekerjaannya dan orang-orang yang tergabung di dalamnya adalah orang-orang kafir. Seperti orang-orang yang ada di lembaga legislatif dari kalangan anggota-anggota parlemen, karena di antara tugas parlemen itu adalah membuat hukum, maka pekerjaan ini adalah merupakan pekerjaan kekufuran dan orangnya adalah orang kafir. Adapun dalilnya adalah firman Allah Subhanahu Wa Ta’ala:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? mereka hendak berhakim kepada thaghut, padahal mereka telah diperintahkan untuk mengingkari thaghut itu.” (An Nisa: 60)

Dalam ayat ini Allah Subhanahu Wa Ta’ala menyebutkan bahwa orang yang membuat hukum yang dirujuk selain Allah disebut thaghut, orang yang merujuk kepada selain hukum Allah disebutkan dalam ayat itu bahwa imannya bohong dan hanya klaim, dan yang dirujuk tersebut, yaitu si pembuat hukum ini yang Allah katakan sebagai thaghut –maka seperti yang telah kita ketahui- adalah lebih kafir daripada orang kafir ‘biasa’.

Dan firman Allah Subhanahu Wa Ta’ala dalam surat yang lain:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai arbab (tuhan-tuhan) selain Allah dan (juga mereka mempertuhankan) Al Masih putera Maryam, Padahal mereka tidak diperintahkan kecuali mereka hanya menyembah Tuhan Yang Esa, tidak ada ilah (Tuhan yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan”. (At Taubah: 31)

Dalam ayat ini Allah memvonis orang Nashrani dengan lima vonis:

1. Mereka telah mempertuhankan para alim ulama dan para rahib

2. Mereka telah beribadah kepada selain Allah, yaitu kepada alim ulama dan para rahib

3. Mereka telah melanggar Laa ilaaha illallaah

4. Mereka telah menjadi musyrik

5. Para alim ulama dan para rahib itu telah memposisikan dirinya sebagi arbab.

Imam At Tirmidzi meriwayatkan, bahwa ketika ayat ini dibacakan oleh Rasulullah shalallahu ‘alaihi wa sallam di hadapan ‘Adiy ibnu Hatim (seorang shahabat yang asalnya Nashrani kemudian masuk Islam), ‘Adiy ibnu Hatim mendengar ayat-ayat ini dengan vonis-vonis tadi, maka ‘Adiy mengatakan: “Kami (orang-orang Nashrani) tidak pernah shalat atau sujud kepada alim ulama dan rahib (pendeta) kami”, Jadi maksudnya dalam benak orang-orang Nashrani adalah; kenapa Allah memvonis kami telah mempertuhankan mereka atau apa bentuk penyekutuan atau penuhanan yang telah kami lakukan sehingga kami disebut telah beribadah kepada mereka padahal kami tidak pernah shalat atau sujud atau memohon-mohon kepada mereka?. Maka Rasul mengatakan: “Bukankah mereka (alim ulama dan para rahib) menghalalkan apa yang Allah haramkan terus kalian ikut menghalalkannya, dan bukankah mereka telah mengharamkan apa yang Allah halalkan terus kalian ikut mengharamkannya?”. Lalu ‘Adiy menjawab: “Ya”, Rasul berkata lagi: “Itulah bentuk peribadatan mereka (orang Nashrani) kepada mereka (alim ulama dan para rahib).”

Jadi bentuk peribadatan di sini adalah ketika alim ulama itu membuat hukum di samping hukum Allah, kemudian hukum tersebut diikuti dan ditaati oleh para pengikutnya, maka si alim ulama atau pendeta tersebut Allah Subhanahu Wa Ta’ala cap mereka sebagai Arbab atau sebagai orang yang memposisikan dirinya sebagai tuhan selain Allah, sedangkan orang yang memposisikan dirinya sebagi pembuat hukum atau sebagai tuhan selain Allah, maka dia itu adalah orang kafir. Maka berarti pekerjaan ini adalah pekerjaan kekafiran.

Dan dalil yang lain adalah firman Allah Subhanahu Wa Ta’ala:

“Apakan mereka memiliki sekutu-sekutu yang menetapkan bagi mereka dari dien (hukum/ajaran) ini apa yang tidak Allah izinkan”. (Asy Syuura: 21)

Dalam ayat ini Allah mencap para pembuat hukum selain Allah sebagai syuraka (sekutu-sekutu) yang diangkat oleh para pendukungnya sebagai sekutu Allah Subhanahu Wa Ta’ala, sedangkan orang yang memposisikan dirinya sebagai sekutu bagi Allah adalah orang kafir.

Ini adalah pekerjaan pertama yang merupakan kekafiran; yaitu orang yang pekerjaannya adalah membuat hukum atau menggulirkan atau menggodok undang-undang, seperti para anggota dewan perwakilan dan yang serupa dengannya atau apapun namanya.

2. Pekerjaan yang tugasnya bersifat pemutusan dengan selain hukum Allah.

Orang yang pekerjaannya adalah memvonis dan menuntut dengan selain hukum Allah, seperti para jaksa dan hakim. Mereka menuntut dan memutuskan di persidangan, si jaksa yang menuntut dan si hakim yang memutuskan, sedangkan kedua-duanya adalah memutuskan dengan selain hukum Allah.

Pekerjaan semacam ini, pemutusan dengan selain hukum Allah ini merupakan pekerjaan kekafiran dan orangnya telah Allah cap secara tegas dan jelas sebagai orang kafir, zhalim, dan fasiq dalam satu surat:

“Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, Maka mereka itu adalah orang-orang yang kafir”. (Al Maidah: 44)

“Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, Maka mereka itu adalah orang-orang yang zalim”. (Al Maidah: 45)

“Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, Maka mereka itu adalah orang-orang yang fasik”. (Al Maidah: 47)

Sedangkan kita mengetahui bahwa para hakim dan para jaksa ketika memutuskan atau ketika menuntut mereka memutuskan dan menuntutnya dengan selain hukum Allah, yaitu dengan hukum jahiliyyah (hukum thaghut), maka pekerjaannya adalah pekerjaan kekafiran.

3. Pekerjaan yang bersifat nushrah (pembelaan/perlindungan) bagi sistem thaghut

Ini adalah sebagaimana yang sudah dijabarkan dalan materi Anshar Thaghut, seperti; tentara, polisi, atau badan-badan intelejen. Maka dzat dari pekerjaan ini adalah kekafiran karena mereka memberikan nushrah terhadap thaghutnya dan terhadap sistemnya itu sendiri, maka berarti ini pekerjaan kekafiran dan orangnya adalah sebagai orang kafir, sebagaimana yang Allah katakan dalam firman-Nya:

“Orang-orang yang beriman berperang di jalan Allah, dan orang-orang yang kafir berperang di jalan thaghut, sebab itu perangilah kawan-kawan (wali-wali) syaitan itu” (An Nisa: 76)

Allah Subhanahu Wa Ta’ala mencap mereka sebagai orang kafir karena mereka berperang di jalan thaghut. Dan dalam surat yang lain Allah mengatakan:

“Apakah kamu tidak memperhatikan orang-orang munafik yang berkata kepada saudara-saudara mereka yang kafir di antara ahli kitab: “Sesungguhnya jika kamu diusir niscaya kamipun akan keluar bersamamu; dan kami selama-lamanya tidak akan patuh kepada siapapun untuk (menyusahkan) kamu, dan jika kamu diperangi pasti kami akan membantu kamu”. dan Allah bersaksi bahwa sesungguhnya mereka benar-benar pendusta”. (Al Hasyr: 11)

Dalam ayat ini Allah Subhanahu Wa Ta’ala menetapkan ukhuwah kufriyyah antara orang munafiq dengan orang-orang Yahudi, padahal kita tahu bahwa orang munafiq dihukumi secara dunia sebagai orang muslim, akan tetapi ketika dia menampakkan kekafiran dengan cara membantu orang-orang Yahudi, maka Dia memvonis kafir mereka.

Orang munafiq dalam ayat ini dihukumi kafir karena berjanji akan membantu orang Yahudi dalam memerangi Rasulullah, padahal janji mereka di hadapan orang Yahudi itu bohong, akan tetapi Allah memvonis mereka sebagai orang kafir karena menjanjikan akan melakukan kekafiran, yaitu membela orang Yahudi dalam memerangi Rasulullah shalallahu ‘alaihi wa sallam. Begitu juga orang yang berjanji untuk melakukan kekafiran tapi janjinya bohong, maka tetap dia itu sebagai orang kafir.

Ini adalah dalil, bahwa membantu orang kafir di atas kekafiran adalah merupakan kekafiran dan orangnya adalah orang kafir. Oleh karena itu dinas yang bersifat pembelaan dan perlindungan bagi sistem thaghut merupakan dinas kekafiran dan pekerjaannya itu adalah pekerjaan yang membuat kafir pelakunya.

4. Setiap pekerjaan yang bersifat tawalliy kepada hukum thaghut.

Orang yang dzat pekerjaannya tawalliy (mencurahkan loyalitas) kepada sistem thaghut, yaitu melaksanakan hukum-hukum thaghut secara langsung, seperti aparat thaghut yang bekerja di departemen kehakiman, dinas mereka langsung tawalliy kepada hukum thaghut. Dinas seperti ini adalah dinas kekafiran.

Dan dinas yang seperti ini juga adalah kejaksaan. Atau orang bekerja di sekretariat gedung DPR/MPR, dimana dia yang mengatur program-program atau berbagai acara rapat atau sidang mejelis thaghut ini. Dia tawalliy penuh kepada sistem ini karena kegiatan-kegiatan angota DPR/MPR tidak akan terlaksana tanpa ada pengaturan dari mereka. Allah Subhanahu Wa Ta’ala berfirman:

“Sesungguhnya orang-orang yang kembali ke belakang (murtad) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka (orang-orang munafik) itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah: “Kami akan mematuhi kamu dalam sebagian urusan”, sedang Allah mengetahui rahasia mereka”. (Muhammad: 25-26).

Orang yang mengatakan kepada orang kafir atau thaghut “kami akan mentaati kalian dalam sebagian urusan kekafiran” telah Allah vonis kafir, sedangkan orang-orang yang tawalliy tadi, ternyata mereka justeru mengikuti sepenuhnya kekafiran ini, mengikuti thaghut sepenuhnya dalam melaksanakan hukum-hukum kekafiran (hukum thaghut).

5. Orang yang bersumpah untuk loyal kepada thaghut (sistem/hukum/undang-undang)

Setiap orang yang bersumpah untuk loyal kepada undang-undang, apapun dinasnya, walaupun dia bekerja di dinas pendidikan umpamanya, atau dinas pertanian, atau dinas perhutanan, akan tetapi jika dia bersumpah untuk loyal kepada undang-undang atau kepada sistem thaghut, maka apapun bentuk pekerjaannya jika dia melakukan sumpah, maka dia kafir dengan sebab sumpahnya, bukan dengan sebab pekerjaannya.

Ini berbeda dengan dengan jenis pekerjaan yang sebelumnya, di mana yang menyebabkan kekafiran adalah dzat pekerjaannya, seperti anggota MPR/DPR, baik dia disumpah ataupun tidak maka dia tetap kafir, begitu juga hakim, jaksa, tentara, polisi, baik mereka bersumpah ataupun tidak, maka mereka tetap orang kafir.

Sedangkan di sini, orang menjadi kafir bukan dengan sebab dari sisi pekerjaannya, tapi dari sisi sumpahnya, apapun bentuk dinasnya selama ada sumpah untuk loyal kepada hukum thaghut maka dia kafir. Jika saja Allah memvonis murtad orang yang menyatakan akan taat, setia dan akan mengikuti hanya dalam sebagian kekafiran, maka apa gerangan dengan orang yang menyatakan dalam sumpahnya; kami akan setia dan taat sepenuhnya kepada Undang Undang Dasar atau Pancasila atau kepada Negara Kafir Republik Indonesia?? ini lebih kafir daripada orang yang Allah vonis murtad dalam surat Muhammad tadi. Jika saja mengikuti sebagiannya saja Allah vonis murtad, maka apa gerangan dengan orang yang mengatakan akan setia dan mengikuti sepenuhnya…?!!

Ini adalah di antara pekerjaan-pekerjaan atau dinas-dinas yang Allah vonis kafir pelakunya, dan pekerjaan ini merupakan pekerjaan kekafiran di dinas thaghut tadi.

II. Pekerjaan Yang Bersifat Keharaman

Jika pekerjaan selainnya yang tidak ada kelima unsur tadi; tidak ada pembuatan hukum, tidak ada pemutusan dengan selain hukum Allah, tidak ada pembelaan atau tidak ada tawalliy, tidak ada janji setia kepada hukum thaghut, maka dinas-dinas yang tidak ada kelima unsur tadi harus dilihat apakah dinas tersebut dinas kezhaliman yang merupakan keharaman ataukah bukan (dinas yang mubah).

Apabila dinas tersebut adalah dinas keharaman lalu tidak ada lima hal tadi, seperti di perpajakan atau bea cukai atau keimigrasian yang merupakan kezhaliman, atau di bank-bank riba, maka ini adalah pekerjaan-pekerjaan yang haram. Ini bukan pekerjaan kekafiran kecuali kalau ada sumpah.

Orang yang bekerja sebagai PNS di bea cukai, dzat pekerjaannya adalah haram karena kezhaliman, dan jika ada sumpah maka dia kafir dari sisi sumpahnya, jika tidak ada sumpah, maka pekerjaannya itu adalah pekerjaannya saja yang haram.

III. Pekerjaan Yang Mubah

Seandainya tidak ada kelima hal tadi, terus pekerjaannya juga bukan pekerjaan yang haram, maka itu adalah pekerjaan yang mubah (yang boleh-boleh saja) seperti di dinas kesehatan, di pertanian, di kelautan, atau dinas-dinas yang bukan merupakan kekufuran dan bukan merupakan keharaman.

Para ulama mengatakan bahwa jika dinas tersebut milik thaghut maka minimal hukumnya makruh, tidak dikatakan mubah karena minimal dia dekat dengan thaghut. Hukumnya makruh tapi dengan syarat dia tetap menampakkan keyakinannya. Dalil dalam hal itu adalah hadits yang diriwayatkan Al Bukhari dalam Shahih-nya pada Kitab Al Ijarah bab “Apakah seseorang boleh mengupahkan dirinya bekerja pada orang musyrik di negeri harbiy”: Dari Khabab radliyallahu ‘anhu, berkata: “Saya adalah pandai besi, kemudian saya bekerja untuk Al ‘Ash Ibnu Wail, sehingga terkumpul hak upah saya di sisinya, kemudian saya mendatanginya untuk meminta upah itu darinya”, maka ia (Al ‘Ash ibnu Wail) berkata: “Tidak, demi Allah. Saya tidak akan membayar upahmu sampai kamu kafir kepada Muhammad!”, maka saya berkata: “Demi Allah, tidak akan saya lakukan sampai kamu mati kemudian dibangkitkan sekalipun”, ia berkata: “Apa saya akan mati kemudian dibangkitkan ?”, saya berkata: “Ya!”, dan ia berkata: “Ya, berarti di sana saya akan memiliki harta dan anak, kamudian saya akan membayar upahmu”.

Di sini Khabab menampakkan keyakinannya. Jadi dalam dinas-dinas seperti kesehatan dan yang lainnya yang sifatnya mubah-mubah saja dengan syarat tetap menampakkan keyakinan di tengah mereka, karena jika tidak menampakkan, maka ia berdosa karena dia meninggalkan hal yang wajib yaitu izhharuddin hanya karena mencari pekerjaan yang bersifat dunia ini. Akan tetapi jika seandainya dinas-dinas yang mubah ini di dalamnya ada sumpahnya, maka dia kafir karena sebab sumpahnya bukan karena dzat pekerjaannya.

Dan yang harus dikertahui juga adalah jika dia bekerja di dinas-dinas yang mubah tadi lalu dia sebelumnya bersumpah, maka dia kafir karena sumpahnya, karena secara hukum thaghut ketika diangkat menjadi PNS, maka dia diambil sumpahnya sesuai dengan undang-undang yang berlaku di dinas kepegawaian yaitu bahwa semua PNS di Indonesia ini harus bersumpah ikrar setia[1].

Berdasarkan hukum thaghut, PNS harus disumpah, akan tetapi antara disumpah atau tidak dalam praktiknya, maka itu urusan dia dengan dengan Allah, jika kita tidak tahu apakah dia itu mengikrarkan sumpah atau tidak, maka dia tidak bisa dikafirkan, karena dzat pekerjaannya bukan pekerjaan kekufuran, kecuali bila kita mendengar saksi dari dua orang laki-laki muslim yang adil atau pengakuan dari dia langsung, maka kita nasihati agar dia berlepas diri dari sumpahnya. Ini berbeda dengan tentara atau polisi atau aparat lainnya dimana kita bisa langsung mengkafirkan mereka, juga seperti anggota MPR/DPR karena dzat pekerjaannya merupakan kekafiran, kita tidak bisa menghukuminya sebagai orang muslim sampai dia keluar dari pekerjannya dan melepaskan segala atribut pekerjaannya.

Jika orang bekerja di dinas-dinas keharaman atau yang mubah tadi, lalu dia pernah bersumpah dan setelah kita nasihati, lalu dia menyatakan keberlepasan diri dari sumpahnya, dia bertaubat dari sumpah kekufurannya, dia ikrarkan dua kalimah syahadat, maka dia dihukumi sebagai orang muslim, walaupun dia tidak keluar daripada kedinasannya, karena kekafirannya disebabkan oleh sumpahnya, bukan karena dinasnya.

Jadi, di sini dibedakan antara kekafiran yang disebabkan oleh dzat pekerjaannya dengan kekafiran yang diakibatkan oleh sumpah untuk setia dan loyal kepada thaghut.

Dalam realita masyarakat banyak terdapat PNS, tetapi kita tidak mengetahui secara individu dari mereka apakah si fulan ini sumpah ataukah tidak, maka kita tidak bisa mengkafirkannya meskipun pada hakikat sebenarnya dia itu telah bersumpah, karena yang mengetahui dia mengaikrarkan sumpah atau tidak hanyalah Allah, sedangkan kita tidak tahu. Bila kita melihat dzat pekerjaannya bukan kekufuran, maka dia tidak boleh dikafirkan, karena kita menghukumi secara zhahir sedangkan urusan bathin maka itu urusan Allah.

Kemudian, bagi orang yang telah bekerja di dinas kekafiran akan tetapi dia sudah pensiun atau sudah berhenti dari pekerjaannya, baik berhentinya karena dipecat atau karena mengundurkan diri atau karena selesai masa jabatannya, maka bagi orang-orang semacam ini; maka selama dia menampakkan keislaman, lalu tidak muncul dari sikap atau dari ucapan dia hal-hal yang menunjukan bahwa dia itu masih menginginkan perbuatannya itu atau masih membanggakannya atau membolehkannya atau menganjurkan agar orang masuk ke dalamnya, maka orang seperti itu kita hukumi secara dunia dia itu muslim, sedangkan masalah bathinnya itu urusan dia dengan Allah Subhanahu Wa Ta’ala.

Demikianlah bagaimana menyikapi orang-orang semacam itu, karena ketika kita mengkafirkan orang-orang yang bekerja di dinas-dinas kekafiran adalah karena pekerjaannya, jika dia sudah berhenti dan meninggalkan pekerjaannya apapun faktor yang membuat dia berhenti, maka apabila tidak muncul dari ucapannya atau perbuatannya hal-hal yang menunjukan bahwa dia masih menginginkannya atau membanggakannya dan dia menampakkan keislaman, maka dia dihukumi muslim kembali secara hukum dunia, adapun masalah bathinnya maka perhitungannya itu di sisi Allah. Ini sebagaimana dalam hadits dari Imam Muslim yang diriwayatkan dari Abu Malik Al Asyja’iy: “Barangsiapa yang mengucapkan Laa ilaaha illallaah dan dia kafir terhadap segala sesuatu yang diibadati selain Allah, maka haramlah darah dan hartanya, sedangkan perhitungannya atas Allah Ta’ala”, karena kadar minimal adalah meninggalkannya.

Ini adalah materi tentang status pekerjaan-pekerjaan yang ada di dinas-dinas pemerintahan thaghut ini. Yang mana di antaranya ada pekerjaan-pekerjaan yang sifatnya merupakan kekufuran, dan ada pekerjaan-pekerjaan yang sifatnya dosa besar, dan ada pekerjaan yang sifatnya tidak masuk ke dalam dua kategori ini atau pekerjaan ini bersifat mubah.

Dan terakhir, ketika para shahabat memperlakukan keluarga atau anak isteri anshar tahghut, seperti kelompok Musailamah Al Kadzdzab adalah sebagai orang kafir. Mungkin ada pertanyaan kenapa kita sekarang tidak memperlakukan anak isteri anshar thaghut ini sebagai orang kafir…?. Ini karena bahwa anak isteri anshar thaghut bisa dikatakan kafir bila dalam konteks muwajahah (konfrontasi) antara kelompok Islam dengan kelompok kafir, itu juga dengan dua syarat: Pertama, kaum muslimin memiliki kekuatan dan mendominasi penuh terhadap orang kafir tersebut. Ke dua: ada kemungkinan untuk bergabung kepada kelompok Islam tersebut.

Dikarenakan pada waktu itu kekuatan kaum muslimin sangat mendominasi, maka seandainya mereka (keluarga anshar thaghut) mau membelot, mereka bisa bergabung dengan kaum muslimin, dan ketika mereka tidak melakukannya di mana waktu itu dalam konteks sedang muwajahah, maka mereka dihukumi kafir murtad. Sebagaimana Rasulullah sebelumnya saat Futuh Mekkah, maka orang yang ada di kota Mekkah semuanya diperlakukan sebagai orang kafir. Saat itu kekuatan kaum muslimin berada di atas kekuatan orang kafir, dan orang yang mengaku muslim yang ada di tengah mereka bisa bergabung dengan kaum muslimin jika mau. Dan ketika tidak bergabung maka dihukumi kafir oleh Rasulullah shalallahu ‘alaihi wa sallam.

Berbeda halnya jika dua syarat ini atau salah satu dari syarat ini tidak terpenuhi seperti saat sekarang ini di mana kaum muslimin tidak memiliki kekuatan dan tidak memiliki dominasi, maka dari itu kita tidak mengkafirkan anak isteri anshar tahghut, dan ini seperti isteri Fir’aun, dimana Allah mengatakan tentangnya dalam surat At Tahrim bahwa isteri Fir’aun adalah seorang mu’minah. Kenapa mu’minah? Kenapa tidak dihukumi seperti isteri Musailamah umpamanya ? Karena kaum muslimin pada saat itu (yang dipimpin Nabi Musa) tidak memiliki dar (wilayah) dan tidak mendominasi kekuatannya sehingga ia tidak bisa membelot atau bergabung dengan kaum Nabi Musa.

Jadi jika dua syarat ini tidak terpenuhi, maka kita memperlakukan orang yang menampakkan keislaman di tengah orang-orang kafir sebagai orang muslim. Orang muslim dimana saja adalah orang muslim, baik itu di darul harbiy ataupun di darul Islam.

Alhamdulillaahirrabbil’aalamiin…

[1] Seperti yang ada pada Sumpah Pegawai Negeri Sipil RI, berdasarkan Peraturan Pemerintah No.21 Tahun 1975 pasal 6 yang berbunyi:

Demi Allah, Saya Bersumpah:

Bahwa saya untuk diangkat menjadi Pegawai Negeri Sipil akan setia dan taat sepenuhnya kepada Pancasila, Undang Undang Dasar 1945, Negara dan Pemerintah;

Bahwa saya, akan mentaati segala peraturan perundang-undangan yang berlaku dan melaksanakan tugas kedinasan yang dipercayakan kepada saya dengan penuh pengabdian, kesadaran, dan tanggung jawab;

Bahwa saya akan senantiasa menjungjung tinggi kehormatan Negara, Pemerintah, dan martabat Pegawai Negeri serta akan senantiasa mengutamakan kepentingan Negara daripada kepentingan saya sendiri, seseorang atau golongan;

Bahwa saya akan memegang rahasia sesuatu menurut sifatnya atau menurut perintah saya haruus merahasiakan;

Bahwa saya akan bekerja dengan jujur, tertib, cermat, dan bersemangat untuk kepentingan Negara

Rincian Tambahan:

  1. Rincian Status Pegawai Negeri Thaghut 1
  2. Rincian Status Pegawai Negeri Thaghut 2
  3. Rincian Status Pegawai Negeri Thaghut 3


New item

Seri 15 - Konsekuensi Bagi Orang Murtad

Segala puji hanya milik Allah Rabbul ‘aalamiin, shalawat dan salam semoga senantiasa tercurah kepada Nabi kita Muhammad, keluarganya dan para shahabatnya.

‘Amma ba’du:

Ikhwani fillah… materi kali ini adalah berkenaan dengan konsekuensi-konsekuensi terhadap orang yang sudah murtad atau keluar dari Islam (baik karena melakukan syirik akbar, kufur akbar ataupun berikrar untuk pindah agama, ed.) berdasarkan dalil-dalil dariAl Qur’an dan As Sunnah.

Banyak sekali konsekuensi-konsekuensi yang diberlakukan terhadap orang yang sudah murtad atau sudah kafir atau sudah keluar dari Islam. Ada konsekuensi-konsekuensi yang sifatnya duniawi dan ada konsekuensi-konsekuensi yang bersifat ukhrawi (akhirat).

I. Konsekuensi-konsekuensi yang diberlakukan di dunia ini, diantaranya:

1. Gugur hak perwalian atau penguasaannya terhadap kaum muslimin

a. Orang murtad tidak memilki wilayah (saitharah), tidak boleh diberikan kesempatan untuk menguasai orang muslim.

Allah Subhanahu Wa Ta’ala berfirman:

“Dan Allah tidak akan menjadikan bagi orang kafir jalan untuk menguasai kaum muslimin”. (An Nisa: 141)

Ayat ini sifatnya penafian, akan tetapi ini bermakna larangan bagi orang muslim untuk memberikan peluang atau kesempatan bagi orang kafir untu menguasai kaum muslimin. Kaum muslimin tidak boleh memberikan kesempatan atau peluang bagi orang murtad atau bagi orang kafir untuk menguasai diri mereka, maka dari itu orang kafir atau orang murtad tidak boleh menjadi pemimpin bagi kaum muslimin.

Begitu juga apabila si orang kafir atau murtad ini asalnya muslim dan menjadi pemimpin (amir) bagi kaum muslimin, lalu dalam perjalanannya dia murtad dari Islam, maka wajib atas kaum muslimin untuk melengserkannya, karena dengan sebab kemurtaddannya maka kepemimpinannya itu lepas dengan sendirinya. Jika dia tidak mau menanggalkan kepemimpinannya atau tidak mau turun dari jabatannya sebagai pemimpin atau amir maka wajib atas kaum muslimin untuk mencopot jabatannya. Karena seorang imam atau amir atau pemimpin atau presiden itu diangkat untuk ditaati sebagaimana firman-Nya Subhanahu Wa Ta’ala:

“Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul dan ulil amri (pemimpin) di antara kalian” (An Nisa: 59)

Di sini Allah Subhanahu Wa Ta’ala memerintahkan untuk mentaati pemimpinnya, juga Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Aku memerintahkan kalian dengan lima hal sebagaimana Allah memerintahkan saya dengannya:berjama’ah, mendengar dan taat… ” (HR. Ahmad dan At Tirmidziy, shahih)

Jadi keberadaan pemimpin adalah untuk ditaati, akan tetapi Allah Subhanahu Wa Ta’ala telah mengancam kepada orang-orang yang mentaati orang kafir:

“Hai orang-orang yang beriman jika kalian mentaati orang-orang kafir tentu mereka mengembalikan kalian ke belakang (murtad)” (Ali Imran: 149)

Dalam ayat ini Allah Subhanahu Wa Ta’ala mengancam atau menghati-hatikan kepada orang muslim dari mentaati orang kafir; bahwa jika kalian mentaati orang-orang kafir, maka orang kafir ini akan mengembalikan kalian ke dalam kekafiran atau ke dalam kemurtaddan.

Allah Subhanahu Wa Ta’ala melarang untuk mentaati orang kafir, maka berarti kepemimpinan orang murtad atau orang kafir atas kaum muslimin itu dilarang. Orang murtad tidak boleh diangkat untuk menjadi pemimpin atau amir atau presiden atau hal-hal yang seperti itu, dia tidak boleh dibiarkan menjadi pemimpin ketika dia sudah murtad dari Islam.

Oleh sebab itu orang muslim tidak boleh ikut serta mengangkat orang kafir sebagai pemimpin, seperti ikut berpartisipasi dalam Pilpres, Pilkada dll, karena hal ini adalah sebuah bentuk pengangkatan orang kafir untuk menjadi pemimpin, mengangkat orang yang akan menerapkan atau memberlakukan hukum thaghut terhadap manusia.

Dan Allah Subhanahu Wa Ta’ala juga menghati-hatikan dalam firman-Nya:

“Maka janganlah kamu mentaati orang-orang kafir, dan jihadilah mereka itu dengan Al Qur’an dengan jihad yang besar”. (Al Furqan: 52)

Jadi, dikarenakan tidak boleh ditaati, berarti tidak boleh diangkat untuk menjadi pemimpin, dan ketika dia sudah menjabat sebagai pemimpin kaum muslimin kemudian dia murtad, maka kepemimpinannya lepas dengan sendirinya, dan bila dia tidak mau turun, maka wajib diturunkan oleh kaum muslimin, bila dia melindungi diri dengan kekuatannya maka wajib atas kaum muslimin untuk memerangi kelompok yang melindunginya dengan segenap kemampuan.

b. Gugur hak perwalian dalam masalah pernikahan.

Bila ada seorang muslimah memiliki ayah, kemudian ayahnya ini murtad karena melakukan kemusyrikan atau hal-hal apa saja yang membatalkan keislaman, misalnya menjadi Anggota Dewan di DPR/MPR atau dia menjadi anshar thaghut (tentara/polisi), ketika muslimah tersebut mau menikah, maka si ayah ini –dalam Islam– tidak memiliki perwalian dalam nikahnya karena dia sudah murtad dari Islam. Keberhakkan dalam perwaliannya sudah gugur, dan karena Allah Subhanahu Wa Ta’ala melarang bagi orang muslim untuk memberikan kekuasaan kepada orang kafir.

c. Gugur hak pengasuhannya (pengurusan terhadap anak)

Bila salah seorang dari orang tua, baik ayah atau ibu murtad dari Islam, maka tidak diberikan hak dalam pengasuhan anaknya. Ini dikarenakan kepengurusan anak memberikan jalan bagi dia untuk menguasai anaknya yang masih muslim ini. Sedangkan setiap orang yang mengurusi anak, maka dia akan berupaya untuk mendidik anak tersebut di atas keyakinan yang dia anut.

2. Tidak boleh shalat (bermakmum) di belakangnya

Kita tidak boleh shalat di belakang orang kafir atau orang murtad, umpamanya shalat dibelakang anggota MPR/DPR atau polisi atau tentara atau anshar tahghut yang lainnya yang mana dia menjadi imam shalat, karena orang kafir atau orang murtad segala amal-amalnya tidak sah karena syarat sah seluruh ibadah adalah Al Islam atau orangnya bertauhid, sedangkan orang murtad walaupun dia mengaku Islam atau melakukan amalan-amalan shalih, tapi kalau dia murtad dari Islam maka amal-amal yang dilakukannya; baik itu shalat, zakat, shaum atau yang lainnya adalah tidak sah.

Bagi orang yang mengetahui bahwa imamnya itu orang kaifr maka tidak boleh shalat di belakang dia, karena dia sudah mengetahui bahwa shalatnya si imam tersebut tidak sah, ini berbeda dengan orang yang tidak mengetahui bahwa imamnya ini orang kafir, baik tidak mengetahuinya karena tidak melihat hal-hal yang membatalkan keisalaman dari imam tersebut (Masturul Hal) walaupun hakikat sebenarnya si imam itu orang kafir, akan tetapi karena si imam itu tetap menampakkan keislaman, maka orang yang shalat di belakangnya adalah sah. Kita tidak diwajibkan umtuk mengorek-ngorek keyakinan si imam, Misalnya si imam tersebut adalah sebenarnya anggota DPR/MPR atau aktifis sebuah paratai, namun kita tidak mengetahuhi bahwa si imam itu anggota DPR/MPR atau aktifis sebuah partai maka shalat kita bermakmum kepadanya tetap sah, sedang kekafiran dia yang sebenarnya dihisab di sisi Allah, karena kita tidak diwajibkan untuk menanya-nanyai apa dan bagaimana tentang si imam tersebut.

Berbeda dengan orang yang sudah mengetahui bahwa imamnya itu adalah orang kafir, maka tidak boleh shalat di belakang imam yang seperti itu.

3. Tidak boleh menikahinya dan tidak boleh menikahkan seorang muslim dengannya.

Orang muslim tidak dibolehkan menikah atau menikahkan dengan orang yang sudah murtad atau keluar dari Islam dengan bentuk kemurtaddan apa saja, baik itu murtad karena mendukung syirik hukum atau pun melakukan syirik tumbal dan sesajian atau yang lainnya. Seorang ayah dilarang menikahkan puterinya yang muslimah atau laki-laki menikahkan saudarinya kepada laki-laki yang murtad atau yang kafir, karena Allah Subhanahu Wa Ta’ala menyatakan:

“Dan janganlah kamu menikahi wanita-wanita musyrik, sebelum mereka beriman, sesungguhnya wanita budak yang mukmin lebih baik dari wanita musyrik, walaupun dia menarik hatimu. dan janganlah kamu menikahkan orang-orang musyrik (dengan wanita-wanita mukmin) sebelum mereka beriman, sesungguhnya budak yang mukmin lebih baik dari orang musyrik, walaupun dia menarik hatimu. mereka mengajak ke neraka sedangkan Allah mengajak ke surga dan ampunan dengan izin-Nya”. (Al Baqarah: 221)

Dalam ayat ini Allah Subhanahu Wa Ta’ala melarang wali menikahkan wanita yang dalam perwaliannya kepada orang-orang kafir atau musyrik atau orang murtad.

Allah Subhanahu Wa Ta’ala juga mengatakan:

“Dan janganlah kalian memegang ikatan (pernikahan) dengan perempuan-perempuan kafir” (Al Mumtahanah: 10)

Bila asal keduanya atau pada awal penikahannya adalah muslim, lalu kemudian di tengah perjalanan si perempuannya murtad atau si laki-lakinya murtad, maka pernikahan tersebut lepas dengan sendirinya. Apabila dalam masa iddah si perempuan kembali kepada Islam, maka si laki-laki boleh kembali kepadanya tanpa perlu akad nikah kembali. Begitu juga apabila yang murtadnya itu si laki-laki, jika masih dalam masa iddah lalu si laki-laki tersebut kembali kepada Islam maka si perempuan boleh menerima kembali si laki-laki tanpa akad yang baru. Jika setelah beberapa waktu masa iddah berlalu dan salah satunya baru kembali kepada Islam, maka di sini ada dua pendapat para ulama, ada yang mengharuskan kembali akad dengan mahar yang baru dengan wali dan saksi, dan ada yang berpendapat tidak perlu dilakukan akad nikah kembali, dan yang rajih (kuat) –wallahu a’lam– adalah pendapat yang mengatakan tidak perlu akad kembali –jika si wanita tidak menikah dengan laki-laki yang lain sehabis masa iddahnya–, ini berdasarkan apa yang terjadi saat Rasulullah shalallahu ‘alaihi wa sallam mengembalikan puterinya Zainab kepada Abul ‘Ash ibnu Ar Rabi’ setelah enam tahun. Dia (‘Abul ‘Ash) masuk Islamnya enam tahun setelah masa iddah Zainab berakhir sebagaimana atsar yang diriwayatkan dari Ibnu ‘Abbas radliyallahu ‘anhu: “Adalah Rasulullah shalallahu ‘alaihi wa sallam mengembalikan puterinya Zainab kepada Abul ‘Ash ibnu Ar Rabi’ dengan nikah yang terdahulu dan tidak mengadakan akad nikah lagi”. (Diriwayatkan oleh Imam Ahmad, Abu Dawud, At Tirmidzi, Ibnu Majjah dan di shahihkan oleh Imam Ahmad dan Al Hakim)

Jika tadi di awal Allah melarang menikahi wanita-wanita musyrik sampai mereka beriman, dan begitu juga si ayah atau saudara atau laki-laki yang memiliki perwalian kepada perempuan tidak boleh menikahkan perempuan tersebut kepada laki-laki musyrik.

4. Haram sembelihannya

Orang murtad haram sembelihannya, sedang yang Allah halalkan sembelihannya hanyalah sembelihan orang muslim atau sembelihan orang yang terlahir dari Ahli Kitab (Yahudi dan Nashrani), bukan orang yang asalnya muslim kemudian murtad dan masuk Nashrani atau Yahudi atau murtadnya karena melakukan pembatal-pembatal keislaman lainnya seperti orang yang melakukan tumbal atau sesajian atau mendukung demokrasi dan hukum-hukum buatan lainnya.

Syaikhul Islam Ibnu Taimiyyah ketika menjelaskan tentang orang yang membuat sembelihan untuk tumbal: ”Hewan ini haramnya dari dua sisi: Pertama, sembelihan orang murtad, dan kedua karena hewan itu sembelihan yang diperuntukan untuk selain Allah”.

Ada kaidah fiqh yang mengatakan bahwa hukum asal sembelihan itu adalah haram kecuali yang dibolehkan oleh syari’at, yaitu sembelihan orang muslim atau sembelihan ahli kitab. Allah Subhanahu Wa Ta’ala berfirman:

“Pada hari ini telah dihalalkan bagi kalian yang baik-baik, dan sembelihan ahli kitab halal bagi kalian dan sembelihan kalian halal bagi mereka” (Al Maaidah: 5)

5. Tidak boleh mengucapkan salam terhadap mereka

Ini karena Rasulullah shalallahu ‘alaihi wa sallam mengatakan dalam hadits Muslim dari Abu Hurairah radliyallahu ‘anhu: “Janganlah kalian mengucapkan salam kepada orang-orang Yahudi dan Nashrani” dalam satu riwayat dikatakan: “Jika kalian menjumpai orang-orang, musyrik, maka jangan kalian mengucapkan salam terhadap mereka”.

Jadi, orang muslim tidak boleh mengucapkan salam kepada orang-orang kafir, apalagi dengan orang murtad…!!!

Adapun jika mereka mengucapkan salam terhadap kita maka boleh dijawab dengan “Wa ‘alaikum”. Dan sebagian ulama membolehkan menjawab dengan jelas jika mereka mengucapkannya dengan jelas pula, tapi yang disepekati adalah jawaban wa ‘alaikum.

6. Tidak boleh memuliakannya atau mengagungkannya

Karena orang-orang murtad itu adalah orang-orang yang sudah dihinakan oleh Allah, sedangkan orang yang sudah dihinakan oleh Allah, maka tidak boleh kita muliakan. Allah Subhanahu Wa Ta’ala mengatakan:

“Dan barangsiapa yang telah dihinakan oleh Allah, maka tidak seorangpun yang memuliakannya” (Al Hajj: 18)

Jadi, orang kafir sudah Allah hinakan, dan Allah menyiapkan bagi mereka ‘adzab yang menghinakan, maka tidak boleh orang muslim memuliakan orang kafir, memuliakan orang kafir adalah haram…

7. Wajib bara’ (berlepas diri) dari mereka

Bara’ di sini adalah membenci dan memusuhinya, Allah Subhanahu Wa Ta’ala menyatakan:

“Telah ada pada Ibrahim dan orang-orang yang bersamanya suri tauladan yang baik bagi kalian saat mereka mengatakan kepada kaumnya: “Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian ibadati selain Allah, kami ingkari (kekafiran) kalian dan telah nampak antara kami dengan kalian permusuhan dan kebencian selama-lamanya sampai kalian beriman kepada Allah saja” (Al Mumtahanah: 4)

Allah mendahulukan berlepas diri dari orangnya, karena pentingnya berlepas diri dari orang atau pelakunya, karena bisa jadi orang berlepas diri dari perbuatannya, tapi tidak berlepas diri dari orangnya.

Kita harus berlepas diri dari orang-orang murtad, dari orangnya dan dari perbuatannya. Ini adalah yang dinamakan bara’, memusuhi dan membenci kepada orang dan perbuatannya. Jadi kita harus berlepas diri dari mereka karena mereka adalah orang yang sudah Allah vonis kafir, makanya Allah meniadakan keimanan dari orang yang menjalin kasih sayang dengan orang-orang murtad atau orang kafir, Allah Subhanahu Wa Ta’ala berfirman:

“Kamu tidak akan menemukan orang yang beriman kepada Allah dan hari akhir menjalin kasih sayang dengan orang yang menentang Allah dan rasul-Nya walaupun mereka adalah ayah mereka, anak mereka, saudara mereka atau kerabat mereka” (Al Mujaadilah: 22)

Jadi Allah mengatakan bahwa orang yang beriman kepada Allah dan hari akhir tidak mungkin menjalin kasih sayang dengan orang yang murtad atau dengan orang yang menentang Allah dan Rasul-Nya.

Di sini ada perbedaan, ketika kita berlepas diri dari orang musyrik dengan sikap kita terhadap orang muslim yang melakukan maksiat; jika orang muslim yang melakukan maksiat maka kita berlepas diri hanya dari perbuatannya dan bukan dari orangnya. Dalam Al Qur’an Allah Subhanahu Wa Ta’ala mengatakan:

“Bila mereka maksiat kepada kamu (Muhammad), maka katakanlah sesungguhnya aku berlepas diri dari apa yang kalian lakukan” (QS. Asy Syu’araa: 216 )

Bila dengan orang kafir dikatakan: “Kami berlepas diri dari kalian dan dari apa yang kalian ibadati selain Allah”, sedangkan jika dengan muslim yang maksiat maka kita berlepas diri dari perbuatannya atau dari maksiatnya, dan bukan dari orangnya. Ketika Khalid ibnul Walid melakukan kesalahan dalam peperangan, beliau membunuh orang yang tidak layak untuk dibunuh, maka Rasul mengatakan: “Ya Allah, saya berlepas diri dari apa yang dilakukan oleh Khalid”.

8. Tidak boleh saling mewarisi dengan orang muslim

Misalkan dalam sebuah keluarga muslim ada anaknya yang murtad, lalu ayahnya meninggal dunia, maka si anak yang murtad ini tidak berhak mendapatkan warisan dari si ayah tersebut, dan begitu juga sebaliknya. Jika orang murtad di Negara Islam maka di samping dibunuh orangnya, hartanya juga diambil untuk Baitul Mal, karena Rasulullah shalallahu ‘alaihi wa sallam mengatakan: “Orang muslim tidak mewarisi orang kafir, dan orang kafir tidak mewarisi orang muslim” (Muttafaq ‘alaih dari Usamah bin Zaid).

Akan tetapi dalam kondisi zaman ini (di saat tidak adanya Baitul Mal, ed), jika ada seorang muslim sedangkan ayahnya murtad lalu si ayah tersebut meninggal dunia, maka apabila ada harta yang diberikan kepadanya, maka itu adalah bukan sebagai bentuk warisan, akan tetapi diterima saja karena dikhawatirkan diambil oleh orang lain, dan atas kerelaan dia, maka harta yang jatuh ke tangannya bisa digunakan untuk kepentingan dirinya atau kepentingan kaum muslimin.

9. Orang murtad tidak diakui hidupnya

Rasulullah shalallahu ‘alaihi wa sallam mengatakan: “Barangsiapa yang murtad dari Islam, maka bunuhlah” (HR. Bukhari Muslim).

Jika orang murtad secara individu di Negara Islam maka akan dipanggil dan dinasehati supaya taubat dan diberi tenggang waktu, jika dia bertaubat maka dilepaskan lagi dan jika tidak bertaubat, maka dibunuh.

Akan tetapi jika yang murtad itu sifatnya berkelompok dan memiliki kekuatan untuk melindungi diri dari hukum Islam meskipun di wilayah Negara Islam, maka ini tidak dinasehati atau disuruh taubat terlebih dahulu, akan tetapi langsung diperangi oleh Pemerintah. Ini sebagaimana yang terjadi di zaman Abu Bakar Ash Shiddiq radliyallahu ‘anhu tatkala memerangi kelompok Musailamah Al Kadzdzab kaum Banu Hanifah di Yamamah, mereka murtad dan mengikuti pemimpinnya dan mereka juga mempunyai pasukan dan kekuatan, maka oleh Abu Bakar mereka langsung diperangi.

Begitu juga bagi orang murtad yang bersifat thaghutiyyah, karena mereka memiliki kekuatan (tentara dan senjata) maka ini juga langsung diperangi saat kaum muslimin memiliki kekuatan, dan karena Allah mewajibkan untuk memerangi mereka dengan sebab mereka (para thaghut) itu adalah musuh yang telah masuk dan bahkan telah mengakar di negeri-negeri kaum muslimin. Allah Subhanahu Wa Ta’ala mengatakan:

“Hai orang-orang yang beriman, perangilah orang-orang kafir yang di sekitar kamu itu, dan hendaklah mereka merasakan sikap tegas dari kamu” (At Taubah: 123)

Para thaghut hukum dan ansharnya adalah orang-orang kafir yang paling dekat dengan kita, maka itulah yang diperangi terlebih dahulu.

Ini adalah bila yang sifatnya kelompok, bukan dinasehati agar bertaubat, akan tetapi diperangi… Orang murtad kenapa dibunuh? karena halal darah dan hartanya, Rasulullah shalallahu ‘alaihi wa sallam mengatakan: “Tidak halal darahnya orang muslim yang bersaksi tiada tuhan yang berhak diibadati selain Allah dan aku adalah rasul Allah kecuali dengan salah satu dari tiga hal; zina muhshan, qishash, keluar dari Islam”. (HR. Al Bukhari dan Muslim).

Orang murtad dibunuh karena dia tidak kafir kepada thaghut, Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Barangsiapa yang mengucapkan Laa ilaaha illallaah dan dia kafir terhadap segala yang diibadati selain Allah maka haram darah dan hartanya, sedangkan perhitungannya atas Allah” (HR. Muslim dari Abu Malik Al Asyja’iy).

Makna dia kafir terhadap segala yang diibadati selain Allah adalah kafir terhadap thaghut, sedangkan orang murtad tidak kafir kepada thaghut, Allah Subhanahu Wa Ta’ala berfirman:

“Maka bunuhilah orang-orang musyrikin itu di mana saja kalian dapatkan mereka, tangkaplah mereka, kepunglah mereka, dan intailah di tempat pengintaian. Jika mereka bertaubat dan mendirikan sholat dan menunaikan zakat, Maka berilah kebebasan kepada mereka untuk berjalan” (At Taubah: 5)

“Jika mereka taubat” adalah taubat dari kemusyrikannya atau dari kethaghutannya, dan orang yang tidak mau taubat atau dia bersikukuh di dalam kemusyrikan dan kethaghutannya maka berarti dibunuh…

Demikianlah konsekuensi-konsekuensi yang dikenakan bagi orang murtad di dunia.

II. Konsekuensi-Konsekuensi di Akhirat:

1. Dipastikan sebagai calon ahli neraka

Jika orang murtad mati di atas kemurtaddannya; umpamanya ada polisi atau tentara mati sewaktu dalam dinasnya, maka kita boleh memastikan bahwa dia calon penghuni neraka, karena orang kafir atau orang murtad sudah Allah pastikan masuk neraka.

Ketika Khalifah Abu Bakar memerangi kelompok murtad para pengikut Musilamah Al Kadzdzab, ketika mereka terdesak hingga akhirnya menyerah dan minta damai dengan mengirim utusan Buzakhakh, akan tetapi oleh Khalifah Abu Bakkar tidak diterima kecuali jika mereka mau menerima syarat-syarat yang di ajukan oleh Abu Bakar dan disepakati oleh para shahabat, dan di antara syarat-syarat itu adalah mereka harus mau bersaksi bahwa orang yang mati di antara mereka adalah masuk neraka.

Sedangkan dalam ‘Aqidah Ahlus Sunnah Wal Jama’ah, apabila orang muslim yang bertauhid meninggal dunia dan jika semasa hidupnya dia adalah seorang yang taat, maka kita tidak boleh mengatakan bahwa “si fulan ini calon penghuni surga”, tapi boleh mengatakan “Mudah-mudahan dimasukkan ke surga”. Dan jika orang muslim itu semasa hidupnya sering melakukan maksiat, maka kita tidak boleh mengatakan “si fulan calon penghuni neraka”, tapi boleh mengatakan “dikhawatirkan dia di ‘adzab di akhirat”. Jadi kalau orang muslim yang baik dan taat tidak boleh dipastikan masuk surga kecuali jika ada dalil yang khusus, muslim yang fasiq juga tidak boleh dipastikan masuk neraka, akan tetapi jika orang kafir atau orang murtad, maka boleh dipastikan masuk neraka…

2. Tidak boleh dimandikan dan tidak boleh dikafankan.

Orang murtad jika mati tidak boleh dimandikan dan tidak boleh dikafankan, seadanya saja dengan pakaian yang menempel sewaktu mati, karena orang murtad tidak ada harganya lagi sebab dia sudah menghinakan dirinya sendiri dengan kekafiran atau kemurtaddannya.

Ketika di perang Badar, Rasulullah shalallahu ‘alaihi wa sallam tidak mengubur orang-orang musyrik yang mati dalam perang sebanyak 70 orang. Beliau langsung memasukkan mereka ke dalam sumur Badar. Tidak dimandikan dan dikafani terlebih dahulu, tapi langsung apa adanya dimasukkan ke dalam sumur.

3. Tidak boleh dishalatkan

Bila ada anshar (kaki tangan) thaghut seperti polisi atau tentara mati sewaktu dinas, atau anggota MPR/DPR atau Hakim/Jaksa mati di atas kemusyrikan dan kethaghutannya, maka kita tidak boleh ikut menshalatkannya, ini adalah haram karena dia orang kafir, Allah Subhanahu Wa Ta’ala mengatakan:

“Dan janganlah kamu sekali-kali menshalatkan seorang yang mati di antara mereka selamanya” (At Taubah: 84)

Bukannya dapat pahala tapi justru mendapatkan dosa jika kita menshalatkannya. Begitu juga bagi orang yang suka membuat tumbal atau sesajian, bila dia belum taubat lalu mati di atas kemusyikannya maka dia tidak boleh dishalatkan.

4. Tidak boleh dido’akan

Orang yang mati di atas kemurtaddannya atau kemusyrikannya atau kekafirannya haram dido’akan atau memintakan ampunan dari Allah baginya di akhirat. Allah Subhanahu Wa Ta’ala berfirman:

“Tidak layak bagi Nabi dan orang-orang yang beriman memintakan ampunan (kepada Allah) bagi orang-orang musyrik, walaupun orang-orang musyrik itu adalah kaum kerabatnya, sesudah jelas bagi mereka bahwasanya orang-orang musyrik itu adalah penghuni neraka jahannam”. (At Taubah: 113)

Rasulullah shalallahu ‘alaihi wa sallam pernah meminta izin kepada Allah untuk memintakan ampunan buat ibundanya yang meninggal dalam keadaan musyrik, tapi Allah melarang dan tidak memberikan izin. Dan ketika Abu Thalib yang terkenal suka membela Rasulullah itu meninggal, beliau shalallahu ‘alaihi wa sallam berkata: “Saya akan memintakan ampunan kepada Allah untuk engkau selama saya tidak dilarang”, maka turunlah ayat tadi di atas.

Dan yang lebih haram lagi adalah mengatakan kepada orang murtad “almarhum” atau “almarhumah” yang artinya orang yang dirahmati, jika saja kepada orang muslim yang baik kita tidak dibolehkan mengucapkannya, maka terlebih lagi terhadap orang murtad. Akan tetapi kita hanya dibolehkan mengucapkan rahimahullah (semoga Allah merahmati) kepada orang muslim yang baik.

5. Tidak boleh dikubur di pekuburan kaum muslimin

Orang murtad jika dia mati, maka dia tidak boleh dikuburkan di pekuburan kaum muslimin, karena mereka sudah hina dan tidak berharga lagi.

6. Haram masuk surga

Orang murtad tidak mungkin masuk surga bila dia mati di atas kekafirannya, Allah Subhanahu Wa Ta’ala menyatakan:

“Sesungguhnya orang-orang yang mendustakan ayat-ayat kami dan menyombongkan diri, tidak dibukakan bagi mereka pintu-pintu langit, dan mereka tidak akan masuk surga sampai unta masuk ke lobang jarum, demikianlah Kami memberi balasan bagi orang-orang yang berbuat kejahatan” (QS. Al A’raaf: 40)

“Sesungguhnya siapa yang menyekutukan Allah, maka sungguh Allah telah mengharamkan surga atasnya dan tempat kembalinya adalah neraka, dan tidak ada seorang pun penolong bagi orang-orang yangzhalim.…” (QS Al Maaidah: 72)

“Sesungguhnya orang-orang yang kafir dari kalangan ahli kitab dan orang-orang yang musyrik (akan masuk) ke neraka Jahannam; mereka kekal di dalamnya. mereka itu adalah seburuk-buruk makhluk”. (Al Bayyinah: 6)

7. Mereka kekal di dalam neraka

Allah Subhanahu Wa Ta’ala berfirman:

“Barangsiapa yang murtad di antara kamu dari agamanya, lalu dia mati dalam kekafiran, maka mereka itulah yang sia-sia amalannya di dunia dan di akhirat, dan mereka itulah penghuni neraka, mereka kekal di dalamnya”. (Al Baqarah: 217)

8. Amal ibadahnya hapus

Segala amal ibadah yang pernah dilakukan oleh orang murtad seperti; zakat, shaum, haji, infaq, dan yang lainnya itu hapus sia-sia:

“Barangsiapa yang kafir setelah dia beriman maka hapuslah amalannya, dan dia di akhirat termasuk orang yang merugi”. (Al Maaidah: 5)

Dan firmanNya Subhanahu Wa Ta’ala:

“Barangsiapa yang murtad di antara kamu dari agamanya, lalu dia mati dalam kekafiran, maka mereka itulah yang sia-sia amalannya di dunia dan di akhirat, dan mereka itulah penghuni neraka, mereka kekal di dalamnya”. (Al Baqarah: 217)

Dan bahkan para rasul diancam Allah bila mereka melakukan kemusyrikan:

“Seandainya mereka melakukan kemusyrikan tentu lenyaplah amalan yang mereka lakukan” (Al An’aam: 88)

Ini adalah ancaman kepada para rasul, maka apa gerangan dengan kita…?! Dan bahkan kepada Rasulullah shalallahu ‘alaihi wa sallam sendiri Allah mengatakan:

“Andaikata kamu (Muhammad) melakukan syirik maka lenyaplah amalan kamu” (Az Zumar: 65)

Dan firman-Nya Subhanahu Wa Ta’ala:

“Yang demikian itu disebabkan karena mereka membenci apa yang Allah turunkan, maka Allah hapuskan amalan mereka” (Muhammad: 9)

Jika orang membenci ajaran Allah, atau bahkan sedikit saja membenci ajaran Allah, maka itu adalah suatu bentuk kemurtaddan, keluar dari Islam dan hapus segala amalannya.

9. Tidak mendapatkan syafa’at

Orang murtad tidak mungkin mendapatkan syafa’at di akhirat dari para nabi dan malaikat yang diizinkan Allah akan memberikan syafa’atnya, juga orang-orang shalih, orang-orang yang mati syahid dan anak kecil yang meninggal, semua akan memberikan syafa’at dengan izin Allah, akan tetapi ini tidak berlaku bagi orang yang mati di atas kekafiran.

Ini karena syafa’at itu memiliki syarat; Pertama, izin dari Allah terhadap orang yang akan memberikan syafa’at, dan kedua; Allah ridla terhadap orang yang akan diberikan syafa’at, sedangkan Allah tidak meridlai kekafiran, dan syarat ridla ini adalah sebagaimana yang Allah Subhanahu Wa Ta’ala firmankan:

“Dan mereka (malaikat) tiada memberi syafa’at melainkan kepada orang yang diridhai Allah” (Al Anbiya: 28)

Allah Subhanahu Wa Ta’ala tidak meridlai kekafiran sebagaimana firman-Nya:

“Dan Dia tidak meridlai kekafiran bagi hamba-Nya” (Az Zumar: 7)

Allah tidak ridla dengan kekafiran, sedangkan syarat untuk mendapatkan syafa’at adalah Allah ridla kepada orang yang akan diberikan syafaat.

Dan di hari kiamat ketika orang-orang kafir sudah masuk ke dalam neraka, mereka berkata dengan penuh penyesalan:

“…tidak ada yang memberikan syafa’at bagi kami” (Asy Syu’araa: 100)

Dan firman-Nya Subhanahu Wa Ta’ala:

“Tidak bermanfaat bagi mereka syafa’at dari orang-orang yang memberikan syafa’at”. (Al Mudatstsir: 48)

Rasulullah shalallahu ‘alaihi wa sallam berkata: “Setiap nabi mempunyai do’a yang mustajab dan setiap nabi sudah menyegerakan untuk memakainya di dunia ini, dan saya simpan do’a mustajab saya ini sebagai syafa’at bagi umat saya di hari kiamat. Itu pasti didapatkan Insya Allah oleh orang yang mati di antara umatku sedang dia tidak menyekutukan Allah dengan sesuatu apapun”. (HR. Muslim)

Satu-satunya orang kafir yang mendapatkan syafa’at hanyalah Abu Thalib, itupun bukan dalam bentuk dikeluarkan dari api neraka, tapi hanya diringankan ‘adzabnya saja, dari yang asalnya neraka yang paling dasar diganti dengan sandal dari api neraka yang mana bila dipakai, maka otak yang ada di kepalanya mendidih. Sedangkan orang yang paling ringan ‘adzabnya di akhirat mengira bahwa dirinya adalah orang yang paling berat ‘adzabnya.

Demikianlah di antara sekian banyak konsekuensi-konsekuensi yang diberlakukan kepada orang yang sudah divonis murtad. Semoga kita terhindar dari hal-hal yang menghantarkan kepada kemurtadan, aamiin…

Shalawat dan salam semoga senantiasa tercurah kepada Nabi kita Muhammad, keluarganya, para shahabat dan para pengikutnya sampai hari kiamat.

Alhamdulillaahirrabbil ’aalamiin


New item

Seri 16 - Keterjagaan Darah dan Harta

1. Hukum Darah Orang Muslim

Hukum asal bagi darah orang muslim adalah haram ditumpahkan tanpa hak. Allah Ta’ala berfirman:

“Dan barangsiapa yang membunuh seorang mukmin dengan sengaja, maka balasannya ialah Jahannam, kekal ia di dalamnya dan Allah murka kepadanya, dan mengutukinya serta menyediakan ‘adzab yang besar baginya.” (An-Nisa:93)

“Jika mereka bertaubat, mendirikan sholat dan menunaikan zakat, Maka (mereka itu) adalah saudara-saudara kalian dalam agama ini. Dan Kami menjelaskan ayat-ayat itu bagi kaum yang mengetahui”. (At-Taubah: 11)

Sedangkan Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Setiap muslim atas muslim itu haram darahnya, hartanya dan kehormatannya” (HR. Muslim)

Beliau juga berkata di Mina saat haji Wada: “Sesungguhnya darah kalian, harta kalian dan kehormatan kalian adalah haram” (Muttafaq ‘alaih)

Dalam hadits Ibnu Mas’ud radliyallahu ‘anhu, beliau pun bersabda: “Tidak halal darah orang muslim yang bersaksi Laa ilaaha illallaah dan bahwa aku Rasulullah, kecuali dengan sebab salah satu dari tiga hal: Tsayyib (orang yang sudah pernah menikah) yang berzina, jiwa dengan jiwa (qishash) dan orang yang meninggalkan agamanya (murtad) lagi memisahkan diri dari jama’ah”. (Muttafaq ‘alaih)

Dalam hadits Abu Malik Al Asyja’iy radliyallahu ‘anhu Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Barang siapa mengucapkan Laa ilaaha illallaah dan dia kafir terhadap segala sesuatu yang diibadati selain Allah, maka haramlah harta dan darahnya, sedangkan perhitungannya adalah terhadap Allah Ta’ala” (HR. Muslim)

Dan sabda beliau shalallahu ‘alaihi wa sallam di dalam hadits Shakhr ibnu Al ‘Ailah radliyallahu’anhu: “Sesungguhnya (suatu) kaum bila telah masuk Islam, maka mereka itu telah melindungi darah dan harta mereka” (HR. Abu Dawud dan para perawinya tsiqat)

2. Hukum Darah Orang Kafir

Hukum asal bagi darah orang kafir adalah halal ditumpahkan, namun darah mereka menjadi haram dengan salah satu dari dua ‘ishmah (keterjagaan), yaitu ‘Ishmatul Iman dan ‘Ishmatul Aman.

A. ‘Ishmatul Iman

Yaitu keterjagaan dengan sebab dia beriman atau masuk Islam. Berdasarkan dalil-dalil di atas dan juga dalil-dalil berikut ini:

Firman Allah Subhaanahu Wa Ta’ala:

“Apabila sudah habis bulan-bulan Haram itu, maka bunuhlah orang-orang musyrikin itu di mana saja kamu jumpai mereka, dan tangkaplah mereka. Kepunglah mereka dan intailah di tempat pengintaian. jika mereka bertaubat dan mendirikan sholat dan menunaikan zakat, Maka berilah kebebasan kepada mereka untuk berjalan. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.” (At-Taubah: 5)

Dalam ayat ini Allah memerintahkan untuk membunuh orang kafir harbiy sampai mereka masuk Islam.

Sabda Rasulullah shalallahu ‘alaihi wa sallam di dalam hadits Ibnu ‘Umar radliyallahu ‘anhuma: “Saya diperintahkan untuk memerangi manusia sampai mereka bersaksi bahwa tidak ada ilah (yang haq) kecuali Allah dan bahwa Muhammad adalah Rasulullah, mereka mendirikan shalat serta menunaikan zakat kemudian bila mereka telah melakukan hal itu, maka mereka melindungi darah dan harta mereka dariku, kecuali dengan hak Islam, sedangkan perhitungan mereka adalah atas Allah Ta’ala”. (Muttafaq ‘alaih)

Hadits ini juga sama dengan ayat sebelumnya.

Yang dimaksud keislaman yang melindungi darah dan harta adalah keislaman dlahir, bukan harus keislaman bathin (hakiki) yang janji surga dikaitkan terhadapnya. Oleh sebab itu orang munafiq terjaga darah dan hartanya karena dia menampakkan keislaman dan tidak menampakkan kekafiran di hadapan orang Islam, oleh karenanya dia dihukumi muslim padahal secara bathin dia itu kafir calon penghuni dasar neraka.

B. ‘Ishmatul Aman

Yaitu keterjagaan darah orang kafir karena adanya jaminan keamanan, baik sementara waktu maupun selamanya. Bentuk ‘ishmatul aman:

a. Aman Ar Rasul

Yaitu jaminan keamanan yang diberikan kepada utusan. Jaminan ini telah ada sebelum Islam dan Islam mengakuinya serta mengokohkannya. Rasulullah shalallahu ‘alaihi wa sallam berkata kepada utusan Musailamah Al Kadzdzab, “Seandainya kamu bukan utusan,tentu saya telah membunuhmu” (HR. Abu Dawud, shahih)

Hak orang murtad adalah dibunuh, tetapi karena dia berstatus sebagai utusan, maka statusnya ini menjadi penjamin keamanan bagi dia. Rasulullah shalallahu ‘alaihi wa sallam juga bersabda: “Sesungguhnya saya ini tidak pernah melanggar perjanjian dan tidak menahan utusan”. (HR. Abu Dawud dan Ibu Hibban menshahihkannya; diriwayatkan pula oleh An Nasa’i)

Jadi utusan wajib dikembalikan, tidak boleh ditahan atau diganggu.

b. Aman Adz Dzimmah

Yaitu jaminan keamanan yang disebabkan oleh akad dzimmah, yaitu akad yang diberikan oleh imam atau wakil-wakilnya kepada orang kafir atau yang rela hidup di bawah Daulatul Islam dengan syarat-syarat tertentu, dan akad ini bisa berlangsung selamanya, kecuali:

· Bila turun Isa Ibnu Maryam, karena saat itu tidak diterima, kecuali Islam atau dibunuh

· Di jazirah Arab, karena tidak boleh ada agama lain di sana kecuali Islam.

Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Barang siapa membunuh jiwa mu’ahad (orang kafir yang diikat perjanjian) yang memiliki jaminan Allah dan jaminan Rasul-Nya, maka ia tidak akan mendapat wangi surga, dan sesungguhnya wanginya didapatkan dari (jarak,ed.) perjalanan empat puluh tahun”(HR. Al Bukhari)

Oleh sebab itu ada diyat dalam membunuh orang kafir dzimmiy, Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Diyat ahli adz dzimmah adalah setengah diyat kaum muslimin” (HR. Ahmad, Abu Dawud, An Nasa’i, At Tirmidziy dan Ibnu Majah)

Seandainya halal dibunuh tentu tidak ada ancaman terhadap pembunuhnya dan tidak ada diyat karena pembunuhannya. Banyak sekali nash hadits ancaman terhadap orang yang membunuh atau menyakiti kafir dzimmiy.

c. Aman Al Hudnah

Yaitu jaminan keamanan bagi orang kafir harbiy yang mengikat perjanjian sementara dengan kaum muslimin. Perjanjian ini hanya dilakukan oleh imam kaum muslimin dengan (pertimbangan,ed) demi mashlahat kaum muslimin. Hal ini seperti yang dilakukan oleh Rasulullah shalallahu ‘alaihi wa sallam dengan kafir Quraisy di Al Hudaibiyyah, di antara butir perjanjian itu adalah gencatan senjata selama sepuluh tahun dan untuk tidak saling mengganggu. (HR. Abu Dawud)

Oleh sebab itu banyak nash ancaman terhadap pembunuhannya, karena itu adalah pelanggaran terhadap perjanjian yang Allah Ta’ala wajibkan penunaiannya dan Allah tetapkan juga diyat atas pembunuhannya.

Perlu diketahui bahwa perjanjian ini hanya mengikat terhadap orang-orang yang berada dalam wilayah kekuasaan imam yang mengikat akad perkanjian itu, tidak bagi orang-orang yang di luar kekuasaannya, dengan dalil bahwa saat kelompok Abu Bashir melakukan perampasan dan pembunuhan orang-orang kafir Quraisy yang melewati wilayah mereka, Rasulullah tidak melarangnya dan tidak pula mengingkarinya dan kaum kafir Quraisy pun tidak menuntut Rasulullah shalallahu ‘alaihi wa sallam karena sebab perbuatan mereka.

d. Aman Al Jiwar

Yaitu jaminan keamanan yang diberikan kepada orang kafir yang masuk ke Darul Islam untuk kebutuhan belajar, usaha, berobat, atau yang lainnya. Jaminan ini bisa diberikan oleh setiap individu muslim mukallaf, baik laki-laki maupun perempuan. Dia haram dibunuh sampai kembali ke tempat dia masuk.

Allah Subhaanahu Wa Ta’ala berfirman:

“Dan jika seorang di antara orang-orang musyrikin itu meminta perlindungan kepadamu, Maka lindungilah ia supaya ia sempat mendengar firman Allah, kemudian antarkanlah ia ke tempat yang aman baginya. demikian itu disebabkan mereka kaum yang tidak mengetahui”. (At Taubah: 6)

Saat Ummu Hani radliyallahu ‘anha memberikan jaminan keamanan kepada orang musyrik, maka Rasulullah shalallahu ‘alaihi wa sallam berkata: “Kami telah menjamin orang yang engkau jamin.” (HR. Al Bukhari dan Muslim)

Begitu juga dalam hadits Ali radliyallaahu ‘anhu: “Dan tidak boleh dibunuh dzu ‘ahdin pada masa jaminannya” (HR. Ahmad, Abu Dawud dan An Nasa’i serta di sahkan oleh Al Hakim)

Dzul ‘Ahdi adalah laki-laki dari penduduk Darul Harbiy yang masuk ke tengah kita dengan jaminan keamanan, maka sesungguhnya membunuh dia itu haram atas orang muslim sampai dia kembali ke tempat amannya. (Subulus Salam, Ash Shan’aniy, kitab Jinayat hadits no.6)

e. Keterjagaan darah orang kafir dengan sebab orang muslim masuk ke negeri mereka dengan jaminan mereka, maka tidak boleh bagi orang muslim yang bersangkutan untuk membunuh mereka atau merampas harta mereka,karena jaminan mereka itu merupakan akad untuk tidak saling mengganggu, sedangkan Allah Ta’ala berfirman:

“Hai orang-orang yang beriman, penuhilah ‘aqad-‘aqad itu…” (Al Maaidah: 1)

’Aqad (perjanjian) mencakup: janji prasetia hamba kepada Allah dan perjanjian yang dibuat oleh manusia dalam pergaulan sesamanya. Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Sesungguhnya saya tidak melanggar perjanjian” (HR. Abu Dawud, An Nasa’i dan dishahihkan oleh Ibnu Hibban)

Sebagaimana orang kafir harbiy masuk ke Darul Islam dengan jaminan, maka itu merupakan akad untuk tidak mengganggu dan tidak diganggu, begitu juga orang muslim yang masuk ke Darul Harbiy dengan jaminan mereka, maka itu merupakan akad untuk tidak mengganggu dan tidak diganggu.

Seperti halnya orang muslim yang masuk ke Darul Harbiy dengan memakai visa asli maupun palsu. Dikarenakan mereka (orang kafir) meyakini bahwa yang palsu itu asli, sehingga mereka mengizinkannya masuk dan memberikan semua apa yang diberikan kepada pemilik visa asli. Andai saja mereka mengetahui bahwa itu palsu, tentu mereka tidak akan mengizinkannya masuk.

Berbeda halnya dengan orang muslim yang masuk ke sana secara illegal atau masa jaminannya sudah habis sehingga ia dikejar-kejar atau orang muslim yang masuk dan (kemudian,ed.) menjadi warga negara itu atau dia asli warga negara itu.

Untuk lebih jelasnya silahkan rujuk Risalah Abu Bashir Abdul Mun’im Mushthafa Halimah tentang Hukmu Istihlal Amwal Al Musyrikin. Wallahu A’lam.

Alhamdulillaahirrobbil ‘aalamiin


Untitled Document

Al Urwah Al Wutsqa

BUHUL TALI YANG SANGAT KOKOH

(KUMPULAN MANHAJ KAMI)

Penyusun: Abu Sulaiman

Muqaddimah

BISMILLAHIRRAHMANIRRAHIM

Segala puji bagi Allah Tuhan sekalian alam, shalawat dan salam semoga dilimpahkan kepada Nabi dan Rasul paling mulia, keluarganya dan para sahabat semuanya. Wa ba’du.

Ini adalah ringkasan apa yang kami yakini dalam masalah-masalah tauhid berupa pembedaan antara nama sebelum hujjah dan setelahnya, makna tegaknya hujjah dan sampainya hujjah dalam masalah dhahirah (yang nampak), perbedaan antara sampainya hujjah dengan paham akan hujjah, tidak ada udzur dalam Syirik akbar dengan sebab kejahilan terhadap hukum, taqlid, takwil dan ijtihad, serta tidak ada perbedaan antara nau’ dengan mu’ayyan di dalamnya, kemudian di akhir ada pembahasan syirik dalam hukum dan tasyri’.

Kami mohon kepada Allah untuk mengikhlaskan niat saya dan meluruskan upaya saya dan memberikan petunjuk saya, saudara-saudara saya dan semua kaum muslimin ke jalan yang lurus.

Shalawat dan salam semoga dilimpahkan kepada Penutup para nabi dan rasul, keluarganya dan para sahabatnya.

Daftar Isi:

Pasal 1: Hakekat Dienul Islam
Pasal 2: Penamaan Musyrik Bagi Pelaku Syirk Walau Sebelum Ada Hujjah
Pasal 3: Orang Berstatus Kafir Setelah Ada Hujjah
Pasal 4: Masaail Dhahirah
Pasal 5: Tidak Ada Udzur dalam Syirk Akbar
Pasal 6: Nukilan Sheikh Amin Asy Syinqithy
Pasal 7: Risalah Makna Thoghut
Pasal 8: Takfir Mu’ayyan


Untitled Document

Pasal 1: Hakekat Dienul Islam

Allah Subhanahu Wa Ta’ala berfirman :

“(Tidak demikian) bahkan barangsiapa yang menyerahkan diri kepada Allah, sedang ia berbuat kebajikan, maka baginya pahala pada sisi Tuhannya dan tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati.” (Q.S. Al-Baqarah [2] : 112)

Dan Dia Subhanahu Wa Ta’ala berfirman :

“Dan barangsiapa yang menyerahkan dirinya kepada Allah, sedang dia orang yang berbuat kebaikan, maka Sesungguhnya ia telah berpegang kepada buhul tali yang kokoh…” (Q.S. Luqman [31] : 22)

Dan Dia Subhanahu Wa Ta’ala berfirman :

“…Barangsiapa yang ingkar kepada Thaghut dan beriman kepada Allah, maka sesungguhnya ia telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus….” (Q.S. Al Baqarah [2] : 256)

Dan Dia Subhanahu Wa Ta’ala berfirman

“Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan Dia; ketika mereka Berkata kepada kaum mereka: “Sesungguhnya kami berlepas diri daripada kamu dari daripada apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja…” (Q.S. Al Mumtahanah [60] : 4)

Dan Dia Subhanahu Wa Ta’ala berfirman :

“Dan sungguhnya kami Telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah Thaghut itu…” (Q.S. An Nahl [16] : 36)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Sesungguhnya agama (yang diridlai) di sisi Allah hanyalah Islam…” (Q.S. Ali Imran [3] : 19)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Barangsiapa mencari agama selain agama islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi” (Q.S. Ali Imran [3] : 85)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Hak menetapkan hukum itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak beribadah kecuali kepada-Nya. Itulah agama yang lurus…” (Q.S. Yusuf [12] : 40)

Dan firman-Nya Subhanahu Wa Ta’ala :

“…Tiadalah patut Yusuf menghukum saudaranya menurut undang-undang raja…”(Q.S. Yusuf [12] : 76)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik.” (Q.S. Al An’am [6] : 121)

Rasulullah shalallahu ‘alaihi wasallam bersabda : “Saya diperintahkan untuk memerangi manusia sampai mereka bersaksi akan Laa ilaaha illallah dan bahwa Muhammad adalah utusan Allah, mereka mendirikan shalat dan mereka menunaikan zakat. Terus bila mereka melakukan hal itu maka mereka telah menjaga darah dan hartanya dari (tindakan) aku kecuali dengan hak Al Islam.” (Al Bukhari dan Muslim)

Beliau Shalallahu’alaihi wa sallam bersabda : “Siapa yang mengucapkan Laa ilaaha illallah dan dia kufur kepada apa yang diibadahi selain Allah, maka haramlah darah dan hartanya, sedangkan perhitungannya atas Allah.” (HR. Muslim)

Beliau Shalallahu’alaihi wa sallam bersabda : “Hari kiamat tidak akan terjadi sehingga kelompok dari umatku bergabung dengan orang-orang musyrik, dan hingga jumlah besar dari umatku beribadah kepada berhala-berhala.” (HR Al Barqany dalam shahihnya)

Dan dalam riwayat dari Abu Dawud : “Hingga kabilah-kabilah dari umatku bergabung dengan orang-orang musyrik.”

Rasullullah Shalallahu’alaihi wa sallam bersabda : “Ya Allah jangan jadikan kuburanku sebagai berhala yang di ibadati.”

Ibnul Qayyim rahimahullah berkata : “Islam adalah mentauhidkan Allah, beribadah kepada-Nya saja tidak ada sekutu bagi-Nya, iman kepada Allah dan Rasul-Nya, dan mengikuti beliau dalam apa yang dibawanya, jika seorang hamba tidak mendatangkan hal ini maka dia bukan muslim. Bila dia bukan kafir mu’anid maka dia kafir jahil. Status thabaqah (orang-orang macam) ini adalah mereka itu orang-orang kafir jahil yang tidak mu’anid (membangkang) dan ketidakmembangkangan mereka itu tidaklah mengeluarkan mereka dari statusnya sebagai orang-orang kafir.” [Thariqul Hijratain Wa Babus Sa’adatain : 452]

Syaikhul Islam Ibnu Taimiyyah rahimahullah : “Islam adalah Istislaam (berserah diri) kepada Allah tidak kepada yang lain-Nya, dia beribadah kepada Allah tidak menyekutukan sesuatu dengan-Nya, dia tawakkal hanya kepada-Nya, mengharap-Nya, dan takut kepada-Nya saja, dia mencintai Allah dengan kecintaan yang sempurna yang mana dia tidak mencintai makhluk-mahkluk seperti kecintaan dia kepada Allah… siapa yang menolak beribadah kepada Allah maka dia bukan muslim, dan siapa yang beribadah kepada yang lainnya di samping dia beribadah kepada Allah maka dia bukan muslim.” [Kitab An Nubuwwat : 127]

Dan beliau rahimahullah berkata juga sebagaimana yang dinukil oleh Syaikh Abdurrahman Ibnu Hasan rahimahullah: Dalam Islam itu harus istislaam (berserah diri) kepada Allah saja dan meninggalkan istislaam kepada selain-Nya. Dan ini adalah hakikat ucapan Laa ilaaha illallah. Siapa yang istislaam kepada Allah dan kepada yang lain, maka dia itu musyrik sedangkan Allah tidak mengampuni penyekutuan terhadap-Nya. Dan siapa yang tidak istislaam kepada Allah maka dia itu mustakbir (orang yang menyombongkan diri) dari ibadah kepada-Nya, sedangkan Dia Subhanahu Wa Ta’ala telah berfirman : “Sesungguhnya orang yang istikbar dari ibadah kepadaku maka mereka akan masuk neraka jahannam dalam keadaan hina” [Al Qaul Al Fashl An Nafis : 160]

Syaikh Abdurrahman Ibnu Hasan Ibnu Muhammad rahimahullah berkata: “Para ulama telah ijma, salaf maupun khalaf dari kalangan para sahabat, tabi’in, para imam dan seluruh ahlus sunnah bahwa seseorang tidak menjadi muslim kecuali dengan mengosongkan diri dari Syirik Akbar, bara’ (berlepas diri) darinya dan dari para pelakunya, membencinya, memusuhinya sesuai kemampuan dan kekuatan, serta memurnikan amalan-amalan seluruhnya kepada Allah.” [Ad Durar As Saniyyah 11/545]

Syaikh Abdullathif Ibnu Abdirrahman Ibnu Hasan rahimahullah berkata : “Islam adalah komitmen (iltizaam) terhadap tauhid, berlepas diri dari syrik, bersaksi akan kerasulan beliau shalallahu ‘alaihi wasallam dan mendatangkan rukun Islam yang empat.” [Mishbah Adh Dhalam : 328]

Al Imam Abu Muhammad Ibnu Hazm rahimahullah berkata : “Dan seluruh tokoh-tokoh Islam menggatakan : “Setiap orang yang menyakini dengan hatinya dengan keyakinan yang tidak mengandung keraguan di dalamnya dan dia menyatakan dengan lisannya Laa ilaaha illallah wa anna Muhammadan Rasulullah dan bahwa semua yang beliau bawa itu benar serta dia berlepas diri dari setiap dien selain dien Muhammad shalallahu ‘alaihi wasallam maka sesungguhnya dia itu muslim mukmin, tidak ada atas dia selain hal itu.” [Al Fashl 4/35]

Syaikh Abdullah Ibnu Abdirrahman Aba Buthain rahimahullah berkata : “Sesungguhnya orang awam yang tidak mengetahui dalil-dalil, bila dia meyakini keEsaan Allah Subhanahu Wa Ta’ala dan risalah Muhammad shalallahu ‘alaihi wasallam, dia beriman akan kebangkitan setelah mati, (iman) kepada surga dan neraka, dan (meyakini) bahwa hal-hal syirik yang dilakukan di Masyaahid (kuburan-kuburan yang dikeramatkan) itu adalah bathil dan sesat, bila dia meyakini hal itu dengan keyakinan yang pasti lagi tidak ada keraguan di dalamnya, maka dia itu muslim meskipun tidak mengutarakan dengan dalil.” [Ad Durar As Saniyyah 10/409]

Al Imam Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Adapun tata cara kufur kepada thaghut adalah engkau meyakini bathilnya ibadah kepada selain Allah, engkau meninggalkannya, engkau membencinya, engkau mengkafirkan para pelakunya dan engkau memusuhi mereka.“ [Al Jami’ Al Farid : 308]

Seluruh macam ibadah harus ditujukan kepada Allah saja. Dia Subhanahu Wa Ta’ala berfirman :

“Katakanlah: Sesungguhnya shalatku, ibadatku, hidupku dan matiku hanyalah untuk Allah, Tuhan semesta alam. Tiada sekutu bagiNya; dan demikian Itulah yang diperintahkan kepadaku dan Aku adalah orang yang pertama-tama menyerahkan diri (kepada Allah)”. (Q.S. Al An’am [6] : 162-163)

Allah Subhanahu Wa Ta’ala telah memvonis kafir orang yang memalingkan salah satu macam ibadah kepada selain-Nya. Dia ta’ala berfirman :

“Dan barangsiapa menyembah ilah yang lain di samping Allah, padahal tidak ada suatu dalilpun baginya tentang itu, Maka Sesungguhnya perhitungannya di sisi Rabbnya. Sesungguhnya orang-orang yang kafir itu tiada bakal beruntung.” (Q.S. Al Mukminun [23] :117)

Dan firman-Nya Subhanahu Wa Ta’ala :

“…Dan dia mengada-adakan sekutu-sekutu bagi Allah untuk menyesatkan (manusia) dari jalan-Nya. Katakanlah: “Bersenang-senanglah dengan kekafiranmu itu sementara waktu; Sesungguhnya kamu termasuk penghuni neraka”. (Q.S. Az Zumar [39] : 8)

Taat dalam tasyri’ yaitu dalam penghalalan dan pengharaman atau penyandaran wewenang pembuatan hukum dan undang-undang adalah termasuk ibadah. Maka siapa memalingkannya kepada selain Allah maka dia musyrik, siapa saja orangnya. Allah Subhanahu Wa Ta’ala berfirman :

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Tuhan selain Allah dan (juga mereka mempertuhankan) Al masih putera Maryam, padahal mereka hanya disuruh menyembah Tuhan yang Esa, tidak ada Tuhan (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan.” (Q.S. At Taubah [9] : 31)

Bentuk ketuhanan macam apa yang mereka klaim dan bentuk peribadatan macam apa yang dilakukan oleh orang-orang Nashrani kepada alim ulama dan para pendetanya ? Rasulullah shalallahu ‘alaihi wa sallam telah menjelaskan hal itu di dalam hadits hasan dari ‘Adiy ibnu Hatim, ia datang ─saat masih Nashrani─ berkata : “Kami tidak pernah mengibadati mereka”. Di sini ‘Adiy ibnu Hatim dan orang-orang Nashrani merasa tidak pernah beribadah kepada alim ulama dan para pendeta, karena mereka tidak pernah sujud dan shalat kepadanya, dan mereka tidak paham apa yang dimaksud dengan peribadatan dan pentuhanan alim ulama dan pendeta itu, maka Rasulullah shalallahu ‘alaihi wa sallam menjelaskan hal itu seraya berkata : “Bukankah mereka menghalalkan apa yang Allah haramkan terus kalian ikut menghalalkannya, dan bukankah mereka mengharamkan apa yang Allah halalkan terus kalian ikut mengharamkannya ?”, maka ‘Adiy berkkata : “Ya, benar”, maka Rasulullah berkata lagi : “Itulah bentuk peribadatan kepada mereka”. (At Tirmidzi, hadits hasan) Yaitu : bukankah mereka membuat hukum dan kalian mematuhi atau menyetujui dan menjadikan hukum mereka sebagai acuan ?, dan ‘Adiy mengiakannya.

Ibnu Taimiyah rahimahullah berkata : “Dan begitu juga Al Bukhturi berkata : “Sesungguhnya mereka (orang-orang Nashrani) tidaklah shalat kepada mereka (ulama dan para rahib), dan seandainya mereka itu memerintahkannya untuk menyembah mereka tentu mereka tidak bakal mentaatinya, akan tetapi mereka itu memerintahkannya, terus mereka menjadikan apa yang Allah halalkan sebagai keharaman dan yang haram mereka jadikan halal, kemudian mereka itu mentaatinya, sehinggah itulah bentuk rubbubiyah (ketuhanan) tersebut.” [Majmu Al Fatawa 7/67-68]

Al ‘Alamah Muhammad Al Amin Asy Syinqithi rahimahullah berkata dalam rangka menjelaskan ayat 121 surat Al An’am : “Ia adalah fatwa dari langit (samawiyyah) dari Sang Pencipta Jalla wa ‘Ala yang mana di dalamnya Dia menegaskan bahwa orang yang mengikuti hukum syaitan yang menyelisihi hukum Ar Rahman adalah orang musyrik terhadap Allah.”

Dan beliau rahimahullah berkata juga : “Maka Rabb langit dan bumi langsung menangani fatwa dengan Dzat-Nya sendiri, kemudian dia menurunkannya berupa Al-Qur’an yang selalu dibaca dalam surat Al An’am seraya dengannya Dia memberitahu makhluk-Nya bahwa setiap orang yang mengikuti aturan, hukum dan undang-undang yang menyelisihi apa yang telah Allah syari’atkan lewat lisan Rasulullah shalallahu ‘alaihi wasallam, maka dia itu musyrik terhadap Allah, kafir lagi menjadikan apa yang diikutinya itu sebagai rabb (tuhan).”

Allah Subhanahu Wa Ta’ala berfirman :

“…Keputusan itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus…” (Q.S. Yusuf [12] : 40)

Allah Subhanahu Wa Ta’ala dalam ayat ini menjelaskan bahwa hukum itu termasuk hak-hak khusus uluhiyyah dan bahwa hukum itu adalah dien. Maka siapa yang mengikuti hukum selain Allah maka dia itu telah mengikuti dien selain Islam, sedangkan siapa yang mencari selain Islam sebagai dien, maka tidak akan diterima hal itu darinya dan di akhirat kelak dia termasuk orang-orang yang rugi. Dan siapa yang ridla dengan selain hukum Allah berarti dia telah rela dengan kekafiran sebagai diennya. Siapa yang memalingkan hukum (hak membuat hukum) kepada selain Allah maka dia musyrik. Maka diketahuilah bahwa demokrasi itu adalah Syirik dan para pendukungnya adalah antara orang-orang musyrik dan para arbab musyarri’un (tuhan-tuhan pembuat hukum).

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Bila amalan-amalanmu seluruhnya untuk Allah maka kamu adalah muwahhid, dan bila di antara amalan itu ada penyekutuan untuk makhluk maka kamu adalah musyrik.” [Ad Durar As Saniyyah: 1/160]

Al Imam Su’ud Ibnu ‘Abdil Aziz Ibnu Muhammad Ibnu Su’ud rahimahullah berkata : “Siapa yang memalingkan sebagian dari (ibadah-ibadah) itu kepada selain Allah, maka dia itu musyrik, sama saja dia itu ahli ibadah atau orang fasiq dan sama saja tujuannya itu baik ataupun buruk.” [Ad Durar As Saniyyah : 9/270]

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata : “Sesungguhnya orang yang melakukan Syirik itu telah meninggalkan tauhid, karena sesungguhnya keduanya (syirik dan tauhid) itu adalah dua hal yang kontradiksi yang tidak bisa bersatu, sehingga kapan saja syirik itu ada maka tauhid hilang.” [Syarah Ashli Dien Al Islam dalam Al-Jami Al Farid : 380]

Beliau berkata juga : “Siapa yang memalingkan sebagiannya kepada selain Allah maka dia musyrik.” [Ad Durar As Saniyyah : 2/161, cetakan pertama]

Syaikh Abdullathif Ibnu Abdirrahman rahimahullah berkata: “Sesungguhnya Islam dan Syirik adalah dua hal yang berseberangan yang tidak bisa bersatu kedua-duanya dan tidak bisa hilang kedua-duanya.” [Minhaj At Ta’sis : 12]

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata: “Sesungguhnya melafalkan syahadat dengan tanpa mengetahui maknanya dan tanpa mengamalkan konsekuensinya tidaklah orang mukallaf itu dengannya menjadi seorang muslim, bahkan justru pelafalan itu menjadi hujjah atas anak Adam, dan siapa bersaksi akan Laa ilaaha illallah dan dia beribadah kepada yang lain di samping dia beribadah kepada Allah maka kesaksiannya itu tidak berarti baginya meskipun dia shalat, zakat, shaum dan melakukan hal-hal dari amalan Islam.” [Ad Durar 1/522-523]

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata : “Sesungguhnya orang muslim itu tidak meminta kepada selain Allah selama-lamanya, karena sesungguhnya orang yang memohon dan meminta kebutuhannya kepada mayit atau yang gaib sungguh dia itu telah meninggalkan Islam, sebab syirik itu menafikan Islam, merobohkannya, dan mengurainya satu ikatan demi satu ikatan, berdasarkan yang telah lalu bahwa Islam itu adalah penyerahan wajah, hati , lisan dan anggota badan kepada Allah saja tidak kepada selain-Nya. Orang muslim itu bukanlah orang yang taqlid kepada nenek moyang dan guru-gurunya yang bodoh serta berjalan di belakang mereka tanpa ada petunjuk dan bashirah.” [Al Qaul Al Fashl An Nafis : 31]

Syaikh Sulaiman Ibnu ‘Abdillah Ibnu Muhammad rahimahullah berkata : “Siapa yang mengucapkan kalimat ini seraya mengetahui maknanya lagi mengamalkan tuntutannya berupa penafian Syirik, penetapan Wahdaniyyah (Keesaan) bagi Allah dengan disertai keyakinan yang pasti akan makna yang dikandungnya dan mengamalkannya maka dia itu muslim sebenarnya. Bila dia mengamalkan secara dhahir saja tanpa disertai keyakinan maka dia itu kafir meskipun dia mengucapkannya.” [Taisir Al ‘Aziz Al Hamid : 58]

Beliau berkata juga : “Sesungguhnya pengucapan kalimat itu tanpa mengetahui maknanya dan tanpa mengamalkan konsekuensinya, berupa komitmen terhadap tauhid, meninggalkan Syirik dan kufur kepada thaghut, maka sesungguhnya hal itu tidak bermanfaat berdasarkan ijma.” [Taisir Al ‘Aziz Al Hamid,Lihat Al Haqaaiq]

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata : Dan adapun perkataan Rasulullah shalallahu ‘alaihi wasallam dalam hadist shahih : “Dan dia kufur terhadap segala yang diibadati selain Allah”, ini adalah syarat yang agung yang mana pengucapan Laa ilaaha illallah tidak sah tanpa keberadaannya. Dan bila ini tidak ada maka orang yang mengucapkan Laa ilaaha illallah ini tidak terjaga darah dan hartanya, karena ini adalah makna Laa ilaaha illallah, sehingga pengucapan ini tidak bermanfaat tanpa menghadirkan makna yang ditunjukan olehnya, berupa penanggalan syirik dan pelepasan diri darinya dan dari pelakunya. Bila dia mengingkari peribadatan segala sesuatu yang diibadati selain Allah, berlepas diri darinya dan dia memusuhi orang yang melakukan hal itu, maka dia menjadi muslim yang terjaga darah dan hartanya.” [Ad Durar As Saniyyah : 2/156, cetakan lama]

Syaikh Hamd Ibnu ‘Atiq rahimahullah berkata : “Para ulama telah ijma bahwa orang yang memalingkan satu macam dari dua macam doa[1] kepada selain Allah, maka dia itu musyrik meskipun dia mengucapkan Laa ilaaha illallah, dia shalat, shaum dan mengaku muslim.” [Ibthal At Tandid : 76]

Syaikh Abdullathif Ibnu Abdirrahman Ibnu Hasan rahimahullah berkata : “Siapa yang beribadah kepada selain Allah, menjadikan tandingan bagi Rabbnya dan menyamakan antara-Nya dengan yang lainnya dalam hak khusus-Nya, maka pantas dikatakan atasnya bahwa dia itu musyrik yang sesat bukan muslim, meskipun dia itu memakmurkan masjid dan mengumandangkan seruan adzan, karena dia itu tidak komitmen dengannya. Sedangkan sumbangan harta dan berlomba-lomba atas amalan yang nampak bila disertai dengan meninggalkan hakikatnya (yaitu tauhid) maka hal itu tidaklah menunjukan akan Islam.” [Mishbah Adh Dhalam : 17]

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata : “Seandainya kita menyebut satu persatu orang-orang yang telah dikafirkan oleh para ulama padahal mereka itu mengaku Islam dan para ulama telah menfatwakan kemurtaddan dan vonis bunuh baginya, tentulah pembicaraan menjadi panjang, akan tetapi di antara kisah yang terakhir adalah kisah Bani Ubaid, para penguasa Mesir dan jajarannya, mereka itu mengaku sebagai ahlu bait, mereka shalat jama’ah dan Jum’at, mereka telah mengangkat para qadhi dan mufti, namun para ulama ijma terhadap kekafiran mereka, kemurtaddannya dan (keharusan) memeranginya, serta negeri mereka adalah negeri harbiy, wajib memerangi mereka meskipun mereka (rakyatnya) dipaksa lagi benci kepada mereka.” [Tarikh Nejed : 346]

Syaikh Abdullatif rahimahullah berkata tentang firman Allah Subhanahu Wa Ta’ala : “Ya, siapa yang menyerahkan wajahnya kepada Allah sedang dia itu muhsin (berbuat kebajikan), maka baginya pahala disisi Rabbnya, dan tidak ada rasa takut atas mereka dan mereka tidak bersedih hati…”, Ayat ini adalah sebagai bantahan terhadap ‘Ubbaadul Qubuur (para penyembah kuburan)[2] dan penyembah orang-orang shaleh yang beristiqhatsah kepada selain Allah lagi menyeru selain-Nya, karena penyerahan wajah kepada Allah dan ihsan dalam beramal itu telah hilang dari mereka dan tidak mereka dapatkan.” [Minhaj At Ta’sis : 70]

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata : “Takutlah kepada Allah, takutlah kepada Allah, wahai saudara-saudaraku pegang teguhlah pokok dien kalian, yang pertama dan paling akhir, pangkalnya dan kepalanya, yaitu kesaksian atas Laa ilaaha illallah, kenalilah maknanya, cintailah orang-orang yang merealisasikannya dan jadikanlah mereka itu sebagai saudara-saudara kalian meskipun mereka itu jauh. Kafirlah kalian kepada para Thaghut, musuhilah mereka, bencilah orang yang mencintai mereka atau yang mendebat dalam membela-bela mereka atau orang yang tidak mau mengkafirkan mereka atau orang yang berkata : “Tak ada urusan saya dengan mereka.” Sungguh telah dusta orang ini atas nama Allah dan mengada-adakan, justeru Allah telah membebani dia untuk (mengomentari negatif) mereka dan memfardhukan atasnya untuk kufur terhadap mereka dan berlepas diri dari mereka meskipun mereka itu saudara-saudaranya atau anak-anaknya.” [Hadiyyah Thayyibah dalam Majmu’ah At Tauhid:86]

---------------------------------------

[1] Doa ada dua, doa permintaan seperti isti’aanah, stighatsah dan isti’aadzah, dan doa ibadah seperti shalat, shaum, penyandaran wewenang hukum dan yang lainnya.

[2] Termasuk dalam jajaran ‘Ubbaadul Qubuur adalah semua orang-orang musyrik dari kalangan penyembah undang-undang buatan dan para penyembah pemerintah kafir. (Lihat Kitab Ath Thabaqat, Syaikh Ali Al Khudlair: 3).


Untitled Document

Pasal 2: Penamaan Musyrik Pada Pelaku Syirk Walau Sebelum Ada Hujjah

Orang-orang yang melakukan syirik akbar sedangkan dia tidak dipaksa lagi menyengaja maka dia itu musyrik, baik dia mau disebut musyrik ataupun tidak mau, sama saja baik sebelum hujjah atau sesudahnya, baik di zaman fatrah maupun bukan masa fatrah, sama saja tujuannya baik atau buruk, sama saja dia itu ahli ibadah atau ahli fasiq, sama saja dia itu mengaku islam atau tidak. Dan tidak boleh tawaqquf dari menamakan dia (orang mu’ayyan itu) sebagai musyrik, karena itu tergolong nama-nama syar’iyyah dan orang-orang yang tawaqquf dalam hal itu adalah orang yang jahil akan nama-nama syar’iy.

I. Dalil-dalil dari Al Qur’an

Allah Subhanahu Wa Ta’ala berfirman :

“Tiadalah sepatutnya bagi Nabi dan orang-orang yang beriman memintakan ampunan (kepada Allah) bagi orang-orang musyrik, walaupun orang-orang musyrik itu adalah kaum kerabat (nya), sesudah jelas bagi mereka, bahwasanya orang-orang musyrik itu adalah penghuni neraka jahanam.” (Q.S. At Taubah [9] : 113)

Allah Subhanahu Wa Ta’ala menamakan mereka sebagai orang-orang musyrik sebelum tegaknya hujjah risaliyyah, yang mana ayat ini turun berkenaan dengan ibu Rasulullah saat beliau hendak memintakan ampunan buatnya. Sedangkan ibu beliau adalah belum mendengar Al Qur’an dan belum mendengar kerasulan Muhammad shallallahu alaihi wasallam.

Ibnu Abbas radhiyallahu ‘anhu berkata tentang ayat ini : “Bahwa Nabi shallallahu alaihi wasallam mau memintakan ampun buat ibunya, namun Allah Subhanahu Wa Ta’ala melarangnya dari hal itu.” [Tafsir Ibnu Katsir : 2/479]

Allah Subhanahu Wa Ta’ala berfirman :

“Dan begitulah bagi banyak kaum musyrikin, sekutu-sekutu mereka menghiasi pembunuhan anak-anak mereka.” (Q.S. Al An’am [6] : 137]

Allah menamakan mereka sebagai kaum musyrikin sebelum datangnya risalah Muhammad shallallahu alaihi wasallam.

Allah Subhanahu Wa Ta’ala berfirman :

“Dan jika seorang di antara orang-orang musyrikin itu meminta perlindungan kepadamu, maka lindungilah ia supaya ia sempat mendengar firman Allah…” (Q.S. At Taubah [9] : 6)

Allah menamakan mereka kaum musyrikin sebelum mendengar firman Allah, yaitu sebelum hujjah.

Allah Subhanahu Wa Ta’ala berfirman :

“Atau agar kamu tidak mengatakan: “Sesungguhnya orang-orang tua kami telah mempersekutukan Tuhan sejak dahulu, sedang kami ini adalah anak-anak keturunan yang (datang) sesudah mereka. Maka apakah Engkau akan membinasakan kami karena perbuatan orang-orang yang sesat dahulu?” (Q.S. Al A’raf [7] : 173)

Allah menamakan mereka kaum musyrikin sebelum ada hujjah risaliyyah.

Allah Subhanahu Wa Ta’ala berfirman :

“Aku (burung Hudhud) mendapati dia dan kaumnya sujud kepada matahari, tidak kepada Allah; dan syaitan Telah menjadikan mereka memandang indah perbuatan-perbuatan mereka lalu menghalangi mereka dari jalan (Allah), sehingga mereka tidak dapat petunjuk…… Sesungguhnya dia itu dahulunya tergolong orang-orang kafir.” (Q.S. An Naml [27] : 24-43)

Allah sebutkan bahwa Bilqis tergolong orang-orang kafir sebelum perjumpaannya dengan Sulaiman alahi sallam, sedangkan kekafiran di sini dalam ayat ini adalah bermakna Syirik dengan dalil bahwa ayat sebelumnya menjelaskan bahwa mereka itu beribadah kepada matahari dan yang lainnya. [Lihat Haqaiq At Tauhid, Syaikh Ali Al Khudlair]

Semua para Rasul telah diutus kepada kaumnya dan mereka itu mengkhitabi kaumnya atas dasar status mereka itu sebagai orang-orang musyrik sebelum diutusnya mereka. Kemudian mereka itu meminta dari kaumnya untuk meninggalkan syirik:

“Dan sungguhnya kami Telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan) : “Sembahlah Allah (saja), dan jauhilah Thaghut itu…!” (Q.S. An Nahl [16] : 36)

Dan FirmanNya Subhanahu Wa Ta’ala :

“…Wahai kaumku sembahlah Allah, sekali-kali tak ada ilah bagimu selain-Nya….” (Q.S. Al A’raf [7] : 59) Dan ayat-ayat lainnya…

II. Dalil-dalil dari hadist

Adapun hadist-hadist di antaranya adalah hadist Banu Al Muntafiq yaitu hadist shahih riwayat Al Imam Ahmad: Mereka datang kepada Nabi shalallahu ‘alaihi wasallam dan bertanya kepada beliau dalam hadist yang panjang tentang orang yang telah meninggal dunia dari kalangan ahlu fatrah, maka Rasulullah berkata : “Demi Allah, sungguh kamu tidak melewati kuburan orang musyrik mana saja baik orang Amiriy atau Quraisy, maka katakan : “Muhammad telah mengutus saya kepada kamu untuk memberi kabarmu dengan kabar yang menakutkan kamu, wajah dan perutmu digusur di dalam api neraka.” [Musnad Imam Ahmad : 4/13 (162/51) lihat Az Zanad Syarh Lum’ah Al I’tiqad]

Ibnul Qayyim rahimahullah berkata dalam Al Hadyu : “Di antara faidah hadist ini adalah bahwa orang yang mati di atas syirik disaksikan bahwa dia itu di neraka.”

Orang yang menyekutukan Allah sebelum hujjah risaliyyah dinamakan orang musyrik. Dan ini sangat jelas sekali.

Dan di antaranya adalah hadist permohonan ampun Rasulullah shalallahu ‘alaihi wasallam buat ibunya.

III. Pernyataan-Pernyataan Para Imam :

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Nama musyrik itu telah ada sebelum risalah, karena dia itu menyekutukan Rabbnya, menjadikan tandingan bagi-Nya dan menjadikan bersama-Nya tuhan-tuhan yang lain serta dia menjadikan bagi-Nya andad sebelum (datangnya) Rasul. Sehingga pastilah bahwa nama-nama ini (mengada-adakan, melampaui batas, merusak dan yang lainnya) mendahului risalah, dan begitu juga nama jahl (bodoh) dan jahiliyah. Dikatakan jahiliyyah dan jahl sebelum (adanya) Rasul. Dan adapaun ta’adzib (pengadzaban) maka itu tidak (ada sebelum risalah).” [Majmu Al Fatawa : 20/38]

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Maka macam orang-orang musyrik ini dan yang serupa dengannya dari kalangan orang-orang yang beribadah kepada para wali dan orang-orang shalih, kami menghukumi bahwa mereka itu adalah orang-orang musyrik dan kami memandang mereka itu kafir bila telah tegak atas mereka hujjah risaliyyah. Dan dosa-dosa selain ini yang tingkatan dan kerusakannya di bawah (syirik) ini, maka kami tidak mengkafirkan (orang) dengan sebabnya.” [Ad Durar As Saniyyah : 1/522]

Sangat jelas sekali bahwa syaikh rahimahullah menghukumi pelaku syirik akbar sebagai orang musyrik meskipun sebelum (tegak) hujjah. Dan bila hujjah risaliyyah sudah tegak maka dihukumi musyrik lagi kafir.

Syaikh Abdullah Ibnu Abdurrahman Aba Buthain rahimahullah berkata : “Dan orang yang mengucapkan Laa Ilaha Illallah namun dia suka melakukan syirik akbar, seperti meminta kepada mayyit atau yang ghaib, memohon kepada mereka pemenuhan kebutuhan dan diselamatkan dari bencana, taqarrub kepada mereka dengan nadzar dan sembelihan, maka dia itu musyrik, mau tidak mau.” [risalah makna kalimat At Tauhid yang diterbitkan bersama dengan Al Kalimaat An Nafi’ah : 106]

Syaikh Abdullah Aba Buthain yang sebagai mufti negeri Nejed rahimahullah berkata juga : “Orang pelaku syirik adalah musyrik, mau tidak mau, sebagaimana sesungguhnya pemakan riba itu adalah muraabi mau tidak mau, meskipun dia tidak menamakan apa yang dilakukannya riba, dan peminum khamar itu adalah peminum khamar meskipun dia menamakannya dengan nama lain.” [Risalah Al Intishar Lihizbillahil Muwahidin War Raddu ‘Alal Mujadil ‘Anil Musyrikin : 12 digabung dengan Aqidatul Muwahhidin]

Beliau berkata juga setelah menuturkan kisah ‘Adiy Ibnu Hatim : ‘Adiy rahimahullah sama sekali tidak mengira bahwa sikap setujunya kepada mereka (para ulama dan rahib) dalam apa yang telah disebutkan adalah bentuk ibadah kepada mereka, maka Nabi shalallahu ‘alaihi wasallam mengabarkan bahwa hal itu adalah ibadah dari mereka kepada mereka (para ulama dan rahib) padahal mereka itu tidak meyakini sebagai bentuk ibadah kepada mereka. Dan begitu juga apa yang dilakukan oleh ‘Ubbadul Qubur berupa berdo’a kepada penghuni kubur, memohon pemenuhan kebutuhan kepada mereka dengan sembelihan dan nadzar, (itu semua) adalah ibadah dari mereka kepada orang-orang yang dikubur meskipun mereka tidak menamainya dan tidak meyakininya sebagai ibadah.” [Al Intishar, Aqidatul Muwaahidin : 12-13]

Dan beliau berkata dalam Ad Durar : 10/393-394 dalam rangka mengkomentari hadist ini (hadist ‘Addiy) : “Allah Subhanahu Wa Ta’ala mencela mereka dan menamakan mereka sebagai kaum musyrikin padahal mereka tidak mengetahui bahwa perbuatan mereka ini adalah ibadah kepada mereka, namun mereka tidak diudzur.”

Ibnu Qayyim rahimahullah berkata tentang orang-orang yang taqlid (ikut-ikutan) kepada guru-guru mereka dalam masalah yang membuat (pelakunya) kafir : “…ada perbedaan antara muqallid yang memiliki tamakkun (peluang kesempatan) untuk mencari tahu dan mengenal kebenaran, terus berpaling darinya, dengan muqallid yang sama sekali tidak memiliki tamakkun. Dan kedua macam orang ini ada dalam realita. Orang yang memiliki tamakkun dan yang berpaling adalah teledor (mufarrith) lagi meninggalkan yang wajib atasnya juga tidak ada udzur baginya di sisi Allah. Dan adapun orang yang tidak mampu untuk bertanya dan untuk mengetahui yang sama sekali tidak memiliki tamakkun untuk tahu maka ini ada dua macam :

Pertama : Orang yang menginginkan petunjuk yang mementingkannya lagi mencintainya dan tidak kuasa mendapatkannya dan mencarinya karena tidak ada orang yang membimbing, maka status hukumnya adalah hukum orang-orang ahlul fatrah dan yang belum sampai dakwah kepadanya.

Dan Kedua : (Orang) yang tidak memiliki keinginan untuk mencarinya dan tidak membisikan jiwanya dengan selain apa yang menjadi keinginannya.” [Thariq Al Hijratain Wa Babus Sa’a adatain : 544-545]

Syaikh Abdullathif Ibnu Abdirrahman Ibnu Hasan Ibnu Muhammad Ibnu ‘Abdil Wahhab berkata dalam rangka menafsirkan perkataan Ibnul Qayyim di atas : “Sesungguhnya Al ‘Allamah Ibnul Qayyim memastikan kekafiran orang-orang yang taqlid kepada guru-guru mereka dalam masalah-masalah yang membuatnya kafir bila mereka memiliki tamakkun untuk mencari dan mengetahui kebenaran dan mereka itu memiliki ahliyyah untuk itu (maksudnya mereka baligh lagi berakal), namun mereka justru berpaling dan tidak ambil peduli. Sedangkan orang yang tidak memiliki tamakkun dan ahliyyah untuk mengetahui apa yang dibawa para rasul, maka dia itu menurutnya (Ibnul Qayyim) adalah tergolong ahlul fatrah (yaitu) kalangan yang sama sekali belum sampai kepadanya dakwah seorang rasulpun. Dan kedua macam orang ini (yaitu ahlul fatrah dan orang-orang yang taqlid kepada guru-gurunya dalam masalah-masalah mukaffirah yang tidak memiliki tamakkun untuk mencari kebenaran dan tidak memilik ahliyyah untuk itu) tidak dihukumi sebagai orang Islam dan mereka tidak masuk ke dalam deretan kaum muslimin termasuk menurut orang yang tidak mengkafirkan sebagiannya, dan ucapannya nanti akan datang dihadapanmu. Dan adapun nama syirik maka itu tepat bagi mereka dan nama (musyrik) itu layak untuk mereka itu. Dan Islam macam apa yang tersisa bila inti pokonya dan kaidahnya yang paling besar yaitu syahadah akan Laa Ilaha Illallah telah dilanggar..??!.” [Minhaj At Ta-sis Wat Taqdis Fi Kasyfi Syubuhat Dawud Ibni Jirjis : 99]

Maksudnya bahwa pelaku syirik yang berada di zaman fatrah adalah sama dengan orang yang melakukan kemusyrikan yang tidak memiliki tamakkun untuk mengetahui, yaitu keduanya musyrik walaupun mengaku muslim, karena tidak merealisikan tauhid.

Syaikh Ishaq Ibnu Abdirrahman Ibnu Hasan Ibnu Muhammad rahimahullah berkata : “Bahkan ahlul fatrah yang belum sampai kepadanya risalah dan Al Qur’an dan mereka mati di atas jahiliyyah, mereka itu tidak dinamakan muslimin dengan ijma dan tidak boleh dimintakan ampunan baginya. Hanyasannya para ulama berselisih dalam hal pengadzaban mereka di akhirat.” [Hukmu Takfir Al Mu’ayyan : 151]

Bila engkau telah paham hal ini maka mudah bagimu memahami apa yang samar atasmu dari sebagian perkataan Syaikh Muhammad Ibnu ‘Abdil Wahhab, yaitu sikapnya yang tidak mengkafirkan orang jahil yang menyembah kubah Al Kawwaz dan perkataan yang serupa itu. Sesungguhnya Syaikh rahimahullah tidak mengkafirkan orang-orang musyrik langsung saja karena saat itu adalah zaman fatrah, sehingga sampai dakwah kepadanya, namun beliau tidak menghukumi mereka sebagai orang muslim. Yaitu bukan kafir karena belum ada hujjah dengan sebab fatrah atau tidak ada tamakkun, bukan muslim karena tidak realisasikan tauhid, tapi dia musyrik karena menyekutukan Allah. Camkan hal ini dan jangan kamu termasuk orang yang dungu!

Oleh sebab itu maka dua putra Syaikh Abdullathif yaitu Abdullah dan Ibrahim serta Syaikh Sulaiman Ibnu Sahman mengatakan saat ditanya tentangnya, mereka berkata : “Maka dikatakan, Ya, karena sesungguhnya Syaikh Muhammad rahimahullah tidak langsung serta merta mengkafirkan manusia kecuali setelah tegaknya hujjah dan dakwah, sebab mereka saat itu berada di zaman fatrah[3] dan (zaman) ketidaktahuan akan atsar-atsar risalah, dan oleh sebab itu beliau berkata : “Karena kejahilan mereka dan ketidakadaan orang yang mengingatkan mereka, adapun bila hujjah sudah tegak maka tidak ada larangan dari mengkafirkan mereka meskipun mereka tidak memahaminya.” [Ad Durar As Saniyyah : 10/434-435]

Abdullah dan Husen putera Syaikh Muhammad berkata tatkala keduanya ditanya tentang orang yang mengaku muslim yang mati sebelum adanya dakwah Syaikh Muhammad : “Orang yang meninggal dunia dari kalangan para pelaku syirik sebelum sampainya dakwah ini maka hukum yang divoniskan atasnya adalah bahwa bila dia itu diketahui melakukan Syirik dan menjadikannya sebagai ajaran kemudian mati di atasnya, maka ini dhahirnya mati di atas kekufuran (maksudnya dengan kekafiran di sini adalah syirik karena pemberlakuan hukumnya atas orang itu, Ali Al Khudlair) sehingga tidak boleh dido’akan, tidak boleh berkurban atas namanya, dan tidak boleh juga bersedekah atas namanya. Adapun hakikat sebenarnya adalah dikembalikan kepada Allah Subhanahu Wa Ta’ala, bila ternyata hujjah telah tegak atas dia di masa hidupnya dan dia membangkang, maka dia kafir dalam hukum dhahir dan bathin. Dan bila ternyata hujjah belum tegak atasnya maka urusannya kembali kepada Allah Subhanahu Wa Ta’ala.” [Ad Durar As Saniyyah: 10/ 142].

Putera-putera Syaikh Muhammad dan Hamd Ibnu Nashir Alu Ma’mar tatkala ditanya tentang hal itu, mereka mengatakan : “Bila dia melakukan kekafiran dan kemusyrikan karena kejahilan[4] atau tidak adanya orang yang mengingatkannya, maka kami tidak memvonis dia kafir sehingga hujjah tegak atasnya namun kami tidak menghukumi dia sebagai orang muslim.”(Ad Durar 10/136)

Jelaslah di hadapan pembaca yang budiman bahwa orang semacam ini bukan kafir karena hujjah belum tegak atasnya, dan dia bukan muslim karena dia menyekutukan Rabbnya, sebab sesungguhnya tauhid dan syirik adalah dua hal yang berlawanan yang tidak bisa bersatu dan dua hal yang kontradiksi yang keduanya tidak bisa bersatu dan tidak bisa hilang kedua-duanya dari diri seseorang di dalam waktu yang bersamaan.

Orang ini telah menyekutukan Allah, sedangkan bila ada syirik maka tauhid hilang yang merupakan inti Islam, jadi dia adalah musyrik dan adapun ta’dzib (pengadzaban) maka ini urusan yang berkaitan dengan hujjah.[5]

Syaikh Abdullathif, Syaikh Ishaq dan Syaikh Sulaiman Ibnu Sahman telah menukil ijma dari Ibnul Qayyim, bahwa para ahlul fatrah dan orang yang belum sampai dakwah kepadanya, sesungguhnya kedua macam orang ini tidak dihukumi sebagai orang Islam dan mereka tidak masuk kedalam deretan kaum muslimin termasuk menurut orang yang tidak mengkafirkan sebagiannya. Dan adapun syirik maka itu tepat bagi mereka dan namanya mencakup diri mereka. Islam apa yang tersisa bila inti dan kaidahnya yang terbesar yaitu syahadah Laa Ilaha Illallah dilanggar. [Hukmi Takfiril Mu’ayyan Wal Farqu Baina Qiyaamil Hujjah Wa Fahmil Hujja, Aqidatul Muwahhidin: 160, lihat juga Al Haqaiq karya Syaikh Ali Al Khudlair : 17]

Syaikh Ahmad Hamud Al Khalidiy berkata dalam komentarnya terhadap kitab Takfir Al Mu’ayyan : Yaitu mereka itu dinamakan orang-orang musyrik dan mereka tidak diadzab kecuali tegak hujjah atas mereka, Ibnu Taimiyyah Syaikhul Islam berkata : nama musyrik telah ada sebelum risalah, karena dia menyekutukan Tuhannya, menjadikan tandingan bagi-Nya dan menjadikan bersamanya tuhan-tuhan yang lain, serta dia menjadikan bagi-Nya andad sebelum Rasul.–hingga ucapan– Dan adapun pengadzaban maka tidak (ada sebelum risalah).” [Majmu Al Fatawa: 20/38]

--------------------------------

[3] Perlu anda ketahui bahwa para ulama dakwah tauhid Nejed sepakat bahwa zaman Syaikh Muhammad adalah zaman fatrah.

[4] Maksudnya kejahilan karena fatrah.

[5] Ini menurut para ulama dakwah Nejed. Adapun ulama yang lain seperti An Nawawi rahimahullah, maka mereka memastikan bahwa pelaku syirik akbar walaupun di masa fatrah adalah dipastikan diadzab berdasarkan nash-nash yang lain yang shahih, seperti hadits Muslim tentang ayah Rasulullah shallallaahu ‘alaihi wasallam bahwa ia di neraka. Namun kedua pihak telah sepakat bahwa status dunia orang tersebut adalah dihukumi musyrik.


Untitled Document

Pasal 3: Orang Berstatus Kafir Setelah Ada Hujjah

Orang yang melakukan syirik setelah sampainya hujjah, maka dia musyrik kafir, karena nama kafir yang berkonsekuensi adzab tidak ada kecuali setelah sampai hujjah. Sedangkan orang yang asalnya muslim terus melakukan syirik akbar, maka dia musyrik kafir murtad dan dia itu lebih buruk dari orang kafir asli berdasarkan ijma.

I. Dalil-dalil dari Al-Qur’an :

Allah Subhanahu Wa Ta’ala berfirman :

“…Dan barangsiapa yang kafir sesudah beriman (tidak menerima hukum-hukum Islam) Maka hapuslah amalannya dan ia dihari kiamat termasuk orang-orang merugi.” (Q.S. Al Maidah [5] : 5)

Dia Subhanahu Wa Ta’ala berfirman :

“…Maka setelah datang kepada mereka apa yang telah mereka ketahui, mereka lalu ingkar kepadanya, maka laknat Allah-lah atas orang-orang yang kafir itu.” (Q.S. Al Baqarah [2] : 89)

Dalam ayat pertama ada dilalah bahwa iman dan kekafiran yang mendatangkan adzab adalah setelah ada hujjah. Dalam ayat kedua Allah menamakan mereka sebagai orang-orang kafir setelah ada hujjah.

II. Pernyataan-Pernyataan Para Imam

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Para ulama tidak mengkafirkan orang yang melakukan sesuatu dari hal-hal yang diharamkan karena sebab baru masuk Islam atau karena hidup di pedalaman yang sangat jauh, karena vonis kafir tidak ada kecuali setelah sampainya risalah.” [Majmu Al Fatawa : 28/501]

Beliau juga berkata : “Kekafiran yang mendatangkan adzab tidak ada kecuali setelah risalah. [Majmu Al Fatawa : 2/78]

Dan beliau berkata juga : “Kekafiran setelah tegak hujjah mendatangkan adzab dan sebelumnya mengurangi nikmat dan tidak menambah.” [Majmu Al Fatawa : 16/254]

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Macam orang-orang musyrik itu dan yang serupa dengan mereka dari kalangan orang-orang yang beribadah kepada para wali dan orang-orang shalih, kami vonis mereka sebagai orang-orang musyrik dan kami memandang mereka kafir bila hujjah risaliyyah telah tegak atas mereka. Dan dosa selain ini yang lebih rendah tingkatan dan kerusakannya, maka kami tidak mengkafirkan (si pelaku) dengan sebabnya.” [Ad Durar As Saniyyah : 522 jilid 1]

Hal ini walillahihamd adalah jelas sekali, sesungguhnya Syaikh rahimahullah menamakan orang yang memalingkan satu macam ibadah kepada selain Allah Subhaanahu Wa Ta’aalaa sebagai ‘abid (hamba) bagi makhluk itu lagi musyrik terhadap Allah sebelum tegak hujjah, dan adapun setelah tegak hujjah maka beliau menamakannya sebagai orang musyrik lagi kafir.

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata juga setelah menukil perkataan Ibnu Taimiyyah dalam masalah takfir muslim mu’ayyan bila menyekutukan Allah setelah sampainya hujjah, beliau berkata : “Dan kami tidak mengetahui perbedaan dari seorang ulamapun dalam masalah ini.” [Mufid Al Mustafid Fi Kufri Tarik At Tauhid dalam Aqidatul Muwahidin : 55]

Syaikh Abdurrahman Ibnu Hasan Ibnu Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Sesungguhnya tauhid itu menuntut penanggalan syirik, berlepas diri darinya, memusuhi para pelakunya dan mengkafirkan mereka di kala hujjah telah tegak atas mereka.” [Syarhu Ashli Dien Al Islam dalam Majmu’ah At Tauhid : 31]

Abdullah Aba Buthain rahimahullah berkata : “Sesungguhnya ucapan Syaikh Taqiyyudien rahimahullah bahwa takfir dan qatl (pembunuhan) itu tergantung atas sampainya hujjah. Ucapannya ini menunjukan bahwa kedua hal ini, yaitu takfir dan qatl tidak tergantung kepada paham terhadap hujjah secara muthlak, akan tetapi terhadap sampainya hujjah. Jadi paham terhadap hujjah adalah suatu hal, sedangkan sampainya hujjah adalah hal lain pula.” [Al Kufru Al Ladzi Yu’dzaru Shahibuhu Bil Jahl : 13]

Beliau berkata juga : “Dan orang yang mengucapkan Laa ilaha illallah namun di samping itu dia juga melakukan syirik akbar, seperti memohon kepada mayit dan orang-orang yang ghaib, meminta kepada mereka pemenuhan kebutuhan dan diselamatkan dari bencana serta taqarrub kepada mereka dengan nadzar dan sembelihan, maka orang ini adalah musyrik, mau tidak mau, sedangkan Allah tidak mengampuni penyekutuan terhadap-Nya dan siapa yang menyekutukan Allah maka Allah haramkan surga atasnya dan tempat kembalinya adalah nereka. Dan dengan sebab perbuatan ini dia menjadi musyrik, dan siapa yang melakukannya maka dia kafir, namun atas dasar apa yang dikatakan oleh Syaikh, tidak boleh dikatakan si fulan kafir sampai dijelaskan kepadanya apa yang dibawa oleh Rasulullah shalallahu ‘alaihi wasallam. Bila dia tetap bersikeras setelah penjelasan itu, maka dia dihukumi kafir serta halal darah dan hartanya.” [Risalah Makna Laa ilaha illallah : 106-107 dalam kalimat An Nafi’ah]


Untitled Document

Pasal 4: Makna Tegak Dan Sampainya Hujjah dalam Masail Dhaahirah[6]

Orang yang telah sampai kepadanya Al-Qur’an Al Adhim maka hujjah dan peringatan telah tegak terhadapnya, terutama dalam bab dien yang paling jelas yang karenanya semua rasul diutus.

Adapun bila yang dimaksud dengan hujjah dan tegaknya itu adalah bahwa setiap orang di datangi ke tempatnya terus hujjah ditegakan kepadanya, maka ini adalah apa yang Allah Subhaanahu Wa Ta’aalaa ingkari di dalam firman-Nya tentang para pelaku Syirik :

“Maka mengapa mereka (orang-orang kafir) berpaling dari peringatan (Allah)? Seakan-akan mereka itu keledai liar yang lari terkejut, lari daripada singa. Bahkan tiap-tiap orang dari mereka berkehendak supaya diberikan kepadanya lembaran-lembaran yang terbuka. (Q.S. Al Muddatstsir [74] : 49-52)

Dan sudah maklum dari sirah (perjalanan) Nabi shalallahu ‘alaihi wasallam bahwa sikap beliau dalam mendakwahi kelompok-kelompok yang memiliki kekuatan, beliau mengirim surat kepada tokoh-tokohnya saja tanpa rakyatnya. Dan beliau tidak mensyaratkan atau menyuruh para utusannya serta para gubenurnya untuk mendatangi individu-individu orang dalam rangka menegakkan hujjah atas mereka, terutama bagi orang-orang kafir harbiy. Dan sedangkan keadaan setelah tersebar dan tersiarnya islam di belahan bumi ini menurut para ulama tidaklah seperti di awal dakwah dan permulaan Islam atau bersama orang yang baru masuk Islam.

I. Dalil-Dalil dari Al-Qur’an

Masalah tegaknya hujjah dalam masalah masail dhahirah (masalah-masalah yang nampak) adalah al-ilmu (mengetahui) atau al balaagh (sampai) atau adannya dakwah yang berjalan atau tinggal di tempat keberadaan ilmu[7] atau adanya tamakkun (peluang kesempatan).[8] [lihat Al Haqaiq karya Syaikh Ali Al Khudlair]

Allah Subhanahu Wa Ta’ala berfirman :

“Dan jika seorang di antara orang-orang musyrik itu meminta perlindungan kepadamu, maka lindungilah ia sampai ia sempat mendengar firman Allah…” (Q.S. At Taubah [9] : 6)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Orang-orang kafir yakni ahli Kitab dan orang-orang musyrik (mengatakan bahwa mereka) tidak akan meninggalkan (agamanya) sebelum datang kepada mereka bukti yang nyata, (yaitu) seorang Rasul dari Allah (Muhammad) yang membacakan lembaran-lembaran yang disucikan (Al Qur’an)” (QS. Al Bayyinah [98] : 1-2)

Ibnu Taimiyyah rahimahullah berkata : “Dan Allah mengkhitabi semua jin dan manusia dengan Al Qur’an sebagaimana firman-Nya: “Supaya dengannya aku memberikan peringatan kepada kalian dan (kepada) orang-orang yang sampai Al Qur’an kepadanya.” Maka setiap yang telah sampai kepadanya (Al Qur’an) baik manusia atau jin berarti telah diberi peringatan oleh Rasul dengannya.” [Majmu Al Fatawa : 16/148-149]

Dan beliau rahimahullah berkata dalam penjelasan firman Allah Subhanahu Wa Ta’ala :

“Jangan kalian dengar akan Al Qur’an ini dan buat gaduh di dalam (majelis)nya.” (Q.S. Fushshilat [41] : 26)

Beliau berkata : “Hujjah itu sudah tegak dengan adanya Rasul yang menyampaikan dan adanya kesempatan (tamakkun) mereka untuk mendengar dan mentadabburi, bukan dengan mendengarnya itu, karena di antara orang-orang kafir ada orang yang menghindar dari mendengar Al Qur’an dan memilih yang lainnya.” [Majmu Al Fatawa : 16/166]

II. IJMA

Syaikh Abdullah Ibnu Muhammad Ibnu ‘Abdil Wahhab berkata : “Telah terjalin ijma, bahwa orang yang telah sampai kepadanya dakwah Rasulullah shalallahu ‘alaihi wasallam, terus tidak beriman, maka dia itu kafir dan tidak diterima darinya alasan ijtihad karena nampaknya dalil-dalil risalah dan bukti-bukti kenabian.” (Ad Durar A Saniyyah : 10/237)

Syaikh Hamd Ibnu Nashir Alu Ma’mar rahimahullah berkata :“Para ulama telah ijma, bahwa orang yang telah sampai kepada-Nya dakwah Rasulullah shalallahu ‘alaihi wasallam maka sesungguhnya hujjah telah ditegakkan atasnya.” [Ar Raddu ‘Alal Qubuuriyyiin : 115]

III. Pernyataan-Pernyataan Para Imam

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Hujjah Allah dengan rasul-rasul-Nya telah tegak dengan adanya kesempatan (tamakkun) untuk mengetahui, sehingga bukan termasuk syarat (tegaknya) hujjah Allah tahunya orang-orang yang didakwahi akan hujjah tersebut, dan oleh sebab ini keberpalingan orang-orang kafir dari mendengarkan dan mentadabburi Al-Qur’an bukanlah penghalang dari tegaknya hujjah Allah ta’ala atas mereka, serta begitu juga keberpalingan mereka dari mendengarkan apa yang dinukil dari para nabi dan dari membaca atsar-atsar yang diriwayatkan dari mereka tidaklah menghalangi (tegaknya) hujjah,[9] karena kesempatan sudah ada.” [Kitab Ar Radd ‘Alal Manthiqiyyin : 99]

Beliau juga berkata : “Bukan termasuk syarat penyampaian risalah ini adalah sampainya hal itu kepada setiap mukallaf di dunia ini, namun yang menjadi syarat adalah orang-orang mukallaf itu memiliki kesempatan untuk menyampaikan hal itu kepada diri mereka, kemudian bila mereka teledor dan tidak berupaya untuk sampainya hal itu kepada mereka padahal sarana-sarana yang mesti ditempuh itu ada, maka keteledoran (tafrith) itu dari mereka, bukan darinya (yang menyampaikannya).” [Ikhtishar Ali Al Khudlair dari Al Fatawa : 28/125, silakan lihat Al Haqaiq]

Ibnul Qayyim rahimahullah berkata tentang orang-orang yang taqlid kepada guru-gurunya dalam Masaa-il Mukaffirah : “Orang yang memiliki kesempatan dan yang berpaling itu mufarrith (teledor) lagi meninggalkan kewajibannya yang sama sekali tidak ada udzur dihadapan Allah.” [Thariq Al Hijratain : 544]

Beliau berkata juga : “Sesungguhnya adzab didapatkan karena dua hal: Pertama, Keberpalingan dari hujjah dan tidak menginginkannya serta terhadap sebab-sebab yang menghantarkan kepadanya. Dan kedua, membangkang akan hujjah setelah tegaknya dan meninggalkan keinginan akan tuntutannya. Yang pertama kufur i’radl (karena berpaling) dan yang kedua kufur inad (pembangkangan).” [Tahriq Al Hijratain : 546]

Syaikh Muhhamad Ibnu ‘Abdil Wahhab rahimahullah berkata dalam risalahnya kepada Isa Ibnu Qasim dan Ahmad Ibnu Suwailim : “Dan sesungguhnya kalian masih ragu tentang thaghut-thaghut itu dan para pengikutnya apakah hujjah itu sudah tegak atau belum atas mereka ? Ini adalah tergolong keanehan yang paling mengherankan, bagaimana kalian ragu akan hal ini sedangkan sudah saya jelaskan berkali-kali kepada kalian… Sesungguhnya orang yang belum tegak hujjah atasnya adalah orang yang baru masuk Islam dan orang yang hidup dipedalaman yang sangat jauh[10] atau hal itu dalam masalah khafiyyah[11] (yang masih samar) seperti sharf dan ‘athaf (pelet) maka (dalam hal seperti ini) pelakunya tidak dikafirkan sehingga diberitahu (terlebih dahulu). Dan adapun ushuluddien yang telah Allah jelaskan dan Dia pastikan di dalam kitab-Nya maka sesungguhnya hujjah Allah adalah Al-Qur’an. Siapa yang sampai kepadanya Al-Qur’an berarti hujjah itu sudah tegak, akan tetapi inti kekeliruan adalah kalian tidak membedakan tegak hujjah dengan paham hujjah, karena sesungguhnya mayoritas orang kafir dan munafik, mereka itu tidak paham hujjah Allah padahal hujjah itu sudah tegak atas mereka, sebagaimana firman-Nya Subhanahu Wa Ta’ala :

“Atau apakah kamu mengira bahwa kebanyakan mereka itu mendengar atau memahami. mereka itu tidak lain hanyalah seperti binatang ternak, bahkan mereka lebih sesat jalannya (dari binatang ternak itu).” (Q.S. Al Furqan [25] : 44)

Tegak dan sampainya hujjah adalah lain, sedangkan paham hujjah adalah hal lain pula. Dan Allah telah mengkafirkan mereka dengan sebab sampainya hujjah kepada mereka meskipun mereka tidak memahaminya.” [Tarikh Nejd : 410]

Syaikh Hamd Ibnu Nashir Alu Ma’mar rahimahullah berkata : “Setiap orang yang telah sampai Al-Qur’an kepadanya maka dia itu tidak diudzur, karena inti yang besar yang mana ia adalah pokok dien Islam telah Allah jelaskan dalam kitab-Nya, Dia menerangkannya dan menegakan hujjah dengannya atas hamba-hamba-Nya, dan yang dimaksud tegak hujjah itu bukanlah si orang itu memahami dengan pemahaman yang jelas seperti dipahaminya oleh orang yang telah Allah beri hidayah dan taufiq serta yang tunduk kepada perintah-Nya, karena sesungguhnya orang-orang kafir itu telah tegak hujjah atas mereka padahal Allah mengabarkan bahwa Dia telah menjadikan pada hati mereka penghalang (yang menghalangi) dari memahami firman-Nya.” [Ar Raddu ‘Alal Quburiyyin : 116-117]

Dan beliau rahimahullah berkata juga : “Sesungguhnya sampainya hujjah adalah lain dan paham akan hujjah adalah lain pula.” [Ar Raddu Alal Quburiyyin: 117]

Syaikh Ishaq Ibnu Abdirrahman rahimahullah berkata : “Sesungguhnya hujjah telah tegak dengan Al Qur’an atas setiap orang yang Al Qur’an telah sampai kepadanya dan dia mendengarnya meskipun dia tidak memahaminya.” [Hukmu Takfir Al Mu’ayyan : 154]

Syaikh Abdullah Aba Buthain rahimahullah berkata setelah menyebutkan ayat-ayat yang mencela taqlid : “Para ulama dengan ayat ini dan lainnya berdalil bahwa tidak boleh taqlid dalam mengenal Allah dan risalah. Dan hujjah Allah tegak atas manusia dengan diutusnya para rasul kepada mereka meskipun mereka tidak memahami hujjah Allah dan penjelasan-penjelasan-Nya.” [Al Intishar, AqidatulMuwahhidin : 17]

Dan beliau berkata lagi : “Orang yang telah sampai kepadanya risalah Muhammad shalallallahu ’alaihi wasallam dan telah sampai Al Qur’an kepadanya maka hujjah telah tegak atasnya, sehingga tidak ada udzur dalam hal tidak beriman kepada Allah, malaikat-Nya, kitab-kitab-Nya, rasul-rasul-Nya dan hari akhir, maka tidak udzur baginya setelah itu dengan sebab kejahilan.” [Al Kufru Al Ladzu Yu’dzaru Shahibuhu Bil Jahil : 11]

Beliau rahimahullah berkata lagi : “Tidak ada udzur (alasan) bagi seorangpun dalam kejahilan akan hal-hal ini dan yang serupa dengannya setelah diutusnya Nabi shalallahu ‘alaihi wasallam dan sampainya hujjah-hujjah Allah dan penjelasan-penjelasan-Nya meskipun orang yang telah sampai hujjah kepadanya itu tidak memahaminya, karena hujjah Allah itu tegak atas hamba-hamba-Nya dengan sampainya hujjah itu bukan dengan paham terhadapnya. Sampainya hujjah adalah satu hal sedangkan paham terhadapnya adalah hal lain pula, oleh sebab ini Allah tidak mengudzur orang-orang kafir dengan sebab ketidakpahaman mereka setelah hujjah dan penjelasan-penjelasan–Nya itu sampai kepadanya.” [Ad Durar As Saniyyah : 10/359-360]

Syaikh Abdullathif Ibnu Abdirrahman berkata seraya mengingkari Al Mulhid musuh tauhid Ustman Ibnu Manshur[12] yang mengklaim bahwa hujjah itu tidak tegak atas orang jahil sehingga nampak jelas baginya dan dia mengetahui bahwa apa yang dikatakan kepadanya itu adalah benar, Syaikh berkata : “Ulama mana dan ahli Fiqh mana yang mensyaratkan dalam tegaknya hujjah dan penjelasan itu tahunya orang yang diajak bicara akan kebenaran ini…??! (kemudian beliau menuturkan ayat-ayat ….) terus berkata : dari ayat-ayat semacam ini yang menunjukan kebutaan mereka (orang-orang kafir) dan ketidaktahuan mereka terhadap kebenaran adalah banyak sekali. Dan tidak ada seorangpun yang mengatakan pendapat seperti ini sebelum orang bodoh ini (Ustman, maksudnya), namun justeru yang disyaratkan itu hanyalah paham terhadap apa yang diinginkan oleh si pembicara dan (paham) akan maksud dari ucapan itu, bukan (tahu) bahwa itu adalah kebenaran, ini adalah bagian kedua. Dan hal inilah yang diambil kesimpulannya dari nash Al Kitab, As Sunnah dan perkataan para ulama, bukan apa yang dikatakan oleh orang yang ngawur lagi membuat pengkaburan ini.” [Mishbah Adh Dhalam : 122-123]

Syaikh Abdullathif Ibnu Abdirrahman rahimahullah berkata : “Dan bila telah sampai kepada orang Nashrani apa yang dibawa oleh Rasulullah shalallahu ‘alaihi wasallam, dan dia tidak tunduk kepadanya karena dugaan dia bahwa beliau adalah Rasul buat orang Arab saja, maka dia kafir meskipun kebenaran dalam hal itu belum jelas baginya. Dan begitu juga setiap orang yang telah sampai kepadanya dakwah Rasulullah shalallahu ‘alaihi wasallam yang dengannya dia bisa mengetahui apa yang diinginkan dan yang dimaksud, terus dia menolak akan hal itu karena syubhat atau yang lainnya, maka dia itu kafir meskipun masalahnya masih samar bagi dia. Dan hal ini tidak ada perselisihan di dalamnya.” [Mishbah Adh Dhalam: 326]

Syaikh Sulaiman Ibnu Sahman rahimahullah berkata tentang orang yang baligh lagi berakal yang paham akan ucapan : “Orang yang telah sampai risalah Muhammad shalallahu ‘alaihi wasallam dan juga Al Qur’an telah sampai kepadanya, maka sungguh hujjah telah tegak atasnya.” [Kasyfu Asy Syubhatain : 368]

-------------------------------------------------

[6] Permasalahan yang mana orang-orang khusus dan orang-orang awam dari kaum muslimin mengetahui bahwa Rasulullah shalallahu ‘alaihi wasallam diutus dengannya dan seperti peribadatan terhadap Allah saja tidak ada sekutu bagi-Nya dan larangan dari beribadah kepada selain-Nya baik berupa malaikat, para Nabi dan yang lainnya juga dan sepeti wajibnya shalat lima waktu, zakat, shaum, dan haji, dan seperti pengharaman fawahisy (perbuatan-perbuatan keji), riba, khamar, dan judi. (lihat Mufidul Mustafid)

[7] Oleh sebab itu Rasulullah shallallaahu ‘alaihi wasallam di dalam hadits shahih memerintahkan seorang sahabat untuk membunuh dan mengambil harta orang yang menikahi ibu tirinya tanpa memberikan penjelasan kepada orang tersebut atau memerintahkan utusannya untuk menegakkan hujjah kepadanya sebelum dibunuh, karena orang tersebut berada di tengah kaum muslimin lagi memiliki tamakkun untuk mengetahui, sedangkan pengharaman menikahi mahram adalah termasuk masalah dhahirah. Dan dia dikafirkan karena menolak hukum pengharaman menikahi mahram atau menghalalkannya dengan perbuatannya.

[8] Oleh sebab itu Al Imam Ibnu Qudamah menukil ijma para ulama tentang kekafiran orang yang mengingkari kewajiban zakat sedang dia hidup di tengah kaum muslimin dan tidak mengudzurnya dengan sebab kejahilan, karena dia memiliki tamakkun dengan keberadaannya di tengah kaum muslimin, dan kewajiban zakat adalah termasuk masalah dhahirah.

[9] Oleh sebab itu orang-orang yang melakukan kemusyrikan yang nyata yang dia ketahui maknanya dalam kondisi seperti sekarang ini, di mana sarana-sarana ilmu banyak, dakwah di mana-mana dan thaghutpun mengetahui bahwa dakwah ini berbahaya bagi pemerintahan mereka, maka apakah ada orang yang berakal yang mengatakan bahwa hujjah belum tegak di dalam hal ini?

[10] Harus ingat bahwa orang macam ini bila melakukan kemusyrikan, tetap disebut orang musyrik bukan muslim, namun belum dikafirkan. Camkan hal ini!

[11] Seperti masalah Khalqul Qur’an dan masalah-masalah yang dipertentangkan antara Ahlus Sunnah dengan Ahli Bid’ah lainnya yang pada dasarnya mengandung unsur kekafiran. Contohnya pernyataan bahwa Al Qur’an adalah makhluq, maka ini mengandung pendustaan terhadap nash yang menyatakan bahwa Al Qur’an itu Kalamullah bukan makhluq, namun karena ini adalah masalah yang tersamar, maka orangnya tidak dikafirkan sampai ditegakkan hujjah secara khusus kepadanya dan syubhatnya disingkapkan. Jadi yang namanya hujjah di dalam masaail khafiyyah adalah bayaan dan diskusi. Dan digolongkan juga di dalam masaail khafiyyah adalah permasalahan syirik akbar yang samar dari sisi makna dan hakikatnya, seperti Demokrasi berkaitan dengan orang yang tidak terlibat langsung di dalamnya namun dia hanya sekedar mencoblos atau mencontreng, maka sebelum pengkafiran orang mu’ayyan yang mencoblos harus ditegakkan hujjah terlebih dahulu secara khusus karena ada ihtimaal (kemungkinan) dia itu tidak mengetahui makna dan hakikat demokrasi itu dan hakikat mencoblos.

[12] Dia itu dahulunya termasuk orang baik dan sempat mensyarah Kitab Tauhid Syaikh Muhammad, kemudian terkena syubhat Dawud Ibnu Jirjis Al’Iraqi yang mengudzur pelaku syirik akbar dengan sebab kejahilan.


Untitled Document

Pasal 5: Tidak Ada Udzur Karena Jahil, Takwil, Ijtihad, dan Taqlid, dalam Syirk Akbar

I. Dalil-dalil Al Qur’an

“Dan (ingatlah) tatkala Tuhanmu mengambil dari anak-anak Adam dari sulbi-sulbi mereka keturunannya, dan Dia menjadikan sebagai saksi atas diri mereka : “Bukankah Aku Tuhanmu”, mereka menjawab : “Benar, kami bersaksi”, (yang demikian itu Kami lakukan) agar kalian dihari kiamat (tidak) mengatakan : “Sesungguhnya kami lalai akan hal ini”, atau supaya kalian (tidak) mengatakan : “yang berbuat syirik itu bapak-bapak kami dahulu, sedangkan kami adalah keturunan setelah mereka, maka apakah Engkau membinasakan kami dengan sebab apa yang dilakukan orang-orang sesat itu ?. Dan demikianlah kami menjelaskan ayat-ayat itu, agar mereka kembali (kepada kebenaran).” (Q.S. Al A’raaf [7] : 172-174)

Syaikh Muhammad Rasyid Ridha berkata dalam tafsir ayat ini : (“agar kalian di hari kiamat (tidak) mengatakan : “Sesungguhnya kami lalai akan hal ini”), yaitu Kami katakan hal ini untuk (menolak) alasan atau dalih kalian di hari kiamat, di mana kalian mengatakan karena sebab kalian telah berbuat syirik: “Sesungguhnya kami lalai akan hal tauhid rububiyyah ini dan yang menjadi keharusannya berupa tauhid uluhiyyah dengan cara ibadah kepada Allah saja”. Dan yang dimaksud adalah bahwa Dia Subhanahu Wa Ta’ala tidak menerima alasan kebodohan mereka, “atau supaya kalian (tidak) mengatakan : yang berbuat Syirik itu hanyalah bapak-bapak kami sebelum ini, sedangkan kami adalah keturunan mereka” yang jahil akan kebathilan syirik mereka sehingga tidak ada jalan bagi kami kecuali mengikuti mereka “maka apakah engkau akan membinasakan kami dengan apa yang dilakukan orang-orang sesat itu” dengan cara mengadakan syirik, terus Engkau jadikan adzab kami seperti adzab mereka padahal kami ini memiliki udzur, yaitu baik sangka terhadap mereka. Dan yang dimaksud adalah bahwa Allah Subhanahu Wa Ta’ala tidak menerima dari mereka alasan taqlid kepada bapak-bapak dan kakek-kakek mereka sebagaimana Dia tidak menerima dari mereka alasan karena kebodohan setelah Dia menegakkan hujjah fitrah dengan akal. “Dan demikianlah kami menjelaskan ayat-ayat itu, agar mereka kembali (kepada kebenaran”, yaitu rincian yang jelas ini kami gamblangkan kepada anak-anak Adam ayat-ayat dan bukti-bukti supaya mereka menggunakan akal-akalnya dan supaya mereka kembali dengannya dari kejahilan mereka dan sikap taqlidnya. Ayat-ayat di atas menunjukan bahwa orang yang belum sampai bitsah Rasul kepadanya tidak diudzur dihari kiamat dengan penyekutuan kepada Allah Subhanahu Wa Ta’ala dan dengan perbuatan-perbuatan keji serta kemungkinan-kemungkinan yang dijauhi oleh fitrah yang suci, dan bahaya serta kerusakannya bisa diketahui sekedar oleh akal. Dan mereka itu hanya diudzur dengan sebab menyelisihi petunjuk para Rasul dalam hal-hal yang memang tidak bisa diketahui kecuali dari mereka (para rasul), yaitu mayoritas rincian-rincian ibadah” [Aqidatul Muwahhidin : 389]

Syaikh Abdullathif Ibnu Abdirrahman Ibnu Hasan Ibnu Muhammad Ibnu Abdil Wahhab rahimahullah berkata: Seandainya tidak ada dalil terhadap pentauhidan Allah dan pengenalan-Nya kecuali apa yang manusia akui berupa rububiyyah Allah dan hak khusus-Nya dalam menciptakan, maka tentulah itu cukup sebagai dalil .” (Minhaj At Ta-sis Wat Taqdis:19).

Al Imam Al Qurthubi rahimahullah berkata dalam tafsir ayat ini :….dan tidak ada ‘udzur bagi orang yang taqlid di dalam tauhid). .”(7/280).

Syaikh Abu Abdillah Abdurrahman Ibnu Abdil Hamid berkata tentang ayat di atas: Ibnul Qayyim berkata: Dikarenakan ayat Al A’raf ini ada di surat makkiyyah maka Allah menyebutkan di dalamnya mitsaq (perjanjian) dan pengambilan kesaksian yang umum bagi seluruh mukallaf yang telah mengakui rububiyyah-Nya, keesaan-Nya dan kebatilan syirik, di mana ia adalah mitsaq dan pengambilan kesaksian yang dengannya hujjah tegak atas mereka, udzur (alasan) terputus dengannya dan sangsi hukum menimpa dengannya serta pembinasaan menimpa dengan sebab menyelisihinya.”(Al Jawabul Mufid Fi Hukmi Jahilit Tauhid, Aqidatul Muwahhidin:330).

Syaikh Abu ‘Abdillah Abdurrahman Ibnu ‘Abdil Hamid berkata juga di dalam Al Jawab Al Mufid yang tergabung dalam Aqidatul Muwahhidin seraya menukil dari Al Baidlawi dalam tafsir ayat mitsaq : “Karena taqlid saat tegaknya dalil dan adanya kesempatan untuk (mencari) tahu adalah tidak pantas untuk dijadikan alasan (udzur).” [329]

Allah Subhanahu Wa Ta’ala berfirman :

“Sebagian (Allah) beri (mereka) petunjuk dan sebagian telah tetap atas diri mereka kesesatan, sesungguhnya mereka telah menjadikan syaitan-syaitan itu sebagai auliya selain Allah sedangkan mereka itu mengira bahwa mereka itu mendapat petunjuk.” (Q.S. Al A’raaf [7] : 30)

Ibnu Jarir rahimahullah berkata seraya menafsirkan dan Ibnu Katsir rahimahullah menguatkannya : “Dan ini tergolong dalil yang paling jelas yang menunjukan kesalahan orang yang mengklaim bahwa Allah tidak akan mengadzab seorangpun atas maksiat yang dia lakukan atau kesesatan yang dia yakini kecuali bila dia melakukannya setelah dia mengetahui kebenaran yang ada di hadapannya, terus dia melakukan (maksiat atau kesesatan) sebagai bentuk pembangkangan darinya terhadap Tuhannya dalam hal itu, karena seandainya keadaannya seperti itu tentulah tidak akan ada perbedaan antara kelompok kesesatan yang sesat namun mengira bahwa dia itu mendapat petunjuk dengan kelompok yang mendapat petunjuk, sedangkan Allah sudah membedakan antara nama-namanya dan hukum-hukumnya dalam ayat ini.” [Tafsir Ibnu Katsir : 2/281]

Syaikh Abdullah Aba Buthain rahimahullah mengatakan dengan maknanya: Ibnu Jarir berkata : “Dan ini menunjukan bahwa orang jahil tidak diudzur.” [Ad Durar As Saniyyah : 10/392]

Al Imam Al Baghawi rahimahullah berkata di dalam tafsirnya: Di dalam firman Allah ini ada dalil yang menunjukan bahwa orang kafir yang mengira bahwa dia berada di atas kebenaran di dalam agamanya adalah sama dengan orang kafir yang mengingkari dan orang (kafir)yang mu’anid (membangkang). (2/156).

Allah Subhanahu Wa Ta’ala berfirman :

“Katakanlah : “Apakah kalian mau kami beritahukan akan orang-orang yang paling rugi amalannya ? Yaitu orang-orang yang sia-sia usahanya dalam kehidupan dunia ini sedang mereka mengira bahwa mereka melakukan perbuatan baik.” (Q.S. Al Kahfi [18] : 103-104)

Ibnu Katsir rahimahullah berkata : “Ayat ini umum bagi setiap orang yang beribadah kepada Allah dengan cara yang tidak (Allah) ridlai seraya mengira bahwa dia itu benar di dalamnya dan bahwa amalannya diterima padahal dia itu keliru dan amalannya tertolak.” [Tafsir Ibnu Katsir : 3/143]

II. Dalil dalil dari As Sunnah

Adapun hadist-hadist di antaranya adalah hadist Banu Al Muntafiq yaitu hadist shahih riwayat Al Imam Ahmad: Mereka datang kepada Nabi shalallahu ‘alaihi wasallam dan bertanya kepada beliau dalam hadist yang panjang tentang orang yang telah meninggal dunia dari kalangan ahlu fatrah, maka Rasulullah berkata : “Demi Allah, sungguh kamu tidak melewati kuburan orang musyrik mana saja baik orang Amiriy atau Quraisy, maka katakan : “Muhammad telah mengutus saya kepada kamu untuk memberi kabarmu dengan kabar yang menakutkan kamu, wajah dan perutmu digusur di dalam api neraka.” [Musnad Imam Ahmad : 4/13 (162/51) lihat Az Zanad Syarh Lum’ah Al I’tiqad]

Ini dalil yang jelas lagi terang yang tiada kesamaran sedikitpun di dalamnya, yang mana beliau menghukumi orang ahli fatrah yang mati di atas syirik dengan api neraka. Padahal mereka itu tidak lain adalah orang-orang jahil…!

Di antaranya hadits hasan tentang masuknya seseorang kedalam api neraka karena sebab seekor lalat.

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata dalam penjelasan hadist ini : “Dan dalam hadist ini ada penghati-hatian dari terpuruk kedalam syirik. Dan bahwa orang bisa jatuh kedalamnya sedangkan dia tidak tahu bahwa (perbuatannya) itu tergolong syirik yang mengharuskan masuk neraka. Dan faidah lain di dalam hadist itu : adalah bahwa laki-laki tersebut asalnya muslim sebelum (kejadian) itu, karena kalau bukan muslim (asalnya) tentu beliau (shalallahu ‘alaihi wasallam) tidak mengatakan : “dia masuk neraka karena lalai.” [Fathul Majid : 132]

Ucapan beliau : “Dia tidak tahu” artinya bahwa dia itu jahil.

Dan di antaranya hadist permohonan ampunan Nabi shalallahu alahi wasallam buat ibunya, karena Nabi shalallahu ‘alaihi wasallam tatkala meminta izin untuk memohonkan ampunan bagi ibunya kepada Rabbnya sebab dia mati dalam kejahiliyyahan, beliau tidak mendapatkan izin untuk memintakan ampun baginya, karena dia mati di atas ajaran kaumnya yang penyembah berhala.”

Dan di antaranya hadist yang masyhur yang diriwayatkan oleh Muslim, tatkala beliau ditanya tentang bapak seseorang yang mati pada masa fatrah, dan beliau memvonis bapak orang tersebut dan bapak beliau shalallahu ‘alahi wasallam sendiri dengan api neraka, di mana beliau berkata : “Sesungguhnya ayahku dan ayahmu di neraka.”

Dan karena dia mati di atas syirik terhadap Allah Subhanahu Wa Ta’ala dan peribadatan terhadap yang lainnya… Maka apa gerangan dengan orang yang berada di tengah kaum muslimin sedang dia beribadah kepada undang-undang dan para pembuatnya atau kepada kuburan yang dikeramatkan? Sungguh mereka dan yang serupa dengannya lebih utama untuk tidak diudzur, karena mereka melakukan syirik akbar sedang mereka berada di tengah kaum muslimin dan Al Qur’an ada di hadapan mereka, dan begitu juga sunnah Rasulullah shalallahu ‘alaihi wasallam ada di antara mereka, namun mereka berpaling darinya.

III. IJMA

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Dan begitu juga Ali membunuh orang-orang yang mengkultuskannya dan membakar mereka dengan api padahal mereka itu murid para sahabat, mereka rajin ibadah, shalat dan shaum, dan mereka mengira bahwa mereka itu berada di atas kebenaran.” [Ijma]

Dan begitu juga ijma salaf atau pengkafiran Qadariyyah yang ekstrim dan yang lainnya padahal mereka itu ahli ilmu, rajin ibadah dan menduga bahwa mereka itu melakukan perbuatan baik, namun tak seorang salafpun tawaqquf dalam mengkafirkan mereka dengan alasan bahwa mereka itu tidak memahami. Sesungguhnya mereka itu semuanya tidak memahami. [Ad Durar As Saniyah : 10/94]

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah juga berkata tentang orang-orang yang murtad dizaman Abu Bakar Ash Shidiq radliyallahu ‘anhu : Di antara mereka ada orang yang mendustakan Nabi Muhammad shalallahu ‘alaihi wasallam dan kembali menyembah berhala seraya mengatakan : “Seandainya dia (Rasulullah) adalah Nabi tentulah tidak mati.” Dan di antara mereka ada orang yang tetap di atas dua kalimat syahadat, namun dia mengakui kenabian Musailamah dengan dugaan bahwa beliau (Rasulullah) shalallahu ‘alaihi wasallam menyertakan dia dalam kenabian, karena Musailamah mengangkat para saksi palsu yang bersaksi baginya akan hal itu, kemudian banyak dari manusia membenarkan hal itu, namun demikian para ulama ijma bahwa mereka adalah orang-orang murtad meskipun jahil akan hal itu. Dan siapa yang meragukan kemurtadan mereka maka dia kafir. [Syarh Sittati Muwadli Minas Sirah dalam Majmu’ah At Tauhid : 23]

Bila saja orang yang mengangkat sosok manusia dalam tingkatan nabi adalah kafir meskipun dia jahil, maka apa gerangan dengan yang mengangkat makhluk pada derajat Al Khaliq…?!

Hamd Ibnu Nashir Alu Mu’ammar rahimahullah berkata : “Para ulama sudah ijma bahwa orang yang telah sampai dakwah Nabi shalallahu ‘alaihi wasallam kepadanya, maka sesungguhnya hujjah Allah telah tegak atasnya.” Kemudia beliau berkata : “Dan setiap orang yang telah sampai Al Qur’an kepadanya adalah tidak diudzur.” [Ad Durar As Saniyyah : 72-73]

Syaikh Abdullah Ibnu Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Ijma telah terjalin bahwa orang yang telah sampai kepadanya dakwah Rasulullah shalallahu ‘alaihi wasallam kepadanya, maka dia kafir dan tidak diterima darinya alasan ijtihad karena jelasnya dalil-dalil risalah dan tanda-tanda kenabian.” [Ad Durar As Saniyyah : 10/247]

Dan Syaikh Abdullathif Ibnu Abdirrahman rahimahullah berkata : “Dan bila sampai apa yang dibawa Rasulullah shalallahu ‘alaihi wasallam kepada orang Nashrani dan dia tidak tunduk kepadanya karena dugaannya bahwa beliau adalah Rasul buat orang Arab saja, maka dia kafir meskipun kebenaran itu pada saat itu belum jelas baginya. Begitu juga setiap orang yang telah sampai dakwah rasul kepadanya dengan cara yang mana dengannya dia mengetahui apa yang dimaksud dan yang dituju, terus dia menolak hal itu karena suatu syubhat atau yang lainnya, maka dia kafir meskipun masalahnya masih kabur atas dia, dan ini tidak ada perbedaan di dalamnya.” [Mishbah Adh Dhalam : 326]

Syaikh Abdullah Aba Buthain rahimahullah berkata : “Bila pelaku syirik akbar diudzur karena kejahilannya, maka siapa orang yang tidak diudzur ? Dan lazim (konsekuensi harus) klaim ini adalah bahwa Allah tidak memiliki hujjah kepada seorangpun kecuali atas orang yang membangkang (mu’anid), padahal orang yang mengklaim hal ini tidak mungkin baginya membakukan kaidah ini, akan tetapi mesti dia itu jatuh dalam kontradiksi, karena sesungguhnya dia tidak bisa tawaqquf dalam mengkafirkan orang yang ragu akan risalah Muhammad shalallahu ‘alaihi wasallam atau ragu akan hari kebangkitan atau ushulud dien yang lainnya, sedangkan orang yang ragu itu adalah jahil. Dan para ahli fiqh menyebutkan dalam kitab-kitab fiqh hukum orang murtad, yang mana dia adalah orang muslim yang kafir setelah Islamnya, baik dengan ucapan, perbuatan, keyakinan atau keragu-raguan, sedangkan sebab keragu-raguan adalah kejahilan. Konsekuensi wajib klaim orang ini adalah bahwa dia tidak mengkafirkan orang-orang jahil dari kalangan Yahudi, Nashrani, orang-orang yang sujud kepada matahari, bulan dan patung, karena sebab kejahilan mereka, dan tidak pula mengkafirkan orang-orang yang dibakar Ali radliyallahu ‘anhu dengan api, karena sesungguhnya kita pastikan bahwa mereka itu adalah orang-orang jahil. Sedangkan para ulama sudah ijma atas kafirnya orang yang tidak mengkafirkan orang-orang Yahudi dan Nashrani atau orang yang ragu akan kekafiran mereka, sedangkan kita menyakini bahwa mayoritas mereka adalah orang-orang jahil.” [Al Intishar Li Hizbillahil Muwahhidin,AqidatulMuwahhidin: 16]

Dan dia berkata juga rahimahullah : “Orang yang mengklaim bahwa pelaku kekafiran (syirik) karena takwil, atau ijtihad, atau keliru (memahami) atau taqlid, atau kejahilan diudzur, sungguh dia itu menyelisihi Al Kitab, As Sunnah, dan ijma tanpa diragukan lagi. Lagi pula dia itu mesti menggugurkan kaidah pegangannya ini, dan kalau seandainya dia membakukan kaidahnya ini maka dia telah kafir tanpa diragukan, sebagaimana seandainya dia tawaqquf dalam mengkafirkan orang yang ragu akan risalah Muhammad shalallahu ‘alaihi wasallam. [Al Intishar,AqidatulMuwahhidin: 18]

Syaikh Abdullah Aba Buthain rahimahullah berkata seraya menukil dari penulis Ikhtiyarat Ibni Taimiyyah : “Orang murtad adalah orang yang menyekutukan Allah, atau yang membenci Rasulullah shalallahu ‘alaihi wasallam atau (membenci) apa yang beliau bawa, atau meninggalkan pengingkaran setiap kemungkaran dalam hatinya, atau menduga bahwa di antara para sahabat itu ada orang yang berperang bersama orang-orang kafir atau membolehkan hal itu atau mengingkari hal yang diijmakan dengan ijma yang qath’iy, atau menjadikan antara dirinya dengan Allah perantara-perantara yang mana ia tawakkal terhadapnya, memohonnya, memintanya, maka (pelakunya) kafir berdasarkan ijma. Dan siapa yang ragu akan satu sifat dari sifat-sifat Allah sedangkan orang seperti dia ini tidak (layak) jahil akannya, maka dia murtad, dan bila orang seperti dia itu (layak) tidak mengetahuinya maka dia tidak murtad, oleh sebab ini Nabi shalallahu ‘alaihi wasallam tidak mengkafirkan orang yang ragu akan qudrah Allah ta’ala.”

Syaikh Aba Buthain menyatakan : “Beliau sebutkan begitu saja dalam hal-hal yang membuat kafir yang di muka, namun beliau dalam masalah sifat (Allah Subhanahu Wa Ta’ala) membedakan antara orang jahil dengan yang lainnya.” [Al Intishar, AqidatulMuwahhidin : 18-19]

Dan beliau juga berkata juga setelah menukil perkataan Ibnu Taimiyyah rahimahullah : “Sungguh beliau rahimahullah telah memastikan dalam banyak tempat akan kekafiran orang yang melakukan macam-macam kemusyrikan yang beliau sebutkan, dan beliau menghikayatkan ijma kaum muslimin atas hal itu dan beliau tidak mengecualikan orang yang jahil dan yang lainnya. Allah Subhaanahu Wa Ta’aalaa berfirman : “Sesungguhnya Allah tidak mengampuni penyekutuan terhadap-Nya.” [An Nisa : 48]. Dan Dia berfirman tentang (Isa) Al Masih, bahwa ia berkata :

“…Siapa yang menyekutukan Allah, maka sungguh telah Allah haramkan surga atasnya dan tempat kembalinya adalah nereka…” (Q.S. Al Maidah [5] : 72)

Maka siapa yang mengkhususkan ancaman itu bagi orang yang membangkang (mu’anid) saja, dan dia mengeluarkan orang jahil, orang yang melakukan takwil, dan orang yang taqlid (dari ancaman tersebut), maka sungguh dia telah menyelisihi Allah dan Rasul-Nya serta dia telah keluar dari jalan kaum mukminin (ijma). Padahal para fuqaha telah memulai bab hukum orang murtad dengan bab orang yang menyekutukan Allah, dan mereka tidak membatasi itu bagi mu’anid saja. Dan hal ini adalah jelas sekali walillaahil hamd. Allah Subhanahu Wa Ta’ala berfirman :

“(mereka kami utus) selaku rasul-rasul pembawa berita gembira dan pemberi peringatan agar supaya tidak ada alasan bagi manusia membantah Allah sesudah diutusnya rasul-rasul itu. dan adalah Allah Maha Perkasa lagi Maha Bijaksana”. (Q.S. An Nisa [4] : 165) [Al Intishar, AqidatulMuwahhidin : 27]

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata tatkala menukil perkataan Ibnu Taimiyyah dalam masalah takfir : (Saya adalah tergolong orang yang paling melarang penisbatan orang mu’ayyan terhadap takfir, tabdi’ (bid’ah), tafsiq, atau maksiat kecuali bila telah diketahui bahwa telah tegak hujjah atasnya hujjah risaliyyah yang mana orang yang menyelisihinya bisa menjadi kafir, fasiq, atau maksiat) Syaikh Muhammad berkata : “Ini adalah bentuk ucapannya dalam masalah ini. Di setiap tempat yang kami kaji dari pernyataannya, beliau tidak menyebutkan sikap tidak kafir mu’ayyan melainkan beliau menyusul perkataannya itu dengan (ungkapan) yang bisa menghilangkan kemusykilan, bahwa yang dimaksud dengan sikap tawaqquf dari mengkafirkannya adalah sebelum sampainya hujjah kepadanya. Adapun bila hujjah telah sampai kepadanya maka dia itu divonis sesuai dengan tuntutan masalah ini, baik takfir, tafsiq, atau maksiat. Dan beliau rahimahullah tegas-tegasan menyatakan bahwa ucapannya itu adalah di dalam selain masalah-masalah dhahirah. Beliau menyatakan dalam Ar Rad ‘Alal Mutakallimin tatkala menuturkan bahwa sebagian imam-imam mereka murtad dari Islam, beliau berkata : “Dan hal ini bila dalam maqalat khafiyyah (masalah-masalah yang samar) bisa dikatakan bahwa dia itu adalah orang yang keliru yang sesat di dalamnya yang mana belum tegak atasnya hujjah yang membuat kafir orang yang meninggalkannya. Namun (kesalahan) ini muncul dari mereka dalam hal-hal yang mana orang-orang khusus dan orang-orang awam dari kaum muslimin mengetahui bahwa Rasulullah shalallahu ‘alaihi wasallam diutus dengannya dan beliau kafirkan orang yang menyelisihinya seperti peribadatan terhadap Allah saja tidak ada sekutu bagi-Nya dan larangan dari beribadah kepada selain-Nya baik berupa malaikat, para Nabi dan yang lainnya, sesungguhnya ini syiar-syiar Islam yang paling nyata, dan sepeti wajibnya shalat lima waktu dan pengagungan status shalat ini, juga seperti pengharaman fawahisy (perbuatan-perbuatan keji), riba, khamar, dan judi. Kemudian engkau dapati banyak dari tokoh-tokoh mereka terjatuh di dalamnya maka mereka itu murtad, bahkan lebih dasyat dari itu bahwa di antara mereka ada orang yang menulis tulisan dalam ajaran kaum musyrikin seperti yang dilakukan oleh ‘Abdillah Ar Raziy yaitu (Al Fakhru Ar Raziy), beliau (Ibnu Taimiyyah) berkata : “Dan ini adalah kemurtadan yang terang dengan kesepakatan kaum muslimin.” Kemudian Syaikh Muhammad berkata : “Dan kami tidak mengetahui penyelisihan dalam masalah ini dari seorang ulamapun.” [Mufid Al Mustafid : 54-55]

Syaikh Abdullah Aba Buthain berkata juga: Para ulama ijma bahwa tidak boleh taqlid dalam urusan tauhid dan kerasulan. ( Ad Durar As Saniyyah Fil Ajwibah An Najdiyyah:10/399-400).

IV. Pernyataan Para Imam

Syaikh Abdullah Ibnu Abdirrahman Aba Buthain rahimahullah berkata : “Dan siapa yang mengucapkan Laa ilaha illallah namun dia melakukan syirik akbar, seperti permintaan kepada mayit dan yang ghaib, permohonan kepada mereka untuk memenuhi kebutuhan dan diselamatkan dari bencana serta taqarrub kepada mereka dengan nadzar dan sembelihan, maka dia musyrik, mau tidak mau. [Risalah makna kalimah At Tauhid dalam Al Kalimat An Nafi’ah : 106]

Dan beliau berkata : “Dan termasuk hal yang maklum adalah bahwa syirik itu hanyalah diharamkan karena keburukan pada dzatnya dan karena ia mengandung celaan dan hinaan terhadap Rabb serta menyerupakan-Nya dengan para makhluk, sehingga kerusakan-kerusakan ini tidak bisa hilang dengan cara merubah namanya, seperti penamaannya sebagai tawassul, minta syafa’at, pengagungan dan penghormatan terhadap orang-orang shalih dan yang lainnya. Orang musyrik itu adalah orang musyrik, mau tidak mau, sebagaimana pezina itu adalah pezina mau tidak mau, dan begitu juga pemakan riba itu adalah pemakan riba, mau tidak mau.” [Ta’rif Al Ibadah : 155 dalam cetakan Al Kalimat An Nafi’ah]

Dan beliau berkata juga : “Sesungguhnya beliau (Ibnu Taimiyyah) mensyaratkan fahmul hujjah dalam hal-hal yang samar atas banyak manusia serta tidak ada penohokan di dalamnya terhadap tauhid dan risalah, seperti jahil akan sebagian sifat (Allah). Adapun hal-hal yang langsung menohok Tauhid dan keimanan terhadap risalah, maka sesungguhnya beliau telah menegaskan dalam banyak tempat terhadap kekafiran para pelakunya serta hukuman bunuh bagi mereka setelah disuruh bertaubat, dan beliau tidak mengudzur mereka dengan sebab kejahilan, padahal kita memastikan bahwa penyebab keterjatuhan mereka dalam hal-hal tersebut adalah kejahilan. Karena kalau seandainya mereka mengetahui bahwa hal itu adalah kekafiran yang mengeluarkan dari Islam tentulah mereka tidak melakukannya.” [Al Kufru Al Ladzi Yu’dzaru Shahibuhu Bil Jahli : 14, Ad Durar Saniyyah :10/368]

Dan beliau berkata juga : “Dan perkataannya (Ibnu Taimiyyah) rahimahullah dalam hal seperti itu adalah banyak, beliau tidak mengkhususkan takfir terhadap orang mu’anid saja, padahal dipastikan bahwa mayoritas mereka itu adalah orang-orang jahil yang tidak mengetahui bahwa apa yang mereka ucapkan atau mereka lakukan itu adalah kekafiran, mereka tidak diudzur dengan sebab kajahilan dalam hal-hal seperti ini, karena di antara hal itu ada yang langsung menohok tauhid yang merupakan kewajiban terbesar, dan di antaranya ada yang mengandung penentangan terhadap risalah dan penolakan nash-nash Al Kitab dan As Sunah yang sudah di ijmakan oleh ulama salaf.” [Al Kufru Al Ladzi Yu’dzaru Shahibuhu Bil Jahli : 16]

Dan beliau berkata lagi : “Masalahnya sebagaimana yang dikatakan (oleh Ibnul Qayyim) rahimahullah bahwa sebab terjadinya syirik adalah nampaknya kajahilan, menghilangnya ilmu, sedikitnya ulama dan dominannya orang-orang bodoh…” [Al Intishar, AqidatulMuwahhidin : 31]

Dan beliau berkata lagi seraya menukil dari Ibnul Qayyim : “Dan Ibnul Qayyim berkata : ‘Saya melihat ucapan yang indah milik Abul Wafa Ibnu Uqail. Saya tuturkan lengkap ucapannya : Tatkala taklif ini dirasa berat oleh orang-orang jahil dan para pengekor, maka mereka berpaling dari tuntunan-tuntunan syariat kepada tuntunan-tuntunan yang mereka buat-buat bagi mereka sendiri, sehingga terasa mudah atas mereka, karena mereka dengannya tidak berada dalam perintah selain mereka.’”. Beliau (Abul Wafa) berkata : Dan mereka adalah orang-orang kafir menurut saya dengan sebab perbuatan-perbuatan ini.

Dan Aba Buthain rahimahullah berkata : “lihatlah pengkafiran Ibnu Uqail terhadap mereka padahal beliau mengabarkan kejahilan mereka.” [Al-Intishar, Aqidatul Muwahhidin : 33]

Perkataan Ibnu Uqail ini dinukil juga oleh Syaikh Muhammad dalam Mufid Al Mustafid. (lihat Aqidatul Muwahhidin : 64 dan Tarikh Nejed : 375) .

Beliau (Aba Buthain) rahimahullah ditanya tentang orang yang melakukan salah satu dari mukaffirah karena kejahilan, apakah dia kafir atau tidak, bila tidak mengetahui bahwa apa yang dia lakukan itu adalah kekafiran ? Beliau menjawab setelah menuturkan 3 ayat 163-165 dari surat An Nisa : “Tidak ada udzur bagi seorangpun setelah diutusnya Nabi shalallahu ‘alaihi wasallam dalam ketidakberimanan terhadap beliau dan apa yang beliau bawa dengan alasan dia tidak memahami hujjah-hujjah dan penjelasan-penjelasan Allah, karena Allah Subhanahu Wa Ta’ala telah mengabarkan tentang orang-orang kafir bahwa mereka itu tidak paham…” [Ad Durar As Saniyyah : 10/351/352]

Dan berkata juga (Ibnu Taimiyyah) memvonis kemurtaddan mereka (yaitu tokoh-tokoh ahli kalam) begitu saja dan beliau tidak tawaqquf pada orang-orang yang jahil. [Ad Durar As Saniyyah : 10/355]

Dan berkata juga : “Siapa orangnya yang telah sampai kepadanya risalah Muhammad shalallahu ‘alaihi wasallam dan Al Qur’an juga sampai kepadanya maka hujjah telah tegak atasnya, sehingga tidak ada udzur dalam ketidakberimanan kepada Allah, malaikat-malaikat-Nya, kitab-kitab-Nya, rasul-rasul-Nya dan hari akhir, kemudian tidak ada udzur baginya karena kajahilan setelah itu.” [Ad Durar As Saniyyah : 10/365]

Syaikh Muhammad Ibnu ‘Abdil Wahhab berkata : “Sesungguhnya engkau bila telah mengetahui bahwa orang menjadi kafir dengan satu kalimat yang dilontarkan dari lisannya, dan terkadang dia mengucapkannya sedang dia jahil, namun dia tidak diudzur karena kejahilan.” [Kasyfu Asy Syubuhat, Majmuah At Tauhid : 60]

Syaikh Abdullah Ibnu Muhammad Ibnu ‘Abdil Wahhab menukil dari Ibnu Hajar dalam kitab Az Zawajir ‘An Iqtirafil Kabair : “Penjelasan Syirik, dan beliau menuturkan sejumlah darinya karena banyak terjadinya di antara menusia dan di lisan-lisan orang awam tanpa mereka mengetahui (mereka jahil) bahwa hal itu seperti itu, sehingga bila jelas (status)nya bagi mereka maka mudah-mudahan mereka menjauhinya supaya tidak hapus amalan-amalan orang yang melakukan hal itu dan mereka kekal dalam adzab yang sangat besar dan siksa yang sangat pedih.” [Al Kalimat An Nafi’ah : 40]

Dan berkata juga : “Dan Al Qur’an sangat sarat dengan ayat-ayat seperti ini, namun mayoritas manusia tidak merasa akan masuknya realita (mereka) dalam kandungan (makna)nya, dan dia mengiranya berkenaan dengan orang-orang yang sudah lewat dan tidak meninggalkan penerus. Inilah yang menghalangi antara seseorang dengan memahami Al Qur’an, sebagaimana apa yang dikatakan oleh Umar Ibnul Khattab radhiyallahu’anhu : “Ikatan-ikatan Islam ini hanya akan terurai satu demi satu bila tumbuh di dalam Islam ini orang yang tidak mengetahui jahiliyyah.” Ini dikarenakan seandainya dia tidak mengetahui Syirik dan apa yang dicela dan dikecam oleh Al Qur’an maka dia jatuh kedalamnya dan merestuinya sedangkan dia tidak mengetahui bahwa itu adalah apa yang dikerjakan oleh orang-orang jahiliyyah sehingga dengannya terurailah ikatan-ikatan Islam.” [Al Kalimat An Nafi’ah : 13 -14]

Al Imam Al Bukhari berkata : Bab maksiat-maksiat adalah termasuk masalah (peninggalan) jahiliyyah dan pelakunya tidak dikafirkan kecuali dengan sebab syirik berdasarkan sabda Nabi shalallahu ‘alahi wasallam : “Sesungguhnya kamu adalah orang yang pada dirimu ada sifat kejahiliyyahan.” Dan Allah berfirman :

“Sesungguhnya Allah tidak mengampuni penyekutuan terhadap-Nya dan mengampuni (dosa) apa yang dibawah itu bagi orang yang dikehendaki-Nya.” (Q.S. An Nisa [4] : 48) [Kitab Al Iman : 10]

Al Imam Al Barbahari rahimahullah berkata : “Dan seorangpun dari Ahli kiblat tidak boleh divonis keluar dari Islam sehingga ia menolak satu ayat dari Kitabullah ‘Azza wa Jalla atau menolak sebagian dari atsar-atsar Rasulullah shalallahu ‘alaihi wasallam atau menyembelih untuk selain Allah atau shalat kepada selain Allah, dan bila dia melakukan sesuatu dari hal itu maka wajib atas kamu mengeluarkan dia dari Islam. Dan bila tidak melakukan sesuatu darinya maka dia itu muslim secara nama tidak secara hakikat (sebenarnya).” [Syarhus Sunnah poin 49]

Al Imam Asy Syaukani rahimahullah berkata dalam bab Al Ijtihad : “Pertama : Kekeliruan yang bisa menjadi penghalang dari mengetahui Allah dan Rasul-Nya sebagaimana dalam menerapkan ilmu akan Pencipta, tauhid dan keadilan. Para ulama mengatakan : masalah seperti ini kebenaran di dalamnya adalah hanya satu, siapa yang menepatinya maka ia sampai pada kebenaran dan siapa yang keliru di dalamnya maka dia kafir.” [Irsyadul Fuhul 2/227, Al Haqaaiq]

Dan berkata juga : “Sekedar mengucapkan Laa ilaaha illallaah tanpa mengamalkan maknanya tidaklah menetapkan keIslaman(nya), karena sandainya kalimat ini diucapkan oleh seorang dari ahlul jahiliyyah dan dia masih tetap beribadah kepada berhalanya tentulah hal itu bukan bentuk keIslaman(nya).” [Ad Durr An Nadlid : 77]

Dan beliau berkata : “Bila engkau mengatakan : orang-orang yang mengkultuskan orang-orang yang sudah mati tidak mengetahui bahwa apa yang mereka lakukan adalah Syirik, bahkan seandainya dia mengetahui sedikit saja bahwa itu adalah Syirik tentulah dia tidak akan melakukannya. Maka saya katakan : masalahnya memang seperti apa yang engkau katakan, namun tidak samar lagi atas dirimu apa yang sudah baku dalam sebab-sebab kemurtaddan bahwa tidak disyaratkan dalam keadaan riddah itu Al Ilmu (tahu) akan makna yang diucapkan oleh orang yang mendatangkan lafadh kekafiran atau yang dilakukan oleh orang yang melakukan perbuatan kafir.” [Ad Durar An Nadlid : 82]

Al Imam Ibnu Qudamah berkata dalam Raudhatun Nadhir : “Al Jahidh mengklaim bahwa orang yang menyelisihi millah Al Islam bila dia memandang kemudian tidak mampu mendapatkan kebenaran, maka dia diudzur lagi tidak dosa…” Kemudian beliau (Ibnu Qudamah) berkata : “Adapun pendapat Al Jahidh maka bathil secara yakin dan kekafiran terhadap Allah Subhanahu Wa Ta’ala dan bentuk penolakan akan Allah dan Rasul-Nya shalallahu ‘alaihi wasallam, karena kita mengetahui secara pasti bahwa Nabi shalallahu ‘alaihi wasallam memerintahkan orang-orang Yahudi dan Nashrani untuk masuk Islam dan mengikutinya, serta beliau mencela mereka atas sikap keras kepala mereka, beliau perangi semuanya dan membunuhi orang yang sudah baligh di antara mereka, sedangkan kita mengetahui bahwa orang mu’anid yang mengetahui (kebenaran) itu adalah tergolong jarang, dan justeru mayoritasnya adalah kaum muqallidin yang menyakini ajaran pendahulu mereka secara taqlid, dan mereka tidak mengetahui mukjizat dan kejujuran Rasulullah. [Ithaf Dzawil Bashaa-ir, Tahqiq Abdul Karim An Namlah : 8/76-78]

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata dalam pembatal-pembatal keIslaman : Dan tidak ada perbedaan dalam semua pembatal-pembatal ini antara orang yang main-main dan serius serta yang takut, kecuali orang yang dipaksa. [Majmu’ah At Tauhid : 25]

Dan beliau tidak mengecualikan orang jahil, atau melakukan takwil, atau salah ijtihad, atau taqlid.

Syaikh Muhammad berkata tatkala menukil perkataan Ibnu Taimiyyah dalam masalah takfir (Saya adalah tergolong orang yang paling melarang penisbatan orang mu’ayyan terhadap takfir, tabdi’ (bid’ah), tafsiq, atau maksiat kecuali bila telah diketahui bahwa telah tegak hujjah atasnya hujjah risaliyyah yang mana orang yang menyelisihinya bisa menjadi kafir, fasiq, atau maksiat) Syaikh Muhammad berkata : “Ini adalah bentuk ucapannya dalam masalah ini. Disetiap tempat yang kami kaji dari pernyataannya, beliau tidak menyebutkan sikap tidak kafir mu’ayyan melainkan beliau itu menyusul perkataannya itu dengan (ungkapan) yang bisa menghilangkan kemusykilan, bahwa yang dimaksud dengan sikap tawaqquf dari mengkafirkannya adalah sebelum sampainya hujjah kepadanya. Adapun bila hujjah telah sampai kepadanya maka dia itu divonis sesuai dengan tuntutan masalah ini, baik takfir, tafsiq, atau maksiat. Dan beliau rahimahullah tegas-tegasan menyatakan bahwa ucapannya itu adalah dalam selain masalah-masalah dhahirah. Beliau menyatakan dalam Ar Rad ‘Alal Mutakallimin tatkala menuturkan bahwa sebagian imam-imam mereka murtad dari Islam, beliau berkata : “Dan hal ini bila dalam maqalat khafiyyah (hal-hal yang masih samar) bisa dikatakan bahwa dia itu adalah orang yang keliru yang sesat di dalamnya yang mana belum tegak atasnya hujjah yang membuat kafir orang yang meninggalkannya. Namun (kesalahan) ini muncul dari mereka dalam hal-hal yang mana orang-orang khusus dan orang-orang awam dari kaum muslimin mengetahui bahwa Rasulullah shalallahu ‘alaihi wasallam diutus dengannya dan beliau kafirkan orang yang menyelisihinya seperti peribadatan terhadap Allah saja tidak ada sekutu bagi-Nya dan larangan dari beribadah kepada selain-Nya baik berupa malaikat, para Nabi dan yang lainnya, sesungguhnya ini syiar-syiar Islam yang paling nyata, dan sepeti wajibnya shalat lima waktu dan pengagungan status shalat ini, juga seperti pengharaman fawahisy (perbuatan-perbuatan keji), riba, khamar, dan judi. Kemudian engkau dapati banyak dari tokoh-tokoh mereka terjatuh di dalamnya maka mereka itu murtad, bahkan lebih dasyat dari itu bahwa di antara mereka ada orang yang menulis tulisan dalam ajaran kaum musyrikin seperti yang dilakukan oleh ‘Abdillah Ar Raziy yaitu (Al Fakhru Ar Raziy), beliau (Ibnu Taimiyyah) berkata : “Dan ini adalah kemurtadan yang terang dengan kesepakatan kaum muslimin.” Kemudian Syaikh Muhammad berkata : “Dan kami tidak mengetahui penyelisihan dalam masalah ini dari seorang ulamapun.” [Mufid Al Mustafid : 54-55]

Dan sebelumnya beliau menyebutkan bahwa Al Fakhru Ar Raziy, Abu Mi’syar dan yang lainnya bahwa mereka telah murtad dan kafir dari Islam. [Mufid Al Mustafid : 54]

Beliau berkata dalam risalah hakikat makna Laa ilaaha illallaah : Maka dikatakan kepada orang jahil ini bila kamu tahu al ilah adalah al ma’bud (yang diibadati) dan kamu tahu bahwa do’a termasuk ibadah, maka bagaimana kamu berdo’a kepada makhluk yang mati lagi lemah dan kamu tinggalkan Dzat Yang Maha Hidup Yang Maha Berdiri Sendiri Yang Maha Lembut Yang Maha Penyanyang lagi Maha Kuasa…? Maka orang musyrik ini malah mengatakan : “Sesungguhnya segala urusan ada di Tangan Allah, namun orang shalih ini memberi syafaat bagi saya. Dan dia mengira bahwa hal itu menyelamatkan dia dari Syirik”. [Aqaa-idul Islam: 17]

Beliau berkata juga setelah menuturkan hadist-hadist : “Hadist-hadist shahih ini bila dilihat oleh orang jahil ini atau sebagiannya, atau dia mendengarnya dari orang lain, maka jiwanya senang dan matanya berbinar… padahal masalah tidak seperti apa yang dikira oleh orang jahil yang musyrik ini.” [Risalah Fisy Syahadatain Aqaa-idul Islam : 24]

Dan beliau berkata setelah menyebutkan Khawarij : “Apakah orang jahil yang musyrik ini mengira bahwa mereka meninggalkan hal itu karena alasan mereka itu mambaca tasbih, tahlil dan takbir.” [Risalah Fisy Syahadatain Aqaa-idul Islam : 25]

Dan beliau berkata juga dalam risalah lain tentang Kalimah At Tauhid setelah menuturkan ayat-ayat : “Maka ketahuilah bahwa wasiat Allah bagi hamba-hamba-Nya adalah kalimah Tauhid yang memilah antara kekafiran dan Islam. Maka saat itu terpecahlah manusia, baik karena kejahilan, atau aniaya, atau pembangkangan.” [Aqaid Al Islam : 37]

Dan beliau berkata lagi dalam suratnya kepada Abdurrahman Ibnu Rabi’ah: “Siapa yang beribadah kepada Allah siang dan malam kemudian dia menyeru Nabi atau wali di sisi kuburannya, maka dia telah mengangkat dua tuhan dan tidak bersaksi akan Laa ilaaha illallah, karena al ilah adalah apa yang diseru sebagaimana apa yang dilakukan oleh orang-orang musyrik pada hari ini dikuburan Az Zubair, Abdul Qadir atau yang lainnya dan sebagaimana yang dilakukan sebelumnya di kuburan Zaid dan yang lain.“ [Tarikh Nejed : 341]

Beliau berkata kepada orang yang menuduhnya dengan berbagai tuduhan, berkata seraya membantah : “Al hamdulillaah Amma ba’du, apa yang disebutkan oleh orang-orang musyrik bahwa saya melarang baca shalawat kepada Nabi shalallahu ‘alaihi wasallam atau saya pernah menyatakan bahwa seandainya saya punya kuasa saya sudah hancurkan kubah (kuburan) Nabi shalallahu ‘alahi wasallam atau (tuduhan) bahwa saya menjelek-jelekkan orang shaleh atau bahwa saya melarang mencintai mereka. Semua ini adalah dusta dan fitnah yang dibuat-buat atas nama saya oleh syaitan-syaitan yang ingin memakan harta orang lain dengan bathil, seperti Syamsan dan anak-anak Idris yang menyuruh orang-orang agar bernadzar buat mereka, memohon kepada mereka dan menyerunya, dan begitu syaitan-syaitan yang faqir yang mengaku-aku pengagung Syaikh Abdul Qadir rahimahullah padahal beliau berlepas diri dari mereka seperi bara’nya Ali Ibnu Abi Thalib rahimahullah dari Rafidlah. Maka tatkala orang-orang melihat saya memerintahkan mereka dengan apa yang diperintahkan oleh Nabi shalallahu ‘alaihi wasallam yaitu agar mereka tidak beribadah kecuali kepada Allah dan bahwa orang yang menyeru Abdul Qadir adalah kafir dan Abdul Qadir bara’ dari mereka…” [Tarikh Nejd:468]

Beliau katakan : “Dan sesungguhnya kami kafirkan thaghut penduduk Kharj dan yang lainya karena sebab perbuatan-perbuatan yang mereka lakukan, di antaranya :

- Sesungguhnya mereka menjadikan bapak-bapak dan kakek-kakek mereka sebagai perantara.

- Dan juga mereka mengajak manusia kepada kekufuran.

- Dan juga mereka membuat orang-orang benci akan dien Muhammad shalallahu ‘alaihi wasallam dan mereka mengklaim bahwa penduduk ‘Aridl telah kafir tatkala menyatakan tidak ada yang (berhak) diibadati kecuali Allah.

- Dan macam-macam kekafiran lainnya.

Ini adalah hal yang jelas yang lebih terang dari matahari yang tidak membutuhkan penjelasan (lagi), namun kamu ini adalah laki-laki yang bodoh lagi musyrik…”

Kemudian beliau berkata : “Dan adapun masalah yang ketiga : yaitu tipu daya kamu yang paling besar yang dengannya kamu menipu orang awam : Bahwa para ulama berkata (Tidak boleh mengkafirkan orang muslim dengan sebab dzanb (dosa)) : Ini adalah benar, namun ini bukan apa yang kami lakukan, dan itu (sebabnya) adalah bahwa Khawarij mengkafirkan orang yang berzina, atau orang yang mencuri, atau orang yang membunuh, bahkan bila setiap dosa besar dilakukan oleh orang muslim maka dia kafir. Adapun Ahlus Sunnah, sesungguhnya madzhab mereka adalah bahwa orang muslim tidak dikafirkan kecuali dengan sebab syirik. Sedangkan kami tidak mengkafirkan thaghut-tahghut dan para pengikutnya kecuali dengan sebab syirik, dan kamu ini adalah tergolong orang yang paling bodoh, kamu kira bahwa orang yang shalat dan mengaku Islam itu tidak bisa kafir, kalau kamu meyakini itu, maka apa pendapat kamu tentang orang-orang munafiq yang ikut shalat, shaum dan ikut jihad…?” [Tarikh Nejd : 304-305 Surat kepada Ibnu Suhaim Qadli Riyad], silahkan baca Tarikh Nejd bagi orang yang ingin petunjuk !

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata : “Sesungguhnya orang yang melakukan syirik berarti telah meninggalkan Tauhid, karena keduanya adalah dua hal yang kontradiksi yang tidak bisa bersatu, di kala syirik ada maka Tauhid menghilang.” [Syarh Ashli Dien Al Islam, Majmu’ah At Tauhid : 28]

Syaikh Muhammad Ibnu ‘Abdil Wahhab berkata : “Dan orang yang menyelisihi dalam hal itu adalah bermacam-macam, dan orang yang paling dahsyat penyelisihannya adalah orang yang menyelisihi dalam semua itu.”

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata seraya mensyarah ucapan Syaikh Muhammad : “Dia menerima syirik seraya meyakininya sebagai dien (ajaran) dan dia mengingkarai Tauhid dan meyakini sebagai kebathilan, sebagaimana realitas mayoritas (orang yang mengaku Islam). Dan sebabnya adalah kebodohan akan kandungan Al Kitab dan As Sunnah berupa ma’rifah akan Tauhid dan apa yang menafikannya berupa syirik, tandid, mengikuti hawa nafsu dan apa yang diwariskan oleh nenek moyang, seperti keadaan para pendahulu mereka dari kalangan musuh para rasul. Mereka menuduh ahli Tauhid dengan tuduhan dusta, bohong, mengada-ada dan nista, dan dalih mereka adalah : “Sesungguhnya kami mendapatkan bapak-bapak kami begitulah mereka melakukan.” (Q.S. Asy Syu’ara [26] : 74) Orang macam ini dan yang sesudahnya telah melanggar kandungan kalimat ikhlas dan makna yang ditunjukannya serta isinya berupa dien yang mana Allah tidak menerima dien selainnya yaitu Al Islam.” [Syarh Ashli Dienul Islam, Majmu’ah At Tauhid : 29-30]

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata dalam Fatawa Al Aimmah An Najdiyyah 3/155 : Dalam jawaban Ibnu Taimiyyah dalam Fatawa Al Mishriyyah tentang ahli filsafat, setelah beliau menuturkan apa yang mereka yakini, beliau berkata : ”Dan Syaikhul Islam tidak mengatakan bahwa mereka itu diudzur karena kejahilan, namun justeru beliau mengkafirkan mereka dan mengatakan bahwa mereka itu murtad”, beliau berkata : “Dan siapa yang menyembunyikan (keyakinannya) maka dia itu munafiq yang tidak disuruh taubat menurut mayoritas ulama.” [Al Mutammimah Li Kalami Aimatid Dakwah : 22]

Dan beliau berkata : “Dikatakan setiap orang kafir pasti telah keliru dan orang-orang musyrik itu mesti memiliki pentakwilan-pentakwilan dan meyakini bahwa penyekutuan mereka dengan orang-orang shaleh itu adalah bentuk pengagungan terhadap mereka yang manfa’at bagi mereka dan bisa membela mereka, namun mereka tidak diudzur dengan sebab kekeliruan itu dan juga dengan sebab takwil tersebut.” [Al Fatawa Al Aimmahh An Najdiyyah 3/168, Al Mutammimah 22-23]

Syaikh Abdullah Aba Buthain rahimahullah : “Dan kita mengetahui orang yang melakukan hal itu (maksudnya syirik) dari kalangan orang yang mengaku Islam, bahwa tidak ada yang menjerumuskan mereka kedalam hal itu kecuali kejahilan. Seandainya mereka mengetahui bahwa hal itu menjauhkan dari Allah sejauh-jauhnya dan (mengetahui) bahwa itu tergolong syirik yang telah Allah haramkan, tentulah mereka tidak melakukannya, namun semua ulama telah mengkafirkan mereka dan tidak mengudzur karena kejahilan sebagaimana yang dikatakan oleh sebagian orang-orang sesat : ‘Sesungguhnya mereka itu diudzur karena sesungguhnya mereka itu jahil.’“ [Ad Durar As Saniyyah : 10/405]

Beliau berkata juga : “Dan apa yang telah lalu berupa penghikayatan Syaikhul Islam rahimahullah terhadap ijma kaum muslimin bahwa orang yang menjadikan antara dia dengan Allah para perantara yang mana ia tawakkal terhadap mereka dan mohon kepada mereka penghadiran manfa’at dan penolakan bahaya bahwa dia itu kafir musyrik (penghikayatan ijma) itu meliputi orang yang jahil dan lainnya.” [Ad Durar As Saniyyah : 10/393]

Dan beliau berkata lagi : “Dan semua ulama dalam kitab-kitab Fiqh menyebutkan hukum orang murtad, dan macam kekafiran dan kemurtaddan yang paling pertama mereka sebutkan adalah Syirik, mereka berkata : sesungguhnya siapa yang menyekutukan Allah maka dia telah kafir, dan mereka tidak mengecualikan orang jahil.” [Ad Durar As Saniyyah : 10/402]

Dan berkata lagi : “Dan Al Qur’an membantah orang yang menyatakan, ‘bahwa orang taqlid itu diudzur’ (orang yang mengatakan demikian) sungguh telah mengada-ada dan berdusta atas nama Allah.” [Ad Durar As Saniyyah : 10/394]

Syaikh Abdullathif Ibnu Hasan Ibnu Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Sesungguhnya seluruh orang-orang kafir dan orang-orang musyrik semenjak zaman Nuh hingga masa kita ini mereka jahil dan melakukan takwil. Ahlul Hulul Wal Ittihad, Ibnu ‘Arabiy, Ibnu Faridl At Tilimsaniy dan yang lainnya dari kalangan Shufiyyah mereka melakukan takwil. Para ‘Ubbadul Qubur dan kaum musyrikin yang menjadi fokus pembicaraan, mereka juga melakukan takwil –hingga beliau mengatakan– dan orang-orang Nashrani juga melakukan takwil.” [Minhaj At Ta’sis : 262]

Syaikh Sulaiman Ibnu Sahman rahimahullah berkata : “Syirik akbar berupa ibadah kepada selain Allah dan memalingkannya kepada makhluk-makhluk yang mereka sekutukan bersama Allah, berupa para Nabi, para wali dan orang-orang shalih, sesungguhnya hal ini tidak seorangpun diudzur karena kejahilan akannya, namun mengetahuinya dan iman kepadanya termasuk hal-hal yang paling pokok dalam Islam.” [Kasyfu Asy Syubhatain : 63]

Syaikh Muhammad Ibnu Ibrahim Ibnu Abdullathif Ibnu Abdirrahman Ibnu Hasan Ibnu Muhammad ditanya dan di daftar isi pengumpul fatwa-fatwanya mengatakan : Apakah diudzur karena kejahilan dalam tauhid, kemudian pengumpul berkata : Beliau (Syaikh Muhammad Ibnu Ibrahim) ditanya : meskipun dia itu jahil…? beliau menjawab : Tauhid, tidak dianggap kejahilan di dalamnya. Hal seperti ini tidak layak tidak diketahui. Orang seperi ini hanyalah berpaling dari dien. Apakah orang tidak tahu matahari ?” [Al Fatawa 12/198, Al Mutammimah : 36]

Syaikh Abu ‘Abdillah Abdurrahman Ibnu Abdil Hamid rahimahullah berkata : “Ashlud dien adalah mengenal Allah ‘Azza wa Jalla dan beribadah kepada-Nya saja tidak ada sekutu bagi-Nya. Dan hal ini tidak ada udzur karena kajahilan di dalamnya, sama saja apakah tempat kemungkinan ilmu ada seperti Darul Islam atau tidak ada seperti Darul Harbi, dan sama saja apakah penegakan hujjah itu sudah terjadi atau belum. Dan wajib menganggap orang yang jahil darinya sebagai orang kafir dalam urusan dhahir.” [Al Jawabul Mufid dalam Aqidatul Muwahhidin : 327]

Kemudian beliau menuturkan masalah yang mungkin bisa diudzur : “Dan mereka itu diudzur dengan sebab menyelisihi petunjuk para rasul hanya dalam hal-hal yang tidak bisa diketahui kecuali dari mereka, yaitu mayoritas ibadah-ibadah yang terperinci.”

Penulis kitab Ma’aarij Al Qabul berkata bahwa macam-macam kekafiran tidak keluar dari empat : Kufr Jahl wa takdzib (Kekafiran karena sebab kejahilan dan pendustaan), Kufr Kitman Wa inkar (Kekafiran karena pengingkaran dan penyembunyian), Kufr ‘inad wastikbar (Kekufuran karena pembangkangan dan penolakan), dan kufur nifaq. Bila semuanya terkumpul pada sesorang maka itu kegelapan berlapis kegelapan, karena masalahnya bisa jadi hal itu semuanya tidak ada, yaitu ucapan hati, perbuatannya, ucapan lisan dan amalan anggota badan, atau hilang sebagiannya saja berdasarkan rincian berikut… Kemudian dia sebutkan yang kedua : Dan bila hilang pembenaran hati yang disertai tidak adanya pengetahuan akan kebenaran maka hal ini adalah kekafiran karena sebab kejahilan dan pendustaan, dan itu seperti kafirnya orang-orang musyrik Arab. Allah Subhanahu Wa Ta’ala berfirman :

“Namun mereka mendustakan apa yang tidak mereka kuasai ilmunya dan belum datang kepada mereka takwilnya.” (Q.S. Yunus [10] : 39) [Mukhtashar Ma’aarij Al Qabul : 183]

Ibnu Qayyim rahimahullah berkata : “Selama si hamba tidak membawa hal ini (tauhid…) maka dia bukan muslim, bila dia bukan kafir mu’anid maka dia kafir jahil. Status thabaqah orang-orang ini adalah kafir jahil yang tidak mu’anid, sedangkan ketidakmembangkangan mereka itu tidaklah mengeluarkan mereka dari statusnya sebagai orang-orang kafir.” [Thariq Al Hijratain : 542]

V. QIYAS

Pembahasan ini kami ambil sepenuhnya dari kitab Al Mutammimah Li Kalam Aimmatid Dakwah karya Syaikh Ali Ibnu Khudlair hafidhahullah. Beliau berkata :

Setelah menuturkan dalil-dalil dari Al Kitab dan As Sunnah, Ijma dan pernyataan para ulama yang menunjukan tidak ada udzur karena kejahilan dalam hal syirik akbar, kami akan menuturkan apa yang ditunjukan oleh qiyas dalam hal itu. Dan disini ada dua qiyas : Qiyas Aula dan Qiyas Syabah.

Petama : Qiyas Aula

  1. Ijma para sahabat atas kafirnya Musailamah dan para pengikutnya secara ta’yin dan mereka tidak diudzur karena kejahilan tatkala dia mengaku sekutu Rasulullah dalam kenabian.

Sisi Qiyasnya adalah tidak diudzurnya dia dalam persekutuan ini, maka apa gerangan dengan orang yang mengklaim musyarakah (menyertai/menyekutui) Allah dalam ibadah kepada-Nya, dia dan pengikutnya. Dan ini lebih utama (untuk tidak diudzur)

  1. Ijma para sahabat atas kafirnya Al Mukhtar Ats Tsaqafi dan para pengikutnya tatkala dia mengklaim menjadi Nabi, sebagaimana yang kami katakan tentang Musailamah dan para pengikutnya. Ini juga lebih utama (untuk tidak diudzur karena kejahilan).
  2. Ijma para sahabat atas tidak diudzurnya orang-orang yang menolak bayar zakat dengan sebab kejahilan, karena mereka menolak (menunaikan) salah satu dari hak Laa ilaaha illallaah, maka lebih utama lagi orang yang menolak Laa ilaaha illallaah yang merupakan inti.
  3. Tidak diudzurnya orang yang menikahi ibu tirinya dengan ijma dengan sebab kejahilan, bahkan tidak diminta rincian masalah darinya, karena masalahnya adalah sama dalam hal itu, karena dia tidak komitmen akan hak-hak Laa ilaaha illallaah maka apa gerangan dengan Laa ilaaha illallaah.

Kedua : Qiyas Syabh

  1. Salaf ijma atas kafirnya Ahlul Hulul Wal Ittihad, karena mereka mengklaim bahwa Allah telah menyatu pada sebagian makhluk-Nya Maha Suci Allah dari hal itu. Maka begitu juga sama dengannya orang yang mengklaim bahwa uluhiyyah (sifat Ketuhanan) itu menyatu pada diri orang-orang shalih, sehingga dia mengibadatinya.
  2. Salaf ijma atas kafirnya Al Musyabbihah yang menyamakan Allah dengan makhluk-Nya dalam asma dan sifat, maka serupa dengannya orang yang menyamakan salah satu makhluk Allah dengan Allah dalam sifat uluhiyyah baginya, terus dia mengibadati selain Allah.
  3. Salaf ijma atas kafirnya orang-orang Jahmiyyah Mu’aththilah dan Qadariyyah yang mengingkari lagi menafikan sifat Ilmu bagi Allah, maka serupa dengannya orang yang menafikan sifat uluhiyyah dari Allah dan memberikan kepada sebagian makhluk-Nya
  4. Mengqiyaskannya dengan qiyas syabah terhadap orang yang memperolok-olok Allah, maka sesungguhnya dia kafir dengan ijma dan tidak diudzur dengan kejahilannya, sedangkan orang musyrik dengan penyekutuannya itu dia memperolok-olok Allah sebagaimana kata ulama salaf, Allah berfirman : “Dan Maha Suci Allah dan aku bukan termasuk orang-orang musyrik”

VI. Lawazim (Konsekuensi-Kensekuensi) Yang Bathil

Orang yang mengudzur pelaku syirik akbar karena kejahilan, dia memiliki konsekuensi-konsekuensi yang bathil bila memberlakukan pendapatnya secara baku :

  1. Dia harus mengudzur orang-orang yang jahil lagi awam dari kalangan Yahudi dan Nashrani.
  2. Dia harus mengudzur Ahlul Fatrah atau sebagiannya karena kejahilan mereka. (dan ini tentunya menyelisihi ijma)
  3. Dia harus mengudzur orang-orang yang jahil dan awam dari kalangan munafiqin. (dan ini tentunya menyelisihi ijma)
  4. Dia harus mengudzur setiap orang yang mengingkari rububiyyah Allah karena jahil. (dan ini tentunya menyelisihi ijma)
  5. Dia harus mengudzur orang yang mengingkari Ilmu Allah karena kejahilan atau takwil. (dan ini tentunya menyalahi ijma)
  6. Dia harus mengudzur orang yang menafikan nama-nama dan sifat Allah karena kejahilan dari kalangan jahmiyyah. (dan ini tentunya menyalahi ijma)
  7. Pendapat ini mengharuskan adanya pendapat bahwa hujjah itu belum tegak atas seorangpun dari umat ini baik dengan Rasul atau dengan Al Qur’an.

Syaikh Sulaiman Ibnu Sahman rahimahullah berkata saat menjelaskan batalnya lawazim yang lalu, beliau berkata dalam kitabnya Kasyfusy Syubhatain : “Sesungguhnya larangan dari mengkafirkan dan menetapkan dosa dengan sebab kekeliruan dalam hal ini semua (yaitu syirik akbar) adalah merupakan sikap membantah terhadap (ulama-ulama) yang telah mengkafirkan Mu’aththilah Dzat, Mu’aththilah Rububiyyah, Mu’aththilah Asma dan Sifat dan mu’aththilah sifat Esa Allah ta’ala dengan Ilahiyyah, dan orang-orang yang mengatakan bahwa Allah Subhanahu Wa Ta’ala tidak mengetahui apa-apa yang akan terjadi sebelum kejadiaannya seperti Qadariyyah yang ekstrim, dan orang-orang yang berpendapat dengan penyandaran segala kejadian kepada bintang-bintang yang ada di atas, serta orang yang berkeyakinan adanya dua pokok, cahaya dan gelap. Sesungguhnya orang yang komitmen dengan hal ini semua, maka dia lebih kafir dan lebih sesat daripada Yahudi dan Nashrani.

Apakah setelah jabaran yang ringkas ini, wajarkah orang yang berakal mengatakan bahwa saya adalah mubtadi’ yang perlu disuruh taubat…? Kepada Allah tempat mengadu dan dihadapan Allah kita akan bertemu…


Untitled Document

Pasal 6: Nukilan Sheikh Muhammad Amin Asy Syinqithy Tentang Orang Yang Menerapkan Hukum Buatan

Cukuplah untuk menjelaskan kekafiran penguasa-penguasa negara ini kami tuturkan perkataan Syaikh Muhammad Al Amin Asy Syinqithy rahimahullah, karena yang dibutuhkan adalah ikhtishar (ringkas) saja.

Beliau Berkata : “Termasuk petunjuk Al Qur’an terhadap jalan yang paling lurus adalah penjelasannya bahwa setiap orang yang mengikuti hukum (tasyri) selain hukum yang dibawa oleh penghulu anak Adam Muhammad Ibnu Adillah shalallahu ‘alaihi wasallam, maka ikutnya terhadap hukum yang menyelisihi itu adalah kufrun bawwah (kekafiran yang nyata) yang mengeluarkan dari Millah Islamiyyah.” Kekafiran yang lebih jelas dari sinar matahari di siang bolong. [Adlwa-ul Bayan 3/324]

Dan beliau berkata juga : “Allah bersumpah dengannya bahwa orang yang mengikuti syaitan dalam penghalalan bangkai adalah musyrik, sedangkan syirik ini adalah mengeluarkan dari millah (Islam) dengan ijma kaum muslimin.” [Adlwa-ul Bayan : 3/325]

Ketahuilah bahwa pembuat hukum dan perundangan adalah corong syaitan ditengah manusia.

Dan berkata juga : “Dan bisa dipahami dari ayat-ayat ini, seperti firman-Nya : “Dan Dia tidak menyertakan seorangpun dalam hukum-Nya.” (Q.S. Al Kahfi [18] : 26) Bahwa orang-orang yang mengikuti aturan-aturan para pembuat hukum selain apa yang telah Allah syariatkan sesungguhnya mereka adalah orang-orang musyrik.” [Adlwa-ul Bayan : 4/65]

Dan berkata juga : “Dan dengan nash-nash samawi yang telah kami sebutkan ini, jelaslah dengan sejelas-jelasnya bahwa orang-orang yang mengikuti qawanin wadl’iyyah yang ditetapkan oleh syaitan lewat lisan-lisan para walinya seraya menyelisihi apa yang telah Allah Subhanahu Wa Ta’ala syariatkan lewat lisan-lisan para rasul-Nya ‘alaihimussalam, sesungguhnya tidak ada yang meragukan kekafiran dan kemusyrikan mereka kecuali orang yang telah Allah hapus bashirahnya dan Allah butakan dari cahaya wahyu seperti mereka.” [Adlwa-ul Bayan : 4/66]

Dan berkata juga : “Ketahuilah wahai ikhwan, bahwa penyekutuan Allah dalam hukum-Nya dan penyekutuan-Nya dalam ibadah kepada-Nya, semuanya satu tidak ada perbedaan sama sekali di antara keduanya. Orang yang mengikuti aturan selain aturan Allah dan hukum selain hukum Allah (atau selain apa yang Allah syariatkan) serta undang-undang yang menyelisihi syariat Allah, yang dibuat oleh manusia seraya berpaling dari cahaya langit yang Allah turunkan lewat lisan Rasul-Nya, orang yang seperti ini dan orang yang menyembah patung dan sujud kepada berhala adalah sama sekali tidak ada perbedaan di antara keduanya, keduanya satu (status) dan keduanya musyrik terhadap Allah.” [Al Hakimiyyah Fi Tafsir Adlwaa-Il Bayan, Abdurrahman Ibnu ‘Abdil Aziz As Sudais : 52 Dar Thibah Cet. I 1412]

Dan berkata juga : “Sesungguhnya setiap orang yang mengikuti aturan, hukum, dan undang-undang yang menyelisihi apa yang Allah syariatkan lewat lisan Rasulullah shalallahu ‘alaihi wasallam, maka dia musyrik terhadap Allah, kafir lagi menjadikan yang diikutinya itu sebagai rabb (tuhan).” [Al Hakimiyyah : 56]

Dan berkata juga : “Dan syirik yang disebutkan dalam firman-Nya : “Sesungguhnya kalian adalah benar-benar musyrikun.” Adalah syirik akbar yang mengeluarkan dari millah Islam dengan ijma kaum muslimin.” [Al Hakimiyyah Fi Tafsir Adlwaa-Il Bayan, Abdurrahman Ibnu ‘Abdil Aziz As Sudais : 56 Dar Thibah Cet. I 1412]

Dan berkata juga : “Mereka itu tidak mengibadatinya dengan sujud dan ruku’ namun mereka mengibadatinya dengan cara mengikuti aturan, hukum, dan undang-undang.” [Al Hakimiyyah Fi Tafsir Adlwaa-Il Bayan, Abdurrahman Ibnu ‘Abdil Aziz As Sudais : 57 Dar Thibah Cet. I 1412]

Dan adapun nukilan-nukilan ulama lainnya serta penjabarannya, maka rujuk tulisan kami : Asy Syirku Fil Hukmi Kasy Syirki Fil ‘Ibadah.

Kemudian saya katakan kepada kalian dengan lantang dan jelas bahwa negara ini adalah negara kafir, biarlah terjadi apa yang terjadi dalam taqdir, tidak ada sikap lunak dan basa-basi dalam masalah keyakinan. Ajal sudah ditentukan dan rizki juga sudah dibagi-bagi. Dan tidak akan mati satu jiwapun kecuali setelah menyempurnakan rizki dan ajalnya.

Bahkan para penguasa negeri ini sendiri yang terang-terangan menyatakan bahwa negara ini bukan negara Islam, dan mereka justeru marah terhadap orang yang menyatakan : “Kami ingin negara Islam atau bahwa ini adalah negara Islam”. Pengakuan mereka itu adalah saksi yang paling adil dan paling kuat daripada yang lain. Ya Allah saksikanlah…

Bahkan negara yang jauh lebih baik dari negara ini, yaitu negara Turki Utsmani, sungguh para imam dakwah Najdiyyah telah banyak berkomentar tentangnya, sebagaimana yang dikatakan oleh Syaikh Abdul Aziz Ibnu shalih Al Jarbu’.

Ini Syaikh Sulaiman Ibnu ‘Abdillah Ibnu Syaikh (Muhammad) yang wafat tahun 1233 H rahimahullah, tatkala Turki Utsmani menyerang negeri Tauhid -sebagian wilayah jazirah Arab- telah menulis risalah yang beliau beri judul Ad Dalaail, di dalamnya beliau jelaskan kemurtaddan orang-orang itu (Turki Utsmani) bahkan kemurtaddan orang yang membantu dan mendukung mereka dari kaum muslimin. Beliau namakan pasukan mereka itu sebagai Junuud Al Qubaab Wasy Syirki (Pasukan Kubah dan Syirik) [Lihat Ad Durar As Saniyyah : 1/397 Cet. II dan lihat pula jilid IX dan X dalam Ad Durar.]

Syaikh Hamd Ibnu ‘Atiq rahimahullah yang wafat tahun 1301 H menulis kitab dalam membongkar Turki Utsmaniy dan menjelaskan kesesatannya, beliau beri judul Sabilun Najah Wal Fikak Min Muwalatil Murtaddin Wal Atrak.

Kemudian Syaikh Al Jarbuu’ berkata : “Dan dalam syair Syaikh Sulaiman Ibnu Sahman rahimahullah ada yang menunjukan pedasnya kecaman atas penyelisihan Turki Utsmani terhadap syariat Allah yang padahal orang-orang masa sekarang menyebutnya sebagai khilafah Islamiyyah…!!, Syaikh Sulaiman rahimahullah berkata :

Dan apa yang dikatakan terhadap orang-orang Turki dalam penyebaran kekafiran mereka…

Adalah benar, mereka itu tergolong orang-orang yang paling kafir dalam semua ajaran…

Permusuhan dan keburukan mereka terhadap kaum muslimin…

Melambung dan menggelembung dalam kesesatan atas semua agama…

Dan siapa yang loyal kepada orang-orang kafir maka seperti mereka…

Dan tidak ragu dalam pengkafirannya menurut orang yang berakal…

Dan orang yang terkadang sedikit loyal dan cenderung kepada mereka…

Maka tidak ragu dalam vonis fasiq baginya dan ia merasa takut…!

Dan sama persis apa yang dikatakan oleh muridnya Syaikh Husein Ibnu Ali rahimahullah :

Wahai Negara Turki semoga tak kembali kejayaan kalian…

Atas kami dan kalian tidak kembali di tanah air kami…

Kalian berkuasa, namun kalian menyalahi jalan Nabi kami…

Dan kalian halalkan kemungkaran-kemungkaran dan minuman keras…

Kalian jadikan syiar kaum musyrikin sebagai syiar kalian…

Namun terhadap kemusyrikan kalian lebih cepat dari mereka…

Kalian membekali diri kalian dengan ajaran agama orang-orang Nashrani…

Maka kebusukan di atas kebusukan besar yang kalian pikul…

Enyahlah kalian … binasalah kalian … kecewalah kalian…

Dan juga orang yang senang dengan kalian dan cenderung kepada kalian…!!!

Dan ungkapan seperti itu dilontarkan juga oleh Syaikh Abdullah Ibnu Muhammad Ibnu Salim, Syaikh Abdullah Ibnu ‘Abdillathif, Syaikh Abdirrahman Ibnu ‘Abdillathif Ibnu ‘Abdillah Alu Asy Syaikh. Banyak sekali, panjang sekali bila disebutkan, keadaannya terus berlangsung hingga masalahnya sampai kepada kita, kemudian kita merubah manhaj Salaf seraya kita mengaku benar di dalamnya, wallaahul musta’an.” [lihat kitab Al Warif Fi Masyu’iyyatit Tatsrib ‘Alal Mukhalif : 37-40]

Ini ungkapan para ulama tentang Negara Turki Ustmani, maka apa gerangan dengan Negara Indonesia ini…?

Apa pendapat kalian bila seseorang berkata : “Saya muslim dan saya tidak ingin menerapkan hukum-hukum Islam dalam hidup saya.” Apakah sah bila seseorang di antara kita mengatakan tentang orang ini : “Dia muslim karena mengucapkan dua kalimat syahadat, masih shalat, dan, dan,…?!!


Untitled Document

Pasal 7: Risalah Fii Makna Ath Thoghut

Ketahuilah bahwa orang itu tidak bisa dianggap sebagai orang yang beriman kepada Allah kecuali dengan kufur terhadap thaghut, dan adapun dalilnya adalah firman Allah Subhanahu Wa Ta’ala :

“…Karena itu barangsiapa yang ingkar kepada Thaghut dan beriman kepada Allah, Maka Sesungguhnya ia Telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus…” (Q.S. Al Baqarah [2] : 256)

Ar Rusydu adalah agama Muhammad shalallahu ‘alaihi wasallam, dan Al Ghayy [13] adalah agama Abu Jahal, sedangkan Al ‘Urwah Al Wutsqa adalah kesaksian Laa ilaaha illallaah, di mana hal ini mengandung penafian dan penetapan. Penafian semua macam ibadah dari selain Allah, dan menetapkan seluruh ibadah hanya kepada Allah yang tidak ada sekutu bagiNya.

Adapun tata cara kufur kepada thaghut adalah sebagaimana yang dijabarkan oleh Syaikhul Islam Muhammad Ibnu Abdil Wahhab rahimahullah :

  1. 1. Engkau meyakini bathilnya ibadah kepada selain Allah,
    1. 2. Engkau meninggalkannya,
    2. 3. Engkau membencinya,
    3. 4. Engkau mengkafirkan pelakunya,
    4. 5. Dan engkau memusuhi para pelakunya.

Ini sebagaimana firman Allah Subhanahu Wa Ta’ala :

“Sesungguhnya telah ada suri tauladan yang baik pada Ibrahim dan orang-orang yang bersamanya tatkala mereka mengatakan kepada kaumnya : “Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian ibadati selain Allah, kami ingkari (kekafiran) kalian dan telah nyata antara kami dan kalian permusuhan dan kebencian buat selama-lamanya sampai kalian beriman kepada Allah saja” (Al Mumtahanah : 4)

Adapun penjabarannya adalah sebagai berikut :

  1. I. Engkau meyakini bathilnya ibadah kepada selain Allah.

Ibadah adalah hak khusus Allah, maka ketika dipalingkan kepada selain Allah, itu adalah syirik lagi bathil. Do’a adalah ibadah sebagaimana firmanNya Ta’ala :

“Berdo’alah kepadaKu, tentu akan Kukabulkan permohonan kalian, sesungguhnya orang-orang yang menolak beribadah kepadaKu, maka mereka akan masuk nereka Jahannam dalam keadaan hina” (Al Mukmin : 60)

Rasulullah Shalallahu ‘alaihi wasallam besabda : “Do’a itu adalah ibadah” Memohon kepada orang-orang yang sudah mati adalah diantara bentuk pemalingan ibadah do’a kepada selain Allah, dan itu harus diyakini bathil, sedang orang yang meyakini bahwa memohon kepada orang atau wali yang sudah mati adalah sebagai bentuk pengagungan terhadap wali tersebut maka dia belum kufur terhadap thaghut.

Sembelihan adalah ibadah, dan bila dipalingkan kepada selain Allah, maka hal tersebut adalah syirik lagi bathil, Allah Ta’ala berfirman :

“Katakanlah, Sesunggunya shalatku, sembelihanku, hidup dan matiku adalah bagi Allah Rabbul ‘alamin, tiada satu sekutupun bagiNya” (Al An’am : 162-163)

Rasulullah Shalallahu ‘alaihi wasallam bersabda : “Allah melaknat orang yang menyembelih untuk selain Allah (tumbal)”(HR Muslim). Sedangkan dalam kenyataan, orang yang membuat tumbal, baik berupa ayam atau kambing saat hendak membangun rumah, gedung, jembatan dsb, dia menganggap sebagai tradisi yang patut dilestarikan, maka orang ini tidak kufur terhadap thaghut.

Taqarrub (mendekatkan diri) kepada Allah dengan cara bersedekah makanan adalah ibadah, sedangkan taqarrub kepada jin dan syaitan dengan sesajen adalah syirik lagi bathil. Allah berfirman tentang syiriknya orang-orang Arab dahulu :

“Dan mereka menjadikan bagi Allah satu bahagian dari apa yang telah Allah ciptakan berupa tanaman dan binatang ternak. Mereka mengatakan sesuai dengan persangkaan mereka : “Ini bagi Allah dan ini bagi berhala-berhala kami” (Al An’am : 136)

Jadi orang yang menganggap pembuatan sesajen sebagai tradisi yang mesti dilestarikan, berarti dia tidak kufur terhadap thaghut.

Wewenang ( menentukan / membuat ) hukum/ undang-undang/aturan adalah hak Allah. Penyandaran hukum kepada Allah adalah bentuk ibadah kepadaNya, sedangkan bila wewenang itu disandarkan kepada makhluk, maka itu adalah syirik dan merupakan suatu bentuk ibadah kepada makhluk tersebut. Allah Ta’ala berfirman :

“(Hak) menentukan hukum itu tidak lain adalah milik Allah. Dia memerintahkan agar kalian tidak beribadah kecuali kepadaNya. Itulah dien yang lurus” (Yusuf : 40)

Dalam ayat ini Allah memerintahkan manusia agar tidak menyandarkan hukum kecuali kepada Allah, dan Allah namakan penyandaran hukum itu sebagai ibadah, sehingga apabila disandarkan kepada makhluk maka hal itu adalah perbuatan syirik, sebagaimana firmanNya :

“Dan janganlah kalian memakan dari (sembelihan) yang tidak disebutkan nama Allah padanya, sesungguhnya hal itu adalah fisq. Dan sesungguhnya syaitan mewahyukan kepada wali-walinya untuk mendebat kalian, dan bila kalian menta’ati mereka maka sungguh kalian ini adalah orang-orang musyrik” (Al An’am : 121)

Kita mengetahui dalam ajaran Islam bahwa sembelihan yang tidak memakai nama Allah adalah bangkai dan itu haram, sedangkan dalam ajaran kaum musyrikin adalah halal. Syaitan membisikan kepada wali-walinya (agar berkata) :, “Hai Muhammad, ada kambing mati di pagi hari, siapakah yang membunuhnya?” maka Rasulullah menjawab, “Allah yang telah mematikannya” Mereka berkata, “Kambing yang telah Allah sembelih (maksudnya bangkai) dengan tanganNya Yang Mulia kalian haramkan, sedangkan yang kalian sembelih dengan tangan-tangan kalian, kalian katakan halal, berarti sembelihan kalian lebih baik daripada sembelihan Allah” Hadits ini diriwayatkan Al Hakim dari Ibnu ‘Abbas dengan sanad yang shahih.

Ucapan tersebut adalah wahyu syaitan untuk mendebat kaum muslimin agar setuju dengan aturan yang menyelisihi aturan Allah, atau agar setuju dengan penyandaran kewenangan pembuatan hukum walaupun satu hukum saja kepada selain Allah, maka Allah tegaskan, bahwa apabila mereka (kaum muslimin) setuju dengan hal itu berarti mereka telah musyrik. dan dalam ayat lain Allah Ta’ala berfirman :

“Mereka (orang-orang Nashrani) telah menjadikan alim ulama dan para Rahib (ahli ibadah) mereka sebagai Arbaab (tuhan-tuhan) selain Allah, dan juga Al Masih putera Maryam, padahal mereka tidak diperintahkan kecuali untuk beribadah kepada Tuhan Yang Maha Esa. Tidak ada Tuhan Yang Haq kecuali Dia. Maha Suci Allah dari apa yang mereka persekutukan” (At Taubah : 31)

Dalam ayat ini Allah vonis orang-orang Nashrani sebagai berikut :

- Mereka telah mempertuhankan para ahli ilmu dan para rahib

- Mereka telah beribadah kepada selain Allah

- Mereka telah musyrik.

- Mereka telah melanggar laa ilaaha illallaah.

- Juga para ahli ilmu dan para rahib tersebut telah Allah vonis sebagai orang-orang yang memposisikan dirinya sebagai Arbaab.

Dalam atsar yang diriwayatkan At Tirmidzi yang dihasankan oleh Syaikhul Islam Ibnu Taimiyyah radliyallaahu ‘anhu dari ‘Adiy Ibnu Hatim (dia asalnya Nashrani kemudian masuk Islam) Rasulullah Shalallahu ‘alaihi wasallam membacakan ayat itu di hadapan ‘Adiy Ibnu Hatim, maka dia berkata : “Wahai Rasulullah, kami tidak pernah ibadah kepada mereka (ahli ilmu dan para rahib)” maka Rasulullah berkata, “Bukankah mereka itu menghalalkan apa yang telah Allah haramkan dan kalian ikut-ikutan menghalalkannya? Bukankah mereka mengharamkan apa yang telah Allah halalkan lalu kalian ikut-ikutan mengharamkannya?” lalu ‘Adiy Ibnu Hatim berkata, “Ya, betul” lalu Rasulullah berkata lagi, “Itulah bentuk peribadatan kepada mereka itu”

Jadi orang Nashrani divonis musyrik karena mereka setuju dengan penyandaran hukum kepada selain Allah, yaitu kepada ahli ilmu dan para rahib. Sedangkan pada masa sekarang, banyak orang meyakini bahwa demokrasi adalah pilihan terbaik, atau minimal boleh menurut mereka. Padahal demokrasi berintikan pada penyandaran wewenang pembuatan hukum/undang-undang kepada selain Allah, yaitu rakyat atau wakil-wakilnya, sedangkan ini adalah syirik akbar, maka orang tersebut tidak kufur terhadap thaghut sehingga dia itu belum muslim.

Allah Ta’ala berfirman berkaitan dengan semua peribadatan diatas :

“Itu dikarenakan sesungguhnya Allah adalah satu-satunya Tuhan Yang Haq, dan sesungguhnya apa yang mereka seru selain Dia adalah bathil” (Luqman : 30)

juga firmanNya Ta’ala :

“Itu dikarenakan sesungguhnya Allah adalah satu-satunya Tuhan Yang Haq dan sesungguhnya apa yang mereka seru selainNya adalah yang bathil” (Al Hajj : 62)

Allah adalah Tuhan yang haq, peribadatan kepada-Nya adalah haq, penyandaran kewenangan pembuatan hukum/undang-undang kepada-Nya adalah haq, hukum/undang-undang Allah adalah haq dan mengikuti hukum/undang-undang yang Allah turunkan adalah haq. Sedangkan sembahan dan para pembuat hukum selain Allah adalah bathil, peribadatan kepada selain Allah adalah bathil, penyandaran kewenangan pembuatan hukum kepada selain Allah adalah bathil, hukum dan undang-undang selain yang Allah turunkan adalah bathil, serta mengikuti hukum dan undang-undang tersebut adalah kebathilan.

  1. II. Engkau meninggalkannya

Meyakini perbuatan syirik itu adalah bathil belumlah cukup, namun harus disertai meninggalkan perbuatan syirik itu. Orang yang meyakini pembuatan tumbal/sesajen itu bathil, akan tetapi karena takut akan dikucilkan masyarakatnya lalu ia melakukan hal tersebut, maka dia tidak kufur terhadap thaghut. Orang yang meyakini bahwa demokrasi itu syirik, tetapi dengan dalih ‘Mashlahat Dakwah’ lalu ia masuk ke dalam sistem demokrasi tersebut, maka dia tidak kufur terhadap thaghut. Seperti orang yang membuat partai-partai berlabel Islam dalam rangka ikut dalam ‘Pesta Demokrasi’

Sesungguhnya kufur terhadap thaghut menuntut seseorang untuk meninggalkan dan berlepas diri dari kemusyrikan tersebut. Ini berdasarkan Al Qur’an, As Sunnah dan IJma para ulama.

Adapun Al Qur’an di antaranya adalah firman Allah Subhanahu Wa Ta’ala:

“Sesungguhnya mereka dahulu bila dikatakan kepada mereka Laa ilaaha illallaah ilaaha illallaah, mereka menyombongkan diri (tidak mau menerima), dan mereka berkata:”Apakah sesungguhnya kami harus meninggalkan tuhan-tuhan kami karena seorang penyair gila?” (Ash Shaaffaat:35-36).

Di dalam ayat ini orang-orang kafir arab paham bahwa konsekuensi mereka bila mengucapkan laa ilaaha illallaah adalah harus meninggalkan segala bentuk kemusyrikan, sedangkan mereka merasa keberatan dengannya maka mereka menolak untuk mengucapkannya.

“Dan ingatlah ketika Ibrahim berkata kepada ayah dan kaumnya : “Sesungguhnya aku berlepas diri dari apa yang kalian ibadati…” (Az Zukhruf : 26-27)

Rasulullah Shalallahu ‘alaihi wasallam bersabda : “Saya diperintahkan untuk memerangi manusia hingga mereka bersaksi akan laa ilaaha ilallaah…” (Muttafaq ‘alaih)

Sedangkan orang yang tidak meninggalkan syirik akbar, maka dia itu tidak dianggap syahadatnya, karena yang dia lakukan bertentangan dengan apa yang dia ucapkan, oleh sebab itu Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata : “dan siapa yang bersyahadat laa ilaaha ilallaah, namun di samping ibadah kepada Allah, dia beribadah kepada yang lain juga, maka syahadatnya tidak dianggap meskipun dia shalat, shaum, zakat dan melakukan amalan Islam lainnya” (Ad Durar As Saniyyah : 1/323, & Minhajut Ta’sis : 61).

Ketika Abu Thalib mau meninggal dunia, di mana dia itu mengakui kebenaran dakwah Rasul dan bahkan ikut melindungi Rasulullah, Rasulullah dating sedang di sisi Abu Thalib sudah ada abu Jahal dan Abdullah Ibnu Abi Umayyah. Rasulullah berkata kepadanya: “Wahai paman, ucapkanlah Laa ilaaha illallaah ilaaha illallaah, suatu kalimat yang akan saya jadikan hujjah untuk membelamu di sisi Allah!” Maka keduanya (Abu Jahal dan Abdullah Ibnu Abi Umayyah) berkata kepadanya:”Apakah kamu (Abu Thalib) tidak suka ajaran Abdul Muthallib? Maka Rasulullah shallallaahu ‘alaihi wasallam mengulanginya dan mereka berduapun mengulangi ucapannya. Maka akhir ucapan Abu Thalib adalah bahwa ia di atas ajaran Abdul Muthallib dan enggan menucapkan laa ilaaha illallaah.”(HR Al Bukhari dan Muslim).

Di sini mereka paham bahwa konsekuensi pengucapan laa ilaaha illallaah aadalah meninggalkan segala kemusyrikan.

Syaikh ‘Abdurrahman Ibnu Hasan Ibnu Muhammad rahimahullah berkata : “Ulama berijma, baik ulama salaf maupun khalaf dari kalangan para shahabat dan tabi’in, para imam dan semua Ahlus Sunnah bahwa orang tidak dianggap muslim, kecuali dengan cara mengosongkan diri dari syirik akbar dan melepaskan diri darinya…” (Ad Durar As Saniyyah : 11/545).

Syaikh Sulaiman Ibnu ‘Abdillah Ibnu Muhammad Ibnu Abdil Wahhab rahimahullah berkata dalam kitab beliau Taisir Al ’Aziz Al Hamid : “Sekedar mengucapkan Laa ilaaha illallaah tanpa mengetahui maknanya dan tanpa mengamalkan konsekuensinya berupa komitmen dengan tauhid, meninggalkan segala bentuk syirik akbar dan kafir terhadap thaghut maka pengucapan Laa ilaaha illallaah-nya tersebut tidak bermanfaat berdasarkan ijma para ulama”.

Syaikh Hamd Ibnu ‘Atiq rahimahullah berkata : “Para ‘ulama ijma, bahwa siapa yang memalingkan sesuatu dari dua macam do’a kepada selain Allah, maka dia telah musyrik meskipun dia mengucapkan Laa ilaaha ilallaah Muhammadurrasulullah, dia shalat, shaum dan mengaku muslim” (Ibthal At Tandid : 76).

Orang yang melakukan syirik akbar meskipun tujuannya baik maka dia tetap belum kufur terhadap thaghut.

Al Imam Su’ud Abdil Aziz Ibnu Muhammad Ibnu Su’ud rahimahullah berkata : “Orang yang memalingkan sedikit dari (ibadah) itu kepada selain Allah maka dia itu musyrik, sama saja dia itu ahli ibadah atau orang fasik, dan sama saja maksudnya itu baik ataupun buruk” (Durar As Saniyyah: 9/270).

Syaikh ‘Abdurrahman Ibnu Hasan rahimahullah berkata : “Orang tidak disebut muwahhid kecuali dengan cara menafikan syirik dan bara’ah darinya” (syarh Ashli Dienil Islam, AqidatulMuwahhidin:209)

Jadi, orang yang tidak meninggalkan syirik, dia tidak kufur terhadap thaghut.

  1. III. Engkau Membencinya

Orang yang meninggalkan perbuatan syirik akan tetapi dia tidak membencinya, maka dia belum kufur terhadap thaghut. Ini dikarenakan Allah mensyaratkan adanya kebencian terhadap syirik dalam merealisasikan tauhid kepadaNya. Allah Ta’ala berfirman tentang Ibrahim ‘alaihissalam :

“Dan ingatlah ketika Ibrahim berkata kepada ayah dan kaumnya : “Sesungguhnya aku berlepas diri dari apa yang kalian ibadati…” (Az Zukhruf : 26)

Kata bara’ (berlepas diri) dari syirik itu menuntut adanya kebencian akan adanya syirik itu. Rasulullah Shalallahu ‘alaihi wa sallam bersabda : “Ikatan iman yang paling kokoh adalah cinta karena Allah dan benci karena Allah”(HR Ahmad dari Al Bara Ibnu ‘Azib).

Kebencian terhadap syirik ini berbentuk realita, yaitu tidak hadir di majelis syirik saat syirik sedang berlangsung. Sebagai contoh : Orang yang hadir di tempat membuat atau mengubur tumbal yang sedang dilakukan, maka dia itu sama dengan pelakunya. Allah Ta’ala berfirman :

“Dan sungguh Dia telah menurunkan kepada kalian dalam Al Kitab, yaitu bila kalian mendengar ayat-ayat Allah diingkari dan diperolok-olok, maka janganlah kalian duduk bersama mereka sehingga mereka memasuki pembicaraan yang lain, karena sesungguhnya kalian (bila duduk bersama mereka saat hal itu dilakukan), berarti sama (status) kalian dengan mereka” (An Nisa : 140)

Jadi orang yang duduk dalam majelis di mana kemusyrikan atau kekufuran sedang berlangsung atau sedang dilakukan atau dilontarkan (diucapkan) dan dia duduk tanpa dipaksa dan tanpa mengingkari hal tersebut maka dia sama kafir dan musyrik seperti para pelaku kemusyrikan tersebut walaupun dia mengaku benci dengan hatinya.

Seandainya kalau tidak dapat mengingkari dengan lisannya, maka hal tersebut harus diingkari dengan hatinya yang berbentuk sikap meninggalkan majelis tersebut. Sungguh sebuah kesalahan fatal orang yang mengatakan : “Saya ingkar dan benci di hati saja” sedangkan dia tidak pergi meninggalkan majelis tersebut.

Oleh karenanya para shahabat pada masa khalifah Utsman radliyallahu ‘anhu ber-ijma atas kafirnya seluruh jama’ah mesjid di kota Kuffah yang berjumlah 170 orang saat salah seorang di antara mereka mengatakan pembenaran kenabian Musailamah dan yang lain -yang hadir di mesjid- tidak mengingkari ucapannya atau tidak pergi darinya. (Riwayat para penyusun As Sunan / Ashhabus Sunan)

Orang yang tidak membenci ajaran syirik, agama kuffar, system kafir, dan thaghut berarti ia tidak kufur terhadap thaghut.

  1. IV. Engkau Mengkafirkan Pelakunya.

Kita harus mengkafirkan para pelaku syirik akbar karena 2 hal:

Pertama: Karena Allah Subhanahu Wa Ta’ala telah mengkafirkan para pelaku syirik akbar dalam banyak ayat, diantaranya :

“Dan orang-orang yang menjadikan sembahan-sembahan selain Allah, (mereka mengatakan) : “Kami tidak beribadah kepada mereka, melainkan supaya mereka itu mendekatkan kami kepada Allah dengan sedekat-dekatnya”. Sesungguhnya Allah memutuskan diantara mereka dihari kiamat dalam apa yang telah mereka perselisihkan, sesungguhnya Allah tidak memberikan petunjuk kepada orang yang dusta lagi sangat kafir” (Az Zumar : 3)

Dan firmanNya Ta’ala :

“Dan siapa yang menyeru ilaah yang lain bersama Allah yang tidak ada bukti dalil kuat buat itu baginya, maka perhitungannya hanyalah disisi Rabnya, sesungguhnya tidak beruntung orang-orang kafir itu” ( Al Mukminun : 117)

Bila Allah mengkafirkan para pelaku syirik, maka orang yang tidak mengkafirkan mereka berarti tidak membenarkan Allah Subhaanahu Wa Ta’aalaa di dalam vonis-Nya.

Kedua: Karena Dia Subhanahu Wa Ta’ala telah memerintahkan untuk mengkafirkan para pelaku syirik, diantaranya adalah firmanNya :

“Dan dia menjadikan tandingan-tandingan bagi Allah supaya dia menyesatkan dari jalanNya, katakanlah, “Nikmatilah kekafiranmu sebentar, sesungguhnya kamu tergolong penghuni neraka” (Az Zumar : 8)

Dan orang yang tidak mengkafirkan pelaku syirik, berarti dia menolak perintah Allah Subhaanahu Wa Ta’aalaa.

Rasulullah Shalallahu ‘alaihi wa sallam besabda : “Siapa yang mengucapkan Laa ilaaha ilallaah dan dia kafir terhadap segala sesuatu yang diibadati selain Allah, maka haramlah harta dan darahnya, sedangkan perhitungannya adalah atas Allah” (HR. Muslim)

Para imam dakwah Najdiyyah telah menjelaskan maksud sabda Nabi Shalallahu ‘alaihi wa sallam, “Dan dia kafir terhadap segala sesuatu yang diibadati selain Allah”, maksud kalimat tersebut adalah : Mengkafirkan pelaku syirik dan berlepas diri dari mereka dan dari apa yang mereka ibadati (Ad Durar As Saniyyah: 9/291).

Orang yang tidak mengkafirkan pelaku syirik akbar adalah orang yang tidak kufur kepada thaghut.

Al Imam Al Barbahari rahimahullah berkata:” Tidak seorangpun dari ahli kiblat ini boleh dikeluarkan dari Islam, sehingga dia menolak stu ayat dari Al Qu’an atau sesuatu dari atsar Rasulullah shallallaahu ‘alaihi wasallam, atau shalat (beribadah) kepada selain Allah atau menyembelih untuk selain-Nya, dan barangsiapa melakukan sesuatu dari hal itu maka telah wajib atas kamu untuk mengeluarkan dia dari Islam.” (Syarhus Sunnah no:49)

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Orang yang tidak mengkafirkan para pelaku syirik atau ragu akan kekafiran mereka atau membenarkan ajaran mereka, maka dia telah kafir” (Risalah Nawaqidlul Islam, Majmu’atut Tauhid:24)

Syaikh ‘Abdurrahman Ibnu Hasan rahimahullah berkata : “Seseorang tidak menjadi muwahhid kecuali dengan menafikan syirik, berlepas diri darinya dan mengkafirkan pelakunya” (Syarh Ashli Dienil Islam – Majmu’ah Tauhid:29)

Syaikh ‘Abdul Lathif Ibnu ‘Abdirrahman Ibnu Hasan rahimahullah berkata : “Dan sebahagian ulama memandang bahwa hal ini (mengkafirkan pelaku syirik) dan jihad diatasnya adalah salah satu rukun yang mana Islam tidak tegak tanpanya” (Mishbahuzh Zhallam : 28).

Beliau berkata lagi : [“Adapun menelantarkan jihad dan tidak mengkafirkan orang-orang murtad, orang yang menjadikan andaad (tandingan-tandingan) bagi Tuhannya, dan orang yang mengangkat andaad dan arbaab (tuhan-tuhan) bersamaNya, maka sikap seperti ini hanyalah ditempuh oleh orang yang tidak beriman kepada Allah dan RasulNya, tidak mengagungkan perintahNya, tidak meniti jalanNya dan tidak mengagungkan Allah dan RasulNya dengan pengagungan yang sebenar-benarnya, bahkan dia itu tidak menghargai kedudukan ulama dan para imam umat ini dengan selayaknya” (Mishbahuzh Zhalam :29)]

Para imam dakwah Nejd berkata : “Di antara hal yang mengharuskan pelakunya diperangi adalah sikap tidak mengkafirkan pelaku-pelaku syirik atau ragu akan kekafiran mereka karena sesungguhnya hal itu termasuk pembatal dan penggugur keIslaman. Siapa yang memiliki sifat ini maka dia telah kafir, halal darah dan hartanya serta wajib diperangi sehingga dia mengkafirkan para pelaku syirik” (Ad Durar As Saniyyah: 9/291)

Mereka juga mengatakan : “Sesungguhnya orang yang tidak mengkafirkan orang-orang musyrik adalah dia itu tidak membenarkan Al Qur’an, karena sesungguhnnya Al Qur’an telah mengkafirkan para pelaku syirik dan memerintahkan untuk mengkafirkan mereka, memusuhi mereka dan memerangi mereka” (Ad Durar As Saniyyah: 9/291)

Jadi, takfir (mengkafirkan) para pelaku syirik adalah bagian Tauhid dan pondasi dien ini, bukan fitnah sebagaimana yang diklaim oleh musuh-musuh Allah dari kalangan ‘ulama suu’ (ulama jahat) kaki tangan thaghut dan kalangan neo murji-ah. Orang yang mengkafirkan pelaku syirik bukanlah Khawarij, justeru mereka itu adalah penerus dakwah para rasul. Orang yang menuduh mereka sebagai Khawarij adalah orang yang tidak paham akan dakwah para rasul.

Syaikh ‘Abdul Lathif Ibnu ‘Abdirrahman rahimahullah berkata : “Siapa yang menjadikan pengkafiran dengan syirik akbar termasuk ‘aqidah Khawarij maka sungguh dia telah mencela semua rasul dan (ulama) umat ini, dia tidak bisa membedakan antara Dien para rasul dengan madzhab Khawarij, dia telah mencampakkan nash-nash Al Qur’an dan dia mengikuti selain jalan kaum mu’minin” (Mishbahuzh Zhallam : 72)

Orang yang tidak mengkafirkan pelaku syirik akbar secara nau’ (jenis pelaku) maka dia kafir, sedangkan orang yang membedakan antara nau’ dengan mu’ayyan (orang tertentu) maka minimal jatuh dalam bid’ah dan bila (sudah) ditegakkan hujjah kepada orang yang tidak mau mengkafirkan pelaku syirik secara ta’yin itu maka dia kafir juga, karena mendustakan vonis Allah Subhaanahu Wa Ta’aalaa.

Orang yang tidak mau mengkafirkan para pelaku syirik, akbar pada umumnya dia lebih loyal kepada pelaku syirik itu dan justru memusuhi para muwahhid yang mengkafirkan pelaku syirik. Demikianlah realita yang terjadi, sehingga banyak yang jatuh dalam kekafiran. Banyak orang yang tidak mengkafirkan para penguasa murtad, dan pada akhirnya mereka tawalli kepada para penguasa kafir murtad itu.

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata : “ Siapa yang membela-bela mereka (para thaghut dan pelaku syirik akbar) atau mengingkari terhadap orang yang mengkafirkan mereka, atau mengklaim bahwa : ‘perbuatan mereka itu meskipun bathil tetapi tidak mengeluarkan mereka pada kekafiran’, maka status minimal orang yang membela-bela ini adalah fasiq, tidak diterima tulisannya, tidak pula kesaksiannya, serta tidak boleh shalat bermakmum dibelakangnya” (Ad Durar As Saniyyah : 10/53)

Ini adalah status minimal, adapun kebanyakan berstatus sebagaimana yang digambarkan Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah : [“Orang-orang yang merasa keberatan dengan masalah takfir (pelaku syirik akbar), bila engkau mengamati mereka ternyata kaum muwahhidin adalah musuh mereka, mereka benci dan dongkol kepada para muwahhid itu. Sedangkan para pelaku syirik dan munafiqin adalah teman mereka yang mana mereka bercengkrama dengannya. Akan tetapi hal seperti ini telah menimpa orang-orang yang pernah bersama kami di Dir’iyyah dan ‘Uyainah yang mana mereka murtad dan benci akan dien ini” (Ad Durar As Saniyyah : 10/92)]

  1. V. Engkau Memusuhi Mereka

Kita harus memusuhi orang-orang kafir karena 2 alasan:

Pertama: Karena Allah Subhaanahu Wa Ta’aalaa telah mencap orang-orang kafir itu sebagai musuh, sebagaimana firman-Nya Subhaanahu Wa Ta’aalaa:

“Sesungguhnya orang-orang kafir itu adalah musuh yang nyata bagi kalian.” (An Nisa:101).

Kedua: Karena Allah telah memerintahkan kita untuk memusuhi mereka, sebagaimana firman-Nya:

“Sesungguhnya syaithan itu adalah musuh bagi kalian, maka jadikanlah dia sebagai musuh.” (Fathir:6).

Sedangkan syaithan itu ada dua, syaithan manusia (yaitu orang kafir) dan syaithan jin (yaitu jin kafir), sebagaimana firman-Nya Subhaanahu Wa Ta’aalaa:

“Dan demikianlah, Kami telah jadikan musuh bagi setiap nabi itu, yaitu syathan-syaithan manusia dan (syaithan-syaithan) jin.”(Al An’am:112).

Orang yang tidak memusuhi pelaku syirik bukanlah orang yang kufur kepada thaghut, Allah berfirman tentang ajaran Ibrahim shallallaahu ‘alaihi wasallam dan para nabi yang bersamanya :

“Dan tampak antara kami dan kalian permusuhan dan kebencian selamanya hingga kalian beriman kepada Allah saja” (Al Mumtahanah : 4)

dan firmanNya Ta’ala :

“Kalian tidak mungkin mendapatkan orang-orang yang beriman kepada Allah dan hari akhir saling berkasih sayang dengan orang yang menentang Allah dan RasulNya, meskipun mereka itu ayah-ayahnya, anak-anaknya, saudara-saudaranya atau karib kerabatnya” (Al Mujaadilah : 22)

Syaikh Muhammad rahimahullah mengatakan : [Sesungguhnya orang tidak tegak keIslamnnya walaupun ia mentauhidkan Allah dan meninggalkan kemusyrikan kecuali dengan memusuhi para pelaku syirik…..”] (Syarh Sittati Mawadli Minas Sirah, Majmu’ah Tauhid : 21)

Permusuhan lawannya adalah loyalitas kepada orang kafir. Menafikan (meniadakan) keimanan/ tauhid, Allah Ta’ala berfirman :

“Dan siapa yang berloyalitas kepada mereka (orang-orang kafir) di antara kalian, maka sesungguhnya dia adalah bagian dari mereka” (Al Maidah : 51)

Karena permusuhan ini Allah Ta’ala berfirman :

“Maka bunuhlah orang-orang musyrik itu dimanapun kalian mendapati mereka, tangkaplah mereka, kepunglah mereka dan intailah mereka ditempat pengintaian” (At Taubah : 5)

KE DUA : Iman Kepada Allah

Adapun makna iman kepada Allah adalah :

  1. I. Engkau meyakini bahwa Allah adalah satu-satunya ilaah yang berhak diibadahi
  2. II. Engkau memurnikan seluruh macam ibadah hanya kepada Allah
  3. III. Engkau menafikan ibadah itu dari selain Allah
  4. IV. Engkau mencintai lagi loyal kepada orang yang bertauhid
  5. V. Serta engkau membenci lagi memusuhi para pelaku syirik

Penjelasannya adalah sebagai berikut :

  1. I. Engkau meyakini bahwa Allah adalah satu-satunya ilaah yang berhak diibadati

Orang yang membolehkan tumbal, sesajen, permohonan kepada orang yang sudah meninggal atau meyakini serta memegang sistem demokrasi berarti dia telah meyakini adanya ilaah yang lain bersama Allah, mereka tidak beriman kepada Allah. Orang yang menyerukan penegakan hukum thaghut atau menyerukan demokrasi, dia itu tidak beriman kepada Allah, begitu juga orang yang menyerukan hukum adat. Orang yang meyakini bahwa ada yang berhak membuat hukum dan undang-undang selain Allah Subhaanahu Wa Ta’aalaa maka dia itu meyakini bahwa ada tuhan selain Allah yang berhak diibadati dengan ketaatan, sehingga dia itu tidak dikatakan telah beriman kepada Allah walaupun dia itu mengaku telah beriman kepada-Nya.

Orang yang bertauhid hanya meyakini satu sumber hukum, yaitu Allah Subhanahu Wa Ta’ala. Orang yang bertauhid hanya meyakini satu Dzat yang berhak diibadati. Allah Ta’ala berfirman :

“Katakanlah ; “Dialah Allah Yang Maha Esa” (Al Ikhlas : 1)

Dan firmanNya Ta’ala :

“Janganlah engkau mengangkat dua tuhan, Dia itu hanyalah Tuhan Yang Maha Esa” (An Nahl : 51).

Dan Dia Ta’ala berfirman:

“Hak menetapkan hukum itu hanyalah di Tangan Allah.”(Yusuf:40).

Sedangkan tuhan-tuhan para ‘Ubadul Qubur adalah banyak, yaitu orang-orang yang sudah mati yang mereka ajukan permohonan (permintaan) kepadanya. Dan adapun tuhan-tuhan para pengusung demokrasi dan para penyembah undang-undang adalah banyak pula, ada tuhan dari Partai A, Partai B, Partai C dan seterusnya, di mana para pembuat hukum itu adalah tuhan-tuhan mereka.

  1. II. Engkau memurnikan seluruh macam ibadah hanya kepada Allah.

Allah Subhanahu Wa Ta’ala bukan memerintahkan ibadah kepadaNya, akan tetapi Dia memerintahkan supaya orang hanya ibadah kepadaNya, dan tidak mempersekutukan sesuatupun denganNya dalam ibadah-ibadah tersebut, sebagaimana firmanNya :

“Dan mereka tidak diperintahkan kecuali supaya mereka beribadah kepada Allah seraya memurnikan seluruh Dien (ketundukan) hanya kepadaNya” (Al Bayyinah : 5)

juga firmanNya Ta’ala :

“Dan barangsiapa yang menyerahkan wajahnya sepenuhnya kepada Allah sedang dia itu muhsin (mengikuti tuntunan rasul), maka dia itu telah berpegang pada buhul tali yang sangat kokoh (tauhid/Islam)” (Luqman : 22)

Menyerahkan wajah sepenuhnya kepada Allah adalah dengan cara beribadah hanya kepada Allah, sebagaimana Dia Ta’ala berfirman :

“Ya, siapa orangnya yang menyerahkan wajahnya sepenuhnya kepada Allah, sedang dia muhsin (berbuat kebaikan) maka bagi dia pahala disisi Tuhannya, tidak ada rasa takut atas mereka dan mereka itu tidaklah bersedih” (Al Baqarah : 112)

Syaikh ‘Abdul Lathif Ibnu ‘Abdirrahman rahimahullah berkata : “Ayat ini adalah bantahan terhadap ‘ubbadul qubur yang menyeru selain Allah dan beristighatsah kepada selainNya, karena penyerahan wajah serta ihsan dalam beramal itu tidak ada pada diri mereka” (Minhaj At Ta’sis:70)

‘Ubbadul qubur adalah orang-orang yang mengaku Islam, shalat, zakat, shaum, haji, dsb, tetapi masih suka meminta kepada orang yang sudah mati, terutama orang shalih atau wali atau orang-orang yang beribadah kepada tuhan yang lain di samping mereka beribadah kepada Allah Subhaanahu Wa Ta’aalaa. Jadi ‘ubbadul qubur adalah kaum musyrikin.

Syaikh Ali Al Khudlair di awal kitab Ath Thabaqat menyebutkan bahwa di antara golongan yang termasuk ‘ubbadul qubur adalah : Para penyembah penguasa (thaghut), para penganut ideologi-ideologi dan falsafah-falsafah (kafir), para penyembah negara-negara kafir, para budaknya, para penganut sistim-sistim kafir, para hamba hukum dan perundang-undangan buatan, serta yang lainnya.(Kitab Ath Thabaqat:3).

Rasulullah Shalallahu ‘alaihi wa sallam bersabda : “Hak Allah atas hamba-hambaNya adalah mereka beribadah kepadaNya dan mereka tidak menyekutukan sesuatupun denganNya” (HR Al Bukhari dan MUslim dari Mu’adz Ibnu Jabal)

Orang yang berbuat syirik, berarti dia telah melanggar hak Allah. Subhaanahu Wa Ta’aalaa. Jelasnya bahwa orang yang mengaku beriman pada rukun iman, rukun Islam dan dia beribadah kepada Allah, akan tetapi di samping itu dia membuat tumbal, sesajen, memohon kepada penghuni kubur atau membuat hukum dan undang-undang atau menyandarkan kewenangan pembuatan hukum kepada selain Allah atau mengkomitmeni undang-undang buatan atau membelanya, maka mereka itu dianggap tidak beriman kepada Allah (dia bukan muslim).

Syaikh ‘Adurrahman Ibnu Hasan rahimahullah berkata : [Para ulama telah berijma, baik salaf maupun khalaf dari kalangan shahabat, tabi’in, para imam dan seluruh Ahlus Sunnah bahwa seseorang tidak dianggap muslim, kecuali dengan cara (dia) mengosongkan diri dari syirik akbar, berlepas diri darinya dan dari pelakunya, membenci mereka, memusuhi mereka sesuai kekuatan dan kemampuan, serta memurnikan amalan seluruhnya bagi Allah” (Ad Durar As Saniyyah : 11/545)]

Perkataan seseorang : ”Saya beriman kepada Allah dan saya bukan musyrik” tidaklah bermanfaat bila ternyata realita syirik ada padanya, oleh sebab itu Al Hasan Al Bashri rahimahullah berkata : [Iman itu bukan angan-angan dan bukan dengan hiasan, akan tetapi ia adalah apa yang terpatri di dalam hati dan dibenarkan dengan amalan]

  1. III. Menafikan ibadah itu dari selain Allah

Orang yang beriman kepada Allah tidak mungkin memalingkan satu macam ibadahpun kepada selain Allah, karena orang yang memalingkan satu saja ibadah kepada selain Allah, berarti telah meninggalkan Islam. Oleh sebab itu Allah Ta’ala memerintahkan kepada nabi Shalallahu ‘alaihi wa sallam untuk mengatakan kepada orang-orang kafir :

“Aku tidak beribadah kepada apa yang kalian ibadahi” (Al Kaafirun : 2).

Syaikh Hamd Ibnu ‘Atiq rahimahullah berkata: Ulama telah ijma bahwa barangsiapa memalingkan satu macam ibadah kepada selain Allah maka dia itu telah musyrik, walaupun dia itu mengucapkan laa ilaaha illallaah, dan walaupun dia itu shalat, shaum serta mengaku muslim. (Ibthalut Tandid:76).

  1. IV. Engkau Mencintai Dan Loyal (Wala) Kepada Orang Yang Bertauhid

Orang yang beriman kepada Allah pasti mencintai dan loyal kepada orang yang bertauhid, karena mereka memiliki ikatan persaudaran diatas dien ini, Allah Ta’ala berfirman :

“Sesungguhnya orang-orang mukmin itu bersaudara” (Al Hujurat : 10)

dan firmanNya dalam ayat yang lain :

“Orang-orang mukmin laki-laki dan mukmin perempuan sebahagiannya adalah penolong bagi sebahagian yang lain” (At Taubah : 71)

Oleh sebab itu, tidak mungkin orang mukmin mendukung orang-orang kafir dalam rangka menghancurkan kaum muslimin karena itu bertentangan dengan wala (loyalitas) terhadap kaum muslimin.

  1. V. Engkau membenci pelaku-pelaku syirik dan memusuhi mereka

Allah mengatakan tentang ucapan para rasul semua-Nya yang harus kita ikuti :

“Dan tampaklah antara kami dengan kalian permusuhan dan kebencian selama-lamanya sehingga kalian beriman kepada Allah saja…” (Al Mumtahanah : 4)

Orang yang tidak membenci dan tidak memusuhi pelaku syirik adalah orang yang tidak beriman kepada Allah.

Falsafah yang mengajarkan agar tidak membenci atau tidak memusuhi ajaran agama lain adalah falsafah kafir. Sistem yang menyamakan semua ajaran agama adalah system syirik. Orang yang bertauhid pasti membenci dan memusuhi pelaku syirik meskipun ayah sendiri atau anak sendiri.

Ibnul Qayyim rahimahullah berkata: Dan tidak selamat dari jeratan syirik akbar ini kecuali orang yang memurnikan tauhid kepada Allah dan memusuhi kaum musyrikin karena Allah dan mendekatkan diri kepada Allah dengan membenci mereka. (Dari Mufudul Mustafid Fi Kufri Tarikit Tauhid, Tarikh Nejed:371)

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : [Sesungguhnya keislaman itu tidak sah kecuali dengan memusuhi para pelaku syirik akbar, dan bila dia tidak memusuhi mereka maka dia itu termasuk bagian dari mereka walaupun dia tidak melakukan syirik itu] (Mufidul Mustafid Fi Kufri Tarikit Tauhid, lihat Tarikh Nejed:372).

-------------------------------------------

[13] Rusydu adalah jalan kebenaran, sedangkan Al Ghayy adalah jalan kesesatan


Untitled Document

Pasal 8: Takfir Mu'ayyan dalam Masalah Syirk Akbar dan Masail Dhahirah

Dalil-dalil atas takfir mu’ayyan (menetapkan kafir kepada seseorang) adalah sangat banyak lagi tak terhitung, kita menyebutkan darinya apa yang sesuai dengan kesempatan :

I. Al Kitab

Allah Subhanahu Wa Ta’ala berfirman :

“Dan dia menjadikan bagi Allah tandingan-tandingan supaya dia menyesatkan dari jalan-Nya. Katakanlah : Nikmatilah kekafiranmu sebentar sesungguhnya kamu tergolong penghuni neraka.” (Q.S. Az Zumar [39] : 8)

Allah Subhanahu Wa Ta’ala berfirman :

“Dan mereka menjadikan tandingan-tandingan bagi Allah supaya mereka menyesatkan dari jalan-Nya. Katakanlah : Nikmatilah (kekafiran kalian) karena sesungguhnya tempat kembali kalian adalah neraka.” (Q.S. Ibrahim [14] : 30)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Katakanlah : wahai orang-orang kafir.” (Q.S. Al Kafirun [109] : 1)

Dalam ayat-ayat ini Allah Subhanahu Wa Ta’ala memerintahkan kita agar mengkafirkan pelaku syirik.

Sebagian para imam dakwah Tauhid berkata : “Sesungguhnya Al Qur’an telah mengkafirkan para pelaku syirik dan memerintahkan untuk mengkafirkan mereka, memusuhi mereka dan memeranginya.” [Ad Durar As Saniyyah : 9/291]

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata : “Dan orang yang tidak mengkafirkan orang yang telah dikafirkan oleh Al Qur’an maka sesungguhnya dia itu telah menyelisihi apa yang dibawa oleh para rasul, berupa tauhid dan konsekuensinya.” [Syarh Ashli Dienul Islam, Majmu’ah At Tauhid : 30]

Syaikh Abdullah Ibnu Abdirrahman Aba Buthain rahimahullah berkata: “Kami katakan dalam masalah takfir mu’ayyan, dhahir ayat-ayat dan hadist-hadist serta perkataan jumhur ulama menunjukan terhadap kekafiran orang yang menyekutukan Allah, dia beribadah kepada yang lain di samping ibadahnya kepada Allah, dan dalil-dalil itu tidak membedakan antara mu’ayyan dengan yang lainnya. Dia Subhanahu Wa Ta’ala berfirman :

“Sesungguhnya Allah tidak akan mengampuni dosa Syirik dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dihendaki-Nya. Barang siapa mempersekutukan Allah, maka sesungguhnya ia telah berbuat dosa yang besar.” (Q.S. An Nisa [4] : 48)

Dan firman-Nya Subhanahu Wa Ta’ala :

“maka bunuhlah orang-orang musyrk itu dimana saja kamu jumpai mereka” (QS. At Taubah [9] : 5) Sedangkan ini mencakup setiap individu dari kaum musyrikin.” [Ad Durar As Saniyyah : 10/402]

II. As Sunnah

Bahwa Nabi shalallahu ‘alaihi wasallam telah bermaksud memerangi Banu Mushthaliq tatkala diberitakam bahwa mereka menolak membayar zakat, hingga akhirnya Allah mendustakan si pembawa berita. [Ad Durar As Saniyyah : 10/67]

Nabi shalallahu ‘alaihi wasallam bersabda : “Siapa yang merubah diennya maka bunuhlah.” Syaikh Aba Buthain rahimahullah berkata seraya menjelaskan hadist ini : “Dan ini mencakup mu’ayyan dan yang lainnya.” [Ad Durar As Saniyyah : 10/403]

Di dalam hadist shahih bahwa Nabi shalallahu ‘alaihi wasallam mengutus seseorang sambil membawa panji kepada laki-laki yang menikahi ibu tirinya, agar ia membunuhnya dan mengambil hartanya. [Ad Durar As Saniyyah : 10/67]

III. IJMA

Para sahabat ijma atas kafirnya Musailamah dan para pengikutnya. Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Di antara ada orang-orang yang mendustakan Nabi shalallahu ‘alaihi wasallam dan mereka kembali kepada peribadatan terhadap berhala, serta mereka mengatakan “Seandainya dia (Rasulullah) adalah nabi tentu tidak mati”. Dan di antara mereka ada yang tetap di atas dua kalimah syahadat namun dia mengakui kenabian Musailamah dengan dugaan bahwa Nabi shalallahu ‘alaihi wasallam menyertakannya dalam kenabian, karena Musailamah mengangkat saksi-saksi palsu yang bersaksi akan kenabian dia (Musailamah) terus dibenarkan oleh banyak orang, namun demikian para ulama ijma bahwa mereka itu murtaddin meskipun mereka jahil akan hal itu, dan siapa yang meragukan kemurtaddan mereka maka dia kafir. [Syarh Sittati Mawadli Minas Sirah, dalam Majmu’ah At Tauhid:23]

Para shahabat ijma untuk membunuh jama’ah masjid Kuffah, juga atas kekafiran dan kemurtaddan mereka tatkala mereka menyatakan ungkapan akan pengakuan kenabian Musailamah, namun para sahabat berselisih pendapat apakah diterima taubat mereka tatkala mereka taubat atau tidak. Dan masalah ini ada dalam shahih Al Bukhari dan Syarh-nya dalam Al Kifalah. [Ad Durar As Saniyyah : 10/68]

Para sahabat ijma atas kafirnya orang yang mengkultuskan Ali, mereka adalah Ghulatur Rafidlah. [Ad Durar As Saniyyah : 10/68]

Ijma para ulama akan kafirnya para penguasa dan kroni-kroni Bani Ubaid. Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Seandainya kita menuturkan orang-orang yang mengaku Islam yang telah dikafirkan oleh para ulama dan mereka fatwakan kemurtaddan dan keharusan membunuhnya tentulah pembahasannya panjang, namun di antara kisah yang paling akhir adalah kisah Bani Ubaid para penguasa Mesir dan jajarannya sedangkan mereka itu mengaku tergolong Ahlul Bait, mereka shalat Jum’at dan jama’ah, serta telah mengangkat para qadli dan mufti. Dan para ulama ijma atas kekafiran mereka, kemurtaddan mereka dan (keharusan untuk) memerangi mereka, dan bahwa negeri mereka adalah negeri harbi yang wajib diperangi, meskipun mereka dipaksa dan benci kepada mereka (para penguasa).” [Tarikh Nejd : 346]

Imam Ishaq Ibnu Rahwiyah rahimahullah berkata : “Para ulama ijma bahwa orang yang menolak sesuatu yang telah Allah turunkan mereka itu kafir meskipun mengakui semua apa yang Allah turunkan.” [At Tamhid : 4/226, Al Kalimat An Nafi’ah]

Ungkapan beliau ini ditafsirkan oleh Syaikh Abdullah Ibnu Muhammad Ibnu ‘Abdil Wahhab di dalam kitabnya Al Mukaffirat Al Waqi’ah : 19, beliau berkata : “Dan makna ucapan Ishaq adalah seseorang menolak sesuatu yang telah Allah turunkan dalam Kitab-Nya atau lewat lisan para Rasul-Nya berupa faraidl (hal-hal yang fardlu), yang wajib, yang sunnah atau yang mustahab setelah mengetahui bahwa Allah menurunkannya dalam Kitab-Nya atau melarangnya, kemudian dia menolaknya setelah itu, maka dia kafir murtad meskipun dia mengakui seluruh apa yang telah Allah turunkan berupa syariat kecuali apa yang ditolak dan dia ingkari karena bertentangan dengan keinginannya dan adatnya atau adat daerahnya. Dan ini adalah makna perkataan para ulama : “siapa yang mengingkari hukum furu’ yang sudah di ijmakan maka dia kafir meskipun tergolong orang yang paling ahli ibadah dan paling zuhud.”

Syaikh Sulaiman Ibnu ‘Abdillah Ibnu Muhammad ditanya tentang orang yang tidak mengkafirkan para pelaku Syirik, beliau berkata : “Bila dia masih ragu akan kekafiran mereka atau tidak tahu akan kekafiran mereka, maka dijelaskan kepadanya dalil-dalil dari Kitabullah dan sunnah Rasul-Nya shalallahu alaihi wasallam yang menunjukan kekafiran mereka. Kemudian bila ragu setelah itu atau bimbang, maka sesungguhnya dia adalah kafir dengan ijma kaum muslimin bahwa orang yang ragu akan kekafiran orang kafir adalah kafir.” [Kitab Autsaqu’ural Iman dalam Majmu’ah At Tauhid : 96]

Syaikh Abdullah Ibnu Abdirrahman Aba Buthain rahimahullah berkata : “Masalah yang ditunjukan oleh Al Kitab, As Sunnah dan ijma ulama adalah bahwa dosa seperti syirik dengan cara beribadah kepada yang lain bersama Allah adalah kekafiran. Siapa orangnya melakukan sesuatu dari macam ini dan jenisnya, maka orang ini tidak diragukan lagi kakafirannya dan tidak apa-apa bila engkau mengetahui benar bahwa perbuatan ini muncul dari seseorang, engkau mengatakan si fulan telah kafir dengan sebab perbuatan ini. Dan ini dibuktikan bahwa para fuqaha dalam bab hukum orang murtad menyebutkan banyak hal yang bisa membuat seorang muslim menjadi murtad lagi kafir, dan mereka memulai bab ini dengan ucapan mereka : Siapa yang menyekutukan Allah maka dia telah kafir dan hukumnya dia itu disuruh bertaubat, bila dia taubat, dan bila tidak maka dibunuh, sedang istitaabah (menyuruh taubat) itu hanyalah terjadi pada orang mu’ayyan.” [Ad Durar As Saniyyah : 10/416-417]

Dan berkata juga : “Dan perkataan ulama tentang takfir mu’ayyan adalah banyak sekali, sedangkan macam Syirik yang terbesar ini adalah ibadah kepada selain Allah, dan itu adalah kekafiran dengan ijma kaum muslimin, dan tidak ada larangan dari mengkafirkan orang yang memiliki sifat itu, karena orang yang berzina dikatakan si fulan berzina, dan orang yang memakan riba dikatakan si fulan pemakan riba, wallahu A’lam.” [Ad Durar As Saniyyah : 10/417]

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata setelah menukil perkataan Ibnu Taimiyyah : “Perhatikanlah ucapan orang yang menisbatkan kepadanya bahwa beliau tidak mengkafirkan orang mu’ayyan bila orang itu terang-terangan menghina dien para nabi dan bergabung dengan para pelaku syirik dan dia mengklaim bahwa mereka itu ada di atas kebenaran, memerintahkan agar bergabung dengan mereka dan dia mengingkari orang yang tidak mencela Tauhid dan tidak masuk bergabung bersama kaum musyrikin karena dia masih mengaku Islam.

Lihat bagaimana beliau (Ibnu Taimiyyah) mengkafirkan orang mu’ayyan meskipun dia ahli ibadah dengan sebab menghalalkan ganja, meskipun dia mengklaim kehalalan bagi orang-orang khusus yang bisa membantu mereka mengalahkan orang-orang kafir, dan beliau berdalil dengan ijma para sahabat atas pengkafiran Qudamah dan sahabatnya bila mereka tidak taubat, sedangkan ucapan beliau ini tentang orang mu’ayyan dan perkataan para sahabat juga tentang orang mu’ayyan, maka apa gerangan dengan masalah kita ini yang mana penghalalan ganja ini tidak sebanding dengan satu bagian darinya. [Mufid Al Mustafid : 81, Aqidatul Muwahhidin]

Abu ‘Abdillah Abdurrahan Ibnu ‘Abdil Hamid rahimahullah berkata : “Sesungguh-nya tawwaqquf dari takfir mu’ayyan secara muthlaq dan hanya mengatakan bahwa jenis (nau’) orang yang melakukan hal ini adalah kafir, tapi orang mu’ayyan bila melakukannya maka kita tidak bisa mengkafirkannya, pernyataan ini tidak lain adalah sia-sia yang tidak ada maknanya, dan pengguguran akan hukum-hukum syariat, serta ibadah yang menyelisihi petunjuk Rasulullah shalallahu ‘alaihi wasallam dan ijma para sahabat, tabi’in dan ulama umat ini.” [Al Jawa Al Mufid : 384]

Syaikh Abdurrahman Ibnu Hasan Ibnu Muhammad rahimahullah Berkata dalam Syarh Ashli Dienul Islam tentang salah satu orang yang menyalahi Tauhid : “Macam orang ini tidak mendatangkan makna yang ditunjukan oleh Laa ilaaha illallaah berupa penafian syirik dan apa yang dituntutnya berupa orang yang melakukannya setelah ada bayan secara ijma.” Kemudian beliau berkata : “Dan orang yang tidak mengkafirkan orang yang telah dikafirkan oleh Al Qur’an maka dia telah menyelisihi apa yang dibawa oleh para rasul, berupa Tauhid dan apa yang dituntutnya.” [Syarh Ashli Dienul Islam, Majmu’ah At Tauhid]

IV. Pernyataan-Pernyataan Para Imam

Al Imam Al Barbahari rahimahullah berkata : “Dan seorang dari ahli kiblat tidak boleh dikeluarkan dari Islam sampai dia menolak satu ayat dari Kitabullah, atau sesuatu dari atsar-atsar Rasulullah shalallahu ‘alaihi wasallam atau menyembelih untuk selain Allah atau shalat untuk selain Allah. Dan bila dia melakukan sesuatu dari hal itu maka telah wajib atas dirimu untuk mengeluarkan dia dari Islam. Dan bila tidak melakukan sesuatu dari hal itu maka dia muslim mukmin secara nama bukan secara hakikat”. [Syarhus Sunnah : poin 49]

Syaikh Abdullah Aba Buthain rahimahullah berkata tentang orang yang mengatakan : ‘Sesungguhnya kalian mengkafirkan kaum muslimin’ (padahal orang itu beribadah kepada selain Allah) : “Sesungguhnya orang yang berbicara ini tidak mengetahui Islam dan Tauhid, dan yang nampak adalah tidak sahnya keIslaman orang yang berbicara ini, karena dia tidak mengingkari hal-hal yang dilakukan oleh orang-orang musyrik pada masa sekarang dan tidak menganggapnya sesuatu (yang mesti diingkari). Sungguh dia itu bukan muslim.” [Majmu’ah Ar Rasail Juz I bagian 3 hal 655 dan Ad Durar As Saniyyah : 10/416]

Oleh sebab itu apa faidahnya mempelajari bab murtad, pembatal-pembatal keIslaman serta konsekuensi-konsekuensi yang mesti diberlakukan terhadap orang yang jatuh ke dalam pembatalan-pembatalan ini bila mereka tidak menerapkannya kepada seorangpun dalam kekafiran yang nampak…? Sungguh ini adalah kesesatan yang buta dan kejahilan yang amat besar. Kami tidaklah mengada-ada, tetapi inilah pernyataan Al Imam Asy Syaikh Muhammad Ibnu Ibrahim Alu Asy Syaikh tentang orang yang tidak mau mengkafirkan mu’ayyan : “Dan saya kira mereka itu tidak mengkafirkan kecuali orang yang langsung dengan nash Al Qur’an dinyatakan kekafirannya, seperti Fir’aun, sedangkan nash-nash (yang ada) tidak menta’yin setiap orang. Dia itu belajar bab hukum orang murtad namun tidak dia terapkan kepada seorangpun. Ini adalah kesesatan yang buta dan kejahilan yang paling besar”. [Aqidatul Muwahhidin, nukilan dari Majmu Al Fatawa : 1/84]

Syaikh Abdullah Ibnu Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata dalam Al Mukaffirat Al Waaqi’ah : 47 : “Dan amatilah perkataan Ibnu Taimiyyah tentang orang-orang yang mana inti perkataan mereka adalah syirik akbar dan kekafiran yang tidak mungkin Allah ampuni kecuali dengan taubat darinya, dan bahwa itu memestikan terjadinya kemurtadaan dari dien ini dan kekafiran terhadap Rabbul ‘Alamin. Bagaimana beliau tegas-tegasan mengkafirkan dan memvonis murtad dari dien orang yang melakukan hal ini bila telah tegak hujjah dari Al Kitab dan As Sunnah kemudian dia tetap bersikeras di atas perlakuan itu. Ini adalah hal yang tidak mungkin ditentang oleh orang yang mengetahui dienul Islam.”

Syaikh Abdurrahman Ibnu Hasan Ibnu Muhammad rahimahullah berkata: “Dan Allah Subhanahu Wa Ta’ala telah mencap kafir para pelaku syirik dalam ayat-ayat yang sangat banyak, maka (kalau begitu) haruslah (kita) mengkafirkan mereka juga. Ini adalah tuntutan Laa ilaaha illallaah yang merupakan kalimat ikhlas, sehingga maknanya tidak tegak kecuali dengan mengkafirkan orang yang menjadikan sekutu bagi Allah dalam ibadah kepada-Nya, sebagaimana dalam hadist : “Siapa yang mengucapka Laa ilaaha illallaah dan dia kufur kepada segala sesuatu yang diibadati selain Allah, maka haramlah harta dan darahnya, sedangkan perhitungannya atas Allah Ta’ala.”

Sabdanya : “…dan dia kufur kepada segala sesuatu yang diibadati selain Allah…” adalah penguat bagi penafian (Laa ilaaha), sehingga orang tidak terjaga darah dan hartanya kecuali dengan hal itu, kemudian bila dia ragu atau bimbang maka darah dan hartanya tidak terjaga. Hal-hal ini adalah termasuk kesempurnaan Tauhid. [Syarh Ashli Dienul Islam, Majmu’ah At Tauhid : 29]

Mengkafirkan pelaku syirik adalah termasuk tuntutan Laa ilaaha illallaah, apakah ini khusus bagi ulama saja…? Atau atas setiap insan yang ingin selamat…?

Dan beliau berkata juga : “Ini berdasarkan apa yang telah engkau ketahui bahwa Tauhid itu menuntut penafian syirik, berlepas diri darinya, memusuhi para pelakunya, dan mengkafirkan mereka saat hujjah telah tegak atas mereka.” [Majmu’ah At Tauhid : 31 risalah yang sama]

Dua putra Syaikh Muhammad yaitu Syaikh Husen dan Syaikh Abdullah berkata : “Orang yang mengatakan saya tidak memusuhi para pelaku syirik atau dia memusuhi mereka namun tidak mengkafirkannya, atau orang yang mengatakan saya tidak mengomentari negatif orang yang sudah mengucapkan Laa ilaaha illallaah meskipun mereka melakukan kemusyrikan dan kekafiran dan memusuhi dien Allah, atau orang yang mengatakan saya tidak akan mengganggu kubah-kubah (kuburan yang dikeramatkan), maka orang ini adalah bukan orang muslim, justeru dia tergolong orang-orang yang Allah firmankan tentang mereka :

“Dan mereka mengatakan : ‘kami beriman kepada sebagian dan kami kafir kepada sebagain’, dan mereka menginginkan menjadikan jalan (tengah) di antara itu. Merekalah orang-orang kafir yang sebenarnya.” (Q.S. An Nisa [4] : 150-151)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Engkau tidak akan mendapatkan orang-orang yang beriman kepada Allah dan hari akhir saling berkasih sayang dengan orang yang menentang Allah dan Rasul-Nya…”(Q.S. Al Mujadilah [58] : 22)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Hai orang-orang yang beriman jangan kalian jadikan musuh-Ku dan musuh kalian sebagai auliya yang mana kalian menjalin kasih sayang terhadap mereka…” (Q.S. Al Mumtahanah [60] : 1) [Ad Durar As Saniyyah : 10/139-140]

Syaikh Sulaiman Ibnu ‘Abdillah Ibnu Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata tentang orang yang mengatakan : ‘Bahwa peribadatan kepada kubah (kuburan) dan memohon kepada mayit bersama Allah adalah bukan Syirik dan bahwa para pelakunya bukan kaum musyrikin’ : “Maka nampaklah status dia dan kekafiran dan pembangkangannya.” [Ad Durar As Saniyyah : 8/127-128 dan lihat Hukmu Muwalati Ahlil Isyrak dalam Majmu’ah At Tauhid : 128]

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata : “Sesungguhnya Allah telah mewajibkan atas ahli Tauhid untuk menjauhi mereka (para pelaku syirik), mengkafirkan mereka dan berlepas diri dari mereka… Kemudian beliau berdalil dengan ayat :

“Dan saya tinggalkan kalian dan apa yang kalian seru selain Allah…” (Q.S. Maryam [19] : 48)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Maka tatkala dia meninggalkan mereka dan apa yang mereka ibadati selain Allah…” (Q.S. Maryam [19] : 49)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian ibadati selain Allah…” (Q.S. Al Mumtahanah [60] : 4)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Dan (ingatlah) tatkala kalian tinggalkan mereka dan apa yang mereka ibadati selain Allah…” (Q.S. Al Kahfi [18] : 16)

Kemudian beliau berkata : “Tidak tegak bagi ahli Tauhid, Tauhid mereka kecuali dengan meninggalkan para pelaku syirik, memusuhi mereka dan mengkafirkan mereka.” [Ad Durar As Saniyyah : 11/434]

Syaikh Abdurrahman juga berkata : “Seandainya (si hamba) mengetahui makna Laa ilaaha illallaah tentu dia mengetahui bahwa orang ragu atau bimbang tentang kekafiran orang yang menyekutukan yang lain bersama Allah sesungguhnya dia itu tidak kafir kepada thaghut”.

Apakah kufur kepada thaghut hak ulama saja…? Atau wajib atas setiap orang termasuk kalian, bahkan bukan sekedar wajib tapi Tauhid…?

Syaikh Muhammad Ibnu Abdullathif rahimahullah berkata setelah mengkafirkan orang yang beribadah kepada selain Allah : “Dan siapa yang meragukan kekafirannya setelah tegak hujjah atasnya maka dia kafir.” [Ad Durar As Saniyyah : 10/439-440]

Al Imam Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Dan makna kufur kepada thaghut adalah engkau berlepas diri dari setiap yang dikultuskan selain Allah, baik berupa jin, manusia, atau yang lainnya dan bersaksi atas kekafiran dan kesesatannya serta engkau membencinya meskipun itu adalah ayahmu atau saudaramu. Dan adapun orang yang mengatakan : ‘Saya tidak beribadah kecuali kepada Allah namun saya tidak akan mengomentari para Syaikh (yang dikultuskan) dan kubah-kubah yang ada di atas kuburan dan yang serupa dengan hal itu’, maka orang ini dusta dalam pengucapan Laa ilaaha illallaah, dia tidak beriman kepada Allah dan tidak kufur kepada thaghut.” [Ad Durar As Saniyyah : 2/121]

Dan beliau berkata juga : “Dan engkau wahai orang yang telah Allah beri karunia dengan Islam dan mengetahui bahwa tidak ada ilah (yang haq) kecuali Allah, jangan kamu kira bahwa engkau bila telah mengucapkan (“Ini memang adalah Al Haq dan saya meninggalkan selainnya, namun saya tidak akan mengomentari negative para pelaku Syirik dan tidak akan mengatakan sesuatupun tentang mereka…”) Jangan kamu kira bahwa hal itu membuat kamu mendapat predikat Islam dengannya, justeru wajib membenci mereka, membenci orang yang mencintai mereka, mencela mereka dan memusuhinya sebagaimana yang dikatakan oleh Ibrahim dan rasul-rasul yang lain :

“Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian ibadati selain Allah, kami ingkari (kekafiran) kalian, serta tampak antara kami dan kalian permusuhan dan kebencian selama-lamanya sampai kalian beriman kepada Allah saja…” (Q.S. Al Mumtahanah [60] : 4)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Siapa yang kufur kepada thaghut dan beriman kepada Allah, maka sungguh dia telah berpegang pada Al urwah Al wutsqa.” (Q.S. Al Baqarah [2] : 256)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Dan sungguh kami telah mengutus pada setiap umat seorang rasul (mereka menyerukan) : ‘Beribadahlah kepada Allah dan jauhi thaghut’…” (Q.S. An Nahl [16] : 36)

Seandainya seseorang mengatakan : “Saya mengikuti Nabi shalallahu ‘alaihi wasallam dan beliau itu di atas Al Haq, tapi saya tidak akan komentari negatif latta dan ‘Uzza serta saya tidak akan komentari Abu Jahl dan yang serupa dengannya tidak ada urusan saya dengan mereka.” Tentu tidak sah keIslamannya. [Ad Durar As Saniyyah : 2/109]

Al ‘Allamah Sulaiman Ibnu ‘Abdillah Alu Syaikh rahimahullah berkata : “Bila dia mengatakan (“Saya katakan selain mereka adalah kafir dan saya tidak mengatakan mereka itu orang-orang kafir…”), Maka ini adalah vonis dari dia akan keIslaman mereka (para pelaku syirik), karena tidak ada perantara antara kufur dan Islam, bila mereka bukan kafir berarti mereka muslimun, dan saatnya siapa yang menamakan kufur sebagai Islam atau menamakan orang-orang kafir sebagai orang-orang muslim, maka dia kafir, jadi dia adalah orang kafir. [Autsaqu ‘ural Iman, Majmu At Tauhid : 96]

Dua putra Syaikh Muhammad, yaitu Syaikh Husen dan Syaikh Abdullah ditanya : “Apa pendapat anda orang yang masuk dien ini (Tauhid) dan ia mencintainya, namun dia tidak memusuhi para pelaku Syirik atau dia memusuhi mereka namun tidak mengkafirkannya atau dia mengatakan : Saya muslim namun (tidak bisa) mengkafirkan orang yang mengucapkan Laa ilaaha illallaah meskipun mereka tidak mengetahui maknanya…? Dan orang yang masuk dien ini namun dia mengatakan : Saya tidak akan mengomentari negative kubah-kubah itu dan saya tahu bahwa itu tidak bisa mendatangkan manfaat dan mudlarat tapi saya tidak akan mengganggunya…?

Mereka menjawab : “Sesungguhnya orang itu tidak menjadi muslim kecuali bila dia mengetahui Tauhid, menyakininya, mengamalkan tuntutannya, membenarkan Rasulullah dalam apa yang beliau kabarkan, dan mentaatinya dalam apa yang beliau larang, beriman kepadanya dan kepada apa yang beliau bawa. Siapa orangnya yang mengatakan saya tidak memusuhi para pelaku Syirik atau dia memusuhinya namun tidak mengkafirkannya, atau mengatakan saya tidak akan mengomentari negatif orang-orang yang sudah mengucapkan Laa ilaaha illallaah meskipun mereka itu melakukan kekafiran dan kemusyrikan serta memusuhi dien Allah, atau orang yang mengatakan saya tidak akan mengomentari negative kubah-kubah itu, maka orang seperti ini bukan muslim, namun dia tergolong orang-orang yang Allah Subhanahu Wa Ta’ala firmankan :

“Dan mereka mengatakan : ‘kami beriman kepada sebagian dan kami kafir kepada sebagian.’ dan mereka menginginkan menjadikan jalan (tengah) di antara itu. Mereka itulah orang-orang kafir yang sebenar-benarnya, dan Kami siapkan adzab yang menghinakan bagi orang-orang kafir.” (Q.S. An Nisa [4] : 150-151)

Dan Allah Subhaanahu Wa Ta’aalaa telah mewajibkan memusuhi orang-orang pelaku syirik, meninggalkan mereka dan mengkafirkannya….” [Ad Durar As Saniyyah : 10/139]

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata dalam menukil perkataan Ibnu Taimiyyah : (Ibadah kepada selain Allah adalah lebih kafir daripada meminta tolong kepada selain Allah. Bila orang menyembelih untuk selain Allah dalam rangka taqarrub kepadanya, tentulah haram meskipun membaca bismillah di dalamnya sebagaimana yang dilakukan oleh segolongan dari kaum munafiqin umat ini, dan meskipun mereka itu murtaddin yang sembelihannya sama sekali tidak halal, namun pada sembelihannya terkumpul dua larangan. Dan inilah yang biasa dilakukan di kota Mekkah dan yang lainnya, berupa sembelihan buat jin (tumbal) –selesai perkataan Syaikh–)

Syaikh Muhammad berkata : “Dan dialah yang mana musuh-musuh dien ini menisbatkan kepada beliau bahwa beliau tidak mengkafirkan mu’ayyan. Coba lihatlah semoga Allah memberimu petunjuk pengkafiran beliau terhadap orang yang menyembelih untuk selain Allah dari kalangan umat ini, serta penegasan beliau bahwa orang munafiq menjadi murtad. Ini adalah pada orang mu’ayyan karena tidak terbayang sembelihan menjadi haram kecuali sembelihan mu’ayyan.” [Al Mufid Al Mustafid : 52]

Kemudian berkata seraya mengomentari perkataan Ibnu Taimiyyah : “Maka lihatlah –semoga Allah merahmatimu– kepada sang imam ini yang mana orang yang Allah sesatkan hatinya menisbatkan kepada beliau tidak mengkafirkan mu’ayyan. Bagaimana beliau menyebutkan tentang orang seperti Al Fakhru Ar Razi yang mana dia adalah tergolong tokoh besar kalangan Syafi’iyyah, dan seperti Abu Mi’syar yang mana dia adalah tergolong penulis besar yang masyhur dan yang lainnya, bahwa mereka itu murtad dari Islam. Al Fakhru ini adalah yang Syaikh sebutkan dalam Ar Raddu ‘Alal Mutakallimin tatkala beliau menyebutkan kitab tulisannya yang beliau sebutkan disini, beliau berkata : (‘Dan ini adalah riddah sharihah (kemurtaddan yang jelas) dengan kesepakatan kaum muslimin’)” [Mufid Al Mustafid : 54]

Syaikh Muhammad berkata juga setelah menuturkan perkataan Ibnu Taimiyyah tentang orang-orang yang divonis oleh Abu Bakar Ash Shiddiq radliyallahu ‘anhu dengan riddah (murtad) : perhatikanlah ungkapan beliau rahimahullah dalam takfir mu’ayyan dan kesaksian atasnya masuk neraka bila telah dibunuh, serta istri dan anak-anaknya dijadikan tawanan (budak) karena (mereka) menolak membayar zakat. Padahal beliau inilah yang mana musuh-musuh dien menisbatkan kepadanya bahwa beliau tidak takfir mu’ayyan. [Mufid Al Mustafid : 64]

Beliau berkata juga : Ibnu Qayyim berkata dalam kitab Iqhatsatul Luhafan tentang pengingkaran akan pengangungan kuburan: (“Masalahnya telah menghantarkan kaum musyrikin sampai-sampai sebagian orang-orang yang ekstrim di antara mereka mengarang dalam hal itu satu kitab yang dinamakan (Manasik Al Masyahid) dan tidak diragukan bahwa ini adalah keluar dari dien Islam dan masuk dalam dien para penyembah berhala”) : “Orang yang disebutkan Ibnu Qayyim ini adalah tergolong laki-laki yang tergolong banyak mengarang yang terkenal dengan julukan Ibnul Mufid. Sungguh saya telah melihat isi kitab itu dengan mata kepala saya sendiri, maka bagaimana orang mengingkari takfir mu’ayyan.” [Mufid Al Mustafid : 66]

Beliau berkata juga : “Abul Abbas rahimahullah berkata : (Ibnul Khudlairiy memberitahu saya dari ayahnya dari Syaikh Al Khudlairiy imam madzhab Hanafi di zamannya, beliau berkata : Para fuqaha Bukhara pernah mengatakan tentang Ibnu Sina : “dia adalah orang kafir yang cerdik”). Ini imam madzhab Hanafi pada zamannya menghikayatkan dari semua fuqaha Bukhara bahwa Ibnu Sina adalah kafir, sedangkan ia adalah orang mu’ayyan yang banyak menulis yang pura-pura menampakan Islam.” [Al Mufid : 66]

Beliau berkata : Ibnu Hajar berkata saat menjelaskan hadist Ibnu Abbas “Bila engkau meminta, mintalah kepada Allah” dalam Syarh Arba’in, yang maknanya : Sesungguhnya orang yang menyeru selain Allah maka dia kafir, dan dalam hal ini beliau menulis satu kitab khusus yang diberi nama Al I’lam Bi Qawathi’il Islam, di dalamnya beliau menyebutkan banyak ucapan dan perbuatan yang masing-masing darinya bisa mengeluarkan dari Islam dan dengannya orang mu’ayyan dikafirkan yang pada umumnya tidak menyamai seper seratus apa yang menjadi tema bahasan kita. [Al Mufid : 67]

Syaikh Muhammad berkata dalam rangka membantah orang yang enggan mengkafirkan secara mu’ayyan orang yang menyekutukan Allah : “Apakah pernah ada seorang saja dari semenjak zaman sahabat hingga zaman Manshur –Al Bahuty– bahwa mereka (pelaku syirik) itu dikafirkan nau’nya saja tidak mu’ayyan ?.” [lihat risalah beliau kepada Ahmad Ibnu ‘Abdil Karim Al Ahsaaiy dalam Tarikh Nejd : 346, juga Ad Durar As Saniyyah : 10/69]

Membedakan nau’ dengan mu’ayyan dalam syirik akbar tak lain adalah bid’ah, oleh karena itu Syaikh Ishaq Ibnu Abdirrahman Ibnu Hasan rahimahullah tatkala menuturkan orang-orang yang mengklaim sebagai pengikut Syaikh Muhammad padahal mereka itu jauh dari manhajnya : “Dan setelah diteliti mereka itu tidak mengkafirkan pelaku syirik kecuali secara umum saja dan untuk menerapkannya di antara mereka, mereka sangat enggan, kemudian merebaklah bid’ah dan syubhat mereka itu sampai akhirnya laris dikalangan ikhwan-ikhwan khusus. Itu wallahu a’lam disebabkan (mereka) meninggalkan kitab-kitab induk dan tidak memperhatikannya serta tidak takut dari kesesatan”. [Hukmu Takfir Al Mu’ayyan, dalam Aqidatul Muwahhidin: 149]

Beliau berkata : “Sesungguhnya sebagian orang yang kami isyaratkan tadi telah saya tanya tentang masalah ini, maka dia berkata : Kami mengatakan kepada para pengagung kubah (kuburan) yang mereka ibadati dan orang yang di dalamnya : “Perbuatan kamu adalah syirik tapi dia bukan musyrik.” Coba lihatlah dan pujilah Rabbmu dan mintalah ‘afiyah, sesungguhnya jawaban ini adalah termasuk jawaban (Dawud Ibnu Jirjis) Al Iraqiy yang telah dibantah oleh Syaikh Abdullathif. Dan orang yang mengatakan hal itu kepadaku menuturkan bahwa ia pernah ditanya oleh sebagain penuntut ilmu tentang hal itu dan landasannya, maka ia mengatakan: (Kafirkan nau’ dan tidak menta’yin seseorang kecuali setelah diberi penjelasan)” [Hukmu Takfri Al Mu’ayyan : 160]

Beliau berkata juga : “Dan masalah kita ini –yaitu, ibadah kepada Allah saja tidak ada sekutu bagi-Nya serta bara’ dari peribadatan selain-Nya dan bahwa orang yang beribadah kepada yang lain di samping ibadah kepada Allah maka sungguh dia telah menyekutukan-Nya dengan syirik akbar yang mengeluarkan dari Islam–, adalah pokok dari segala pokok dan dengannya para rasul diutus, kitab-kitab diturunkan, dan hujjah telah tegak atas manusia dengan Rasul dan Al Qur’an. Dan begitulah engkau dapatkan jawaban dari para imam dien ini dalam pokok ajaran itu saat mengkafirkan orang yang menyekutukan Allah, sesungguhya dia itu disuruh taubat, bila dia taubat, bila tidak maka dia dibunuh, mereka tidak menyebutkan ta’rif (pemberian penjelasan terlebih dahulu) dalam masalah-maslah pokok, mereka hanya menyebutkan ta’rif dalam masalah-masalah khafiyyah (yang samar) yang terkadang samar atas sebagian kaum muslimin dalilnya, seperti masalah-masalah yang diyakini oleh sebagian ahlul bid’ah seperti Qodariyah dan Murji’ah atau dalam masalah-masalah yang samar seperti Sharf dan ‘Athf (pelet). Dan bagaimana ‘Ubaddul Qubur itu diberi penjelasan sedangkan mereka itu bukan kaum muslimin dan mereka tidak masuk dalam nama Islam, apakah ada amalan tersisa bersama adanya syirik…!!?” [Hukmu Takfir Al Mu’ayyan : 150-151]

Syaikh Abdullah Aba Buthain rahimahullah berkata : “Kami katakan dalam takfir mu’ayyan : Dhahir ayat-ayat, hadits-hadits serta perkataan jumhur ulama menunjukkan kafirnya orang yang menyekutukan Allah, dimana ia ibadah kepada yang lain disamping kepada Allah, dan dalil-dalil itu tidak membedakan antara mu’ayyan dan yang lainnya. Allah Subhanahu Wa Ta’ala berfirman : “Sesungguhnya Allah tidak mengampuni penyekutuan terhadap-Nya” dan firman-Nya : “Maka bunuhlah orang-orang musyrik dimana saja kalian dapatkan mereka”, sedangkan dalil ini umum bagi setiap individu dari kalangan para pelaku syirik. Dan semua para ulama dalam kitab-kitab fiqh menyebutkan hukum orang murtad, sedangkan kemurtadan dan kekafiran yang paling mereka sebutkan pertama adalah syirik, mereka mengatakan : “Sesungguhnya siapa yang berbuat syirik maka dia kafir”, dan mereka tidak mengecualikan orang jahil, dan “Siapa yang mengklaim Allah itu punya istri atau anak maka dia kafir”, dan mereka tidak kecualikan orang jahil, “Siapa yang menuduh ‘Aisyah berzina maka dia telah kafir”, Dan siapa yang memperolok-olok Allah atau para Rasul-Nya, atau kitab-kitab-Nya, maka telah kafir dengan ijma berdasarkan firman-Nya Subhanahu Wa Ta’ala : “Jangan kalian cari-cari alasan sungguh kalian telah kafir setelah iman kalian”. Dan mereka menyebutkan banyak hal yang diijmakan kekafiran pelakunya dan mereka tidak membedakan antara mu’ayyan dan yang lainnya, kemudian mereka mengatakan: “Siapa yang murtad dari Islam maka dia dibunuh setelah disuruh taubat (istitaabah)”, mereka telah menghukumi kemurtaddannya sebelum hukuman istitabah. Jadi istitaabah adalah setelah vonis kemurtadan, sedangkan istitaabah hanyalah pada orang mu’ayyan. Dan dalam bab ini mereka menyebutkan hukum orang yang mengingkari wajibnya salah satu dari ibadah yang lima, atau menghalalkan susuatu dari hal-hal yang diharamkan, seperti khamr, babi dan yang lainnya, atau meragukannya, maka dia kafir bila orang seperti dia tidak jahil akannya, dan mereka tidak mengatakan hal itu dalam syirik akbar dan yang lainnya yang mana sebagiannya telah kami sebutkan, bahkan mereka memutlakan kekafirannya dan tidak mengecualikannya dengan sebab kejahilan, dan mereka juga tidak membedakan antara mu’ayyan dan yang lainnya, serta sebagaimana yang telah kami sebutkan istitabah hanya terjadi pada orang mu’ayyan. Apakah boleh bagi orang muslim meragukan kekafiran orang yang mangatakan bahwa Allah memiliki istri atau anak atau berkata Jibril salah dalam menyampaikan risalah atau orang yang mengingkari hari kebangkitan setelah kematian atau mengingkari salah seorang Nabi…? Dan apakah orang muslim membedakan antara mu’ayyan dan yang lainnya dalam hal itu dan yang lainnya, sedangkan Rasulullah shalallahu ‘alaihi wasallam telah mengatakan : “Siapa yang mengganti diennya, maka bunuhlah dia”. Sedangkan ini mencakup mu’ayyan dan yang lainnya, sedangkan penggantian dien yang paling dahsyat adalah menyekutukan Allah dan ibadah kepada yang lainnya. [Ad Durar As Saniyyah : 10/401]

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : Inti dien Islam dan kaidahnya ada dua :

Pertama :

- Perintah ibadah hanya kepada Allah tidak ada sekutu baginya

- Dorongan yang kuat akan hal itu

- Melakukan loyalitas di dalamnya

- Mengkafirkan orang yang meninggalkannya

Kedua :

- Penghati-hatian dalam syirik dalam ibadah kepada Allah

- Kecaman yang keras akan hal itu

- Melakukan permusuhan di dalamnya

- Dan mengakfirkan pelakunya. [Ashlu Dienil Islam, Majmu’ah At Tauhid : 28]

Kemudian beliau berkata tentang orang yang menyalahi inti dienul Islam itu: “Dan di antara mereka –yaitu yang paling bahaya– adalah orang yang mengamalkan tauhid namun tidak mengetahui kedudukannya, dia tidak membenci orang yang meninggalkannya dan tidak mengkafirkan mareka. [Ashlu Dienil Islam, Majmu’ah At Tauhid : 29]

Pensyarah, Abdurrahman Ibnu Hasan berkata : Ucapan beliau rahimahullah “yaitu yang paling berbahaya” karena dia tidak mengetahui kedudukan apa yang diamalkannya dan tidak mendatangkan apa yang meluruskan tauhidnya berupa syarat-syarat yang berat yang mesti dipenuhi, ini berdasarkan apa yang telah kamu ketahui bahwa Tauhid itu menuntut penafian syirik, bara darinya, memusuhi para pelakunya serta mengkafirkan mereka saat hujjah tegak atas mereka. [Majmu’ah At Tauhid : 31]

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata : “Seseorang tidak menjadi muwahhid kecuali dengan menafikan syirik, bara darinya dan mengkafirkan pelakunya.” [Majmu’ah At Tauhid : 29]

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata seraya mengakui dan menganggap bagus apa yang dilakukan oleh seorang Arab Badui yang awam : “Dan sungguh indah sekali apa yang dikatakan seorang Arab badui tatkala ia datang kepada kami dan telah mendengar sesuatu dari Islam (Tauhid) ini, ia berkata : “Saya bersaksi bahwa kami adalah orang –orang kafir –yaitu dia dan seluruh orang-orang badui– dan saya bersaksi bahwa Muthawwi (ustadz)[14] yang mengatakan bahwa kami adalah orang-orang Islam, dia adalah kafir.” [Syarh Sittati Mawadli Minas Sirah : 23 dalam Majmu’ah At Tauhid]

Ketahuilah bahwa pernyataan yang mengharuskan penegakan hujjah sebelum mengkafirkan pelaku syirik adalah hanyalah syubhat yang tak berdalil sama sekali.

Sebelum akhir, saya memberikan hadiah bagi orang-orang yang kalah di hadapan para thaghut dan para pelaku syirik, yang mana mereka itu membedakan antara nau’ dan mu’ayyan dalam syirik akbar dan yang menuduh para muwahhidin yang mengkafirkan para thaghut dan para pelaku syirik dengan tuduhan-tuduhan yang keji dan nama-nama yang menjijikan. Saya hadiahkan :

Perkataan Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah dalam risalahnya kepada Ahmad Ibnu ‘Abdil Karim Al Ahsaaiy, si musuh Tauhid yang yang mengakui kebenaran tauhid yang didakwahkan oleh Syaikh Muhammad, namun dia membedakan nau’ dan mu’ayyan dalam syirik akbar dengan berlandaskan pada pemahaman yang salah akan perkataan Ibnu Taimiyyah : Dan kamu –wal ‘iyadzu billah– jatuh terpuruk setingkat demi setingkat, pertama kalinya (kamu jatuh) ke dalam keraguan, negeri syirik, loyalitas kepada mereka , shalat di belakang mereka, serta bara kamu dari kaum muslimin karena mudaahanah (basa-basi) terhadap mereka (musyirikin). [Ad Durar As Saniyyah : 10/64, Tarikh Nejed: 343]

Dan beliau mengatakan kepadanya : “Apakah ada seseorang semenjak zaman sahabat hingga zaman manshur yang mengatakan bahwa mereka itu dikafirkan nau’nya saja tidak mu’ayyannya…?” [Ad Durar As Saniyyah : 10/69, Tarikh Nejed: 346]

Dan beliau berkata seraya mengingkari orang yang mengingkari pengkafiran orang yang sudah mengucapkan Laa ilaaha illallaah bila melakukan syirik akbar atau kekafiran : “Dan tidak pernah mendengar seorangpun dari kalangan terdahulu dan orang-orang kemudian bahwa ada seorang yang mengingkari sesuatu dari hal itu atau mempermasalahkannya karena alasan para pelaku syirik itu masih mengaku Islam, atau karena alasan pengucapan Laa ilaaha illallaah, atau karena penampakan sesuatu dari rukun-rukun Islam, kecuali apa yang kami dengar dari orang-orang terlaknat itu pada masa sekarang padahal mereka mengakui bahwa ini syirik, namun orang yang melakukannya atau memperindahnya atau ia bersama para pelakunya (bergabung) atau mencela Tauhid atau memerangi para muwahhid karena alasan tauhidnya atau membenci mereka karenanya, bahwa dia itu tidak kafir karena mengucapkan Laa ilaaha illallaah atau karena dia melaksanakan rukun-rukun Islam yang lima…!! Pernyataan ini sama sekali tidak pernah didengar kecuali dari orang-orang kafir yang jahil lagi dzalim itu.” [Tarikh Nejd : 381, Mufid Al Mustafid]

Sebagian orang-orang jahil di masa sekarang mengatakan: “Buat apa mengkafirkan pelaku syirik, tidak ada urusan saya dengan mereka, bukan kewajiban kita, ini hak ulama…!” Kemudian mereka setelah itu mengingkari orang yang mengkafirkan pelaku syirik itu seraya mengatakan : “Awas jauhi orang sesat ini, dia mengkafir-kafirkan kaum muslimin…!!!” Subhanallah, apakah ‘Ubbadul Qubur itu muslim…???

Syaikh Sulaiman Ibnu Sahman rahimahullah berkata : “Siapa yang kamu maksud dengan kaum muslimin yang kamu bela-bela agar tidak dikafirkan, bila mereka itu adalah Jahmiyyah dan ‘Ubbadul Qubur, maka sungguh mereka itu bukan orang-orang Islam yang wajib kamu bela-bela, justeru mereka itu adalah musuh-musuh Allah, Rasul-rasul-Nya, syariat-Nya, dan dien-Nya. [Kasyfu Asy Syubhatain : 64 ]

Beliau berkata juga : “Dan ‘Ubbadul Qubur, mereka itu menurut Ahlus Sunnah dinamakan Al Ghaliyah (orang-orang yang ghuluw terhadap makhluk) karena keserupaannya dengan orang-orang Nashrani dalam hal ghuluw pada para Nabi, para wali dan shalihin. Barangsiapa yang mengkafirkan mereka, menampakan permusuhan terhadap mereka dan kebencian terhadapnya, menghati-hatikan orang agar tidak duduk-duduk dengan mereka serta berupaya keras untuk menjauhkan (orang-orang) darinya, maka sungguh dia telah mengikuti jalan kaum mukminin, menapaki tuntunan para imam mujtahidin dan menyelisihi apa yang dijadikan pegangan oleh Khawarij dan Rafidlah, berupa mengkafirkan kaum muslimin. Maka siapa yang menjadikan pengkafiran mereka itu seperti mengkafirkan kaum muslimin, maka sungguh dia tergolong orang-orang yang telah membuat pengkaburan, dan orang yang menghalang-halangi (orang lain) dari jalan Allah, serta mencari jalan orang-orang yang bengkok. Kita berlindung kepada Allah dari dosa-dosa yang menutupi dan hati-hati yang terpuruk.” [Kasyfu Asy Syubhatain : 103]

Dan berkata juga : “Dan begitu juga ‘Ubbadul Qubur, sesungguhnya mereka itu bukanlah tergolong ahlul ahwa wal bida’, tapi mereka dinamakan oleh salaf sebagai Al Ghulah karena penyerupaan mereka terhadap orang-orang Nashrani dalam sikap ghuluw terhadap para Nabi dan orang-orang saleh.” [Kasyfu Asy Syubhatain : 40]

Syaikh Abdullathif Ibnu Abdurrahman Ibnu Hasan Ibnu Muhammad rahimahullah berkata : “Dan adapun ‘Ubbadul Qubur, mereka itu menurut salaf dan ahli ilmu dinamakan Al Ghaliyah karena perbuatan mereka menyerupai ghuluwnya orang-orang Nashrani terhadap para nabi, orang-orang saleh, dan para ahli ibadah.” [Minhaj At Ta’sis : 101]

Dan beliau berkata juga : “Bila orang-orang jahil ‘Ubbadul Qubur berkata : Mana orang yang beribadah kepada selain Allah…?, maka dikatakan kepada mereka : “Kalianlah orangnya dan yang sebangsa dengan kalian…!” [Minhaj At Ta’sis : 71]

Dan berkata juga setelah menafsirkan ayat 112 surat Al Baqarah : “Ia adalah bantahan atas ‘Ubbadul Qubur dan Ash Shalihin yang istighasah kepada selain Allah lagi menyeru selain-Nya, karena penyerahan wajah kepada Allah dan ihsan dalam beramal itu tidak ada pada mereka serta mereka tidak mendapatkannya.” [Minhaj At Ta’sis : 70].

Dan tadi sudah dijelaskan bahwa para pengusung undang-undang buatan dan orang-orang yang loyal kepada thoghut murtad adalah termasukdalam jajaran ‘Ubbadul Qubuur.

Ketahuilah bahwa orang yang mengingkari orang yang mengkafirkan pelaku syirik atau melontarkan berbagai syubhat dalam rangka membela-belanya, maka dia itu haruslah dihajr.

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata : “Bila kalian telah tahu akan hal itu, maka thaghut-thaghut yang dikultuskan orang-orang dari kalangan para penduduk Al Kharaj dan yang lainnya, mereka itu terkenal dikalangan khusus dan umum dengan sikap tersebut dan bahwa mereka itu memposisikan diri untuk itu dan memerintahkan orang-orang untuk (mengkultuskannya), semuanya adalah kuffar murtaddin dari Islam, siapa yang membela-bela mereka atau mengingkari kepada orang yang mengkafirkan mereka dan dia mengklaim bahwa perbuatan mereka ini meskipun bathil namun tidak mengeluarkan mereka kepada kekafiran, maka status menimal orang yang membela-bela ini adalah fasiq yang tulisan dan kesaksiaannya tidak boleh diterima serta tidak boleh shalat bermakmum padanya, bahkan dienul Islam tidak sah kecuali dengan bara’ dari mereka dan mengkafirkannya”. [Ad Durar As Saniyyah : 10/52-53]

Syaikh Sulaiman Ibnu Sahman dan Syaikh Abdullah Ibnu Syaikh Abdullathif tatkala ditanya tentang orang yang tawaqquf dari mengkafirkan quburiyyun, mereka menjawab : “Tidak sah status keimanan orang yang tidak mengkafirkan Jahmiyyah dan Quburiyyun atau ragu dalam mengkafirkan mereka. Dan masalah ini adalah tergolong masalah-masalah yang paling jelas dilkalangan para penuntut ilmu dan ahlul atsar”. [Ad Durar As Saniyyah : 10/437]

Siapa orangnya yang menuduh kaum muwahhidin yang mengkafirkan para thaghut, kaum Quburiyyun, para pengusung undang-undang buatan serta para pembuat hukum di negeri ini dan negeri lainnya sebagai Khawarij, sungguh dia itu telah mencela semua para rasul dan tidak paham akan dien ini.

Syaikh Abdullathif Ibnu Abdirrahman Ibnu Hasan rahimahullah berkata: Siapa yang menjadikan pengkafiran dengan syirik akbar tergolong bab ini (aqidah khawarij), maka sungguh dia telah mencela para Rasul dan ulama umat ini, dia tidak bisa membedakan antara dien para Rasul dengan madzhab Khawarij dan sungguh dia telah mencampakkan nash-nash Al Qur’an dan mengikuti selain jalan kaum mukmin. [Mishbah Adh Dhalam : 72]

Dan biasanya para pemegang fikrah Inhizaahmiyyah yang loyal kepada pemerintah-pemerintah murtad yang mengklaim bahwa mereka itu adalah orang-orang yang paling salafiy, mereka itu menjadikan para muwahhid sebagai musuh sedangkan para thaghut dan kaum musyrikin sebagai sahabat, mereka persilahkan orang-orang kafir itu untuk hadir dalam acara-acara mereka.

Syaikh Muhammad rahimahullah berkata : “Sesungguhnya orang-orang yang keberatan dengan masalah takfir, bila engkau amati mereka ternyata para muwahhid adalah musuh-musuh mereka yang mereka benci dan dongkol dengannya, sedangkan orang-orang musyrik dan munafiq adalah sahabat mereka yang mana mereka merasa dekat dengannya. Tapi ini telah terjadi pada orang-orang yang ada didekat kami di Dar’iyyah dan Uyainah yang (akhirnya) murtad dan benci akan dien (ini). [Ad Durar As Saniyyah : 10/91]

Bila mereka jahil atau ragu tentang kafirnya ‘Ubbadul Qubur dan ‘Ubbadul Dustur, maka dijelaskan kepada mereka dalil-dalil tentang kekafirannya, bila masih ragu atau bimbang setelah itu maka mereka kafir.

Syaikh Sulaiman Ibnu ‘Abdillah rahimahullah pernah ditanya tentang orang yang tidak mengkafirkan para pelaku syirik itu, beliau menjawab : “Bila dia ragu akan kekafiran mereka atau tidak tahu akan kekafirannya maka dijelaskan dalil-dalil dari Kitabullah dan Sunnah Rasul-Nya yang menunjukan kekafiran mereka, kemudian bila dia ragu setelah itu atau bimbang maka sesungguhnya dia adalah kafir dengan ijma para ulama bahwa orang yang ragu akan kekafiran orang kafir adalah kafir. [Autsaqu ‘Ural Iman : 96 dalam Majmu’ah At Tauhid]

Ketahuilah bahwa sesungguhnya orang-orang yang membela-bela kaum Quburiyyun dan Dusturiyyun, keadaannya tidak lepas dari tiga keadaan, silahkan kalian pilih salah satunya bagi diri kalian. Syaikh Sulaiman Ibnu Sahman berkata dalam rincian tiga keadaaan tentang orang-orang yang membela Jahmiyyah, Ibadliyyah dan kaum murtaddin dari kalangan ‘Ubbadul Qubur:

  1. Bisa jadi mereka telah kalian dakwahi dengan hikmah dan mauidhah hasanah (pengajaran yang baik) serta kalian mendebat mereka dengan dalil-dalil yang bisa diakui dan diterima oleh setiap orang, terus mereka itu menerima apa yang kalian ajak kepadanya berupa petunjuk dan dien yang haq, dan mereka rujuk dari kesesatannya serta taubat, kembali dan komitmen dengan ajaran Ahlus Sunnah wal Jama’ah. Bila keadaannya seperti ini maka berarti orang yang memusuhi mereka dan yang protes kepada kalian dan kepada mereka adalah salah, dzalim lagi aniaya.
  2. Dan bisa jadi mereka tidak menerima ajakan kalian berupa petunjuk, dienul haq dan jalan Ahlus Sunnah Wal Jama’ah dan justeru mereka ngotot, membangkang, keras kepala, dan melawan Allah layaknya unta yang melawan pemiliknya, maka berarti hujjah telah tegak atas mereka. Bila demikian maka tak ada larangan dari mengkafirkan mereka, menampakan permusuhan kepada mereka, bara’ darinya, memusuhinya, mentahdzirnya, menjauhinya dan memutus hubungan dengan mereka karena hujjah telah sampai dan tegak atas mereka.
  3. Dan bisa jadi kalian itu tidak mendakwahinya dan tidak menasehatinya, maka berarti kalian tergolong pendukung dan kroni-kroni mereka serta para pembela-bela mereka sebelum mendakwahi mereka kepada dienullah dengan hikmah, mau’idhah hasanah dan penegakan hujjah atas mereka.

“Inilah kalian yang membela-bela mereka di dunia ini, maka siapa yang bisa membela-bela mereka dari (adzab) Allah di hari kiamat, atau siapa orangnya yang bisa melindungi mereka…?”

Kalian jadikan diri kalian sebagai tameng mereka di mana kalian menulis tulisan untuk membantah orang yang memusuhi mereka, berusaha mengalahkan mereka, membenci mereka dan menyebarkan keburukan, kebusukan serta kesesatan mereka.

Apakah kalian tidak takut suatu hari yang mana kalian di hari itu dikembalikan kepada Allah…??! [Kasyfu Asy Syubhatain : 55-56]

Syaikh Abdullah Ibnu ‘Abdillathif rahimahullah berkata tatkala ditanya tentang Turki Utsmaniy : “Orang yang tidak tahu kafirnya negara ini dan tidak bisa membedakan antara mereka dengan para pemberontak dari kalangan kaum muslimin, maka dia tidak mengetahui makna Laa ilaaha illallaah. Kemudian bila di samping itu dia menyakini bahwa (pemerintah) negara itu adalah orang-orang islam, maka ia lebih dahsyat dan lebih bahaya, dan ini adalah keraguan terhadap kekafiran orang yang kafir kepada Allah dan menyekutukan-Nya, sedangkan orang yang mendatangkan mereka dan membantunya untuk menyerang kaum muslimin dengan macam bantuan apa saja maka ini adalah kemurtaddan yang jelas. [Ad Durar As Saniyyah : 10/429]

Sebagian imam-imam dakwah ini berkata: “Di antara sikap yang mengharuskan pelakunya dikafirkan adalah sikap tidak mengkafirkan para pelaku syirik atau ragu prihal kekafiran mereka. Sesungguhnya hal itu termasuk penggugur dan pembatal keIslaman. Maka siapa yang memiliki sifat ini berarti dia telah kafir, halal darah dan hartanya, serta wajib diperangi sampai mau mengkafirkan para pelaku syirik. Dan dalil atas hal itu adalah sabda Rasulullah shalallahu ‘alaihi wasallam : “Siapa yang mengucapkan Laa ilaaha illallaah dan ia kafir kepada segala sesuatu yang diibadati selain Allah, maka haramlah harta dan darahnya.” Beliau menggantungkan keterjagaan harta dan darah atas dua hal. Hal pertama, pengucapan Laa ilaaha illallaah. Dan kedua, kufur kepada segala sesuatu yang diibadati selain Allah.

Sehingga tidak terjaga darah dan harta seorang hamba sehingga dia mendatangkan dua hal ini. Pertama : Ucapannya Laa Ilaaha Illallaah, dan yang dimaksud adalah maknanya bukan sekedar lafadhnya, sedangkan maknanya adalah mentauhidkan Allah dengan semua macam ibadah. Hal Kedua : Kufur kepada segala yang diibadati selain Allah, sedangkan yang dimaksud adalah mengkafirkan para pelaku Syirik dan bara’ dari mereka dan dari apa yang mereka ibadati bersama Allah

Maka siapa yang tidak mengkafirkan para pelaku syirik dari kalangan negara Turki dan ‘Ubbadul Qubur seperti penduduk Makkah dan yang lainnya yang beribadah kepada orang-orang shaleh, dia berpaling dari Tauhidullah kepada syirik dan dia merubah Sunnah Rasulullah shalallahu ‘alaihi wasallam dengan bid’ah, maka dia kafir seperti mereka meskipun membenci ajaran mereka, tidak menyukai mereka dan mencintai Islam dan kaum muslimin, karena orang yang tidak mengkafirkan para pelaku syirik adalah tidak membenarkan Al Qur’an, sebab Al Qur’an telah mengkafirkan para pelaku syirik dan memerintahkan untuk mengkafirkan mereka, memusuhinya dan memeranginya. [Ad Durar As Saniyyah : 9/291]

Shalawat dan salam semoga dilimpahkan kepada Nabi Muhammad,keluarga dan para sahabat. Wal hamdu lillaahi Rabbil ‘Alamin.

-------------------------------------------

[14] Di mana si ustadz dan masyarakatnya mengaku muslim namun melakukan kemusyrikan.


Untitled Document

Silsilah Tauhid Al Maqdisy

RISALAH TAUHID BERSERI

Hai Kedua Penghuni Penjara!

Manakah Yang Lebih Baik, Tuhan-Tuhan Yang Bermacam-macam Itu

Ataukah Allah Yang Maha Esa lagi Maha Perkasa?

1-3

Penulis: Syaikh Abu Muhammad ‘Ashim Al Maqdisi

Alih Bahasa: Abu Sulaiman Aman Abdurrahman

Silsilah Pertama

Tauhidullah Adalah Haq Allah Terhadap Hamba-HambaNYA

(Al Urwah Al Wutsqa)

Bismillahirrahmanirrahim

Ketahuilah olehmu – semoga Allah merahmatimu-, bahwa hal paling pertama yang Allah fardhukan terhadap semua hamba untuk mempelajari dan mengamalkannya sebelum shalat, zakat, shaum, hajji dan segala hal fardhu lainnya, adalah TAUHID. Allah Ta’ala berfirman:

“Maka ketahuilah! Bahwa sesungguhnya tidak ada sesembahan yang berhak untuk diibadahi kecuali Allah.” (QS. Muhammad: 19)

Dan bahwa pada dasarnya Allah subhanahu wa ta’ala tidak menciptakan mereka kecuali untuk merealisasikan hal yang agung ini. Allah Ta’ala berfirman:

“Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka mengabdi kepada-Ku.” (QS. Adz Dzariyaat: 56)

Yaitu supaya mereka mentauhidkan-Ku (mereka mengabdi/beribadah HANYA kepada-Ku saja). Dan ia adalah makna LAA ILAAHA ILLALLAH, di mana ia bermakna bahwa tidak ada yang berhak diibadahi kecuali hanya Allah saja.

Dan bahwa ia adalah tujuan yang karenanyalah diutus para Rasul. Allah Ta’ala berfirman:

“Dan sesungguhnya Kami telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan Jauhilah Thaghut itu!” (QS. An Nahl 36).

Dan firman-Nya: “Sembahlah Allah dan Jauhilah Thaghut!” itu adalah makna kalimat LAA ILAAHA ILLALLAH. Karena ia meliputi An Nafyu (peniadaan/penghapusan/pembuangan/penolakan terhadap semua macam sesembahan/ tempat pengabdian) dan Al Itsbat (penetapan, yaitu penetapan bahwa hanya Allah saja satu-satunya yang haq dan berhak menjadi ilah/sesembahan tempat tercurahnya segala bentuk ibadah dan pengabdian&ketaatan para hamba). Di mana (yang menunjukkan) nafyu adalah pada kalimat LAA ILAAHA, dan (yang menunjukkan) itsbat adalah pada kalimat ILLALLAH.

Dan LAA ILAAHA (tidak ada ilah yang haq) adalah mengandung makna sikap menjauhi/menolak segala yang diibadahi selain Allah, yaitu Thaghut [1]) bila ia ridho dengan peribadatan tersebut; dan ILLALLAH (kecuali hanya Allah saja) adalah mengandung makna penetapan bahwa segala ibadah/pengabdian/ketaatan hanyalah kepada Allah saja satu-satunya. Dan untuk merealisasikan kalimat syahadat yang agung ini maka harus lengkap menggabungkan sekaligus antara nafyu dan itsbat. Karena jika hanya nafyu saja, itu adalah kekafiran dan ta’thil (pengguguran/pengosongan/ penghapusan) adanya Ilah/ sesembahan. Namun jika hanya itsbat saja tanpa adanya nafyu, maka itu adalah tidak mencukupi karena ia bias memungkinkan terkandungnya keimanan (pengakuan) kepada sesembahan-sesembahan lain selain Allah SWT. Sehingga jika hamba menggabungkan relisasi antara NAFYU dan ITSBAT sekaligus maka bermakna ia hanya beribadah kepada Allah saja satu-satunya dan ia berlepas diri (menolak, menjauhi, mengingkari, menentang, antipati) kepada segala sesembahan yang diibadati selain Allah. Maka baru dengan sikap begitulah ia merealisasikan tauhid yang dibawa oleh semua Rasul. Allah Ta’ala berfirman:

“Dia menurunkan para malaikat dengan (membawa) wahyu dengan perintah-perintahNya kepada siapa yang Dia kehendaki di antara hamba-hambaNya, yaitu: “Peringatkanlah olehmu sekalian, bahwasannya tidak ada Sesembahan (yang Haq) melainkan AKU, maka hendaklah kalian bertaqwa kepadaKU” (QS. An Nahl: 2)

“Dan Kami tidak mengutus seorang Rasul pun sebelum kamu melainkan Kami wahyukan kepadanya: “Bahwasannya tidak ada Ilah (yang haq) melainkan Aku, maka sembahlah (ibadahilah) Aku!” (QS.Al Anbiya: 25)

Dan dalam As Sunnah, sabda Nabi shallallahu ‘alaihi wa sallam: “Sesuatu yang paling utama yang diucapkan oleh aku dan para Nabi sebelumku adalah LAA ILAAHA ILLALLAH” (HR. Al Bukhari)

Dan karena sebab tujuan ang paling agung ini terjadilah pertentangan antara para Rasul dengan kaum-kaum mereka, dan di dalamnya terjadilah perseteruan, al wala, al baro’, kecintaan, kebencian, loyalitas dan permusuhan. Dan karenanya banyak para nabi dibunuh dan disakiti, serta karenanya para sahabat disiksa dan diintimidasi di Mekkah sebelum diwajibkan shalat, zakat, hajji, dan kewajiban-kewajiban lainnya. Allah Ta’ala berfirman:

“Dan mereka heran karena mereka kedatangan seorang pemberi peringatan (Rasul) dari kalangan mereka, dan orang-orang kafir berkata, “ini adalah seorang ahli sihir yang banyak berdusta.” Mengapa ia menjadikan tuhan-tuhan itu Tuhan yang satu saja? Sesungguhnya ini benar-benar suatu hal yang sangat mengherankan” (QS. Shaad: 4-5)

Firman Allah Ta’ala tentang ucapan kaum musyrikin dalam hal pengingkaran mereka terhadap urusan terbesar yang dibawa Nabi shallallahu ‘alaihi wa sallam: “Mengapa ia menjadikan tuhan-tuhan itu Tuhan yang satu saja??” adalah juga menunjukkan makna dari ungkapan di ayat lain, “Sembahlah Allah saja dan jauhilah Thaghut itu!, dan ia adalah makna Laa ilaaha illallah.

Dan inilah Al Urwah Al Wutsqa yang Allah telah menjamin bagi hamba-hambaNya bila mereka berpegang teguh padanya, bahwa ia tidak akan putus, dan keselamatan tidak akan terwujud kecuali dengan berpegang teguh padanya. Allah Ta’ala berfirman:

“Tidak ada paksaan untuk (memasuki) agama (Islam). Sesungguhnya telah jelas jalan yang benar daripada jalan yang sesat. Karena itu barangsiapa kafir kepada Thaghut dan beriman kepada Allah, maka sesungguhnya ia telah berpegang kepada buhul tali yang sangat kokoh yang tidak akan putus” (QS.Al Baqarah: 256).

Firman-Nya: ‘Barangsiapa KAFIR KEPADA THAGHUT’ adalah wujud penafiyan yang dikandung/dimaksud oleh Laa ilaaha. Dan firmanNya ‘dan BERIMAN KEPADA ALLAH’ adalah itsbat yang dikandung/dimaksud oleh illallah.

Al Urwah Al wutsqa (buhul tali yang sangat kokoh kuat) yang mana seseorang tidak akan selamat kecuali dengan berpegang teguh kepadanya adalah Laa Ilaaha illallah.

Dan itu dikarenakan, sesungguhnya buhul tali keimanan itu sangat banyak, sedangkan manusia ada yang memegang itu seluruhnya atau sebagiannya. Ada yang memegang buhul tali shalat saja, ada yang memegang buhul tali shodaqoh dan amal-amal kebaikan saja, akan tetapi hal itu semuanya tidak cukup untuk keselamatan tanpa al urwah al wutsqo. Jadi tidak ada keselamatan selamanya kecuali bila al urwah al wutsqo yang agung ini (laa ilaaha illallah) terealisasi sebelum buhul-buhul tali iman lainnya. Karena tanpa al urwah al wutsqo maka buhul-buhul tali iman yang lain itu tidak akan diterima. Oleh karena itu, Fir’aun sesungguhnya ketika menyaksikan kebinasaannya dan ia tenggelam maka ia tidak memegang atau berlindung kecuali dengannya, akan tetapi hal itu terjadi setelah keadaannya terlambat. Allah Ta’ala berfirman:

“Hingga ketika Fir’aun itu telah hampir tenggelam, berkatalah dia: “Saya percaya bahwa tidak ada Tuhan (yang haq) melainkan Tuhan yang dipercayai oleh Bani Israil (yakni Allah), dan saya termasuk orang-orang yang berserah diri (kepada Allah).” (QS. Yunus: 90).

Dan karena agungnya posisi tauhid ini maka sungguh telah sah dari hadits Nabi SAW bahwa seandainya langit dan bumi seluruhnya ditaruh di satu sisi timbangan, dan Laa Ilaaha Illallah di sisi yang lain, tentulah laa ilaaha illallah itu lebih berat dari langit dan bumi seluruhnya itu.

Oleh sebab itu tidak ada di sana suatu yang lebih agung dalam menolak bencana daripada tauhid, ini buktinya bahwa do’a saat mengalami kesulitan adalah: [Allah, Allah, Allah adalah Robb-ku dan aku tidak menyekutukan seorang pun denganNYA] dan oleh sebab itu para Nabi –sedanglkan mereka itu adalah orang yang paling mengetahui dan paling paham- mereka itu saat dalam kondisi sulit bersandar pada tauhid dan bertawassul kepada Allah dengannya, karena mereka mengetahui bahwa di sana tidak ada yang lebih agung kedudukannya di sisi Allah dari padanya. Allah Ta’ala berfirman tentang Nabi-Nya Yunus ‘alaihissalam:

“Maka ia menyeru dalam keadaan yang sangat gelap: “Bahwa tidak ada Ilah (yang berhak disembah) selain Engkau. Maha Suci Engkau, sesungguhnya aku adalah termasuk orang-orang yang dholim.” Maka Kami telah memperkenankan do’anya dan menyelamatkannya daripada kedukaan. Dan demikianlah Kami selamatkan orang-orang yang beriman.” (QS. Al Anbiyaa: 87-88).

Bila Engkau telah memahami apa yang telah lalu, yaitu pentingnya tauhid (laa ilaaha illallah) serta keagungan posisi dan kedudukannya, dan bahwa maknanya adalah mentauhidkan Allah dengan seluruh ibadah, yaitu bahwa tidak ada Ilah yang berhak diibadati kecuali Allah, maka wajib atas kamu mempelajari makna ‘ibadah agar kamu bisa mentauhidkannya secara total bagi Allah dan kamu MENJAUHI PERIBADATAN selainNya subhanahu wa ta’ala dengan bentuk ibadah apapun, sehingga kamu merealisasikan tauhid secara sempurna.

Dan begitu juga wajib atas kamu memahami makna syirik yang merupakan lawan tauhid supaya kamu menjauhinya.

Dan ketahuilah sebelum itu, bahwa laa ilaaha illallah memiliki banyak syarat yang mana ia tidak sah kecuali dengannya, yaitu:

Pertama: Al Ilmu (mengetahui) akan maknanya, baik nafyu maupun itsbat. Allah Ta’ala berfirman:

“Maka ketahuilah bahwa sesungguhnya tidak ada Ilah yang berhak diibadati melainkan Allah.” (QS. Muhammad: 19)

Kedua: Al Yaqin (Keyakinan) yang meniadakan keraguan. Rasulullah shallallahu ‘alaihi wa sallam bersabda: “Manusia yang paling bahagia dengan syafa’at saya di hari kiamat adalah orang yang mengucapkan Laa ilaaha illallah[2]) seraya tulus dari hatinya atau dirinya.” (HR. Bukhari).

Ketiga: Ash Shidqu (jujur) yang menafikan kebohongan, di mana ia tidak diterima dari orang yang mengucapkannya seraya berdusta, seperti orang-orang munafiq. Allah Ta’ala berfirman:

“Sesungguhnya orang-orang munafik itu (ditempatkan) pada tingkatan yang paling bawah dari neraka. dan kamu sekali-kali tidak akan mendapat seorang penolongpun bagi mereka.” (QS. An Nisa: 145).

Keempat: Al Ikhlash (pemurnian) yang menafikan syirik. Allah berfirman: “Sesungguhnya orang yang mempersekutukan sesuatu dengan Allah, maka pasti Allah mengharamkan kepadanya surga.” (QS. Al Maidah: 72) dan akan datang penjelasan syirik.

Kelima: Al Mahabbah (mencintai). Yaitu mencintai kalimat ini dan kandungannya.

Keenam: Al Inqiyad (tunduk), yakni tunduk kepada hak-haknya. Wahhab bin Munabih berkata: “Laa ilaaha illallah adalah kunci surga, sedangkan setiap kunci itu memiliki gigi-gigi, dan barang siapa datang dengan kunci yang memiliki gigi maka dibukakan baginya, dan barang siapa datang dengan kunci yang tidak memiliki gigi maka tidak akan dibukakan baginya”. Sedangkan gigi-gigi itu adalah hak-hak laa ilaaha illallah berupa rukun-rukun Islam, kefardhuan-kefardhuannya serta ikatan-ikatan al iman dan konsekuensi-konsekuensinya.

Ketujuh: Menjauhi pembatal-pembatalnya. Dan ia itu sangat banyak. Sedangkan yang paling berbahaya adalah menyekutukan Allah. Dan akan datang penjelasan sebagian pembatal-pembatalnya.

Dan ketahuilah bahwa tauhid ini dinamakan oleh ahli ilmu dengan nama Tauhid Uluhiyah atau Tauhid Ibadah. Dan di sana ada dua macam lain yang disebutkan Ulama, yaitu:

  1. Tauhid Rubuubiyyah: yaitu keyakinan bahwa Allah lah yang Menciptakan, Memberi Rizqi lagi Mengatur. Dan ini saja tidak cukup untuk keselamatan, di mana orang-orang kafir Quraisy dahulu mengimaninya, namun demikian mereka tidak menjadi orang Islam dengan sebabnya dan darah atau harta mereka juga tidak terjaga, sampai mereka merealisasikan Tauhid ibadah dan mereka berlepas diri dari tuhan-tuhan mereka yang bathil. Allah Ta’ala berfirman:

“Dan Sesungguhnya jika kamu tanyakan kepada mereka: “Siapakah yang menjadikan langit dan bumi dan menundukkan matahari dan bulan?” tentu mereka akan menjawab: “Allah”, Maka betapakah mereka (dapat) dipalingkan (dari jalan yang benar).” (QS. Al Ankabut: 61)

  1. Tauhid Al Asmaa Wash Shifaat: yaitu engkau mensifati Allah dengan sifat-sifat yang Dia tetapkan bagi Dzat-Nya, tanpa tasybih, tamtsil, dan tanpa takyif ataupun ta’thil, dan engkau tidak mensifati seorangpun dengan sesuatu dari sifat-sifat-Nya.

SYIRIK: Ketahuilah bahwa dosa terbesar yang dengannya Allah didurhakai adalah syirik. Allah ta’ala berfirman:

“Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari syirik itu.” (QS. An Nisa: 48).

Dan Nabi shallallahu ‘alaihi wa sallam telah ditanya tentang dosa terbesar, maka beliau berkata: “Kamu menjadikan bagi Allah tandingan sedangkan Dialah yang telah menciptakan kamu.” Dan syirik itu menghapuskan seluruh amalan. Allah Ta’ala berfirman:

“Jika kamu mempersekutukan (Allah), niscaya akan HAPUSLAH amalan dan tentulah kamu termasuk orang-orang yang merugi.” (QS. Az Zumar: 65).

Dan syirik itu ada dua macam: AKBAR dan ASHGHAR.

Adapun Syirik Ashghor: maka ia itu seperti sedikit riya’ dan seperti sumpah dengan selain Allah Ta’ala, seperti orang yang sumpah dengan nabi atau dengan ka’bah atau dengan kedudukan atau yang lainnya, maka ini syirik ashghor. Kecuali bila meyakini bahwa yang dijadikan sumpah itulah lebih agung dari Allah, maka ia menjadi syirik akbar. Dan hal itu tampak dari peremehan mereka terhadap sumpah dengan nama Allah serta rasa takut dan khawatir mereka bila disumpahi dengan tuhan-tuhan mereka yang lain.

Adapun syirik akbar maka ia adalah menjadikan bersama Allah sembahan yang lain yang ia sekutukan bersamaNya dalam macam ‘ibadah apapun dari macam-macam ‘ibadah, di mana ia sujud kepadaNya atau shalat atau memohon atau mengharap atau takut darinya seperti dia mengharap dan takut dari Allah atau mencintainya seperti kecintaan kepada Allah atau memohon pertolongan kepadanya dalam melenyapkan bahaya dan dalam mendatangkan manfaat dalam suatu yang tidak mampu dilakukan kecuali oleh Allah, atau mengikutinya dan mentaatinya dalam hukumnya, penghalalan serta pengharaman semua itu adalah syirik kepada Allah Yang Maha Agung. Dan dari ini diketahui bahwa syirik adalah kebalikan tauhid, di mana ia bisa jadi dalam uluhiyah dan bisa jadi dalam bab al asma wa sifat: yaitu dengan cara mensifati Allah dengan sebagian sifat makhluqNya. Umpamanya, orang mengatakan Tangan Allah itu seperti tangan makhluq, padahal Allah berfirman seraya mensifati DzatNya:

“Tidak ada sesuatu pun yang serupa dengan Dia, dan Dial ah yang Maha Mendengar lagi Maha Melihat.” (QS. Asy Syuura: 11).

Atau mensifati selain Allah dengan sebagian sifatNya Ta’ala, atau membentuk nama baginya dari nama-nama Allah, sebagaimana kaum musyrikin menamakan ‘Uzza dari (asma Allah) Al ‘Aziz.

Meninggalkan shalat juga termasuk hal-hal yang telah dijelaskan Rasulullah SAW bahwa ia menjatuhkan pada syirik, sebagaimana sabdanya: “Sesungguhnya antara seseorang dengan syirik (Asy Syirk) dan kekafiran (Al Kufri) itu adalah meninggalkan shalat” (HR. Muslim) dalam Kitabul Iman dari Jabir ibnu Abdillah radliyallahu ‘anhu, dari Nabi shallallahu ‘alaihi wa sallam).

Saya memohon kepada Allah Ta’ala agar melindungi kita dari syirik, karena Dia Ta’ala telah berfirman:

“Sesungguhnya barangsiapa menyekutukan (sesuatu) dengan Allah, maka Allah telah haramkan surga terhadapnya” (QS. Al Maidah: 72).

Abu Muhammad ‘Ashim Al Maqdisi

Penjara Qafqafa – Yordania- Rabi Ats Tsaniy 1415 H

SILSILAH KEDUA

IBADAH

“Maknanya, Sifat-sifatnya dan Syarat-syarat Penerimaannya”

Makna Ibadah

Ibadah secara bahasa adalah diambil dari kata Al Khudhu’ (ketundukan), inqiyad (kepatuhan penuh penerimaan), dan tadzallul (perendahan diri). Dikatakan ba’iir mu’abbad (unta yang dijinakkan) atau thoriq mu’abbad (jalan yang mudah dilalui) yaitu mudah lagi tunduk untuk digunakan…

Dan ia secara syari’at: ia adalah puncak kecintaan disertai puncak perendahan diri, dan ia sebagaimana yang didefinisikan oleh Syaikhul Islam Ibnu Taimiyyah rahimahullah adalah: nama yang meliputi segala yang dicintai dan diridhoi Allah berupa ucapan-ucapan dan ‘amalan-amalan yang bathin dan yang dhohir.

Dan atas dasar ini maka makna ibadah itu adalah luas dan tidak seperti apa yang diduga oleh banyak manusia, di mana mereka membatasinya kepada sujud, ruku’ dan shalat padahal bisa jadi mereka mengibadahi selain Allah dengan macam ibadah yang lain, sedangkan mereka tidak menyadari, sehingga mereka jatuh dalam syirik yang tidak mungkin Allah ampuni bagi orang yang mati di atasnya. Allah subhanahu wa ta’ala berfirman:

“Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa apa yang selain dari syirik itu bagi orang yang Dia kehendaki”. (QS. An Nisa 48)

Oleh sebab itu wajib atas orang yang menginginkan keselamatan dari neraka, dan masuk surga untuk memahami maknanya dan macam-macamnya agar ia mentauhidkannya seluruhnya bagi Allah subhanahu wa ta’ala. Itu adalah hak Allah subhanahu wa ta’ala terhadap hamba-hambaNya, bila mereka menunaikannya maka hak atas Allah subhanahu wa ta’ala untuk memasukkan mereka ke dalam surga sebagaimana dalam hadits Mu’adz ibnu Jabal radhiyallahu ‘anhu.

Ibadah itu datang dengan makna tanassuk (penyembahan) dan ta’alluh (pengILAHan/pentuhanan): seperti sujud, ruku’ dan shalat, dan juga termasuk ibadah, dan di antaranya juga istighatsah dalam hal yang tidak mampu untuknya kecuali Allah, maka ia itu tergolong ibadah yang wajib, tidak dipalingkan kepada selain Allah, Serta juga isti’adzah.

“Dan bahwasannya ada beberapa orang laki-laki di antara manusia meminta perlindungan kepada beberapa laki-laki di antara jin, maka jin-jin itu menambah bagi mereka dosa dan kesalahan” (QS. Al Jin: 6)

Dan begitu juga sembelihan, nadzar dan yang lainnya, maka itu semua termasuk ibadah yang wajib tidak dipalingkan kepada selain-Nya. Allah subhanahu wa ta’ala berfirman:

“Katakanlah: “Sesungguhnya sholatku, ibadahku, hidupku dan matiku hanyalah untuk Allah, Robb semesta ‘alam, tiada sekutu bagiNya, dan demikian itulah yang diperintahkan kepadaku dan aku adalah orang-orang yang pertama-tama menyerahkan diri kepada Allah.” (QS. Al An’am: 162-163).

Dan firmanNya Ta’ala:

“Maka dirikanlah shalat karena Rabbmu dan berkorbanlah” (QS. Al Kautsar: 2). Nahr dan penyembelihan adalah seperti shalat, wajib ditauhidkan kepada Allah subhanahu wa ta’ala, dan Rasulullah shallallahu ‘alaihi wa sallam bersabda tentang do’a: “Do’a itu adalah ibadah.”

Dan ibadah itu datang dengan makna tha’ah (ketaatan) dan ketundukan yang muthlaq. Allah subhanahu wa ta’ala berfirman:

“Bukankah Aku telah memerintahkan kepadamu hai bani Adam supaya kamu tidak mengibadati syaithan? Sesungguhnya syaithan itu adalah musuh yang nyata bagimu.” (QS. Yaasiin: 60).

Ibadah kepada syaithan ini adalah mentaatinya. Dan begitu juga firman Allah Ta’ala tentang Fir’aun dan kroni-kroninya.

“Dan mereka berkata, ‘Apakah (patut) kita percaya kepada dua orang manusia seperti kita (juga), padahal kaum mereka (Bani Israil) adalah orang-orang yang beribadah kepada kita?” (QS. Al Mukminun: 47).

Yang dimaksud dengan ibadah di sini adalah ketaatan dan ketundukan yang muthlaq dalam segala sesuatu, maka ini tidak boleh kecuali hanya kepada Allah. Dan bila dipalingkan kepada selainNya, maka ia ada dua macam:

  1. Ketaatan dalam maksiat kepada Allah subhanahu wa ta’ala tanpa penghalalan terhadap maksiat itu; umpamanya syaithan menghiasi zina di hadapannya terus dia mentaatinya, atau majikannya memerintahkan dia agar meminum khomer kemudian dia mentaatinya, atau pimpinannya menyuruh dia agar mencukur jenggot terus dia mentaatinya sedangkan dia meyakini bahwa itu adalah haram, maka ketaatan seperti ini dicakup oleh kata ibadah dan orang yang melakukannya dinamakan orang yang mengibadati syaithan, yaitu mengikutinya. Dan ia tidak sampai kepada kekafiran, kecuali bila ia menghalalkan maksiat. Dan ia hanyalah sesuatu yang diharamkan dan Nabi shallallahu ‘alaihi wa sallam telah menghati-hatikan darinya, di mana beliau berkata: “Tidak ada ketaatan kepada makhluq dalam maksiat kepada Allah, namun ketaatan itu adalah dalam hal yang ma’ruf.” (HR. Muslim).
  2. Taat dalam hukum dan TASYRI’ yaitu dalam (penghalalan dan pengharaman): dan ini tidak boleh memalingkannya kepada selain Allah ‘Azza wa Jalla, dan bila dipalingkan maka ia syirik akbar, karena hukum (putusan dan tasyri’) itu tidak layak kecuali bagi Allah Yang Maha Esa lagi Maha Perkasa. Allah subhanahu wa ta’ala berfirman:

“Dan Dia tidak mengambil seorang pun menjadi sekutuNya dalam menetapkan keputusan.’ (QS. Al Kahfi: 26).

Dan firmanNya subhanahu wa ta’ala:

“Keputusan itu hanyalah kepunyaan Allah” (QS. Yusuf: 40).

Hukum (putusan) dan tasyri’ (pembuatan hukum) itu adalah di antara hak khusus uluhiyyah (ketuhanan) yang paling khusus, oleh sebab itu maka di antara makna ILAH (tuhan) adalah MUSYARRI’ (pembuat hukum/pembuat syari’at), dan di antara asma Allah yang paling baik (Al Asmaa Al Husna) adalah Al Hakam (penentu hukum) dan Al Haakiim. Maka sesungguhnya barang siapa membuat hukum atau menetapkan undang-undang dan hukum selain hukum Allah Azza wa Jalla maka berarti dia telah menyandarkan kepada dirinya suatu sifat dari sifat-sifat ketuhanan, dan berarti dengan hal itu dia seperti Fir’aun saat mengatakan:

“aku tidak mengetahui Tuhan bagimu selain aku” (QS. Al Qashash: 38).

Dan dalil-dalil yang menunjukkan bahwa sekedar taat dan ittiba’ kepada selain Allah Azza wa Jalla dalam hukum dan tasyri’ dianggap syirik adalah banyak. Di antaranya adalah firman Allah subhanahu wa ta’ala:

“Sesungguhnya setan-setan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu, dan jika kamu menuruti mereka sesungguhnya kamu tentulah menjadi orang-orang yang MUSYRIK.” (QS. Al An’am: 121).

Jadi mentaati kawan-kawan setan di sini adalah syirik dan ibadah kepada selain Allah azza wa Jalla, karena ia adalah ketaatan dalam hukum dan tasyri’, yaitu dalam penghalalan dan pengharaman yang tidak layak kecuali bagi Allah ‘Azza wa Jalla. Dan itu sebagaimana Al Hakim dan yang lainnya meriwayatkan dengan sanad yang shohih dari Ibnu Abbas radliyallahu ‘anhu., “Bahwa sejumlah orang dari kaum musyrikin membantah kaum muslimin perihal masalah sembelihan dan pengharaman bangkai, di mana mereka mengatakan “kalian makan dari apa yang kalian bunuh (sembelih) dan kalian tidak makan dari apa yang Allah bunuh (bangkai).” Maka Allah Ta’ala berfirman, “dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik.” Jadi sekedar taat dalam hal seperti ini dianggap syirik, Ibnu Katsir rahimahullah, berkata: “yaitu di mana kalian berpaling dari perintah Allah kepada kalian dan syari’atNya kepada pendapat selainNya, yaitu kalian mendahulukan yang lain terhadapNya, maka ini adalah SYIRIK itu.”

Oleh sebab itu sesungguhnya orang yang mentaati ulama, umaro (penguasa) dalam pengharaman apa yang telah Allah halalkan atau penghalalan apa yang Allah haramkan dalam fatwa-fatwa mereka, atau undang-undang mereka yang dengannya mereka menguasai manusia, maka dia itu telah menjadikan mereka sebagai arbab selain Allah dan dengan hal itu dia menjadi musyrik. Dan ini dibuktikan oleh firman-Nya subhanahu wa ta’ala tentang ahli kitab:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai tuhan-tuhan selain Allah.” (QS. At Taubah: 31). Menjadikan alim ulama dan para rahib sebagai tuhan-tuhan itu maksudnya adalah bukan sujud dan ruku’ kepada mereka, akan tetapi hal itu adalah dengan mentaati mereka dalam hukum tasyri’, penghalalan dan pengharaman, karena ketaatan ini adalah ibadah seperti halnya ruku’ dan sujud yang tidak boleh kecuali kepada Allah Azza wa Jalla, oleh sebab itu Allah subhanahu wa ta’ala mengingkari hal itu terhadap mereka di akhir ayat:

“Padahal mereka hanya disuruh menyembah Ilah Yang Maha Esa, tidak ada Ilah (yang berhak disembah) selain Dia. Mahasuci Allah dari apa yang mereka persekutukan.” (QS. At Taubah: 31).

Dan Dia subhanahu wa ta’ala berfirman juga tentang orang-orang semacam mereka itu yang mentaati dan mengikuti selain hukum-Nya:

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyari’atkan untuk mereka dien (hukum/ajaran) yang tidak diizinkan Allah? Sekiranya tidak ada ketetapan yang menentukan (dari Allah) tentulah mereka telah dibinasakan. Dan sesungguhnya orang-orang yang dhalim itu akan memperoleh ‘adzab yang amat pedih.” (QS. Asy Syura: 21).

Maka hati-hatilah dengan baik terhadap hal itu –semoga Allah merahmati kita- karena sungguh telah binasa dengan sebabnya banyak manusia di zaman kita ini. [3])

SIFAT IBADAH YANG BENAR

Ibadah, agar sesuai dengan apa yang dituntut oleh Allah dari kita, maka ia mesti disertai tiga hal, yaitu:

  1. Al Hubb (kecintaan),
  2. Al Khouf (rasa takut),
  3. Ar Rojaa (berharap).

Kita beribadah kepada Allah subhanahu wa ta’ala karena kecintaan kepada-Nya subhanahu wa ta’ala, di mana Allah telah memuji hamba-hambaNya dengan hal itu:

“Adapun orang-orang yang beriman sangat amat cintanya kepada Allah” (QS. Al Baqarah: 165).

Dan begitu juga kita beribadah kepadaNya karena rasa takut kepada Allah dan kepada ‘adzabNya subhanahu wa ta’ala. Allah subhanahu wa ta’ala berfirman:

“Karena itu, janganlah kamu takut kepada mereka, tetapi takutlah kepada-Ku jika kamu benar-benar orang yang beriman” (QS. Ali Imran: 175),

Dan berfirman:

“Sedang mereka berdo’a kepada Rabb-nya dengan rasa takut dan harap.” (QS. As Sajdah: 16). Yaitu takut dari ‘adzabNya dan mengharap ampunan-Nya, surga-Nya dan pahalaNya.

Dan begitu juga harapan, Allah subhanahu wa ta’ala berfirman:

“Dan mengharapkan rahmat-Nya dan takut akan ‘adzabNya, sesungguhnya ‘adzab Robbmu adalah sesuatu yang (harus) ditakuti.” (QS. Al Israa’: 57)

Maka kita beribadah kepada Allah subhanahu wa ta’ala karena kecintaan kepadaNya, rasa takut dari ‘adzabNya serta mengharapkan rahmat dan pahalaNya di waktu yang sama. Dan ini adalah keadaan dan realita kebiasaan orang-orang sholeh, dan itulah sifat ibadah yang benar yang diinginkan Allah dari hamba-hambaNya. Oleh sebab itu, sebagian salaf berkata: “Barang siapa beribadah kepada Allah dengan kecintaan saja maka ia zindiq [4]), dan barang siapa beribadah kepadaNya dengan rasa takut saja maka ia haruri/khawarij [5]), dan barang siapa beribadah kepadaNya dengan pengharapan saja maka dia Murji’/murji’ah [6]). Adapun penganut sunnah maka dia menggabungkan lengkap antara hal itu semuanya.”

SYARAT-SYARAT PENERIMAAN IBADAH

Adapun syarat-syarat penerimaan ibadah adalah:

  • Iman
  • Ikhlash
  • Ittiba’ (mengikuti tuntunan)

Ibadah seorang hamba TIDAK DITERIMA kecuali bila memenuhi syarat itu.

Ibadah tanpa iman yang benar adalah ditolak, Allah subhanahu wa ta’ala berfirman:

”Barang siapa yang mengerjakan amal shalih, baik laki-laki maupun perempuan dalam keadaan BERIMAN… “ (QS. An Nahl: 97), di mana IMAN dijadikan sebagai syarat bagi hal itu.

Dan beditu juga ikhlash, di mana tanpa keikhlasan, suatu ibadah tidak diterima. Allah subhanahu wa ta’ala berfirman dalam hadits Qudsi: “Aku adalah yang paling tidak membutuhkan penyekutuan, barang siapa mengamalkan suatu amalan yang dia menyekutukan selainKu di dalamnya bersamaKu, maka Aku tinggalkan dia dan penyekutuannya.” Maka Allah subhanahu wa ta’ala tidak menerima dari amalan apa saja kecuali apa yang tulus ikhlas bagiNya.

Dan begitu juga ittiba’: Allah subhanahu wa ta’ala tidak menerima dari ibadah apapun kecuali apa yang sejalan dengan apa yang disyari’atkan. Rasulullah shallallahu ‘alaihi wa sallam bersabda: “Barangsiapa yang mengada-ada dalam urusan kami ini apa yang bukan (bagian) darinya, maka ia ditolak.” (HR. Muslim).

Saya memohon kepada Allah Ta’ala agar memberikan kepada kita taufiq terhadap ibadah shahihah dan menerima amalan kita serta memberikan kepada kita husnul khatimah.

Abu Muhammad ‘Ashim al Maqdisi

Penjara Qafqafa – Yordania – Rabi Ats Tsaniy 1415 H

Silsilah Ketiga

BID’AH PERSATUAN TANAH AIR

Perbedaan Yang Nyata antara Tauhid Para Rasul

Dengan Tauhid Para Pengusung tanah Air

[Wakil rakyat di lembaga legislatif!! (Abdul Mun’im Abu Zanath) berkata dalam bantahannya terhadap pemerintah seusai tragedi penganiayaan terhadapnya setelah shalat Jum’at, yang disiarkan lewat Koran Al Bilad pada edisi ke-95 tanggal 2/11/1994 M: (saya memulai khuthbah seraya mengatakan setelah muqodimahnya: Wahai saudara-saudara kami!! dari kalangan eksekutif takutlah kepada Allah perihal ibu-ibu kalian yang muslimah….. –sampai ucapannya-: Kemudian saya mengakhirinya dengan ucapan saya: Wahai saudara-saudara kami, saya ingatkan kalian dengan Allah pemilik Arsy yang agung agar kita menjaga persaudaran kita, persatuan tanah air kita, rakyat kita dan ketenangan negeri kita, kita ingin keutuhan dan kesatuan, dan kita tidak ingin menjadikan musuh-musuh gembira melihat kita)] [7]

Saya katakana sebagai penjelasan terhadap kesesatan dan pengaburan yang ada di dalamnya:

Segala puji hanya bagi allah yang telah menjadikan pentauhidanNya dengan ibadah sebagai pembeda antara Auliyaaur Rahman dengan auliyaausysyaithan, sholawat dan salam semoga dilimpahkan kepada NabiNya Muhammad, keluarganya dan para sahabatnya, yang mana kecintaan dan kebencian karena Allah serta loyalitas dan permusuhan karena Allah bagi mereka adalah ikatan iman yang paling kokoh…. Wa ba’du:

Sesungguhnya hal terbesar yang karenanya Allah telah mengutus para rosulNya adalah pentauhidan Allah, dan ibadah dalam semua bentuknya serta keberlepasan diri dari syirik dan para pelakunya dengan berbagai macamnya. Allah Ta’ala berfirman:

“Dan Kami tidak mengutus sebelum kamu seorang Rasul pun, melainkan Kami wahyukan kepadanya bahwa tidak ada Ilah (yang berhak diibadati) kecuali Aku, maka sembahlah Aku.” (QS. Al Anbiyaa: 25).

Dan firmanNya subhanahu wa ta’ala:

“Dan sesungguhnya Kami telah mengutus Rasul pada setiap umat (menyerukan): “Sembahlah Allah dan Jauhilah Thaghut!”. (QS. An Nahl: 36).

Dan sudah sah dari Nabi SAW dan sabdanya: “Hak Allah atas hamba-hambaNya adalah mereka mentauhidkan-Nya dan tidak menyekutukan sesuatupun denganNya.”

Dan di antara lawazim (konsekuensi keharusan) tauhid ini dan pilar-pilarnya yang merupakan di antara sifat dari ciri terpenting para pengikutnya adalah: Mencintai Allah, mencintai wali-wali-Nya yang bertauhid yang hanya beribadah kepadaNya dan tidak menyekutukan sesuatupun denganNya, loyalitas kepada mereka, nushroh (menolong) mereka, memperbanyak barisan mereka serta mencintai kemenangan dan kejayaan mereka.

Dan di antara lawazim kufur kepada Thaghut adalah: menjauhi syirik dan baro’ darinya, menjauhi para pelakunya, meninggalkan mereka, membenci mereka, memusuhi mereka serta menjihadi mereka dengan lisan dan senjata saat memungkinkan, walupun mereka itu dari kalangan keluarga, marga dan kerabat terdekatnya. Allah Ta’ala berfirman:

“Hai orang-orang yang beriman, janganlah kamu jadikan bapak-bapak dan saudara-saudaramu pemimpin-pemimpin, jika mereka lebih mengutamakan kekafiran atas keimanan, dan siapa di antara kamu yang tawalliy kepada mereka maka mereka itulah orang-orang yang dhalim.” (QS. At Taubah: 23).

Dan Allah Ta’ala berfirman dalam mensifati Millah Ibrahim dan dakwah para Nabi dan para Rasul:

“Sesungguhnya telah ada bagi kamu suri tauladan yang baik pada diri Ibrohim dan orang-orang yang bersamanya saat mereka berkata kepada kaum mereka: ‘sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu ibadati selain Allah, kami ingkari (kekafiran)mu dan telah nampak jelas antara kami dengan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja.” (QS. Al Mumtahannah: 4).

FirmanNya Ta’ala: “Dan orang-orang yang bersamanya”, para ahli tafsir berkata: mereka adalah para Rasul yang berada di atas jalannya atau anshornya yang beriman yang bersamanya. Dan kedua penafsiran ini benar.

Dan perhatikan firmanNya Ta’ala: “saat mereka berkata kepada kaum mereka”, di mana ia adalah berhadap-hadapan, sikap keterusterangan, dan ucapan yang diarahkan kepada masyarakat dan keluarga mereka perihal keberlepasan diri yang nyata lagi terang-terangan dari mereka dan dari sembahan-sembahan mereka yang mereka ibadati selain Allah. Dan begitulah seyogyanya keadaan setiap orang yang ingin memegang erat Millah Ibrohim dan meniti jalan Rasul. Di mana ia mesti berlepas diri dari setiap yang diibadati dan diikuti selain Allah, baik yang diibadati itu adalah berhala-berhala dari batu atau pohon atau qowanin (undang-undang) dan hukum-hukum buatan manusia, namun hal itu saja tidak cukup, dan seseorang tidak sempurna dengannya tauhidnya dan keberlepasannya dari syirik sampai ia menyertakan kepadanya sikap BARA’AH dari kaum musyrikin itu sendiri. Dan perhatikan firmanNya Ta’ala dalam ayat itu: “Sesungguhnya kami berlepas diri dari KAMU dan dari apa yang kamu ibadahi selain Allah”. Dan bagaimana Allah mengedepankan sikap baro’ah dari kaum musyrikin yang beribadah kepada selain Allah terhadap sikap baro’ah dari sembahan-sembahan mereka dan kemusyrikan mereka, karena yang pertama adalah lebih utama, di mana berapa banyak orang yang berlepas diri dari syirik dan sesembahan-sesembahan yang bathil namun ia tidak berlepas diri dari para pelaku kesyirikan tersebut, terutama bila mereka itu berasal dari keluarganya, sukunya, orang-orang yang setanah air dan orang-orang yang sebangsa. Adapun bila ia telah berlepas diri dari kaum musyrikin maka ini memastikan keberlepasan diri dari kemusyrikan mereka biasanya. Kemudian Allah Ta’ala menguatkan hal itu dengan firman-Nya: “Kami ingkari (kekafiran)mu.” Dan berfirman: “dan telah nampak” yaitu tampak dengan jelas dan nyata “antara kami dengan kamu permusuhan dan kebencian selama-lamanya sampai kamu beriman kepada Allah saja.” Dan perhatikanlah pengedepanan permusuhan terhadap kebencian, karena ia adalah lebih nampak dan lebih penting, di mana kebencian itu biasanya tempatnya adalah hati, adapun permusuhan maka ia memastikan seseorang itu berada di suatu sisi dan pihak, dan sedangkan musuhnya ada di sisi dan pihak yang lain. Dan pilar ini sangat jelas dalam dakwah para Nabi seluruhnya. Dan sebagaimana Ibrohim itu memusuhi bapaknya dan kaumnya, meninggalkan mereka dan berlepas diri dari mereka karena tauhidullah Ta’ala dan karena dien-Nya, maka begitu juga para Nabi lainnya mendakwahi kaum mereka dengan hikmah dan pelajaran yang baik, mereka berlepas diri dari sembahan-sembahan dan kemusyrikan-kemusyrikan mereka, serta mereka sabar di atas dakwahnya. Kemudian jika mereka bersikukuh di atas kemusyrikan dan kebathilannya, maka mereka (para nabi & pengikutnya) berlepas diri dari mereka (kaumnya yang musyrik itu), memusuhi mereka dan meninggalkan mereka. Dan di atas jalan mereka inilah orang-orang sholih berjalan. Contohnya ini para pemuda Ashhaabul Kahfi, mereka meninggalkan kaumnya, tanah airnya dan karib kerabatnya demi mentauhidkan Allah Ta’ala;

“Dan apabila kamu meninggalkan mereka dan apa yang mereka ibadahi selain Allah, maka carilah tempat berlindung ke dalam goa itu.” (QS. Al Kahfi: 16)

Dan begitu juga keadaan Nabi shallallahu ‘alaihi wa sallam dan para sahabatnya. Sungguh telah datang pensifatan beliau lewat lisan Malaikat dalam Shohih Al Bukhari: “Dan Muhammad adalah pemilah (pemecah/pemisah) di antara manusia”. Dan dalam satu riwayat: “memilah”, dan datang juga pensifatannya lewat lisan musyrikin Quraisy dalam hadits yang diriwayatkan Imam Ahmad dengan isnad shohih: [-para tokoh Quraisy datang ke Abu Thalib mengeluh mengadukan gerak dakwah Nabi SAW- “dia (Muhammad) telah MENGHINA tuhan-tuhan kita, MENCELA ajaran kita, dan MENGHUJAT nenek moyang kita…”, dan begitu juga apa yang dikatakan Waroqoh ibnu Naufal di awal pengutusan Nabi shallallahu 'alaihi wa sallam: “Andaikata saja saya masih muda saat kaummu mengusirmu”, beliau shallallahu 'alaihi wa sallam berkata: “Apakah mereka akan mengusir saya??” Waroqoh berkata: “ya, tidak seorangpun datang membawa seperti apa yang kamu bawa melainkan ia pasti dimusuhi.”

Bila engkau melihat orang yang mengklaim bahwa ia berada di atas jalan para nabi dan Rasul, terus dia tidak memusuhi ahlul bathil dan kaum musyrikin –(dan dia juga tidak dimusuhi oleh ahlul bathil dan kaum musyrikin)- maka tinggalkanlah dia, karena dia tidak membawa seperti apa yang dibawa oleh para Nabi. Allah Ta’ala telah menamakan kitabNya yang memilah antara ahlul haq dan ahlul bathil –walaupun mereka itu bapak-bapak dan anak-anaknya—sebagai Al Furqon (pemisah), dan ia juga menamakan Perang Badar Al Kubra (perang badar al ‘Udhma) dengan sebutan YAUMAL FURQAN, di mana di dalamnya terjadi peristiwa anak-anak membunuh bapak-bapak mereka dalam rangka nushroh (menolong) kalimat tauhid dan meninggikannya.

Dan begitulah Tauhid Rabbil ‘aalamiin adalah tauhid orang-orang yang bertaqwa lagi beriman, Dia menyatukan hati mereka dan mengumpulkan mereka di dunia dan di akherat,

“Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain” (QS. At Taubah: 71), dan firman-Nya Ta’ala:

“Teman-teman akrab pada hari itu sebagiannya menjadi musuh bagi sebagian yang lain, kecuali orang-orang yang bertaqwa.” (QS. Az Zukhruf: 67)

Sedangkan tauhid kaum paganisme kebangsaan atau persatuan kebangsaan (yang merupakan paganisme) adalah menyatukan antara kaum musyrikin, murtaddin (orang-orang murtad) dan orang-orang kafir di dunia kemudian di hari kiamat kelak sebagian mereka melaknat sebagian yang lain dan saling berlepas diri (saling memusuhi), Dan Ibrohim berkata: “

Sesungguhnya berhala-berhala yang kamu sembah selain Allah adalah untuk menciptakan perasaan kasih sayang di antara kamu dalam kehidupan dunia ini, kemudian di hari kiamat sebagian kamu mengingkari sebagian yang lain, dan sebagian kamu melaknati sebagian yang lain, dan tempat kembalimu ialah neraka, dan sekali-kali tak ada bagimu para penolong pun” (QS. Al Ankabut: 25).

Dan Tauhid Robbil ‘aalamiin selamanya tidak akan bertemu dengan tauhid paganisme kebangsaan, yaitu tauhid (PENYATUAN) kesukuan dan ras serta yang lainnya, kecuali dalam salah satu dari dua keadaan:

  1. Ahli tauhid yang haq menyimpang dari tauhid mereka dan menanggalkan lawazimnya yang di antara ikatan lawazimnya yang paling kokoh adalah kecintaan karena Allah (Al hubbu fillah) dan kebencian karena Allah (al bughdhu fillah), loyalitas karena Allah (al muwalatu fillah) dan permusuhan karena Allah (al mu’aadatu fillah).
  2. atau, bangsa dan keluarga serta tanah air itu yang berlepas diri dari syirik dan para pelakunya, di mana mereka kafir terhadap segala yang diikuti/dipatuhi tanpa bashiroh (penerangan dari Allah), yaitu berlepas diri dari dien-dien yang bathil, hukum-hukum dan falsafah-falsafah ang menyelisihi danmenentang ajaran Allah Ta’ala, baik itu berupa undang-undang, atau UUD, atau sistem-sistem seperti demokrasi yang mana ia adalah hukum rakyat dan aturannya sesuai dengan UUD, bukan hukum Allah dan aturanNya yang diturunkan dalam Al Qur’an .

Dan yang jelas, barang siapa belum bara’ dari segala hal itu dan tidak kafir terhadapnya di dunia maka cita-cita dia tertinggi di hari kiamat setelah tidak ada lagi kesempatan adalah ia ingin kembali ke dunia untuk relisasikan itu di mana ia ingin baro’ dari syirik dan para pelakunya dan dari setiap (model) tauhid selain (model) tauhid para Rasul;

“Dan berkatalah orang-orang yang mengikuti, ‘Seandainya kami dapat kembali ke dunia, pasti kami akan berlepas diri dari mereka, sebagaimana mereka (kini) berlepas diri dari kami’. Demikianlah Allah memperlihatkan kepada mereka amal perbuatannya menjadi sesalan bagi mereka, dan sekali-kali mereka tidak akan keluar dari api neraka” (QS. Al Baqarah: 167)

Dan kesimpulannya: Bahwa tauhid kaum paganis kebangsaan atau Persatuan Naional yang merupakan paganisme yang menyatukan antara orang komunis, sekuler, Kristen, demokrat, ba’ath/sosialis, orang yang menghujat Allah dan agamaNya dan orang yang memperolok-olok dienullah, menyatukan mereka dan mengumpulkan barisan mereka di dalam payung kepentingan lain yang diklaim… Tauhid ini adalah tauhid kaum kuffar atau tauhiduth thawaghit tauhidnya para Thaghut, tauhid kaum musyrikin, atau tauhid kuffar Quraisy yang mereka mengajak Nabi shallallahu 'alaihi wa sallam kepadanya dan menawarinya terhadapnya demi kepentingan suku dan kabilah serta persatuannya dan demi kepentingan Negara atau kepentingan tanah air, akan tetapi selamanya hal itu tidak akan menjadi tauhid para Rasul, dan mustahil hal itu terjadi, karena tauhid Robbul ‘aalamiin itu memisahkan antara ahlul haq dengan ahlul bathil, sedangkan persatuan kebangsaan (yang syirik) itu mengumpulkan dan mempersaudarakan di antara mereka. Sungguh sangat buruk sekali keputusan mereka itu.

Dan dari ini semuanya engkau mengetahui bahwa hal paling pertama yang dituntut dari orang muslim yang ingin merealisasikan tauhidnya secara sempurna adalah baro’ dari syirik dan kaum musyrikin walaupun mereka itu dari kalangan orang yang paling dekat nasab dan tanah airnya, dan bahwa bid’ah persatuan paganisme kebangsaan yang didengung-dengungkan oleh banyak manusia pada zaman ini adalah membatalkan dan menggugurkan tauhid yang merupakan hak Allah atas hamba-hambaNya. Dan karenanya maka tidak boleh berjuang lewat bingkainya atau penganutnya apalagi membelanya, mendukungnya dan menyokongnya, kecuali saat tanah air dan penduduknya itu memperlakukan dan tunduk kepada hukum Allah dan berlepas diri dari hukum Thaghut, dan saat penduduknya kafir terhadap segala yang dihadapi selain Allah dan mereka berlepas diri dari syirik dan dari pelakunya, serta mereka merealisasikan tauhid para Nabi dan para Rasul, maka saat itu juga kami akan menjadi orang yang paling antusias terhadap persatuan kebangsaan dan di antara bala tentaranya yang paling setia, dan kami akan membuang perselisihan-perselisihan far’iyyah di belakang punggung kami selagi persatuan ini berdiri di atas landasan yang bersih yaitu tauhid robbul ‘aalmiin serta bara’ dari syirik dan kaum musyrikin. Dan tanpa itu maka enyahlah bagi setiap persatuan yang menyelisihi millah Ibrahim dan tauhid para nabi dan para Rasul.

Abu Muhammad ‘Ashim Al Maqdisi

Penjara Qafqafa Yordania,

Kamis 29 Jumada Al Ula 1415 H/ 3 Nopember 1994 M

Penterjemah berkata:

Selesai diterjemah Jum’at siang di LP Sukamiskin UB 30

1428 H / 25 Mei 2007 M

[1]. Dan batasan ini sangat penting, karena batasan ini mengeluarkan dari penamaan sebagai Thaghut atas sesuatu yang diibadati kaum musyrikin tetapi ia tidak ridho dengan peribadatan kaum musyrikin kepadanya itu, seperti misalnya Malaikat, Uzair, Isa Al Masih dan yang lainnya dari para Nabi, para wali dan sholihin atau yang lainnya. Mereka itu diibadati orang-orang musyrik, tapai mereka tidak rela, tidak ridho dirinya diibadati, maka mereka tidak boleh dinamai sebagai Thaghut. Mereka tidak salah dan tidak dibara. Yang salah dan harus dibara’ adalah keyakinan uluhiyah musyrikin dan peribadatan musyrikin kepada mereka dan orang-orang musyriknya itu juga harus dibaro’.

[2] Faidah: Sejumlah tokoh para ulama berbendapat bahwa lontaran-lontaran semacam ini yang datang berkaitan dengan orang yang mengucapkan Laa ilaaha illallah bahwa ia masuk surga atau Allah haramkan neraka terhadapnya dan hal-hal serupa itu, adalah hanya terjadi di awal Islam saat dakwah itu hanya kepada pengakuan Tauhid saja. Kemudian tatkala kefardhuan-kefardhuan telah diwajibkan dan hudud telah ditetapkan maka hal itu dinasakh sedangkan dalil-dalil terhadap hal ini adalah sangat banyak. Dan ini adalah pendapat Adh Dhahak, Adz dzuhri, Sufyan Ats Tsauri dan yang lainnya. Dan segolongan yang lain berkata tidak butuh kepada pengklaiman nasakh dalam hal itu, karena semua yang termasuk rukun-rukun dien dan kewajiban-kewajiban Islam adalah termasuk konsekuensi-konsekuensi pengakuan akan syahadatain dan kesempurnaannya, bila dia mengaku terus menolak diri dari sesuatu dari hal-hal fardhu itu karena pengingkaran, atau malas sesuai rincian perselisihan di dalamya maka kami vonis dia kafir dan tidak masuk surga. Dan pendapat ini juga dekat. Dan kelompok yang lain berkata: pengucapan kalimat tauhid adalah sebab yang menuntut masuk surga dan selamat dari neraka, dengan syarat ia mendatangkan faroidh (kewajiban-kewajiban) dan menjauhi kabaair (dosa-dosa besar). Dan bila dia tidak mendatangkan farooidh dan tidak menjauhi kabaair maka pengucapan kalimat tauhid itu tidak mencegahnya dari masuk neraka. Dan pendapat ini adalah dekat dari yang sebelumnya atau memang itu-itu juga. Wallahu a’lam. (At Targhib wat Tarhib: 2/413-414)

[3] Dan masuk dalam cabang ini juga para pemerintah murtad yang mengaku Islam dan memberlakukan undang-undang yahudi dan nashrani, maka mereka musyrik juga walaupun bukan mereka sendiri yang membuat UU itu, terus mereka menghalalkan apa yang Allah haramkan atau mengharamkan apa yang Allah halalkan, karena sekedar ketaatan mereka kepada yahudi dan nashrani dalam memberlakukan UU mereka yang keseluruhannya -(sebagian besarnya,ed)- adalah penghalalan yang haram dan pengharaman yang halal) sebagai pengganti hukum Allah, adalah dianggap sebagai syirik akbar (yaitu ibadah kepada selain Allah ‘Azza wa Jalla). Kaum musyrikin Arab dahulu membantah kaum muslimin pada satu hukum dari hukum-hukum Islam yaitu penyembelihan, terus Allah ‘Azza wa Jalla menamakan ketaatan mereka dan sikap ittiba’ mereka kepada hal itu sebagai syirik, maka bagaimana dengan orang yang mengikuti Yahudi dan Nashrani dan serta menuruti mereka dalam memberlakukan UU dan hukum-hukum mereka SELURUHNYA serta mencampakkan hukum Allah seluruhnya ?????

[4] Sebagaimana yang diklaim oleh sebagian kaum sufi bahwa mereka itu kekasih-kekasih Allah. Mereka menyembahNya karena kecintaan kepadaNya saja, dan bukan karena takut dari ‘adzabNya serta bukan karena harapan dan keinginan kepada ampunan dan pahalaNya, sehingga hal itu tergolong sebab terbesar kesesatan dan penyimpangan mereka, karena mereka menyelisihi perintah Allah ‘Azza wa Jalla, di mana Dia memerintahkan kita untuk mengibadatiNya dan khouf dan rojaa secara lengkap bersamaan, di mana Dia berfirman: “Dan berdo’alah kepadaNya dengan rasa takut (tidak akan diterima) dan harapan (akan dikabulkan).” (QS. Al A’raf: 56). Orang-orang sesat itu tidak lebih paham dan tidak lebih mengetahui dari pada para Nabi dan hamba-hamba Allah yang sholih yang telah Allah sifati mereka bahwa mereka itu berdo’a kepada Allah dengan rasa TAKUT dan HARAP serta Dia memuji mereka karena hal itu.

[5] Haruriyah: adalah Khawarij. Dinisbatkan kepada Harurah, suatu daerah awal kemunculan mereka adalah di sana.

[6] Murji’ah, mereka adalah orang-orang yang menyingkirkan amal dari iman dan membiarkannya serta tidak menjadikannya sebagai syarat atau rukun dari rukun-rukun iman, sebagaimana yang sering diucapkan banyak orang pada hari ini apabila diajak untuk shalat atau hal fardhu lainnya: “Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.” Tanpa sedikitpun memenuhi panggilan itu.

[7] Dan ada dalam Koran Ad Dustur tanggal 23/11/1994 M dalam makalah Musa al Kailani di bawah judul: Para Tokoh harokah Islamiyah Yordania (Penegasan abdul Majid Zanibath Muraqib ‘Aam Al Ikhwan Al Muslimin bahwa Al Ikhwan akan menjadi orang yang paling pertama menghadang orang yang berupaya mengusik persatuan tanah air di tengah anak-anak satu bangsa …………)


Untitled Document

MILLAH IBRAHIM

DAKWAH PARA NABI DAN RASUL

SERTA BERBAGAI METODE PARA THAGHUT DALAM MEMANDULKAN DAN MEMALINGKAN PARA DA’I DARINYA

PENULIS: ABU MUHAMMAD ‘ASHIM AL MAQDISIY

ALIH BAHASA: ABU SULAIMAN

BARA’AH

Kepada para thaghut di setiap masa dan tempat,

Kepada para thaghut, baik presiden, amir, kaisar, kisra, fir’aun dan raja,

Kepada para tameng mereka dan ulama-ulamanya yang menyesatkan,

Kepada wali-wali mereka, para tentara mereka, aparat kepolisiannya, dinas inteljennya dan pasukan-pasukan pengawalnya… kepada mereka semuanya… kami katakan:

“Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian ibadahi selain Allah.”

Kami…..

Berlepas diri dari hukum-hukum kalian, pedoman-pedoman kalian, undang-undang dasar kalian dan falsafah-falsafah kalian yang busuk….

Kami ….

Berlepas diri pemerintah-pemerintah kalian, mahkamah-mahkamah kalian, lambang-lambang kalian dan bendera-bendera kalian yang najis…

“Kami ingkari (kekafiran) kalian, dan tampak antara kami dengan kalian permusuhan dan kebencian selama-lamanya sampai kaliam beriman kepada Allah saja.”

Sungguh kan ku perangi selain Mu dan selama Engkau beri aku umur …

Dan sungguh kan kujadikan perang terhadap mereka terus menerus …

Kan ku permalukan di hadapan manusia …

Dan kan ku cabik-cabik kulit mereka dengan lisan ini …

Matilah kalian dengan kegeraman kalian, karena Rabbku tahu …

Akan rahasia kalian dan kebusukan hati …

Allahlah Sang Penolong dien dan kitab-Nya …

Serta (penolong) Rasul-Nya dengan ilmu dan kekuatan …

Sedang kebenaran adalah dinding yang tidak mampu menghancurkannya…

Seorangpun walau kau kumpulkan jin dan manusia untuknya …

(Ibnul Qayyim/Qasidah Nunniyyah)

MUQADDIMAH

Segala puji bagi Allah Penolong orang-orang yang bertaqwa, dan Yang menghinakan musuh-musuh dien ini…

Shalawat yang paling indah dan salam yang paling sempurna semoga dilimpahkan kepada Nabi dan Tauladan kita yang mengatakan:

إن الله اتخذني خليلا كما اتخذ إبراهيم

Artinya: “Sesungguhnya Allah telah menjadikan ku sebagai Khalil (kekasih-Nya) sebagaimana Dia menjadikan Ibrahim (sebagai khalil)”(1)

Wa Ba’du:

Ini kitab saya “Millah Ibrahim” saya hadirkan kepada para pembaca yang mulia dengan bajunya yang baru ini, setelah ia tersebar dan tercetak serta dicopy berulang-ulang dan dibaca oleh para pemuda di seluruh belahan bumi sebelum saya persiapkan untuk dicetak. Sedang itu sebabnya adalah saya pernah menghadiahkan satu buah darinya dengan tulisan tangan saya kepada sebagian ikhwan kami dari Aljazair dan Pakistan. Dan saat itu ia adalah satu pasal dari kitab yang saya susun tentang “Metode Para Thaghut Dalam Membungkam Dakwah dan Para Du’at” yang mana kondisi waktu dan keadaan berpindah-pindah dari satu negeri ke negeri yang lain menghalanginya dari menyelesaikannya. Maka para ikhwan itu mencetak pasal itu dengan cetakan sederhana yang mereka mampu, namun itulah awal sebab munculnya dan tersebarnya buku ini.

Kemudian tatkala Allah subhaanahu wa ta’ala membebaskan saya dengan karunia dan kemuliaan-Nya. Maka saya langsung mempersiapkan buku ini untuk dicetak terutama setelah saya melihat sepanjang masa penahanan dan keberadaan saya di penjara begitu dahsyatnya kegeraman musuh-musuh Allah terhadap buku ini. Mereka itu setiap kali menangkap seorang ikhwan, pertanyaan yang pertama kali mereka lontarkan terhadapnya adalah tentang kitab ini, apakah ia pernah membacanya? dan apakah ia mengetahui penulisnya?.

Sebagian mereka menyatakan kepada ikhwan yang menjawab pertanyaan tadi dengan jawaban “Ya”, “Ini cukup untuk menjadikan fikrah kamu jihadi dan kamu memiliki senjata. Setiap kali kami menangkap organisasi bersenjata, maka pasti kami dapatkan buku ini padanya.”

Segala puji bagi Allah yang telah menjadikan buku ini sebagai bagian duri di tenggorokan mereka, ghushshah (sandungan) dalam dada mereka, serta koreng yang berbahaya di hati mereka. Dan saya meminta kepada Allah agar buku ini selalu menjadi kebahagiaan bagi kami, serta selalu menjadi sa’dan (duri) (2) bagi para thaghut.

Semenjak dicetaknya buku ini untuk pertama kali hingga penulisan muqaddimah ini, saya menunggu datangnya nasihat atau tanbih, dan saya juga selalu mencari-cari koreksi atau kritikan dari banyak orang yang selalu menyerang kami, dakwah kami dan kitab kami ini dan apa yang mana mereka itu telah menuduh dan memfitnah kami dengan sesuatu yang tidak pernah muncul dari kami sama sekali… sampai akhirnya salah seorang dari mereka menyampaikan khutbah jum’at di salah satu masjid di Kuwait, dia mengklaim bahwa saya menyatakan bahwa hanya sayalah sendiri pada zaman ini yang berada di atas Millah Ibrahim. Dan dia mengklaim bahwa kami mengkafirkan manusia seluruhnya dia mencap kami sebagai KGB (Khawarij Gaya Baru) serta tuduhan-tuduhan dusta lainnya yang tadi mungkin berpengaruh kecuali atas para pengekor mereka yang buta.

Adapun pencari kebenaran yang mana bashirah mereka bersinarkan cahaya wahyu sesungguhnya mereka ini mengetahui bahwa keadaan kami dengan mereka adalah sepeti apa yang dikatakan oleh seorang penyair

وإذا أراد الله شر فضيلة طويت أتاح لها لسا ن حسود

“Dan bila Allah ingin menebarkan keutamaan yang tertutup …”

“Maka Dia memberikan kesempatan lisan orang-orang yang hasud untuknya.”

Meskipun panjangnya tenggang waktu semenjak penyebaran buku ini dan meskipun banyaknya lawan dan orang-orang yang dengki serta banyaknya orang-orang yang sering mencela dan mengecam, namun tidak ada yang sampai kepada saya pada tenggang waktu ini satupun bantahan atau kritikan atau catatan-catatan yang serius seputar buku ini. Dan yang sampai kepada saya hanyalah ocehan-ocehan umum dari sebagian orang-orang yang menyelesihi yang mana mereka menukilnya secara lisan dari syaikh-syaikh mereka. Dan inilah inti ocehan itu:

- Mereka mengatakan: Sesungguhnya Allah mensifati Ibrahim bahwa ia adalah orang yang pengiba (awwaah) lagi penyantun (halim) karena dia pernah membela-bela kaum Luth yang kafir. Sedangkan ini menafikan permusuhan terhadap mereka yang telah kalian sebutkan bahwa hal itu tergolong hal-hal yang baku dalam millah ini.

- Dan mereka berkata (sungguh aneh apa yang mereka katakan): Sesungguhnya kita diperintahkan untuk mengikuti jalan Muhammad Shalallahu ‘Alaihi Wa Sallam dan millahnya. Adapun Millah Ibrahim maka itu adalah tergolong syari’at orang-orang sebelum kita, sedangkan syari’at orang sebelum kita bukanlah syari’at bagi kita.

- Dan mereka berkata: Sesungguhnya ayat Al Mumtahanah yang disebutkan di dalamya Millah Ibrahim adalah Madaniyyah. Ia turun di fase di mana kaum muslimin memiliki daulah (negara), terus mereka menyimpulkan bahwa Millah Ibrahim yang agung ini hanya ditampakkan dan diikuti saat adanya daulah.

- Mereka berkata juga: Sesungguhnya hadits tentang penghancuran patung-patung di Mekkah adalah hadits dhaif, dan mereka mencari celah dengan hal itu seraya bertujuan menolak apa yang paling penting di dalam kitab ini dengan cara melemahkan hadits itu.

Mungkin pembaca yang cerdik akan mengritik kami dengan sebab kami mau meluangkan waktu buat mereka dalam rangka membantah lontaran-lontaran yang hakekatnya adalah sebagaimana yang dikatakan oleh seorang penyair:

شبهة تهافت كالزجاج تخالها حقا وكل كاسر مكسور

“Syubhat yang rapuh bagaikan kaca, engkau mengiranya benar,

padahal semuanya adalah memecahkan lagi dipecahkan.”

Namun saya melihat tidak ada halangannya untuk membantah hal itu, karena khawatir hal itu mempengaruhi sebagaian orang atau ditelan mentah-mentah oleh sebagian orang bodoh, terutama karena tidak ada yang sampai kepada saya selain hal itu, maka saya katakan dengan ringkas:

Pertama: Adapun firman Allah subhaanahu wa ta’ala tentang Ibrahim:

فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَآءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ. إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ.

Artinya: “Maka tatkala rasa takut hilang dari Ibrahim dan berita gembira telah datang kepadanya, diapun bersoal jawab dengan (malaikat-malaikat) Kami tentang kaum Luth. Sesungguhnya Ibrahim itu benar-benar seorang yang penyantun lagi pengiba dan suka kembali kepada Allah.” (QS. Hud, 11: 74-75)

Sungguh di dalamnya tidak ada dilalah yang bisa digunakan oleh mujadilun (orang-orang yang mendebat) untuk menutupi kebatilan mereka, para ahli tafsir telah meriwayatkan bahwa jidal (pembelaan) Ibrahim terhadap kaum Luth hanyalah demi (keselamatan) Luth dan bukan untuk mereka, para ahli tafsir menuturkan bahwa tatkala Ibrahim mendengar ucapan malaikat, “Sesungguhnya kami akan membinasakan penduduk desa ini.”

إِنَّا مُهْلِكُوا أَهْلِ هَذِهِ الْقَرْيَةِ

Artinya: “…Sesungguhnya kami akan menghancurkan penduduk (Sodom) ini…” (QS. Al Ankabut, 29: 31)

Ibrahim berkata:

“Coba bagaimana seandainya di antara mereka ada 50 orang muslim, apakah kalian akan membinasakan mereka?

Mereka (Malaikat) berkata: “Tidak”

Dia berkata: “kalau 40 orang?”

Mereka berkata: “Tidak”

Dia berkata: “Kalau 20 orang?”

Mereka berkata: “Tidak”

Dia berkata: “Kalau 10 atau 5 orang?”

Mereka berkata: “Tidak”

Dia berkata: “Satu orang?”

Mereka berkata: “Tidak”

قَالَ إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَن فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ.

Artinya: Berkata Ibrahim: “Sesungguhnya di kota itu ada Luth”. Para malaikat berkata: “Kami lebih mengetahui siapa yang di kota itu. Kami sungguh-sungguh akan menyelamatkan dia dan pengikut-pengikutnya kecuali isterinya. Dia adalah termasuk orang-orang yang tertinggal (dibinasakan). (QS. Al Ankabut, 29: 32)

Dan yang di tuturkan oleh para ahli tafsir ini sesuai dengan apa yang ditunjukkan oleh ayat-ayat Al Qur’an. Sedangkan penafsiran yang paling utama adalah tafsir Al-Qur’an dengan Al Qur’an… dan ayat yang ada dalam surat Hud itu ditafsirkan oleh ayat yang ada dalam surat Al Ankabut tadi, jadi ia adalah penjelas lagi penafsir baginya.

Allah Subhanahu Wa Ta ‘Ala berfirman:

وَلَمَّا جَآءَتْ رُسُلُنَآ إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُوا أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ. قَالَ إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَن فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ.

Artinya: “Dan tatkala utusan Kami (para malaikat) datang kepada Ibrahim membawa kabar gembira, mereka mengatakan: “Sesungguhnya kami akan menghancurkan penduduk (Sodom) ini; sesungguhnya penduduknya adalah orang-orang yang zalim”. Berkata Ibrahim: “Sesungguhnya di kota itu ada Luth”. Para malaikat berkata: “Kami lebih mengetahui siapa yang di kota itu.Kami sungguh-sungguh akan menyelamatkan dia dan pengikut-pengikutnya kecuali isterinya. Dia adalah termasuk orang-orang yang tertinggal (dibinasakan).” (QS. Al Ankabut, 29: 31-32)

Taruhlah bahwa jidal Ibrahim itu adalah tentang kaum Luth itu sendiri, bukankah pengetahuan akan hakikat dakwah para Nabi itu dan bahwa mereka adalah orang yang paling sayang terhadap umat-umatnya, mengharuskan kita untuk menafsirkan jidal itu pada keinginan kuat agar mereka mendapatkan hidayah sebelum membinasakannya?

Bukankah pemahaman yang bersih menuntut penafsiran jidal itu dan memahaminya di atas dasar pancaran sinar sabda Nabi Shalallahu ‘Alaihi Wa Sallam tatkala Allah mengutus Malaikat Gunung untuk menerima perintah Nabi Shalallahu ‘Alaihi Wa Sallam tentang apa yang beliau kehendaki dalam mensikapi kaumnya tatkala mereka menolak dakwahnya, maka beliau berkata:

بل أرجو أن يخرج الله من أصلابهم من يعبد الله وحده ولا يشرك به

Artinya: “Namun aku mengharapkan Allah mengeluarkan dari sulbi-sulbi mereka orang yang beribadah hanya kepada Allah dan tidak menyekutukan sesuatupun dengan-Nya.” (Al-Bukhari dan Muslim)

Bukankah etika terhadap para Nabi dan husnudhan terhadap mereka menuntut pemahaman ini, dan menuntut mensucikan mereka dari pemahaman-pemahaman yang kotor itu yang mempertentangkan ayat-ayat Al-Qur’an satu sama lain dan yang mencoreng dakwah para Nabi serta mengotori mereka, karena kamu jadikan para Nabi itu, tergolong orang-orang yang menutup-nutupi kebatilan lagi membela-bela orang-orang yang menghianati dirinya sendiri?? padahal mereka itu tidak diutus kecuali untuk bara’ dari syirik dan para pelakunya.

Namun mereka tatkala di dalam dalil-dalil yang sharih tidak mendapatkan apa yang bisa digunakan untuk menutupi kebatilan mereka, maka mereka mengais-ngais apa yang disukai oleh hawa nafsu mereka berupa nash-nash yang masih samar (dhani atau dilalah) dan terus mentakwilkannya dengan pemahaman-pemahaman mereka yang kotor untuk menentang dengannya nash-nash yang muhkam lagi jelas nan pasti (Qath’iy) seperti firman-Nya subhaanahu wa ta’ala dalam surat Al Mumtahanah dengan begitu jelasnya.

قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَءَآؤُا مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَآءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللهِ وَحْدَهُ إْلاَّ قَوْلَ إِبْرَاهِيمَ ِلأَبِيهِ لأَسْتَغْفِرَنَّ لَكَ وَمَآأَمْلِكُ لَكَ مِنَ اللهِ مِن شَىْءٍ رَّبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ.

Artinya: “Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia; ketika mereka berkata kepada kaum mereka: “Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja. Kecuali perkataan Ibrahim kepada bapaknya: “Sesungguhnya aku akan memohonkan ampunan bagi kamu dan aku tiada dapat menolak sesuatupun dari kamu (siksaan) Allah”. (Ibrahim berkata): “Ya Rabb kami, hanya kepada Engkaulah kami bertawakal dan hanya kepada Engkaulah kami bertaubat dan hanya kepada Engkaulah kami kembali”. (QS. Al Mumtahanah, 60: 4)

Coba perhatikan, bagaimana Allah subhaanahu wa ta’ala memulainya dengan pernyataan bahwa itu adalah suri tauladan yang baik bagi kita… terus diiringinya dengan penguatan atas hal itu, Dia subhaanahu wa ta’ala berfirman:

لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُوا اللهَ وَالْيَوْمَ اْلأَخِرَ وَمَن يَتَوَلَّ فَإِنَّ اللهَ هُوَ الْغَنِيُّ الْحَمِيدُ.

Artinya: Sesungguhnya pada mereka itu (Ibrahim dan umatnya) ada teladan yang baik bagimu; (yaitu) bagi orang yang mengharap (pahala) Allah dan (keselamatan pada) Hari kemudian. Dan barangsiapa yang berpaling, maka sesungguhnya Allah, Dia-lah Yang Maha Kaya lagi Maha terpuji. (QS. Al Mumtahanah, 60: 6)

Coba lihat bagaimana mereka itu berpaling dari nash-nash yang paten, jelas lagi tegas dan justeru mereka berpegang pada ayat yang ada pada surat Hud yang lalu yang mana di ujungnya Allah mengatakan: “Wahai Ibrahim, berpalinglah kamu dari hal ini.”

Amatilah keadaan orang-orang itu bagaimana para syaitan mempermainkan mereka, dan pujilah Tuhanmu karena Dia telah memberikan kamu petunjuk pada jalan kebenaran yang nyata.

(“Dan jadikan bagi hatimu dua mata yang kedua-duanya…menangis karena takut kepada Yang Maha Penyayang ….

Seandainya Tuhanmu menghendaki, tentulah kamu juga seperti mereka sungguh hati ini ada di antara jari-jari Dzat Yang Maha Penyayang…”)

Kedua: Adapun ucapan mereka bahwa Millah Ibrahim adalah tergolong syari’at orang sebelum kita, sedangkan syari’at orang-orang sebelum kita bukanlah syari’at bagi kita. Sungguh ini adalah tergolong keanehan yang paling mengherankan, mau dibuang kemana oleh mereka firman Allah subhaanahu wa ta’ala yang jelas lagi nyata:

قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَءَآؤُا مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَآءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللهِ وَحْدَهُ إْلاَّ قَوْلَ إِبْرَاهِيمَ ِلأَبِيهِ لأَسْتَغْفِرَنَّ لَكَ وَمَآأَمْلِكُ لَكَ مِنَ اللهِ مِن شَىْءٍ رَّبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ. رَبَّنَا لاَتَجْعَلْنَا فِتْنَةً لِّلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَآ إِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ. لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُوا اللهَ وَالْيَوْمَ اْلأَخِرَ وَمَن يَتَوَلَّ فَإِنَّ اللهَ هُوَ الْغَنِيُّ الْحَمِيدُ.

Artinya: “Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia; ketika mereka berkata kepada kaum mereka: “Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja. Kecuali perkataan Ibrahim kepada bapaknya: “Sesungguhnya aku akan memohonkan ampunan bagi kamu dan aku tiada dapat menolak sesuatupun dari kamu (siksaan) Allah”. (Ibrahim berkata): “Ya Rabb kami, hanya kepada Engkaulah kami bertawakal dan hanya kepada Engkaulah kami bertaubat dan hanya kepada Engkaulah kami kembali, ”Sesungguhnya pada mereka itu (Ibrahim dan umatnya) ada teladan yang baik bagimu; (yaitu) bagi orang yang mengharap (pahala) Allah dan (keselamatan pada) Hari kemudian. Dan barangsiapa yang berpaling, maka sesungguhnya Allah, Dia-lah Yang Maha Kaya lagi Maha terpuji.” (QS. Al-Mumtahanah, 60: 4-6)

Mau mereka buang ke mana Firman-Nya subhaanahu wa ta’ala :

وَمَن يَرْغَبْ عَن مِّلَّةِ إِبْرَاهِيمَ إِلاَّ مَن سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي اْلأَخِرَةِ لَمِنَ الصَّالِحِينَ

Artinya: “Dan tidak ada yang benci kepada agama Ibrahim, kecuali orang yang memperbodoh dirinya sendiri, dan sungguh Kami telah memilihnya di dunia dan sesungguhnya dia di akhirat benar-benar termasuk orang yang saleh.” (QS. Al Baqarah, 2: 130)

Juga firman-Nya:

ثُمَّ أَوْحَيْنَآ إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَاكَانَ مِنَ الْمُشْرِكِينَ

Artinya: “Kemudian Kami wahyukan kepadamu (Muhammad): “Ikutilah agama Ibrahim seorang yang hanif”, dan bukanlah dia termasuk orang-orang yang mempersekutukan Rabb.” (QS. An Nahl, 16: 123)

Berapa banyak hadits shahih dalam As Sunnah yang mana Nabi Shalallahu ‘Alaihi Wa Sallam mewasiatkan dengannya agar mengikuti Al Hanifiyyah As Samhah millah ayah kita Ibrahim. Nash-nash banyak dan jelas menerangkan bahwa jalan Nabi Shalallahu ‘Alaihi Wa Sallam dan inti dakwahnya adalah bara’ah dari orang-orang kafir dan apa-apa yang mereka ibadati yang palsu serta hukum-hukumnya yang batil. Dan itu adalah jalan Ibrahim dan millahnya.

Di dalam hadits muttafaq alaih:

الأنبياء أولاد علات

“Para Nabi adalah anak-anak dari berbagai ibu”

Yaitu bahwa sumber mereka satu meskipun berbeda cabang-cabangnya. Dan hal paling besar yang kami jelaskan dalam kitab ini hanyalah tentang pokok tauhid dan lawazim (keharusan)nya berupa bara’ah dari syirik dan kecaman keras para pengusungnya. Dan maklum bahwa masalah ini tidak ada nasakh di dalamnya dan tidak boleh dikatakan bahwa itu adalah syari’at orang-orang sebelum kita, karena ajaran para Nabi seluruhnya dalam hal pokok tauhid dan bara’ah dari syirik dan para pelakunya adalah satu.

Allah subhaanahu wa ta’ala berfirman:

وَلَقَدْ بَعَثْنَا فِي كُلِّ أَمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلاَلَةُ فَسِيرُوا فِي اْلأَرْضِ فَانظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ

Artinya: “Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah Thagut itu”, maka di antara umat itu ada orang-orang yang diberi petunjuk oleh Allah dan ada pula di antaranya orang-orang yang telah pasti kesesatan baginya. Maka berjalanlah kamu di muka bumi dan perhatikanlah bagaimana kesudahan orang-orang yang mendustakan (rasul-rasul).” (QS. An Nahl, 16: 36)

Allah subhaanahu wa ta’ala berfirman:

وَمَآأَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاَّنُوحِي إِلَيْهِ أَنَّهُ لآ إِلَهَ إِلآ أَنَا فَاعْبُدُونِ

Artinya: “Dan Kami tidak mengutus seorang rasul sebelum kamu, melainkan Kami wahyukan kepadanya: “Bahwasanya tidak ada Ilah (yang hak) melainkan Aku, maka sembahlah olehmu sekalian akan Aku”. (QS. Al Anbiya, 21: 25)

Allah subhaanahu wa ta’ala berfirman:

شَرَعَ لَكُم مِّنَ الدِّينِ مَاوَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَآ إِلَيْكَ وَمَاوَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلاَتَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَاتَدْعُوهُمْ إِلَيْهِ اللهُ يَجْتَبِي إِلَيْهِ مَن يَشَآءُ وَيَهْدِي إِلَيْهِ مَن يُنِيبُ.

Artinya: “Dia telah mensyari’atkan bagi kamu tentang agama apa yang telah diwasiatkan-Nya kepada Nuh dan apa yang telah Kami wasiatkan kepada Ibrahim, Musa dan Isa yaitu: Tegakkanlah agama dan janganlah kamu berpecah belah tentangnya. Amat berat bagi orang-orang musyrik agama yang kamu seru mereka kepadanya. Allah menarik kepada agama itu orang yang dikehendaki-Nya dan memberi petunjuk kepada (agama)-Nya orang yang kembali (kepada-Nya).” (QS. Asy Syura, 42: 13)

Ketiga: Adapun ucapan mereka sesungguhnya ayat Al Mumtahanah adalah Madaniyyah yang turun tatkala kaum muslimin memiliki negara.

Maka kami katakan: Allah subhaanahu wa ta’ala telah menyempurnakan dien ini bagi kita dan Dia menyempurnakan karunia-Nya dengan hal itu atas kata, siapa orangnya pada hari ini ingin memilah-milah diantara apa yang telah Allah turunkan dengan dalih bahwa ini Madany dan itu Makky, maka hendaklah ia mendatangkan dalil dari syariat atau apa yang diinginkan, dan kalau tidak bisa berarti dia tergolong orang-orang yang dusta, Allah berfirman: “Katakanlah: Datangkanlah bukti kalian bila kalian memang benar.”

Sedangkan membuka pintu ini tanpa batasan dari syariat atau tanpa dalil yang menunjukkan atas hal itu, sungguh ia pada hakikatnya adalah membuka pintu yang besar dari keburukan atas dinullah. Juga di dalamnya terkandung pengguguran akan banyak dalil-dalil syari’at.

Bila orang itu berkata: Sesungguhnya penampakan millah yang agung ini serta pengi’lanannya (pengucapan) adalah dikaitkannya dengan kemampuan, tentulah kami tidak membantahnya, namun mereka itu mematikannya dengan dalih bahwa itu adalah Madaniyyah yang turun saat kaum muslimin memiliki negara, padahal sesungguhnya Ibrahim dan orang-orang yang bersamanya tatkala mereka mengatakannya dan mendakwahkannya, mereka itu adalah orang-orang yang tertindas dan tidak memiliki negara, namun demikian Allah subhaanahu wa ta’ala menjelaskan bahwa bagi kita pada diri mereka ada suri tauladan yang baik bagi orang yang mengharapkan Allah dan hari akhir. Dan sudah maklum bahwa Nabi Shalallahu ‘Alaihi Wa Sallam berjalan di atas thariqahnya, sehingga tugas paling penting dakwah beliau sepanjang hidupnya baik di Makkah atau Madinah adalah menampakkan tauhid dan bara’ah dari syirik dan tandid serta apa yang berkaitan dengan hal itu dan yang menjadi keharusannya berupa ikatan-ikatan iman yang sangat kokoh. Dan sirah beliau Shalallahu ‘Alaihi Wa Sallam adalah bukti buat hal itu, dan telah kami telah menuturkan kepadamu contoh-contoh darinya dalam buku ini.

Kemudian, katakanlah kita terima bahwa apa yang mereka katakan tentang ayat Al Mumtahanah yang Madaniyyah ini benar, namun apakah surat bara’ah dari syirik juga seperti itu??

قُلْ يَاأَيُّهَا الْكَافِرُونَ. لآَأَعْبُدُ مَاتَعْبُدُونَ. وَلآَأَنتُمْ عَابِدُونَ مَآأَعْبُدُ. وَلآَأَنَا عَابِدُُ مَّاعَبَدتُّمْ. وَلآَأَنتُمْ عَابِدُونَ مَآأَعْبُدُ. لَكُمْ دِينُكُمْ وَلِيَ دِينِ.

Artinya: “Katakanlah: “Hai orang-orang kafir!” Aku tidak akan menyembah apa yang kamu sembah. Dan kamu bukan penyembah Ilah yang aku sembah. Dan aku tidak pernah menjadi penyembah apa yang kamu sembah. Dan kamu tidak pernah (pula) menjadi penyembah Ilah yang aku sembah. Untukmulah agamamu, dan untukkulah agamaku.” (QS. Al Kaafiruun, 109: 1-6)

Dan apakah firman-Nya Subhanahu Wa Ta ‘Ala:

تَبَّتْ يَدَآ أَبِي لَهَبٍ وَتَبَّ. مَآأَغْنَى عَنْهُ مَالُهُ وَمَاكَسَبَ. سَيَصْلَى نَارًا ذَاتَ لَهَبٍ. وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ. فيِ جِيدِهَا حَبْلُُ مِّن مَّسَدٍ.

Artinya: “Binasalah kedua tangan Abu Lahab dan sesungguhnya dia akan binasa. Tidaklah berfaedah kepadanya harta bendanya dan apa yang ia usahakan. Kelak dia akan masuk ke dalam api yang bergejolak. Dan (begitu pula) isterinya, pembawa kayu bakar. Yang di lehernya ada tali dari sabut. (QS. Al Masad)

Seperti itu? Dan juga firman-Nya subhaanahu wa ta’ala:

أَفَرَءَيْتُمُ اللاَّتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ اْلأُخْرَى. أَلَكُمُ الذَّكَرُ وَلَهُ اْلأُنثَى. تِلْكَ إِذًا قِسْمَةٌ ضِيزَى. إِنْ هِيَ إِلآ أَسْمَآءٌ سَمَّيْتُمُوهَا أَنتُمْ وَءَابَآؤُكُم مَّآأَنزَلَ اللهُ بِهَا مِن سُلْطَانٍ إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَاتَهْوَى اْلأَنفُسُ وَلَقَد جَآءَهُم مِّن رَّبِّهِمُ الْهُدَى.

Artinya: “Maka apakah patut kamu (hai orang-orang musyrik) menganggap Al-Lata dan Al-Uzza dan Manan yang ketiga, yang paling terkemudian (sebagai anak perempuan Allah). Apakah (patut) untuk kamu (anak) laki-laki dan untuk Allah (anak) perempuan: Yang demikian itu tentulah suatu pembagian yang tidak adil. Itu tidak lain hanyalah nama-nama yang kamu dan bapak-bapak kamu mengada-adakannya; Allah tidak menurunkan suatu keteranganpun untuk (menyembah)nya. Mereka tidak lain hanyalah mengikuti sangkaan-sangkaan, dan apa yang diingini oleh hawa nafsu mereka, dan sesungguhnya telah datang petunjuk kepada mereka dari Rabb mereka.” (QS. ِAn-Najm, 53: 19-23)

Dan juga sepertinya juga firman-Nya subhaanahu wa ta’ala:

إِنَّكُمْ وَمَاتَعْبُدُونَ مِنْ دُونِ اللهِ حَصَبُ جَهَنَّمَ أَنتُمْ لَهَا وَارِدُونَ. لَوْكَانَ هَآؤُلآءِ ءَالِهَةً مَّاوَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ.

Artinya: “Sesungguhnya kamu dan apa yang kamu sembah selain Allah, adalah umpan Jahanam, kamu pasti masuk ke dalamnya. Andaikata berhala-berhala itu ilah-ilah, tentulah mereka tidak masuk neraka. Dan semuanya akan kekal di dalamnya.” (QS. Al Anbiya, 21: 98-99)

Dan ayat-ayat Al Qur’an Al Makkiyah lainnya, dan itu banyak dan telah kami tuturkan dalam buku ini firman Allah yang mensifati Nabi-Nya:

وَإِذَا رَءَاكَ الَّذِينَ كَفَرُوا إِن يَتَّخِذُونَكَ إِلاَّ هُزُوًا أَهَذَا الَّذِي يَذْكُرُ ءَالِهَتَكُمْ وَهُم بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ

Artinya: “Dan apabila orang-orang kafir itu melihat kamu, mereka hanya membuat kamu menjadi olok-olok. (Mereka mengatakan): “Apakah ini orang yang mencela ilah-ilah”, padahal mereka adalah orang-orang yang inkar mengingat Allah Yang Maha Pemurah.” (QS. ِِAl Anbiya, 21: 36)

Firman-Nya: “dia menyebut tuhan-tuhan kalian”, Yaitu dia bara’ darinya dan dari orang-orang yang mengibadatinya, dia kafir terhadapnya dan menjelek-jelekkannya, apakah ini semua tidak terjadi kecuali di Madinah saja? Bagaimana sedangkan ayat-ayat itu adalah Makiyyah?? Dan yang semisal dengannya adalah banyak.

Keempat: Sebagian mereka mengklaim bahwa hadits tentang penghancuran patung oleh Nabi shallallaahu ‘alaihi wa sallam di Makkah adalah lemah. Dan mereka dengan hal itu mengira bahwa mereka bisa merobohkan hal terpenting dalam buku ini berupa pilar-pilar millah yang agung ini.

Maka kami katakan:

Pertama: Hadits itu adalah tsabit dengan isnad yang hasan, dan ia diriwayatkan dalam musnad Imam Ahmad 1/84. Abdullah berkata, ayahku telah memberitahukan kepada kami, Asbath Ibnu Muhammad telah memberitahukan kepada kami, Nu’aim Ibnu Hakim Al Madainiy telah memberitahukan kepada kami dari Abu Maryam dari Ali radliyallaahu ‘anhu, beliau berkata: Saya berangkat kepada Nabi Shalallahu ‘Alaihi Wa Sallam sampai kami tiba di Ka’bah, Rasulullah Shalallahu ‘Alaihi Wa Sallam berkata kepadaku: Duduklah, dan beliau naik ke atas dua pundakku terus saya berupaya untuk mengangkatnya, dan beliau melihat saya tidak kuat, maka beliau turun dan duduk buat saya, beliau berkata naiklah kamu ke atas pundakku.” Ali berkata: maka saya naik ke atas dua pundaknya, terus beliau bangkit mengangkat saya,” Ali berkata: sesungguhnya di khayalkan kepadaku bahwa aku seandainya mau tentu aku mencapai ufuq langit sampai akhirnya saya manjat ke atas Baitullah dan diatasnya ada patung dari kuningan atau tembaga, terus saya berupaya mengonggat-onggatnya ke kanan, ke kiri, ke depan dan ke belakang hingga saat saya telah berhasil menguasainya, Rasulullah Shalallahu ‘Alaihi Wa Sallam berkata: lemparkan! Maka saya melemparkannya, sehingga pecah berantakan seperti terpecahnya botol, kemudian saya turun, dan kemudian saya dan Rasulullah Shalallahu ‘Alaihi Wa Sallam berlarian hingga kami terhalangi oleh rumah-rumah karena khawatir dipergoki oleh orang.”

Saya berkata: Asbath Ibnu Muhammad adalah tsiqah. Dia didlaifkan hanya bila dari jalur Ats Tsauri, sedangkan di sini ia tidak meriwayatkan darinya.

Nu’aim Ibnu Hakim Al Madainiy dinilai tsiqah oleh Yahya Ibnu Nu’aim dan Al ‘Ajaliy sebagaimana dalam Tarikh Bagdad 13/303.

Dari Abdullah Ibnu Ahmad Ibnu Hanbal berkata juga dalam Al Musnad 1/151: Nash Ibnu Ali telah memberitahu saya, Abdullah Ibnu Dawud telah memberitahukan kami dari Nu’aim Ibnu Hakim dari Ali radliyallaahu ‘anhu, berkata: Di atas Ka’bah ada patung-patung, maka saya pergi untuk mengangkat Nabi Shalallahu ‘Alaihi Wa Sallam ke arahnya, namun saya tidak kuat, kemudian beliau yang mengangkat saya, sayapun terus memotong-motongnya, dan seandainya saya mau tentu saya bisa mencapai langit.”

Al Haitsami menuturkan hadits ini dalam Majma Az Zawaid 6/23 Bab Penghancuran beliau Shalallahu ‘Alaihi Wa Sallam terhadap patung, Uqbah berkata: “Diriwayatkan oleh Ahmad, puteranya, Abu Ya’laa dan Al Bazzar beliau menambah setelah ucapannya sehingga kami bersembunyi di balik rumah-rumah, maka setelah itu tidak diletakkan lagi, yaitu sedikitpun dari patung-patung itu.” Berkata: “Para perawi semuanya tsiqat.”

Al Khatib Al Baghdadi berkata dalam Tarikh Baghdad 3/302-303: Abu Nu’am Al Hafidz telah memberitahukan kami secara dikte, Abu Bakar Ahmad Ibnu Yusuf Ibnu Khallad telah memberitahukan kepada kami, Muhammad Ibnu Yusuf telah memberitahu kami, Abdullah Ibnu Dawud Al Khuraiby telah memberitahukan kepada kami dari Nu’aim Ibnu Hakim Al Mada’iniy, berkata telah memberitahukan kepada saya Abu Nu’aim dari Ali Ibnu Abi Thalib, berkata: Rasulullah pergi bersama saya ke patung-patung itu, terus beliau berkata: “duduklah”, terus saya duduk di samping Ka’bah kemudian Rasulullah Shalallahu ‘Alaihi Wa Sallam naik ke atas pundak saya, kemudian beliau berkata: angkatlah saya ke arah patung itu. Maka sayapun bangkit, namun tatkala beliau melihat saya kepayahan di bawahnya, beliau turun: “duduklah”. Saya pun duduk dan menurunkan beliau dari saya. Kemudian beliau duduk untuk memikul saya, terus beliau berkata kepada saya, wahai Ali naiklah kamu ke pundak saya, maka sayapun naik ke atas pundaknya, terus beliau bangkit memikul saya, dan tatkala beliau bangkit maka dikhayalkan kepada saya bahwa seandainya saya mau tentu saya bisa menggapai langit, dan sayapun naik ke atas Ka’bah, Rasulullah Shalallahu ‘Alaihi Wa Sallam mundur. Terus saya melemparkan patung terbesar milik Quraisy, sedang ia terbuat dari tembaga yang dipaku dengan paku besi, ke bawah, terus Rasulullah Shalallahu ‘Alaihi Wa Sallam berkata kepada saya: “Goyang-goyang”, saya menggoyang-goyangnya dan terus menggoyangnya sedang Rasulullah Shalallahu ‘Alaihi Wa Sallam berkata ya…, ya…, ya…, saya terus menggoyangnya sehingga saya mampu menguasainya, beliau berkata: “pukullah”, sayapun memukulnya dan memecahkannya dan terus turun.

Saya berkata: Abu Maryam adalah Qais Ats Tsaqafy Al Madainiy, meriwayatkan dari Ali dan darinya Nu’aim Ibnu Hakim, disebutkan oleh Ibnu Hibban dalam Ats Tsiqat, ditsiqatkan oleh An-Nasaiy, namun dia sebagaimana dikatakan oleh Al Hafidh Ibnu Hajar: Dia keliru dalam ucapannya bahwa Abu Maryam Al Hanafiy dinamakan Qais. Dan yang benar bahwa yang dinamai Qais adalah Abu Maryam As Saqafiy … hingga beliau berkata: namun dalam nuskhah yang saya dapatkan dari kitab At Tamyiz karya An Nasaiy yang ada hanyalah Abu Maryam Qais Ats Tsaqafiy, yang ia sebutkan dalam At Tamyiz… dan adapun Abu Maryam Al Hanafiy tidaklah disebutkan oleh An Nasaiy karena beliau tidak menyebutkan kecuali orang yang diketahuinya.”

Dan orang-orang yang membicarakan tentang hadits ini mencampuradukkan antara dua orang itu… ingatlah akan hal ini… dan ia telah ditsiqahkan oleh Al Hafidh Adz Dzahabiy dalam Al Kasyif 3/3376 dan disebutkan oleh Ibnu Hibban dalam Al Jarh Wat Ta’dl dan Al Bukhari dalam At Tarikh Al Kabir seraya beliau tidak menyebutkan jarh kufriy juga. Silakan rujuk Mizanul I’tidal 4/573.

Hadits ini dishahihkan oleh Al ‘Allamah Ahmad Syakir, beliau berkata dalam catatan pinggir pengtahqikan beliau atas Al Musnad 2/58: isnadnya shahih, Nu’aim Ibnu Hakim telah ditsiqahkan oleh Ibnu Ma’in dan yang lainnya serta Al Bukhari menyebutkan biografinya dalam At Tarikh Al Kabir 4/2/99 dan tidak menyebutkan jarh di dalamnya. Abu Maryam adalah Ats Tsaqafah Al Madainiy dan dia tsiqah dan Al Bukhari menyebutkan biografinya juga 4/1/151 dan tidak menyebutkan jarh di dalamnya… beliau berkata: dan termasuk hal yang jelas bahwa kisah ini terjadi sebelum hijrah.”

Saya katakan: namun demikian, telah kami katakan dalam kitab ini setelah kami tuturkan hadits ini. Kami katakan sendainya kami menerima bahwa tidak ada khabar yang shahih dari Nabi Shalallahu ‘Alaihi Wa Sallam bahwa beliau menghancurkan patung-patung di Mekkah pada masa ketertindasan (istidl’aaf), maka sesungguhnya beliau Shalallahu ‘Alaihi Wa Sallam mengikuti dengan sangat terhadap Millah Ibrahim seraya memegangnya dengan kuat, beliau tidak pernah mudlarah (basa-basi) terhadap orang-orang kafir meskipun sekali dan beliau tidak pernah diam membicarakan kebatilan mereka atau dari (mengomentari) tuhan-tuhan mereka, justeru kesibukan yang paling utama dalam tenggang 13 tahun itu dan bahkan yang lainnya adalah menyerukan: “Ibadahlah kalian kepada Allah dan tinggalkan thaghut.” (An-Nahl: 36).

Dalam tenggang 13 tahun keberadaan beliau di sana tidak berarti beliau memujinya, atau menyanjungnya, atau bersumpah untuk menghormatinya… hingga ucapan kami: (bahkan beliau terang-terangan menyatakan bara’ahnya dari kaum musyrikin dan perbuatan-perbuatan mereka, serta beliau menampakkan kekafiran terhadap tuhan-tuhan mereka padahal beliau dan para sahabatnya dalam kondisi tertindas. Dan kami telah merinci hal ini kepadamu dalam uraian yang lalu, dan seandainya engkau mengamati Al-Qur’an al Makkiy tentulah jelas bagi kamu hal yang banyak dari hal itu….)

Jadi masalahnya tidak seperti yang di duga oleh orang-orang itu tergantung pada satu hadits yang bisa dihabisi dengan cara didlaifkannya, namun ia memiliki bukti-bukti yang agung, dalil-dalil yang jelas, pokok-pokok yang kokoh dan kaidah-kaidah yang kuat dari dalil-dalil syari’at, yang tidak mampu menolaknya kecuali orang yang keras kepala lagi mengingkari.

Kebenaran adalah pilar yang tidak mampu menghancurkannya…

Seorangpun meski jin dan manusia berkumpul untuknya…

Dan dalam penjelasan ini kiranya cukup bagi orang yang menginginkan hidayah…

Dan sebelum saya tutup muqaddimah ini saya ingin menambahkan padanya, bahwa saya pernah mendebat di dalam penjara sebagian anggota partai politik yang berpikiran Irja’ (Murji’ah) seputar masalah Al Iman dan hal-hal yang bekaitan dengannya.

Dan di antara mereka ada salah seorang tokoh pimpinan mereka, ternyata di antara dalih yang dia gunakan dalam rangka melindungi/membela-bela pasukan syirik dan undang-undang adalah kisah Hathib Ibnu Balta’ah dan kisah Abu Lubabah Al-Anshariy. Dia mengklaim bahwa Hathib mencari informasi (jadi mata-mata) buat orang-orang kafir dan loyalitas kepada mereka serta bahwa Abu Lubabah telah mengkhianati Allah dan Rasul-Nya namun demikian Rasulullah Shalallahu ‘Alaihi Wa Sallam tidak mengkafirkan keduannya(3) dan dari sinilah dia mengqiyaskan sikap pemerangan pasukan syirik dan undang-undang terhadap syari’at ini serta permusuhan mereka terhadap orang-orangnya dengan perbuatan dua sahabat yang mulia ini. Dan dia mengambil kesempatan dari hal itu bahwa para pembela thaghut serta para aparat keamanannya yang menghabiskan umur mereka dalam melindungi syirik dan undang-undang juga dalam menjaga tahta para thaghut dan dalam memerangi syari’at dan orang-orangnya, mereka itu tidak boleh dikafirkan, karena dosa-dosa mereka itu tidak melebihi apa yang dilakukan oleh Hathib atau Abu Lubabah…!!! Bahkan orang itu melebihi hal itu dimana dia marah besar tatkala kami menukil darinya bahwa dia tidak mengkafirkan ‘asaakir (pasukan) syirik dan qanun (undang-undang), justeru dia mencap mereka itu sebagai orang-orang dzalim dan bejat, kemudian orang itu protes atas hal tersebut dan menuduh kami telah merubah konteks ucapannya. Memang dia benar seperti apa yang dia katakan bahwa ia tidak mencap mereka sebagai orang-orang dzalim dan bejat, begitu ucapannya secara muthlaq, namun dia hanya mengatakan dalam konteks membela-bela mereka agar tidak di kafirkan: “bisa jadi sebagian mereka itu dzalim atau fajir (bejat),” yaitu tergantung keadaan individu mereka itu, bukan dengan sebab status pekerjaan mereka dan pembelaannya terhadap para thaghut serta sikap perang mereka terhadap syari’at dan ahlinya…

Maka saya katakan kepada mereka: sungguh aneh kalian ini, kalian sangat merasa berat dari mencap tentara para thaghut dan aparat syirik dan tandid dengan cap dzalim dan fujur, namun kalian tidak segan-segan mengatakan tentang Hathib: dia telah loyal pada orang-orang kafir dan cari informasi buat mereka. serta tentang Abu Lubabah: dia telah berkhianat kepada Allah dan Rasul-Nya…!!! dan inilai perpisahan antara kami dengan mereka.

Dan tatkala sebagian Islamiyyin di penjara berupaya untuk mengumpulkan dan mengishlahkan di antara kami, maka berlangsunglah diantara kami dan mereka beberapa diskusi, dan ternyata kami dapatkan mereka tetap bersikukuh pada pendapatnya itu, maka saya katakan kepada mereka, “Kalian tidak sungkan-sungkan mengomentari negatif sebagian sahabat Nabi Shalallahu ‘Alaihi Wa Sallam dan mencap mereka sebagai pengkhianat, padahal kalian sangat keberatan untuk mencap musuh-musuh Allah dan aparat thaghut dengan dhalim dan fujur… oleh karenanya kami demi Allah tidak ingin berteman dengan kalian, dan kami hanya mudaarah (bersikap pasif) dengan kalian dan menjauhi dari menyibukkan diri dengan kalian, karena kami ada di penjara dan ada di tengah-tengah musuh-musuh Allah Subhanahu Wa Ta ‘Ala.”(4) Nah dari sinilah salah seorang di antara mereka berang dan mengeluarkan apa yang dipendam di dadanya: (“Kamu ini pada dasarnya orang yang mengajak kepada Millah Ibrahim, sedangkan orang yang menyeru kepada Millah Ibrahim adalah orang yang tercoreng secara politik, lagi menyeru kepada perdamaian dengan Yahudi dan Nasrani yang mana mereka itu adalah tergolong anak-anak Ibrahim). Saya tidak menuturkan kisah ini di sini melainkan untuk tujuan ini, dan inilah inti bukti dari kisah tersebut.

Saya tidak tahu apa yang mesti saya katakan dalam hal ini…???

Dengan apa saya harus membantah orang-orang yang ingin menegakkan khilafah, sedangkan mereka tidak bisa membedakan antara ungkapan (anak-anak Ibrahim) yang di promosikan oleh para thaghut hari ini untuk bersaudara dan berdamai dengan Yahudi, sedang ini adalah ungkapan yang dimaksudkan dengannya perobohan ikatan-ikatan Al Iman, pembancian pokok-pokok dien ini, serta penghancuran tembok-tembok Al Wala dan Al Bara’ dan Allah Subhanahu Wa Ta ‘Ala telah membantah mereka dengan firman-Nya:

مَاكَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلاَ نَصْرَانِيًّا وَلَكِن كَانَ حَنِيفًا مُّسْلِمًا وَمَاكَانَ مِنَ الْمُشْرِكِينَ

Artinya: “Ibrahim bukan seorang Yahudi dan bukan (pula) seorang Nasrani, akan tetapi dia adalah seorang yang lurus lagi berserah diri (kepada Allah) dan sekali-kali bukanlah dia termasuk golongan orang-orang musyrik”. (QS. Ali Imran, 3: 67)

Mereka tidak bisa membedakan antara ungkapan tadi dengan ungkapan (Millah Ibrahim) yang telah memisahkan antara anak dengan bapak, karena ia adalah pemisah antara wali-wali Ar-Rahman dengan wali-wali Syaitan, yang mana Allah telah berfirman tentangnya:

وَمَن يَرْغَبْ عَن مِّلَّةِ إِبْرَاهِيمَ إِلاَّ مَن سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي اْلأَخِرَةِ لَمِنَ الصَّالِحِينَ

Artinya: “Dan tidak ada yang benci kepada agama Ibrahim, kecuali orang yang memperbodoh dirinya sendiri, dan sungguh Kami telah memilihnya di dunia dan sesungguhnya dia di akhirat benar-benar termasuk orang yang saleh.” (QS. Al Baqarah, 2: 130)

Dan kami telah menjabarkannya buatmu dalam kitab ini… silakan teliti dan jangan hiraukan celotehan orang-orang yang menyelisihi.

Begitulah wahai akhat tauhid… sungguh sayang sekali sesungguhnya saya sepanjang masa-masa yang lalu dari pencetakan buku ini tidak ada yang sampai kepada saya dari kalangan orang-orang yang menyelisihi lagi membela-bela (aparat thaghut) yang selalu mencela kami dan dakwah kami kecuali seperti celotehan-celotehan yang selayaknya kami tidak menanggapinya… seandainya kami tidak mengetahui keadaan manusia zaman kita ini dan lenyapnya ciri dan tanda-tanda millah yang agung ini di antara mereka, serta seandainya diantara mereka tidak ada orang-orang yang suka mendengarkan ucapan orang-orang sesat yang Allah sifati dalam awal surat Ali Imran…

Saya memohon kepada Allah subhaanahu wa ta’alaagar memenangkan dien-Nya dan membungkam musuh-musuh-Nya.

Dan menjadikan kita sepanjang hidup kita sebagai pembela millah ini dan menjadikan kita bagian dari tentaranya dan pasukannya. Dan Dia menerimanya dari kita dan menutup bagi kita dengan syahadah di jalan-Nya. Sesungguhnya Dia adalah Maha Pemurah lagi Maha Mulia.

Shalawat dan salam semoga dilimpahkan kepada Nabi-Nya, keluarganya dan para sahabat semuanya.

Abu Muhammad

BISMILLAH

Dialah Yang Mencukupkan Saya Dan Sebaik-baiknya Penolong

PASAL

Penjelasan Millah Ibrahim

Allah subhaanahu wa ta’ala berfirman tentang Millah Ibrahim.

وَمَن يَرْغَبْ عَن مِّلَّةِ إِبْرَاهِيمَ إِلاَّ مَن سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي اْلأَخِرَةِ لَمِنَ الصَّالِحِينَ

Artinya: “Dan tidak ada yang benci kepada agama Ibrahim, kecuali orang yang memperbodoh dirinya sendiri, dan sungguh Kami telah memilihnya di dunia dan sesungguhnya dia di akhirat benar-benar termasuk orang yang saleh.” (QS. Al Baqarah, 2: 130)

dan Dia subhaanahu wa ta’ala berfirman juga seraya mengkhithabi Nabi-Nya Muhammad,

ثُمَّ أَوْحَيْنَآ إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَاكَانَ مِنَ الْمُشْرِكِينَ

Artinya: “Kemudian Kami wahyukan kepadamu (Muhammad): “Ikutilah agama Ibrahim seorang yang hanif”. dan bukanlah dia termasuk orang-orang yang mempersekutukan Rabb.” (QS. An Nahl, 16: 123)

Dengan ungkapan yang terang dan jelas ini, Allah Subhanahu Wa Ta ‘Ala menjelaskan kepada kita minhaj dan jalan. Jalan yang benar serta minhaj yang lurus adalah Millah Ibrahim, tidak ada kesamaran dan kejanggalan dalam hal itu. Dan siapa yang tidak menyukai jalan ini dengan dalih maslahat dakwah atau bahwa meniti jalan tersebut bisa mendatangkan berbagai macam fitnah dan bencana atas kaum muslimin atau alasan-alasan kosong lainnya yang dibisikkan oleh syaithan pada jiwa-jiwa yang lemah imannya, maka dia itu dungu, terperdaya lagi menduga bahwa dirinya lebih mengetahui akan metode dakwah daripada Ibrahim ‘Alaihis Salam yang telah disucikan Allah dengan firman-Nya:

وَلَقَدْ ءَاتَيْنَآ إِبْرَاهِيمَ رُشْدَهُ مِن قَبْلُ وَكُنَّا بِهِ عَالِمِينَ

Artinya: “Dan sesungguhnya telah Kami anugerahkan kepada Ibrahim hidayah kebenaran sebelum (Musa dan Harun), dan adalah Kami mengetahui (keadaan)nya.” (QS. Al Anbiya, 21: 51)

Dan firman-Nya subhanahu wa ta’ala:

وَمَن يَرْغَبْ عَن مِّلَّةِ إِبْرَاهِيمَ إِلاَّ مَن سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي اْلأَخِرَةِ لَمِنَ الصَّالِحِينَ

Artinya: “Dan tidak ada yang benci kepada agama Ibrahim, kecuali orang yang memperbodoh dirinya sendiri, dan sungguh Kami telah memilihnya di dunia dan sesungguhnya dia di akhirat benar-benar termasuk orang yang saleh.” (QS. Al Baqarah, 2: 130)

Allah subhaanahu wa ta’ala telah mensucikan dakwahnya di hadapan kita dan memerintahkan penutup para Nabi dan rasul agar mengikutinya, serta Dia menjadikan safaahah (dungu/bodoh sekali) sebagai sifat bagi setiap orang yang tidak suka terhadap jalan dan manhajnya. Sedangkan Millah Ibrahim adalah:

● Memurnikan ibadah kepada Allah saja dengan segala makna yang di kandung oleh kata ibadah.(5)

● Berlepas diri dari syirik dan para pelakunya.

Al Imam Asy Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata: Pokok dien Al Islam dan kaidahnya ada dua:

Pertama: - Perintah ibadah kepada Allah saja tidak ada sekutu bagi-Nya

- Dorongan kuat atas hal itu

- Melakukan loyalitas di dalamnya

- Dan mengkafirkan orang yang meninggalkannya

Kedua : - Peringatan dari penyekutuan dalam ibadah kepada Allah

- Kecaman keras terhadap hal itu

- Melakukan permusuhan di dalamnya

- Dan mengkafirkan orang yang melakukannya

Dan inilah tauhid yang didakwahkan oleh para rasul ‘alaihimus salam seluruhnya … dan inilah makna laa ilaaha illallah. Yaitu pemurnian, tauhid, dan pengesaan Allah ‘Azza wa Jalla dalam ibadah serta loyalitas terhadap dien dan para wali-wali-Nya, dan kufur serta bara’ah dari segala yang diibadahi selain-Nya dan juga memusuhi musuh-musuh-Nya.

Ini adalah tauhid i’tiqadiy dan amaliy dalam satu waktu. Surat Al Ikhlas adalah dalil akan tauhid I’tiqadiy sedangkan surat Al Kafirun dalil akan tauhid ‘amaliy. Oleh sebab itu Rasulullah Shalallahu ‘Alaihi Wa Sallam sering membaca dua surat ini dan selalu kontinyu dalam sunat fajar dan yang lainnya karena sangat penting keduanya.

ADA YANG PERLU DIINGATKAN

PERINGATAN PERTAMA:

Ada yang mengira bahwa Millah Ibrahim ini terealisasi pada zaman kita ini dengan cara mempelajari tauhid, dan mengetahui bagian-bagian dan macam-macamnya yang tiga dengan sekedar ma’rifah nadhariyah (teoritis)…. Terus diam dari (mensikapi) ahlul bathil dan tidak menyatakan serta menampakkan bara’ah dari kebatilan mereka.

Maka terhadap macam orang seperti itu kami katakan: Seandainya Millah Ibrahim adalah seperti itu, tentulah kaumnya tidak melemparkan beliau ke dalam api karenanya, bahkan seandainya ia bermudahanah terhadap mereka, mendiamkan sebagian kebatilan mereka, tidak menjelek-jelekkan tuhan-tuhan mereka, tidak menyatakan permusuhan terhadap mereka, dan mencukupkan dengan tauhid nadhariy yang ia kaji bersama pengikut-pengikutnya dengan pengkajian yang tidak keluar pada waqi’ ‘amali (realita praktek) yang menjelma dalam bentuk al wala, al bara’, cinta, benci, memusuhi, dan menjauh karena Allah, bisa jadi bila beliau melakukan hal itu mereka membukakan baginya semua pintu, bahkan bisa saja mereka mendirikan baginya sekolah-sekolah dan lembaga-lembaga seperti pada zaman kita yang di dalamnya dipelajari tauhid nadhariy ini… dan bahkan bisa saja mereka itu memasang di atasnya papan nama yang besar dan mereka menamakannya: Madrasah atau Ma’had tauhid, fakultas dakwah dan ushuluddien,…. dll. Ini semua tidak membahayakan mereka dan tidak mempengaruhi mereka selama hal itu tidak keluar pada realita dan praktek. Dan seandainya universitas-universitas, sekolah-sekolah, dan fakultas-fakultas ini mengeluarkan bagi mereka ribuan skripsi, karya ilmiah dan risalah Magister dan Doktoral tentang ikhlas, tauhid dan dakwah, tentulah mereka tidak mengingkari hal itu, bahkan justeru mereka memberikan ucapan selamat dan memberikan hadiah-hadiah, ijazah-ijazah dan gelar-gelar yang besar buat para peraihnya … selama hal itu tidak menyinggung kebatilan, keadaan dan realita mereka, serta selama tetap pada keadaannya yang terkaburkan.

Syaikh Abdullathif Ibnu Abdirrahman berkata dalam Ad Durar As Saniyyah: “Tidak terbayang -bahwa seseorang- mengetahui tauhid dan mengamalkannya namun tidak memusuhi para pelaku syirik, sedangkan orang yang tidak memusuhi mereka maka tidak dikatakan kepadanya (bahwa) ia mengetahui tauhid dan mengamalkannya,” (Juz Al Jihad hal: 167)

Dan begitu juga Rasulullah Shalallahu ‘Alaihi Wa Sallam seandainya saja beliau diam di permulaan dakwahnya dari menjelek-jelekkan pola pikir Quraisy, mencela tuhan-tuhan mereka dan memburuk-burukannya dan seandainya beliau –dan ini tidak mungkin- menyembunyikan ayat-ayat yang di dalamnya terdapat celaan akan apa-apa yang mereka ibadati, seperti latta, uzza dan manat… dan (menyembunyikan) ayat-ayat yang menyinggung Abu Lahab, Al Walid dan yang lainnya. Dan begitu juga ayat-ayat tentang bara’ah dari mereka, dien mereka dan ma’budat mereka –dan ini alangkah banyaknya seperti surat Al Kafirun dan yang lainnya– seandainya beliau lakukan hal itu –dan tidak mungkin- tentulah mereka mau duduk di majelis beliau, memuliakannya serta mereka mendekatkan beliau dan tentu mereka tak akan meletakkan isi perut unta di atas kepala beliau saat sedang sujud serta tidak pernah terjadi apa yang telah terjadi menimpa beliau berupa penindasan mereka seperti apa yang dijabarkan dan dituturkan dalam khabar yang tsabit dari sirahnya. Dan tentu beliau tidak butuh terhadap hijrah, capek, lelah dan penderitaan serta tentu beliau dan para sahabatnya bisa menetap di rumah dan tanah air mereka dengan aman. Jadi masalah loyal pada dienullah dan pemeluknya serta memusuhi kebatilan dan para pengusungnya adalah telah difardlukan atas kaum muslimin di fajar dakwah sebelum difardlukannya shalat, zakat, shaum dan haji. Dan karena sebabnya bukan karena sebab lainnya terjadilah penyiksaan, penindasan dan cobaan.

Syaikh Hamd Ibnu ‘Atiq dalam risalahnya yang ada dalam Ad Durar As Saniyyah berkata: “Hendaklah orang yang berakal mengamati dan hendaklah orang yang jujur pada diri sendiri mencari tentang sebab yang mendorong orang quraisy untuk mengusir Rasulullah Shalallahu ‘Alaihi Wa Sallam dan para sahabatnya dari Mekkah padahal ia adalah tempat yang paling mulia. Sesungguhnya sudah diketahui bahwa mereka tidak mengusirnya kecuali setelah kaum mukminin terang-terangan di hadapan mereka mencela dien mereka dan kesesatan nenek moyangnya. Kemudian mereka ingin agar beliau menghentikan hal itu serta mereka mengancam beliau dan para sahabatnya dengan pengusiran. Para sahabat mengadukan kepada beliau dahsyatnya penindasan orang-orang musyrik terhadap mereka, maka beliau memerintahkan mereka agar bersabar dan bercermin dengan orang-orang dahulu yang ditindas. Beliau tidak mengatakan kepada mereka: “Tinggalkan celaan terhadap dien kaum musyrikin dan hinaan terhadap ajaran mereka”, Beliau dan para sahabatnya memilih keluar dan meninggalkan tanah airnya padahal ia adalah tempat paling mulia di muka bumi ini”.

لَّقَدْ كَانَ لَكُمْ فِي رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُوا اللهَ وَالْيَوْمَ اْلأَخِرَ وَذَكَرَ اللهَ كَثِيرًا

Artinya: “Sesungguhnya telah ada bagi kalian pada (diri) Rasulullah suri tauladan yang baik, yaitu bagi orang yang mengharapkan Allah dan hari akhir serta ia banyak mengingat Allah.” (QS. Al Ahzab, 33: 21) dari Juz Al Jihad hal 199.

Begitulah. Sesungguhnya para thaghut di setiap masa dan tempat, mereka tidak menampakkan sikap ridla terhadap Islam atau bersikap lembut damai padanya, dan mereka tidak mengadakan muktamar-muktamar tentang Islam dan menyebarkannya dalam buku-buku dan majalah-majalah, serta mereka tidak mendirikan lembaga-lembaga dan universitas-universitas Islam kecuali bila itu adalah dien yang picak, pincang, terputus kedua sayapnya lagi jauh dari realita mereka dan dari muwalatul mu’minin dan bara’ dari musuh-musuh dien ini, penampakkan permusuhan terhadap mereka, tuhan-tuhan mereka dan manhaj-manhaj mereka yang batil.

Dan kami saksikan hal ini sangat jelas di negara yang bernama Saudi. Sesungguhnya negara ini menipu manusia dengan cara mensponsori tauhid, buku-buku tauhid, dan dengan cara memberikan loyalitas bahkan dorongan terhadap para ulama untuk memeranginya (syirik) kuburan, shufiyyah, ajimat, pelet (asihan), pohon dan batu-batu, (yang dikeramatkan) serta yang lainnya dari hal-hal yang tidak dia khawatirkan dan tidak merugikannya atau mempengaruhi pada politik dalam dan luar negaranya. Dan selama tauhid yang terpilah-pilah lagi timpang ini jauh dari para sultan dan tahta-tahta mereka yang kafir itu maka tauhid semacam ini mendapatkan dukungan, bantuan dan sponsor dari mereka. karena kalau tidak demikian, maka mana tulisan-tulisan Juhaiman dan yang serupa dengannya rahimahullah yang penuh dan sarat dengan tauhid…??? Kenapa tulisan-tulisan itu tidak mendapatkan dukungan dan sponsor pemerintah…??? Padahal beliau itu tidak mengkafirkan pemerintah ini dalam tulisan-tulisannya itu… atau mungkin karena itu adalah tauhid yang menyelesihi selera dan keinginan para thaghut (Saudi), berbicara tentang politik serta menyinggung masalah Al Wala, Al Bara’, Bai’at dan Imarah. Silakan rujuk ucapannya dalam Mukhtashar Risalah Al Amru Bil Ma’ruf Wan Nahyu ‘Anil Munkar dari hal 100 hingga 110 dari Ar Rasail As Sab’u. Sungguh beliau mengetahui benar masalah ini rahimahullah.

Asy Syaikh Al ‘Allamah Hamd Ibnu ‘Atiq rahimahullah berkata dalam kitabnya Sabilun Najah Wal Fikak Min Muwalatil Murtaddin wa Ahlil Isyrak: “Sesungguhnya banyak orang mengira bahwa bila ia mampu untuk mengucapkan dua kalimah syahadat, melakukan shalat lima waktu dan tidak dihalangi dari mendatangi masjid, berarti ia telah menampakkan diennya meskipun ia hidup di tengah kaum musyrikin atau di tempat-tempat kaum murtaddien. Sungguh (orang yang mengira) itu telah keliru dalam hal itu dengan kekeliruan yang paling buruk. Dan ketahuilah sesungguhnya kekafiran itu bermacam-macam dan beraneka ragam dengan beragamnya mukaffirat (hal-hal yang membuat kafir). Setiap kelompok dari kelompok-kelompok kekafiran memiliki macam kekafiran yang masyhur darinya, dan orang muslim tidak dikatakan telah menampakkan diennya sehingga ia menyelisihi setiap kelompok itu dengan apa yang masyhur darinya dan terang-terangan menyatakan permusuhan terhadapnya serta bara’ darinya.”

Dan beliau berkata juga dalam Ad Durar As Saniyyah: “Sedangkan idhharud dien adalah mengkafirkan mereka, mencela ajaran mereka, menjelek-jelekkan mereka, bara’ dari mereka, berhati-hati dari mencintai mereka dan cenderung kepadanya, dan menjauhi mereka. Dan idhharud dien itu bukan hanya shalat.” (Dari Juz Al Jihad: 196)

Syaikh Sulaiman Ibnu Sahman berkata dalam Diwan Uqud Al Jawahir Al Mundladah Al Hisan hal 76-77:

Idhharud dien ini adalah terang-terangan mengkafirkan mereka…

Karena mereka adalah golongan orang-orang kafir…

Permusuhan yang nyata dan kebencian yang nampak…

Wahai orang-orang yang berakal, apa kalian punya pikiran…

Ini, dan hati tidak cukup kebenciannya…

Dan cinta darinya, serta apa tolak ukurnya…

Tolak ukurnya adalah engkau mengatakannya…

Terang-terangan dan tegas-tegas terhadap mereka lagi menampilkannya…

Syaikh Ishaq Ibnu Abdirrahman berkata dalam Juz Al Jihad dari kitab Ad Durar As Saniyyah hal 141: “Dan klaim orang yang Allah butakan bashirahnya bahwa idhharud dien adalah mereka (musyrikin) tidak melarang orang untuk beribadah atau belajar, ini adalah klaim yang batil. Klaimnya tertolak secara akal dan syari’at karena kalau demikian maka hendaklah senang orang yang hidup di negeri Nashara, Majusi dan India dengan hukum yang bathil itu, karena shalat, adzan dan pengajian ada di negeri-negeri mereka…”

Dan semoga Allah merahmati orang yang mengatakan:

Mereka mengira bahwa dien itu adalah

(Ucapan) labbaika di padang pasir…

Shalat dan diam dari penguasa…

Berdamai dan berbaur dengan orang yang telah mencela dien ini…

Sedang dien ini tidak lain adalah cinta, benci dan loyalitas…

Begitu juga bara dari setiap orang sesat dan berdosa…

Abul Wafa Ibnu Uqaid rahimahullah berkata: “Bila engkau ingin melihat posisi Islam di tengah manusia zaman sekarang, maka jangan kau lihat berjubelnya mereka di pintu-pintu masjid dan gemuruh mereka dengan labbaika, namun lihatlah keselarasan mereka terhadap musuh-musuh syari’at. Maka berlindunglah… berlindunglah pada benteng dien ini dan berpeganglah pada tali Allah yang kokoh, serta cepatlah bergabung dengan wali-wali-Nya al mukminin, dan hati-hatilah dari musuh-musuh-Nya yang selalu menyelisihi. Sungguh sarana mendekatkan diri kepada Allah Subhanahu Wa Ta ‘Ala yang paling utama adalah membenci orang yang menentang Allah dan Rasul-Nya dan menjihadinya dengan tangan, lisan dan hati sesuai kemampuan.” (Ad Durar, Juz Al Jihad, hal: 238)

PERINGATAN KEDUA:

Kebalikan dari bara’ah dari syirik dan para pelakunya… di sana juga ada (loyalitas pada dienullah dan para auliyanya, membela mereka, mendukungnya, memberikan nasehat buat mereka, menampakkan dan menyatakan terang-terangan akan hal itu) agar hati mereka selaras, dan barisan-barisan menjadi rapat. Meskipun kami menegur keras saudara-saudara kami al muwahiddin yang menyimpang dari kebenaran, dan bagaimanapun kami bersikap keras dalam menasehati mereka dan mengkritik jalan-jalan mereka yang menyelisihi jalan para Nabi. Maka orang muslim bagi muslim lainnya sebagaimana yang dikatakan oleh Syaikhul Islam adalah bagaikan dua tangan yang satu mencuci yang lainnya, dan bisa saja penyucian kotoran ini terkadang membutuhkan pada sikap sedikit keras yang berujung baik terpuji, karena yang dimaksud dibaliknya adalah keutuhan tangan dan kebersihannya. Dan kami tidak membolehkan sama sekali bersikap bara’ sepenuhnya dari mereka, karena orang muslim memiliki atas saudaranya hak loyalitas yang tidak bisa terlepas kecuali dengan kemurtadan dan keluar dari lingkungan Islam…. Dan Allah Subhanahu Wa Ta ‘Ala telah menilai besar status hak ini. Dia berfirman:

إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي اْلأَرْضِ وَفَسَادٌ كَبِيرٌ

Artinya: “Bila kamu tidak melakukannya maka terjadilah fitnah di muka bumi dan kerusakan yang besar.” (Al Anfal, 8: 73)

Orang muslim yang menyimpang hanya di bara’ dari kebatilannya, bid’ahnya dan penyimpangannya saja dengan tetap menjaga pokok loyalitas. Tidaklah engkau lihat bahwa hukum memerangi para bughat (pembangkang) dan yang semisalnya berbeda dengan hukum-hukum memerangi murtaddin. Dan kami tidak akan membuat mata para thaghut berbinar-binar dan senang dengan sikap sebaliknya. Sebagaimana yang dilakukan oleh banyak orang-orang yang mengakui Islam dari kalangan yang sudah rusak pada mereka timbangan al wala dan al bara’ pada masa sekarang. Mereka sangat bara’ dan menjelek-jelekkan orang-orang yang menyelisihi mereka dari kalangan muwahiddin, dan mentahdzir (menghati-hatikan orang) dari (mendekati) mereka, bahkan mentahdzir dari banyak kebenaran yang ada pada mereka, dan bahkan dilakukan lewat lembaran koran-koran yang busuk yang memusuhi Islam dan kaum muslimin. Dan jangan tanya tindakan itu mendorong orang-orang dan para penguasa untuk menuduh mereka dari dakwahnya, sampai-sampai banyak para dai itu ikut serta dengan para penguasa dalam menghabisi mereka dan dakwahnya dengan cara melancarkan tuduhan-tuduhan yang tidak baik terhadap mereka atau menghaturkan fatwa-fatwa kepada thaghut untuk menumpas mereka, seperti peringatan mengatakan tentang muwahidien: bughat atau khawarij atau (mereka itu) lebih berbahaya bagi Islam daripada Yahudi dan Nasrani, serta tuduhan lainnya, dan saya tahu banyak di antara kalangan yang gembira dengan tertangkapnya orang-orang yang menyelisihi mereka dari kalangan muslimin ditangan para thaghut, dan mereka mengatakan: “Rasain kamu”, “Bagus biar mereka dihabisin” dan ungkapan-ungkapan lainnya yang bisa jadi menjerumuskan orangnya ke dalam jahannam (melayang-layang) tujuh puluh tahun tanpa dia sadari dan ambil peduli saat melontarkannya .

Ketahuilah sesungguhnya diantara ciri khusus Millah Ibrahim dan diantara hal terpenting yang mana kami melihat keumuman para du’at zaman kita ini menyepelekannya, bahkan mayoritas mereka meninggalkan dan mematikannya:

- Penampakan bara’ah dari para pelaku syirik dan ma’buudat mereka yang batil.

- Menyatakan terang-terangan sikap kafir terhadap mereka, tuhan-tuhannya, falsafah-falsafahnya, undang-undangnya serta hukum-hukumnya yang syirik.

- Dan menampakkan permusuhan dan kebencian terhadap mereka, perbuatan-perbuatan dan sikap-sikap mereka yang kufur sampai mereka kembali kepada Allah, meninggalkan hal itu semuanya, berlepas diri darinya dan kafir terhadapnya.

Allah Subhanahu Wa Ta ‘Ala berfirman:

قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَءَآؤُا مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَآءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللهِ وَحْدَهُ إْلاَّ قَوْلَ إِبْرَاهِيمَ ِلأَبِيهِ لأَسْتَغْفِرَنَّ لَكَ وَمَآأَمْلِكُ لَكَ مِنَ اللهِ مِن شَىْءٍ رَّبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ

Artinya: “Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia; ketika mereka berkata kepada kaum mereka: “Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja. Kecuali perkataan Ibrahim kepada bapaknya: “Sesungguhnya aku akan memohonkan ampunan bagi kamu dan aku tiada dapat menolak sesuatupun dari kamu (siksaan) Allah”. (Ibrahim berkata): “Ya Rabb kami, hanya kepada Engkaulah kami bertawakal dan hanya kepada Engkaulah kami bertaubat dan hanya kepada Engkaulah kami kembali,” (QS. Al Mumtahanah, 60: 4)

Al ’Alamah Ibnul Qayyim rahimahullah berkata: “Tatkala Allah Subhaanahu Wa Ta’aalaa melarang kaum muslimin dari loyalitas terhadap orang-orang kafir, maka hal itu menuntut untuk memusuhi mereka, bara’ darinya dan terang-terangan memusuhi mereka disetiap keadaan.” (Badai-ul Fawaid 3/69)

Syaikh Hamd Ibnu ‘Atiq rahimahullah berkata: “Dan firman-Nya ”وبدا“ yaitu nampak dan jelas. Perhatikan penyebutan ‘adawah (permusuhan) mendahului baghdhaa’ (kebencian), karena yang pertama lebih penting dari yang kedua. Sesungguhnya orang terkadang membenci kaum musyrikin namun tidak memusuhinya, maka ia tidak mendatangkan apa yang menjadi kewajibannya sehingga ada darinya permusuhan dan kebencian. Dan juga permusuhan serta kebencian ini harus nampak jelas lagi terang. Dan ketahuilah meskipun sesungguhnya kebencian itu berkaitan dengan hati, maka sesungguhnya ini tidak bermanfaat sampai nampak pengaruhnya serta jelas tanda-tandanya. Sedangkan itu tidak menjadi seperti demikian sehingga disertai dengan permusuhan dan pemutusan. Maka dengan demikian permusuhan dan kebencian itu menjadi nampak“ (Dari kitab Sabilun Najah Wal Fikak Min Muwalatul Murtaddin Wa Ahlil Isyrak)

Syaikh Ishak Ibnu Abdurrahman berkata: “Dan kebencian dengan hati ini tidak cukup, akan tetapi harus menampakkan permusuhan dan kebencian – dan beliau menuturkan ayat Al-Mumtahanah yang lalu, terus berkata: – coba lihatlah penjelasan yang tidak ada penjelasan sesudahnya, dimana Dia berkata: (nampak diantara kami) yaitu jelas ini adalah idhharud dien, maka wajib terang-terangan menyatakan permusuhan dan mengkafirkan mereka secara terang-terangan serta memisahkan diri dengan badan. Sedangkan makna ‘adawah (permusuhan) keberadaan kamu di suatu lembah dan lawan di lembah yang lain, sebagaimana bahwa asal bara’ah adalah pemutusan (hubungan) dengan hati, lisan dan badan. Hati orang mukmin tidak (mungkin) kosong dari (sikap) memusuhi orang kafir. Dan yang menjadi inti perselisihan adalah hanya dalam hal penampakan permusuhan…” (Ad Durar hal 141 juz Al-Jihad)

Al ‘Allamah Asy Syaikh Abdurrahman Ibnu Hasan Ibnu Syaikh Muhammad Ibnu Abdil Wahhab (penulis kitab Fathul Majid) berkata seputar ayat Al-Mumtahanah yang lalu: “Orang yang mentadabburi ayat-ayat ini, maka ia mengetahui tauhid yang dengannya Allah telah mengutus rasul-rasul-Nya dan menurunkan kitab-kitab-Nya, serta ia mengetahui keadaan orang-orang yang menyelisihi para rasul dan para pengikut mereka, dari kalangan orang-orang jahil yang terpedaya serta paling rugi. Syaikh kami Al Imam rahimahullah – yaitu kakeknya: Muhammad Ibnu Abdil Wahhab – berkata dalam konteks penuturan dakwah Nabi Shalallahu ‘Alaihi Wa Sallam terhadap Quraisy untuk bertauhid, serta apa yang muncul dari mereka saat beliau menyebutkan ilah-ilah mereka bahwa itu tidak bisa mendatangkan manfaat dan mudlarat bagi mereka, sesungguhnya mereka menjadikan hal itu sebagai celaan”. Bila engkau mengetahui ini maka engkau mengetahui bahwa orang tidak tegak Islamnya meskipun ia mentauhidkan Allah dan meninggalkan syirik kecuali dengan memusuhi orang-orang musyrik(6) dan terang-terangan menampakkan permusuhan dan kebencian terhadap mereka, sebagaimana firman-Nya:

لاَّتَجِدُ قَوْمًا يُؤْمِنُونَ بِاللهِ وَالْيَوْمِ اْلأَخَرِ يُوَآدُّونَ مَنْ حَآدَّ اللهَ وَرَسُولَهُ وَلَوْ كَانُوا ءَابَآءَهُمْ أَوْ أَبْنَآءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلاَئِكَ كَتَبَ فِي قُلُوبِهِمُ اْلإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا اْلأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلاَئِكَ حِزْبُ اللهِ أَلآَإِنَّ حِزْبَ اللهِ هُمُ الْمُفْلِحُونَ

Artinya: “Kamu tidak akan mendapati sesuatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya, sekalipun orang-orang itu bapak-bapak, atau anak-anak atau saudara-saudara ataupun keluarga mereka. Mereka itulah orang-orang yang Allah telah menanamkan keimanan dalam hati mereka dengan pertolongan yang datang daripada-Nya. Dan dimasukkan-Nya mereka ke dalam surga yang mengalir di bawahnya sungai-sungai, mereka kekal di dalamnya. Allah ridla terhadap mereka dan merekapun merasa puas terhadap (limpahan rahmat)-Nya. Mereka itulah golongan Allah. Ketahuilah, bahwa sesungguhnya golongan Allah itulah golongan yang beruntung.” (QS. Al Mujadilah,58:22)

Bila engkau memahami hal ini dengan pemahaman yang baik, maka engkau mengetahui bahwa banyak diantara orang yang mengaku Islam tidak mengetahuinya. Karena kalau bukan karena itu, maka apa yang mendorong kaum muslimin untuk sabar atas penindasan, ditawan dan hijrah ke Habsyah padahal beliau adalah orang yang paling sayang dan seandainya beliau mendapatkan bagi mereka rukhshah (keringanan) tentulah beliau memberikan rukhshah kepada mereka, bagaimana itu bisa ada sedangkan Allah telah menurunkan kepadanya:

وَمِنَ النَّاسِ مَن يَقُولُ ءَامَنَّا بِاللهِ فَإِذَآ أُوذِيَ فِي اللهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللهِ وَلَئِن جَآءَ نَصْرٌ مِّن رَّبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللهُ بِأَعْلَمَ بِمَافِي صُدُورِ الْعَالَمِينَ

Artinya: “Dan diantara manusia ada yang berkata: “Kami beriman kepada Allah”, maka apabila ia disakiti (karena ia beriman) kepada Allah, ia menggaanggap fitnah manusia sebagai adzab Allah.Dan sungguh jika datang pertolongan dari Rabbmu, mereka pasti akan berkata: “Sesungguhnya kami adalah besertamu”. Bukankah Allah lebih mengetahui apa yang ada dalam dada manusia?” (QS. Al Ankabut,29: 10)

“Bila saja ayat ini berkenaan dengan orang yang setuju dengan lisannya, maka bagaimana dengan selain itu, yaitu orang yang menyetujui mereka dengan ucapan dan perbuatan tanpa ada penindasan, terus ia mendukung mereka, membantu mereka, dan membela-membela mereka dan orang yang setuju dengan mereka, serta mengingkari orang yang menyelisihi mereka sebagaimana itu realita yang terjadi”. (Ad Durar Juz Al Jihad hal: 93)

Dan saya katakan kepada mereka, benar sekali engkau seolah engkau berbicara di zaman kami ini.

Syaikh Muhammad Ibnu Abdullathif rh dalam Ad Durar As Saniyyah: ketahuilah – semoga Allah menunjukkan kami dan engkau pada apa yang Dia ridlai dan Dia cintai – sesungguhnya tidak tegak bagi seorang hamba Islam dan diennya kecuali dengan memusuhi musuh-musuh Allah dan Rasul-Nya(7). Serta loyalitas kepada wali-wali Allah dan Rasul-Nya, Allah Subhanahu Wa Ta ‘Ala berfirman:

يَاأَيُّهَا الَّذِينَ ءَامَنُوا لاَتَتَّخِذُوا ءَابَآءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَآءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى اْلإِيمَانِ وَمَن يَتَوَلَّهُم مِّنكُمْ فَأُوْلاَئِكَ هُمُ الظَّالِمُونَ

Artinya: “Hai orang-orang yang beriman, janganlah kamu jadikan bapak-bapak dan saudara-saudaramu pemimpin-pemimpinmu,jika mereka lebih mengutamakan kekafiran atas keimanan dan siapa yang di antara kamu yang menjadikan mereka pemimpin-pemimpinmu, maka mereka itulah orang-orang yang zalim. (QS. At-Taubah, 9: 23)

(Juz Al jihad hal: 208)

Ini adalah dien semua para rasul, dan inilah dakwah dan jalan mereka sebagaimana yang ditunjukan oleh keumuman ayat ayat Al-Qur’an dan hadits-hadits Nabi Shalallahu ‘Alaihi Wa Sallam, dan begitu juga Firman-Nya Subhanahu Wa Ta ‘Ala dalam ayat Al Mumtahanah ini والذين معه (dan orang-orang yang bersamanya) adalah para Rasul yang di atas dien dan millahnya. Ini dikatakan oleh banyak ahli tafsir.

Syaikh Muhammad Ibnu Abdillathif Ibnu Abdurahman berkata: “Dan ini adalah idhharud dien, bukan sebagaimana yang diduga oleh orang-orang jahil yaitu bahwa bila ia dibiarkan oleh orang-orang kafir dan mereka tidak menghalanginya dari sholat, membaca Al-Qur’an serta sibuk melaksanakan hal-hal sunnat bahwa ia telah mengidharkan diennya. Ini adalah kesalahan yang fatal, karena sesungguhnya orang-orang yang terang-terangan mengatakan permusuhan terhadap kaum musyrikin dan bara’ah dari mereka, sungguh mereka (kaum musyrikin) tidak akan membiarkannya berada di tengah-tengah mereka, namun bisa jadi mereka itu membunuhnya dan mengusirnya bila mereka memiliki jalan ke arah sana, sebagaimana yang Allah sebutkan tentang orang-orang kafir, Dia berfirman:

وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُم مِّنْ أَرْضِنَآ أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ

Artinya: “Orang-orang kafir berkata kepada rasul-rasul mereka: “Kami sungguh-sungguh akan mengusir kamu dari negeri kami atau kamu kembali kepada agama kami”. Maka Rabb mewahyukan kepada mereka. “Kami pasti akan membinasakan orang-orang yang zalim itu” (QS. Ibrahim, 14: 13)

Dan Dia berfirman seraya mengabarkan tentang kaum Nabi Syu’aib :

قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا مِن قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ ءَامَنُوا مَعَكَ مِن قَرْيَتِنَآ أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ

Artinya: “Pemuka-pemuka dari kaum Syu’aib yang menyombongkan diri berkata: “Sesungguhnya kami akan mengusir kamu hai Syu’aib dan orang-orang yang beriman bersamamu dari kota kami, kecuali kamu kembali kepada agama kami”. Berkata Syu’aib: “Dan apakah (kamu akan mengusir kami), kendatipun kami tidak menyukainya”. (QS. Al A’raf,7: 88)

Dan Dia menyebutkan tentang Ahlul Kahfi bahwa mereka berkata:

إِنَّهُمْ إِن يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذًا أَبَدًا

Artinya: “Sesungguhnya jika mereka dapat mengetahui tempatmu, niscaya mereka akan melempar kamu dengan batu, atau memaksamu kembali kepada agama mereka, dan jika demikian niscaya kamu tidak akan beruntung selama-lamanya”. (QS. Al Kahfi, 18: 20)

Dan dahsyatnya permusuhan antara para Rasul dengan kaumnya tidaklah terjadi kecuali setelah terang-terangan mencela dien mereka, membodoh-bodohkan ajaran mereka dan menghina tuhan-tuhan mereka.” (Ad Durar Juz Al Jihad hal 207)

Syaikh Sulaiman Ibnu Sahman rahimahullah berkata juga saat menjelaskan ayat Al Mumtahanah: “Inilah Millah Ibrahim yang Allah Firmankan tentangnya:

وَمَن يَرْغَبْ عَن مِّلَّةِ إِبْرَاهِيمَ إِلاَّ مَن سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي اْلأَخِرَةِ لَمِنَ الصَّالِحِينَ

Artinya: “Dan tidak ada yang benci kepada agama Ibrahim, kecuali orang yang memperbodoh dirinya sendiri, dan sungguh Kami telah memilihnya di dunia dan sesungguhnya dia di akhirat benar-benar termasuk orang yang saleh. (QS. Al Baqarah, 2:130)

Maka wajib atas orang-orang muslim untuk memusuhi musuh-musuh Allah, menampakkan permusuhan terhadap mereka, menjauh dari mereka, tidak loyal kepada mereka, tidak bermu’asyarah dengan mereka dan tidak berbaur dengan mereka.” (Juz Al Jihad 221 Ad Durar As Saniyyah)

Dan Allah Subhanahu Wa Ta ‘Ala berfirman mengabarkan tentang Ibrahim ‘Alaihis Salam dalam tempat lain:

قَالَ أَفَرَءَيْتُم مَّاكُنتُمْ تَعْبُدُونَ. أَنتُمْ وَءَابَآؤُكُمُ اْلأَقْدَمُونَ

Artinya: “Ibrahim berkata: “Maka apakah kamu telah memperhatikan apa yang selalu kamu sembah, kamu dan nenek moyang kamu yang dahulu?” (QS. Asy-Syu’ara, 26: 75-76)

Dan ditempat ketiga Allah Subhanahu Wa Ta ‘Ala berfirman:

وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِى بَرَآءٌ مِّمَّأ تَعْبُدُونَ. إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهدِينِ

Artinya: “Dan ingatlah ketika Ibrahim berkata kepada bapaknya dan kaumnya: ”Sesungguhnya aku tidak bertanggung jawab terhadap apa yang kamu sembah tetapi (aku menyembah Rabb) Yang menjadikanku; karena sesungguhnya Dia akan memberi hidayah kepadaku”. (QS. Az-Zukhruf, 43: 26-27)

Asy Syaikh Al ‘Allamah Abdurrahman Ibnu Hasan Ibnu Muhammad ‘Ibnu Abdil Wahhab berkata: Allah Subhanahu Wa Ta ‘Ala telah memfardlukan bara’ah dari syirik dan kaum musyrikin, kafir terhadap mereka, memusuhi mereka, membenci mereka dan menjihadi mereka:

فَبَدَّلَ الَّذِيْنَ ظَلَمُوْا قَوْلاً غَيْرَ الَّذِىْ قِيْلَ لَهُمْ

“Namun orang-orang yang dholim merubah ucapan dengan selain apa yang dikatakan kepada mereka”.

فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِّنَ السَّمَآءِ بِمَا كَانُوا يَفْسُقُونَ

Artinya: “Lalu orang-orang yang mengganti perintah dengan (mengerjakan) yang tidak diperintahkan kepada mereka. Sebab itu Kami timpakan atas orang-orang yang zalim itu siksaan dari langit, karena mereka berbuat fasik” (QS.Al Baqarah, 2: 59)

Mereka justeru loyal kepada orang-orang musyrik, membantunya, menopangnya, meminta bantuannya atas kaum mukminin, membenci kaum mukminin dan mencelanya karena sebab hal itu. Dan semua hal-hal ini membatalkan ke-Islaman sebagaimana yang ditujukan oleh Al-Kitab dan As Sunnah dalam banyak tempat.”

Ada syubhat yang dilontarkan oleh banyak orang-orang yang terlalu tergesa-gesa, yaitu ucapan mereka bahwa Millah Ibrahim ini adalah fase terakhir dari fase-fase dakwah yang didahului penyampaian dengan penuh hikmah dan jidal dengan cara yang lebih baik. Dan seorang dai kelak menerapkan Millah Ibrahim ini, yaitu berupa bara’ah dari musuh-musuh Allah dan ma’budat mereka, kufur terhadapnya serta menampakkan permusuhan dan kebencian terhadap mereka, setelah kehabisan seluruh metode-metode dan hikmah.

Maka kami katakan dengan memohon taufiq Allah: Sesungguhnya ‘isykal ini hanyalah terjadi dengan sebab tidak jelasnya Millah Ibrahim pada diri orang-orang itu, dan dengan sebab percampuradukan antara metode mendakwahi orang-orang kafir di awal mula dakwah dengan metodenya terhadap orang-orang yang mu’anid (membangkang) di antara mereka, dan juga perbedaan antara hal itu semua dengan sikap orang muslim terhadap ma’budat, falsafah-falsafah dan undang-undang kuffar yang batil itu.

Millah Ibrahim yang mana ia adalah pemurnian ibadah kepada Allah saja dan kufur terhadap segala yang diibadahi selain-Nya tidak boleh diakhirkan atau ditangguhkan, akan tetapi seyogyanya tidak boleh dimulai kecuali dengannya, karena itu adalah yang dikandung oleh kalimat laa ilaaha illallah berupa penafian dan itsbat (penerapan), dan ia adalah inti dien, pusat roda putaran dalam dakwah para Nabi dan rasul. Dan agar segala ‘isykal lenyap dari dirimu, maka ada dua hal yang meski diketahui:

Pertama : Adalah bara’ah dari segala thaghut dari ilah-ilah yang diibadati selain Allah ‘Azza wa Jalla dan kufur terhadapnya. Maka hal ini tidak boleh diakhirkan dan ditangguhkan. Namun mesti ditampakkan dan dinyatakan terang-terangan di awal titik perjalanan (dakwah)

Kedua : Bara’ah dari orang-orangnya yaitu kaum musyrikin bila mereka bersikeras di atas kebatilannya. Dan inilah rinciannya :

Masalah pertama: Yaitu kufur terhadap thaghut-thaghut yang diibadati selain Allah ‘Azza wa Jalla…, sama saja baik thaghut-thaghut ini patung dari batu, matahari, bulan, kuburan, pohon atau hukum-hukum dan undang-undang buatan manusia, maka Millah Ibrahim dan dakwah para Nabi dan rasul mengharuskan penampakkan sikap kufur terhadap ma’budat ini semuanya dan menampakkan permusuhan dan kebencian terhadapnya, meremehkan kedudukannya, menjatuhkan status dan keberadaannya, serta menampakkan kepalsuan, kekurangan dan cacat-cacatnya diawal titik perjalanan (dakwah) dan inilah keadaan para Nabi diawal dakwah terhadap kaumnya, di mana mereka mengatakan:

اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ

Artinya: “Ibadahlah kalian kepada Allah dan jauhi “thaghut” (QS. An Nahl, 16: 36)

Dan diantaranya firman Allah Subhanahu Wa Ta ‘Ala tentang Al Hanif Ibrahim ‘alaihis salam:

قَالَ أَفَرَءَيْتُم مَّاكُنتُمْ تَعْبُدُون َ. أَنتُمْ وَءَابَآؤُكُمُ اْلأَقْدَمُونَ .

Artinya: “Ibrahim berkata: “Maka apakah kamu telah memperhatikan apa yang selalu kamu sembah kamu dan nenek moyang kamu yang dahulu?” (QS. Asy-Syu’ara, 26: 75-76)

Dan firman-Nya dalam surat Al-An’am:

فَلَمَّا رَءَا الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَآ أَكْبَرُ فَلَمَّآ أَفَلَتْ قَالَ يَاقَوْمِ إِنِّي بَرِىءٌمِّمَّا تُشْرِكُونَ

Artinya: “Kemudian tatkala dia melihat matahari terbit dia berkata: “Inilah Rabbku, ini yang lebih besar”, maka tatkala matahari itu telah terbenam, dia berkata: “Hai kaumku, sesungguhnya aku berlepas diri dari apa yang kamu persekutukan.” (QS. Al An’am, 6: 78)

قَالَ أَوَلَوْ جِئْتُكُم بِأَهْدَى مِمَّا وَجَدتُّمْ عَلَيْهِ ءَابَآءَكُمْ قَالُوا إِنَّا بِمَآأُرْسِلْتُم بِهِ كَافِرُونَ فَانتَقَمْنَا مِنْهُمْ فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ. وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِى بَرَآءٌ مِّمَّأ تَعْبُدُونَ. إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهدِينِ

Artinya: “Maka Kami binasakan mereka maka perhatikanlah bagaimana kesudahan orang-orang yang mendustakan itu. Dan ingatlah ketika Ibrahim berkata kepada bapaknya dan kaumnya: “Sesungguhnya aku tidak bertanggung jawab terhadap apa yang kamu sembah, tetapi (aku menyembah Rabb) Yang menjadikanku; karena sesungguhnya Dia akan memberi hidayah kepadaku.” (QS. Az-Zukhruf, 43: 25-27)

قَالُوا مَن فَعَلَ هَذَا بِئَالِهَتِنَآ إِنَّهُ لَمِنَ الظَّالِمِينَ * قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ

Artinya: “Mereka berkata: “Siapakah yang melakukan perbuatan ini terhadap ilah-ilah kami, sesungguhnya dia termasuk orang-orang yang zalim.” Mereka berkata: “Kami dengar ada seorang prmuda yang mencela berhala-berhala ini yang bernama Ibrahim”. (QS. Al Anbiya’, 21: 59-60)

Para ahli tafsir berkata: (يذكرهم) yaitu menghinanya, memperolok-olokannya dan mencelanya, Al Kitab dan As Sunnah sarat dengan dalil-dalil atas hal itu. Dan cukuplah bagi kita tuntunan Nabi Shalallahu ‘Alaihi Wa Sallam di Mekkah, dan bagaiman beliau mencela tuhan-tuhan Quraisy dan menampakkan bara’ah darinya dan kufur terhadapnya sehingga mereka menggelarinya shabi’.

Dan bila engkau mau mengecek hal itu dan meyakinkan hal itu, maka silakan rujuk dan tadabburiy ayat-ayat Al Qur’an Al Makkiy yang baru saja turun beberapa ayat darinya kepada Nabi Shalallahu ‘Alaihi Wa Sallam sehingga langsung menyebar ke timur, barat, utara, dan selatan serta pindah dari mulut ke mulut di pasar-pasar, di majelis-majelis dan di tempat-tempat pertemuan. Ayat-ayat tersebut mengkhitabi orang-orang Arab dengan bahasa Arab yang mereka pahami…, dengan jelas dan lantang menjelek-jelekkan tuhan-tuhan mereka dan yang terbesar adalah Latta, Uzza, dan Manat pada zaman itu. Ayat itu mengumumkan bara’ah darinya, keterputusan hubungan darinya atau keridlaan dengannya, dan Nabi shallallaahu ‘alaihi wasallam tidak pernah menyembunyikan sedikitpun darinya. Beliau hanyalah pemberi peringatan.

Orang-orang yang memposisikan dirinya untuk dakwah pada masa sekarang sangat membutuhkan untuk mentadabburi hal ini baik-baik, dan mengintrospeksi diri mereka atas hal tersebut, karena dakwah yang berupaya membela dienullah kemudian ternyata melempar jauh-jauh inti yang paling mendasar ini adalah tidak mungkin sesuai dengan metode para Nabi dan Rasul. Sekarang kita pada zaman ini menyaksikan merebaknya syirik tahakum (perujukan hukum) pada UUD dan undang-undang buatan di tengah-tengah kita, sehingga dakwah-dakwah ini mau tidak mau harus mencontoh Nabi kita dalam mengikuti Millah Ibrahim dengan cara menjelek-jelekan kedudukan UUD dan undang-undang buatan, menyebut keburukannya pada manusia, menampakkan kekafiran terhadapnya, menampakan dan mengumumkan permusuhan terhadapnya dan menjelaskan penipuan para pemerintah, serta pengkaburannya dihadapan manusia. Kalau tidak demikian maka kapan lagi kebenaran ini ditampakkan dan bagaimana manusia mengetahui dien mereka dengan benar dan bisa memilah kebenaran dari kebatilan serta musuh dari kawan. Mungkin saja mayoritas mereka berdalih dengan maslahat dakwah dan fitnah. Coba fitnah apa yang lebih besar dari penyembunyian tauhid dan pengkaburan dien ini di hadapan mereka. Maslahat apa yang lebih besar dari penegakan Millah Ibrahim dan penampakkan loyalitas terhadap dienullah serta (penampakkan) permusuhan terhadap para thaghut yang diibadati dan ditaati selain Allah.

Dan bila kaum muslimin tidak diuji karena hal itu dan bila pengorbanan tidak dipersembahkan di jalannya, maka karena apa ujian itu. Kufur terhadap thaghut-thaghut seluruhnya adalah wajib atas setiap orang muslim sebagai separuh syahadatul Islam dan mengumumkan hal itu, menampakkan serta mengidharkannya adalah kewajiban yang agung juga yang mesti digemborkan oleh jama’ah-jama’ah kaum muslimin atau satu kelompok dari setiap jama’ah mereka itu paling minimal. Sehingga itu terkenal dan tersebar serta menjadi syiar dan ciri khusus bagi dakwah-dakwah ini, sebagaimana keadaan Nabi Shalallahu ‘Alaihi Wa Sallam, bukan pada zaman tamkin (jaya) saja namun pada masa istidlaf (ketertindasan) juga, sehingga menjadi buah bibir, ditahdzir dan dituduh memusuhi tuhan-tuhan itu dan yang lainnya.

Dan kami sangat heran, macam dakwah apa ini yang mana para du’atnya manangisi maslahatnya dan dien macam apa yang ingin mereka tegakkan serta tampakkan, sedangkan mayoritas mereka ini latah memuji undang-undang – ooh musibah besar – dan sebagian mereka memujinya, bersaksi atas kebersihannya, dan banyak dari mereka bersumpah untuk menghormatinya dan komitmen dengan poin-poin dan batasan-batasannya, kebalikan akan masalah yang seharusnya dan jalan sebenarnya. Seharusnya mereka itu menampakkan dan menyatakan permusuhan serta kufur terhadapnya, justeru mereka menampakkan loyalitas padanya dan ridla dengannya, maka apakah orang-orang seperti itu menebarkan tauhid atau menegakkan dien…?! Ilallahil Musytaka.

Menampakkan dan menyatakan terang-terangan hal ini tidak ada kaitannya dengan pengkafiran hakim dan pengototannya untuk tetap berhukum dengan selain hukum Allah yang Maha Pengasih, karena ini berkaitan dengan UUD, hukum atau undang-undang yang berlaku dan dihormati yang diterapkan dan diagungkan serta dijadikan rujukan diantara manusia.

Masalah kedua: Yaitu bara’ah dari kaum musyrikin, kufur terhadap mereka, dan menampakkan permusuhan dan kebencian terhadap mereka itu. Al ‘Allamah Ibnul Qoyyim rahimahullah berkata dalam Ighatsatul Lahafan: ”Dan tidak selamat dari kemusyrikan syirik akbar ini kecuali orang yang memurnikan tauhidnya terhadap Allah, memusuhi kaum musyrikin karena Allah serta mendekatkan diri kepada Allah dengan cara mencela mereka.” Dan beliau menisbatkannya kepada Syaikhul Islam. Dan masalah ini – yaitu bara’ah dari kaum musyrikin – lebih penting dari yang pertama, yaitu bara’ah dari ma’budat mereka.

Syaikh Hamd Ibnu ‘Atiq rahimahullah. Berkata dalam “Sabilun Najah Wal Fikak” saat menjelaskan Firman-Nya Subhanahu Wa Ta ‘Ala: “Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian ibadati selain Allah.” (Al Mumtahanah : 4). “Dan disini ada faidah yang sangat indah, yaitu bahwa Allah Subhanahu Wa Ta ‘Ala mendahulukan bara’ah dari kaum musyrikin yang beribadah kepada selain Allah terhadap bara’ah dari berhala yang diibadati selain Allah, karena yang pertama lebih penting dari yang kedua. Sebab sesungguhnya dia bila Tabarra (berlepas diri) dari berhala dan tidak Tabarra dari yang mengibadatinya, maka dia tidak mendatangkan kewajiban dia. Adapun bila ia tabarra’ dari kaum musyrikin, maka ini memastikan bara’ah dari ma’budat mereka. Begitu juga Firman-Nya:

وَأَعْتَزِلُكُمْ وَمَاتَدْعُونَ مِن دُونِ اللهِ

Artinya: “Dan saya tinggalkan kalian dan apa yang kalian seru selain Allah.” (QS. Maryam, 19: 48)

Dia mendahulukan sikap meninggalkan mereka terhadap sikap meninggalkan apa yang mereka seru selain Allah.

Dan juga Firman-Nya:

فَلَمَّا اعْتَزَلَهُمْ وَمَايَعْبُدُونَ مِن دُونِ اللهِ

Artinya: “Maka tatkala dia menjauhi mereka dan apa yang mereka ibadati selain Allah” (QS. Maryam, 19: 49)

Dan Firman-Nya:

وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَايَعْبُدُونَ إِلاَّ اللهَ

Artinya: “Dan apabila kalian meninggalkan mereka dan apa yang mereka ibadati selain Allah.” (QS. Al Kahfi, 18: 16).

Pahamilah faidah (rahasiah) ini, karena sesungguhnya ia membukakan bagimu pintu untuk memusuhi musuh-musuh Allah. Berapa banyak yang tidak pernah muncul kemusyrikan darinya, akan tetapi dia tidak memusuhi para pelakunya, maka dia tidak menjadi muslim dengan itu karena ia telah meninggalkan dien semua para rasul.”(8)

Syaikh Abdullathif Ibnu Abdurrahman berkata dalam risalahnya yang ada dalam Ad Durar As Saniyyah: “Orang terkadang selamat dari syirik dan mencintai tauhid, tapi kekurangan muncul padanya dari sisi tidak bara’ah dari para pelaku syirik dan meninggalkan loyalitas pada ahli tauhid dan membela mereka, sehingga ia menjadi orang yang mengikuti hawa nafsu lagi masuk dalam syirik pada cabang-cabang yang merobohkan diennya dan (merobohkan) apa yang telah ia bangun, lagi meninggalkan dari tauhid ini inti-inti dari cabang-cabang yang mana tidak tegak bersamanya iman dia yang diridlainya, sehingga ia tidak mencintai dan tidak membenci karena Allah serta tidak memusuhi dan tidak loyalitas karena keagungan Dzat yng menciptakan dan menyempurnakannya. Dan semua ini di ambil dari syahadat Laa Ilaaha Illallah“. (Dari Juz Al Jihad: 681)

Beliau berkata lagi dalam risalah lain masih dalam kitab itu juga hal 842: “Dan bentuk taqarrub kepada Allah yang paling utama adalah mencela musuh-musuh-Nya yang musyrik, membenci mereka, memusuhi mereka dan menjihadinya. Dan dengan (sikap) ini si hamba selamat dari loyalitas terhadap mereka dengan meninggalkan kaum mukminin. Bila dia tidak melakukan hal itu, maka dia memiliki loyalitas terhadap mereka sesuai dengan kadar kewajiban yang dia tinggalkan itu, maka hati-hatilah dari apa yang bisa menghancurkan Islam dan mencabut akarnya”.

Syaikh Sulaiman Ibnu Sahman berkata:

Siapa yang tidak memusuhi kaum musyrikin dan tidak…

Loyalitas dan tidak membenci serta tidak menjauhi…

Maka ia tidak berada di atas minhaj sunnah Ahmad…

Dan tidak berada di atas jalan yang lurus lagi jelas…

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata: “Orang muslim harus terang-terangan menyatakan bahwa ia adalah bagian dari thaifah mukminah ini sehingga ia mengokohkannya dan thaifah itu kokoh dengannya serta membuat kaget para thaghut yang mana mereka belum mencapai puncak pada permusuhannya sehingga ia terang-terangan menyatakan terhadap mereka bahwa ia adalah bagian dari thaifah yang memerangi mereka.“ (Majmu’ah At Tauhid)

Syaikh Husein dan Syaikh Abdullah putra Syaikh Muhammad Ibnu Abdil Wahhab ditanya tentang orang yang masuk dalam dien (tauhid) ini, dia mencintainya dan mencintai ahlinya, namun ia tidak memusuhi kaum musyrikin, atau ia itu memusuhinya namun tidak mengkafirkannya?, maka diantara jawaban mereka adalah: “Siapa yang menyatakan saya tidak memusuhi para pelaku syirik, atau ia memusuhinya namun tidak mengkafirkannya, maka dia bukan orang muslim, dan ia tergolong orang-orang yang telah Allah Firmankan tentang mereka:

وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً * أُوْلاَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُّهِينًا

Artinya: “Dengan mengatakan:”kami bariman kepada sebahagian dan kami kafir terhadap sebahagian (yang lain).” Serta bermaksud (dengan perkataan itu) mengambil jalan (tengah) diantara yang demikian (iman atau kafir), merekalah orang-orang yang kafir sebenar-benarnya. Kami telah menyediakan untuk orang-orang yang kafir itu siksaan yang menghinakan.“ (QS. An Nisa, 4: 150-151). (Ad Durar)(9)

Syaikh Sulaiman Ibnu Sahman berkata:

Musuhilah orang yang memusuhi dien Muhammad…

Loyalilah orang yang loyal padanya dari setiap orang yang dapat hidayah…

Cintailah karena dasar cinta pada Allah orang yang beriman…

Bencilah karena dasar benci karena Allah orang-orang yang membangkang…

Sebab dien itu tidak lain adalah cinta, benci dan loyalitas…

Begitu juga bara’ dari setiap orang binasa dan melampaui batas…

Dan beliau berkata juga :

Ya, andai kau jujur pada Allah dalam apa yang engkau klaim…

Tentulah engkau musuhi orang yang kafir terhadap Allah…

Dan engkau loyali ahlul haq secara rahasia dan terang-terangan…

Dan tentu engkau tidak serang mereka seraya membela kekafiran…

Tidak setiap seorang yang mengatakan apa yang engkau ucapkan itu muslim…

Namun dengan syarat-syarat yang disebutkan di sana…

Menyelisihi orang-orang kafir disetiap tempat…

Dengan inilah telah datang kepada kita nash shahih yang menyatakannya…

Mengkafirkan mereka terang-terangan dan menghina pola pikir mereka…

Dan menyesat-nyesatkan mereka tentang apa yang mereka lakukan dan tampakkan…

Engkau menyatakan ketauhidan di tengah-tengah mereka…

Dan menyeru mereka padanya dengan sembunyi-sembunyi dan terang-terangan…

Inilah dien hanif dan petunjuk…

Serta Millah Ibrahim andai engkau merasakan…

Tentunya kami tidak mengatakan bahwa penampakkan bara’ah dan permusuhan ini mencakup termasuk bagi al mu’allaf quluubuhum atau orang-orang yang menampakkan penerimaan (akan tauhid) dan tidak menampakkan permusuhan akan dienullah, meskipun yang wajib adalah keberadaannya di dalam hati bagi setiap orang musyrik, sehingga membersihkan diri dari syiriknya, namun pembicaraan di atas adalah tentang penampakkan, i’lan, mujaharah dan pernyataan terang-terangan. Mereka dan bahkan orang-orang yang diktator (pembangkang) dan orang-orang yang dhalim diajak untuk taat kepada Allah dengan cara bijaksana dan wejangan yang baik di awal mulanya dakwah, kemudian bila mereka menerima maka mereka adalah saudara-saudara kami, kami mencintainya sesuai kadar ketaatan mereka, hak mereka sama dengan hak kami dan kewajiban mereka sama dengan kewajiban kami. Dan bila mereka menolak padahal hujjah telah jelas, mereka keras hati dan bersikukuh di atas keyakinan mereka yang batil dan syirik serta berdiri di barisan yang memusuhi dienullah, maka tidak ada mujamalah (basa – basi) dan mudahanah (sikap lembut) terhadap mereka, akan tetapi saat itu wajib menampakkan dan menyatakan terang-terangan bara’ah dari mereka. Dan mesti membedakan di sini antara keinginan kuat agar kaum musyrikin dan kafirin mendapatkan hidayah serta upaya mendapatkan pendukung bagi dien ini juga lembut dalam menyampaikan, bijaksana dan wejangan yang baik, (wajib) membedakannya dengan masalah cinta, benci, loyalitas dan permusuhan dalam dienullah, karena banyak dari manusia masih ngawur dalam hal itu, sehingga mereka mendapatkan kesulitan dalam memahami banyak nash, seperti: “Ya Allah beri petunjuk kaumku, sesungguhnya mereka adalah orang-orang yang tidak mengetahui”. Dan yang lainnya.

Ibrahim ‘alaihis salam telah bara’ah dari keluarga terdekatnya tatkala jelas baginya bahwa ayahnya itu bersikukuh di atas syirik dan kekafirannya. Allah Subhaanahu Wa Ta’aalaa berfirman:

فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ للهِ تَبَرَّأَ مِنْهُ

Artinya: “Kemudian tatkala jelas baginya bahwa ia adalah musuh Allah, maka ia bara’ah darinya.” (QS. At Taubah, 8: 114)

Ini setelah beliau mengajaknya dengan penuh bijaksana dan wejangan yang baik, maka engkau bisa mendapatkannya mengkhitabi ayahnya dengan perkataannya.

يَآأَبَتِ إِنِّي قَدْ جَآءَنِي مِنَ الْعِلْمِ

Artinya: “Wahai Bapakku, sesungguhnya telah datang kepadaku sebahagian ilmu.” (QS. Maryam, 19: 43)

يَآأَبَتِ إِنِّي أَخَافُ أَن يَمَسَّكَ عَذَابٌ مِّنَ الرَّحْمَـنِ

Artinya: “Wahai bapakku, sesungguhnya aku khawatir bahwa kamu akan ditempa adzab dari Tuhan yang maha pemurah.” (QS. Maryam, 19: 45)

Dan begitu juga Musa ‘alaihis salam kepada Fir’aun setelah Allah mengutusnya kepadanya dan berfirman:

فَقُولاَ لَهُ قَوْلاً لَّيِّنًا لَّعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَ

Artinya: “Maka katakan kepadanya ungkapan yang lembut, mudah-mudahan ia ingat atau takut.” (QS. Thaha, 20: 44)

Ia memulainya dengan ungkapan yang lemah lembut terhadapnya dalam rangka memenuhi perintah Allah, dia berkata:

هَل لَّكَ إِلىَ أَن تَزَكَّى. وَأَهْدِيَكَ إِلىَ رَبِّكَ فَتَخْشَى

Artinya: “Adakah keinginan bagi dirimu untuk membersihkan diri (dari kesesatan). Dan kamu akan ku pimpin ke jalan Tuhanmu agar supaya kamu takut kepada-Nya.” (QS. An Nazi’at, 79: 18-19).

Dan tatkala ia memperlihatkan kepadanya mukjizat-mukjizat yang besar dan tatkala Fir’aun menampakkan pendustaan, pembangkangan dan pengototan di atas kebatilan, maka Musa ‘alaihis salam berkata kepadanya sebagaimana yang dikabarkan oleh Allah subhanahu wa ta’ala :

لَقَدْ عَلِمْتَ مَآأَنزَلَ هَآؤُلآءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَاْلأَرْضِ بَصَآئِرَ وَإِنِّي لأَظُنُّكَ يَافِرْعَوْنُ مَثْبُورًا

Artinya: “Sesungguhnya kamu telah mengetahui, bahwa tiada yang menurunkan mukjizat-mukjizat itu kecuali Tuhan yang memelihara langit dan bumi sebagai bukti yang nyata dan sesungguhnya aku mengira kamu, hai Fir’aun seorang yang yang akan binasa.” (QS. Al Isra’ 17: 102).

Bahkan dia berdo’a untuk membinasakan mereka:

وَقَالَ مُوسَى رَبَّنَآ إِنَّكَ ءَاتَيْتَ فِرْعَوْنَ وَمَلأَهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَن سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وْاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَيُؤْمِنُوا حَتَّى يَرَوْا الْعَذَابَ اْلأَلِيمَ

Artinya: Musa berkata: “Ya Tuhan kami, sesungguhnya Engkau telah memberi kepada Fir’aun dan pemuka-pemuka kaumnya perhiasan dan harta kekayaan dalam kehidupan dunia, ya Tuhan kami akibatnya mereka menyesatkan (manusia) dari jalan Engkau, Ya Tuhan kami, binasakanlah harta benda mereka dan kunci matilah hati mereka, maka mereka tidak beriman hingga mereka melihat siksaan yang pedih.” (QS.Yunus, 10:88 )

Orang-orang yang selalu mengembar-gemborkan nash-nash tentang lemah lembut dan kemudahan secara mutlak serta menempatkannya bukan pada tempat dan posisinya, seyogyanya bagi mereka untuk diam lama mentadabburi masalah ini, mempelajarinya dan memahaminya baik-baik bila memang mereka itu ikhlas.

Dan setelah itu hendaklah mereka mengetahui baik-baik bahwa orang yang diajak bicara dengan berbagai metode dan umumnya adalah tergolong metode lembut dan halus, baik lewat jalan risalah-risalah, buku-buku dan langsung berhadapan lewat perantaraan banyak para du’at serta dijelaskan kepadanya bahwa al hukmu bighairi ma anzalallah adalah kekafiran… dan dia tahu bahwa tidak boleh baginya berhukum dengan selain syari’at Allah, namun demikian dia tetap ngotot dan bersikukuh… meskipun pada dhahirnya pada banyak kesempatan dia menertawakan dagu-dagu orang miskin dengan janji-janjinya yang kosong lagi dusta dan ucapan-ucapannya yang di reka-reka serta dalih-dalih yang lemah lagi palsu… sedangkan lisan realitanya mendustakan ucapannya. Dan itu dengan cara pengakuannya serta diamnya dari merebaknya kekafiran dan kerusakan di tengah-tengah negeri dan masyarakat hari demi hari… pengekangannya terhadap para du’at dan kaum mukminin, sikap mempersulit terhadap orang-orang yang melakukan perbaikan dan pengintaiannya terhadap mereka dengan dinas intelejen dan aparat kepolisiannya… dan dalam waktu bersamaan pelapangannya bagi setiap orang yang memerangi dien Allah, memberikan kemudahan bagi sarana-sarana kerusakan dan pengrusakan untuk dikelola musuh-musuh Allah, bahkan mempersilakan sarana-sarana informasi bagi mereka, kerusakan mereka dan kekafiran mereka… serta menggulirkan undang-undang dan aturan-aturan yang memberikan sangsi bagi setiap orang yang menyerang “Yasiqnya” (undang-undangnya) Al Wadl’iy yang syirik, atau menyatakan kufur dan bara’ah darinya, atau menghinanya atau menjelaskan kebatilannya pada manusia… dan sikap bersikukuhnya untuk menjadikan undang-undang buatan (yasiq modern)nya sebagai pemutus diantara manusia dalam hal darah, harta dan kemaluan, padahal undang-undang itu penuh dengan kekafiran yang nyata…. Dan tidak berserah dirinya pada syari’at Allah serta tidak mau menjadikan sebagai rujukan padahal dia mengetahui akan wajibnya hal itu serta tuntutan kaum muslihin terhadapnya… maka orang seperti ini tidak boleh mudahanah (basa-basi) terhadapnya, muhadanah (berdamai) dengannya, mujamalah terhadapnya, mengagungkannya dengan gelar-gelar, mengucapkan selamat terhadapnya saat hari-hari raya dan munasabat atau menampakkan loyalitas terhadapnya atau pemerintahannya… Namun tidak boleh dikatakan kepadanya kecuali sebagaimana yang dikatakan oleh Ibrahim dan orang-orang yang bersamanya kepada kaumnya: “Sesungguhnya kami berlepas diri dari kalian, UUD kalian, undang-undang kalian yang syirik dan pemerintahan kalian yang kafir…. kami kafir terhadap kalian (kami kafirkan kalian)… dan tampak antara kami dengan kalian permusuhan dan kebencian selama-lamanya sampai kalian kembali kepada Allah Subhanahu Wa Ta ‘Ala, menyerahkan diri dan tunduk kepada syari’at-Nya saja.”

Masuk dalam kategori ini juga pentahdziran (mengingatkan orang lain) untuk (tidak) loyal pada mereka, taat patuh kepada mereka, tentram dengan mereka, berjalan dalam alur mereka dan dari memperbanyak dari jumlah mereka dengan cara pekerjaan-pekerjaan yang membantu mereka untuk mengokohkan kebatilannya atau melanggengkan pemerintahannya dan menjaga atau menerapkan undang-undangnya yang batil seperti: tentara, polisi, intelejen dan yang lainnya.

Bila saja sikap-sikap salaf terhadap para penguasa zamannya – yang sama sekali tidak sah disamakan dengan ini dan yang semisal dengannya – adalah sikap-sikap yang tegas, jelas lagi bersih… mana hal itu bila dibandingkan dengan sikap-sikap banyak para tokoh dakwah pada zaman kita ini… padahal mereka itu masyhur dan disanjung oleh para pengikutnya… padahal para salaf itu tidak pernah alumni dari fakultas-fakultas ilmu-ilmu politik atau HAM, mereka tidak pernah membaca koran dan majalah-majalah yang kotor dengan dalih mempelajari tipu daya musuh…. Namun dengan demikian mereka itu lari dari penguasa dan pintu-pintunya sedangkan penguasa itu mencari mereka dan dengan harta dan yang lainnya. Adapun orang-orang yang mengaku salafiy sekarang dari kalangan yang mana dien mereka dipermainkan syaithan, mereka itu justeru mencari kebaikan dunia mereka dengan rusaknya dien mereka, mereka mendatangi dan mencari pintu-pintu penguasa sedangkan penguasa itu menghinakan mereka dan berpaling dari mereka.

Para salaf itu – semoga Allah meridlai mereka – melarang dari masuk pada penguasa yang dzalim, termasuk bagi orang yang ingin memerintahkan yang ma’ruf dan melarang dari yang mungkar, karena khawatir terkena fitnah mereka sehingga ia bermudahanah atau bermujamalah terhadap mereka untuk memuliakan mereka atau diam membiarkan sebagian kebatilannya atau mengakuinya, dan para salaf memandang bahwa menjauh dari mereka dan meninggalkan mereka adalah bentuk bara’ah dan pengingkaran terbaik terhadap keadaan mereka…. Dan silakan dengarkan Sufyan Ats Tsauri saat ia menyurati ‘Abbad Ibnu ‘Abbad, beliau berkata dalam suratnya: “Hati-hatilah kamu mendekati penguasa atau bergaul dengan mereka dalam hal sekecil apapun, dan hati-hatilah dari dikatakan kepadamu jadilah perantara dan tolonglah orang-orang yang didhalimi atau permintaan hak dikembalikan, karena sesungguhnya hal itu adalah tipu daya iblis… dan itu hanyalah dijadikan tangga oleh para ahli baca Al-Qura’an (yang fajir)…“ (Dari Siyar A’lam An Nubalaa 13/586 dan Jami’ Bayan Al ‘Ilmi Wa Fadllihi 1/179)

Lihatlah Sufyan rahimahullah menamakan apa yang dinamakan maslahat dakwah oleh para du’at hari ini sebagai tipu daya (khadi’ah) Iblis… dan beliau tidak mengatakan pada pelakunya sebagaimana yang dilakukan oleh banyak du’at sekarang yang menyia-nyiakan umurnya dalam rangka mencari maslahat dakwah dan membela dien disamping musuh-musuh dien ini dan orang-orang yang memeranginya: ”Jangan (keluar) wahai akhi…!!! tetaplah keberadaanmu dan mendekatlah kepada mereka, siapa tahu kamu berhasil dapat jabatan atau kursi di kabinet atau DPR dan bisa jadi kamu memperkecil kedhaliman, atau engkau memberikan manfaat buat saudaramu, jangan biarkan jabatan ini buat orang-orang ahli maksiat dan orang-arang bejat nanti mereka memanfaatkannya… dan… dan…”, justeru Sufyan mensifati hal itu bahwa ia adalah tangga untuk dunia bagi para ahli baca AL-Qur’an yang bejat, bila ini di zaman beliau maka apa gerangan di zaman kita. Kita memohon ‘afiyah kepada Allah Subhanahu Wa Ta ‘Ala, dan berlindung dari kejahatan orang-orang zaman sekarang dan kebusukan talbis-talbis mereka… dan semoga Allah Subhanahu Wa Ta ‘Ala melimpahkan rahmat kepada orang-orang yang berkata:

Orang-orang yang kamu lihat mereka bergegas memenuhi panggilan majelis…

Di dalamnya terdapat kebinasaan dan setiap kekafiran yang dekat…

Bahkan di dalamnya ada undang-undang nasara sebagai acuan…

Tanpa ada nash yang terdapat dalam Al Qur’an…

Enyahlah kalian karena sebab gerombolan orang-orang yang telah merusak padanya. Cinta penyelisihan dan sogokan penguasa…

Syaikhul Islam Muhammad Ibnu ‘Abdil Wahhab rahimahullah seringkali mengutip ucapan Sufyan Ats Tsauriy: “Siapa yang duduk pada ahli bid’ah maka ia tidak akan selamat dari salah satu yang tiga:”

● Bisa jadi ia menjadi fitnah bagi yang lain dengan sebab duduk bersamanya, sedangkan telah ada dalam hadits:

من سن فى الإسلام سنة حسنة فله أجرها وأجرمن عمل بها بعده من غير أن يفقص من أجورهم شىء. ومن سن فى الأسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء. رواه مسلم.

“Siapa yang memberikan contoh yang baik dalam Islam ini, maka baginya pahalanya dan pahala orang yang mengamalkan setelahnya tanpa mengurangi sedikitpun dari pahala mereka. Dan siapa yang memberikan contoh yang buruk di dalam Islam ini, maka ia memikul dosanya dan dosa-dosa orang yang mengamalkannya setelah dia tanpa mengurangi sedikitpun dari pahala mereka.” (HR. Muslim.)

● Bisa saja ada sedikit penganggapan baik di dalam hatinya, sehingga ia tergelicir dengannya kemudian Allah menjerumuskannya ke dalam api neraka dangan sebab itu.

● Bisa saja dia berkata: “Demi Allah saya tidak peduli dengan apa yang mereka katakan, dan sesungguhnya saya percaya dengan diri saya.”

Siapa orang yang merasa aman dari Allah sekejap saja atas diennya maka Allah mencabutnya dari dirinya.“ (Dari Ad Durar dan yang lainnya)

Bila saja ini adalah ungkapan mereka tentang majelis-majelis bid’ah padahal bid’ahnya tidak mukaffirah sebagaimana yang telah diketahui dalam banyak tempat dari ucapan mereka, maka apa gerangan dengan duduk-duduk bersama dengan kaum murtaddun dari kalangan budak-budak undang-undang dan kaum musyrikin lainnya.

Perhatikan ucapannya:”…sesungguhnya saya pecaya dengan diri saya…” dalam nomor ke tiga…!!!, berapa banyak orang yang jatuh dari kalangan du’at zaman kita dengan sebabnya dan dengan yang sepertinya… oleh sebab itu carilah selamat… carilah selamat.

Dan bagaimanapun sungguh Allah subhanahu wa ta’ala telah menggugurkan semua jalan-jalan yang bengkok ini yang mana para pelakunya menyampaikan pembelaan akan dien di baliknya, maka Allah subhanahu wa ta’ala telah menjelaskan bahwa tidak ada pembelaan yang diharapkan dan tidak ada maslahat diniyyah selama-lamanya dalam sikap taqarrub kepada manusia yang dholim, Allah subhanahu wa ta’alaAla berfirman dalam surat Hud yang membuat Nabi shallallaahu ‘alaihi wasallam beruban:

وَلاَتَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَالَكُم مِّن دُونِ اللهِ مِنْ أَوْلِيَآءَ ثُمَّ لاَتُنصَرُونَ

Artinya: “Dan janganlah kalian cenderung kepada orang-orang dhalim yang menyebabkan kalian disentuh api neraka, dan sekali-kali kalian tiada mempunyai seorang penolong selain daripada Allah, kemudian kamu tidak akan diberi pertolongan.” (QS. Hud, 11: 113)

Maka di balik mudahanah-mudahanah dan jalan-jalan yang timpang ini tidak ada pembelaan buat dien Allah dan tidak ada maslahat meskipun hal itu diduga oleh orang-orang yang menduga… kecuali bila sentuhan api neraka itu adalah maslahat dakwah bagi mereka. Maka sadarlah kamu dari tidur kamu, dan janganlah kamu terpedaya oleh setiap orang yang berceloteh dan berbicara.

Para ahli tafsir berkata tentang firman-Nya subhanahu wa ta’ala. “ولاتركنوا” Ar Rukuun adalah kecenderungan yang sedikit.

Abul ‘Aaliyah berkata: “Janganlah kalian cenderung pada mereka dengan kecenderungan yang banyak dalam kecintaan dan perkataan yang lembut.”

Sufyan Ats Tsauriy berkata: “Atau mengambilkan kertas baginya, maka ia telah masuk dalam hal itu.”

Syaikh Hamd Ibnu ‘Atiq berkata: “Maka Allah subhanahu wa ta’ala mengancam dengan sentuhan api neraka orang yang cenderung kepada musuh-musuh-Nya dengan ucapan yang lemah lembut.”

Syaikh Abdullathif Ibnu Abdurrahman – dan beliau tergolong Aimmah Dakwah Najdiyyah Salafiyyah – juga berkata setelah menuturkan sebagian perkataan al mufassirun yang lalu tentang makna cenderung. ”Itu dikarenakan dosa syirik adalah dosa terbesar yang dengannya Allah didurhakai dengan beragam tingkatannya, maka apa gerangan bila hal itu ditambah dengan apa yang lebih buruk, yaitu perolok-olokan terhadap ayat-ayat Allah, menggeser hukum-hukum dan perintah-perintah-Nya, serta menamakan hukum yang menyelisihinya dengan keadilan, sedangkan Allah, Rasul-Nya dan kaum mukminin mengetahui bahwa itu adalah kekafiran, kejahilan dan kesesatan. Orang yang sedikit memiliki penjunjungan (pada dien) dan di hatinya ada sedikit kehidupan tentu dia cemburu terhadap Allah, Rasul-Nya, kitab-Nya dan Dien-Nya, serta dahsyatlah pengingkaran dan bara’ahnya di setiap kesempatan dan majelis. Ini tergolong jihad yang mana menjihadi musuh tidak terealisasi kecuali dengannya. Maka pergunakanlah kesempatan idhhar dienullah, mudzakarah dengannya, mencela orang yang menyalahinya, bara’ah darinya dan dari para pelakunya. Perhatikanlah sarana-sarana yang menjerumuskan pada kerusakan terbesar ini dan perhatikanlah nash-nash syari’at yang menjelaskan sarana-sarana dan jalan-jalan (yang menghantarkannya), karena mayoritas manusia meskipun dia tabara’ darinya dan dari pelakunya namun ia adalah tentara bagi orang-orang yang loyal pada mereka, tenang dengan mereka dan tinggal dengan perlindungan mereka, Wallahul musta’an.“ (Ad Durar Juz Al Jihad hal 161). Sungguh indah sekali, seolah beliau berbicara tentang zaman kita.

Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah berkata; takutlah kepada Allah… takutlah kepada Allah… Wahai sudara-saudaraku, pegang teguhlah ashlu dien kalian, yang paling awal dan pangkalnya serta kepalanya, yaitu syahadat Laa Ilaha Illallaah, ketahuilah maknanya dan cintailah ia dan cintailah orang-orangnya serta jadikanlah mereka itu sebagai saudara-saudara kalian meskipun mereka jauh dari kalian secara keturunan. Dan kufurlah kepada para thaghut, musuhilah mereka, bencilah mereka dan bencilah orang yang mencintai mereka atau membela-membela mereka atau tidak mengkafirkan mereka atau mengatakan,”apa urusan saya dengan mereka” atau mengatakan, “ Allah tidak membebani saya untuk mengomentari mereka”, Sungguh orang ini telah berdusta dan mengada-ada atas nama Allah dengan dosa yang nyata, sungguh Allah telah mewajibkan setiap muslim untuk membenci orang-orang kafir, dan memfardlukan atasnya untuk memusuhi mereka, mengkafirkan mereka dan bara’ah dari mereka, meskipun mereka itu ayah-ayah mereka atau anak-anak mereka atau saudara-saudara mereka. Oleh sebab itu takutlah pada Allah… takutlah pada Allah… pegang teguhlah hal itu… mudah-mudahan kalian bertemu dengan Rabb kalian, seraya kalian tidak menyekutukan sesuatupun dengan-Nya.” (Dari Majmu’ah At Tauhid).

TANBIH

Dan ketahuilah setelah itu semua bahwa tidak ada pertentengan perealisasian Millah Ibrahim degan sikap mengambil sebab-sebab sirriyyah (rahasia) dan kitman (penyembunyian) dalam gerakan yang serius untuk nushrah dien ini…. Perkataan kami ini semuanya tidak menolak sebab yang agung yang pernah dipakai oleh Nabi shallallaahu ‘alaihi wasallam, sedangkan dalil-dalil atas hal itu dari sirahnya adalah sangat banyak sekali. Namun yang dikatakan semestinya adalah bahwa sirriyyah ini wajib diletakan di tempat yang sebenarnya, yaitu sirriyyah dalam perencanaan (takhthith) dan persiapan (i’dad). Adapun Millah Ibrahim dan kufur kepada para thaghut, falsafah-falsafah mereka dan ilah-ilah mereka yang batil, maka ini tidak masuk dalam sirriyyah, namun ia tergolong dakwah yang harus dijaharkan, sehingga mesti menampakkannya semenjak awal perjalanan sebagaimana yang telah kami jelaskan. Dan atas hal itulah sabda Nabi shallallaahu ‘alaihi wasallam ini di tafsirkan:

لا تزال طا ئفة من أمتى ظا هرين على الحق

Artinya: “Akan senantiasa segolongan dari umatku menang (nampak) diatas kebenaran.” (HR Muslim dan yang lainnya).

Adapun menyembunyikan dan merahasiakannya dalam rangka mudahanah terhadap para thaghut, masuk dalam barisan mereka serta bertengger di atas jabatan-jabatan meraka, maka ini bukan termasuk jalan Nabi shallallaahu ‘alaihi wasallam, namun ia tergolong jalan sirriyyah para aktivis organisasi-organisasi bumi yang wajib dikatakan kepada mereka juga:

لكم دينكم ولي دين

“Bagi kalian agama kalian dan bagiku agamaku.”

Singkatnya yang mesti dipahami dalam hal ini adalah sirryyiah dalam ‘idad dan perencanaan lagi terang-terangan dalam dakwah dan penyampaian.

Dan kami katakan hal itu karena banyak manusia, baik dari kalangan penebar kabar bohong atau kalangan orang-orang yang tidak memahami dakwah Nabi-Nabi yang sebenarnya, mereka mengatakan karena kajahilan mereka bahwa jalan yang kalian seru (manusia) kepadanya adalah membongkar dan membuka rencana-rencana kita mempercepat upaya pembabatan akan dakwah dan hasil-hasilnya.

Maka dikatakan kepada mereka: Pertama; Sesungguhnya buah-buah hasil yang diklaim ini tidak akan matang tidak akan nampak kelayakannya sehingga penanamannya sesuai dengan minhaj an nubuwwah, sedangkan realita dakwah-dakwah gaya baru ini adalah dalil dan saksi terbesar atas hal itu setelah dalil-dalil syar’iy yang lalu dari Millah Ibrahim dan dakwah para Nabi dan Rasul shalawatullah wa salaamuhu ‘alaihim ajma’iin… dimana apa yang kita derita pada masa sekarang berupa kejahilan anak-anak kaum muslimim, terkaburnya al haq atas mereka dengan kebatilan, serta ketidak jelasan sikap-sikap al wala dan al bara’ adalah karena diamnya dan penyembunyian para ulama dan du’at terhadap kebenaran ini, seandainya mereka itu terang-terangan dan menyampaikan dengan lantang serta berani menanggung resiko sebagaimana keadaan para Nabi, tentulah jelas dan nampak di hadapan manusia seluruhnya, dan terujilah serta terpeliharalah dengan sebab itu ahlul haq dari ahlul batil, dan tentulah sampai risalah Allah serta lenyaplah talbis (pengkaburan) yang terjadi di hadapan manusia terutama dalam hal-hal penting dan paling berbahaya pada zaman ini, sebagai mana peribahasa: “Bila orang alim berbicara denga taqiyyah (penyembunyian) dan orang jahil dengan kejahilannya, maka kapan kebenaran itu ditampakkan.”

Bila dienullah dan tauhid-Nya yang bersifat ‘amaliy dan ‘itiqadiy tidak nampak dihadapan manusia, maka buah hasil macam apa yang ditunggu dan diharapkan para du’at itu?

Apakah ia (daulah Islamiyyah)? Sesungguhnya penampakan tauhidullah di hadapan manusia dan mengeluarkan mereka dari kegelapan-kegelapan syirik kepada cahaya-cahaya tauhid adalah tujuan terbesar dan maksud paling penting meskipun dakwah itu diberangus dan para du’atnya disiksa.

Dien ini tidak bakal nampak kecuali dengan perhelatan dan ujian (pengorbanan):

وَلَوْلاَ دَفْعُ اللهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَّفَسَدَتِ اْلأَرْضُ

Artinya: “Seandainya Allah tidak menolak (keganasan) sebahagian manusia dengan sebagaian yang lain, pasti rusaklah bumi ini…” (QS. Al Baqarah, 2: 251)

فَهَزَمُوهُم بِإِذْنِ اللهِ وَقَتَلَ دَاوُدُ جَالُوتَ وَءَاتَاهُ اللهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَآءُ وَلَوْلاَ دَفْعُ اللهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَّفَسَدَتِ اْلأَرْضُ وَلَكِنَّ اللهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ

Artinya: “Karena itu, ingatlah kamu kepada-Ku niscaya Aku ingat (pula) kepadamu, dan bersyukurlah kepada-Ku dan janganlah kamu mengingkari (nikmat)-Ku. (QS. Al Baqarah, 2: 152)

Dan dengan hal itu terealisasilah I’laa Dinillah, penyelamatan manusia dan penyelamatan mereka dari syirik dengan berbagai ragamnya. Inilah tujuan utama yang karenanya terjadi ujian dan pengorbanan-pengorbanan bergelimpangan di pintu-pintunya. Sedangkan Daulah Islamiyyah tidak lain adalah salah satu sarana dari sarana-sarana atas tujuan yang agung ini. Dan dalam kisah Ashhabul Ukhdud terdapat pelajaran bagi orang-orang yang berakal. Sesungguhnya si Ghulam sang pandai yang jujur itu sama sekali tidak menegakkan daulah dan kekuatan, namun ia telah mengidhharkan tauhidullah dengan sebenarnya, membela dien yang haq dengan pembelaan yang kokoh serta meraih syahadat. Dan apa nilai kehidupan setelah ini dan apa harga kematian (pembunuhan), siksa dengan dibakar dan penyiksaan… bila sang da’i berhasil dengan kemenangan yang sangat (paling) besar… baik ada daulah atau tidak… dan meskipun kaum muslimim dibakar serta meski mereka dimasukan dalam parit, maka sesungguhnya mereka orang-orang yang menang, karena kalimat Allah adalah yang menang dan teratas di atas segalanya… ini di tambah bahwa syahadah adalah jalan mereka dan surga adalah tempat kembali mereka… sungguh bahagialah dengan hal itu.

Dengan hal ini engkau mengetahui bahwa ucapan orang-orang jahil itu: “…sesungguhnya cara seperti ini bisa menghabisi dakwah ini dan mempercepat kehancuran hasil-hasilnya…”, adalah kebodohan dan penyebaran kebohongan, karena dakwah ini adalah dienullah yang mana Allah ‘Azza wa Jalla telah menjanjikan untuk memenangkan atas semua dien meskipun orang-orang musyik tidak menyukainya. Dan itu pasti terjadi lagi tidak ada keraguan di dalamnya. Pembelaan terhadap dienullah dan meninggikannya tidaklah tergantung pada sosok-sosok penebar kebohongan itu, yang bisa lenyap dengan lenyapnya mereka atau binasa dengan kebinasaan mereka atau keberpalinganya. Allah subhanahu wa ta’ala berfirman:

وَإِن تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لاَيَكُونُوا أَمْثَالَكُم

Artinya: “Dan bila kalian berpaling niscaya Dia akan mengganti (kamu) dengan kaum yang lain, dan mereka tidak akan seperti kalian (lagi),” (QS. Muhammad, 47: 38)

Dan firman-Nya subhanahu wa ta’ala:

يَاأَيُّهَا الَّذِينَ ءَامَنُوا مَن يَرْتَدَّ مِنكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللهِ وَلاَ يَخَافُونَ لَوْمَةَ لآَئِمٍ ذَلِكَ فَضْلُ اللهِ يُؤْتِيهِ مَن يَشَآءُ وَاللهُ وَاسِعٌ عَلِيمٌ

Artinya: “Hai orang-orang yang beriman, barang siapa diantara kamu yang murtad dari agamanya, maka kelak Allah akan mendatangkan suatu kaum yang Allah mencintai mereka dan merekapun mencintai-Nya, yang bersikap lemah lembut terhadap orang yang mu’min, yang bersikap keras terhadap orang-orang kafir, yang berjihad di jalan Allah, dan yang tidak takut terhadap celaan orang yang suka mencela. Itulah karunia Allah, di berikan-Nya kepada siapa yang di kehendaki-Nya, dan Allah Maha Luas (pemberian-Nya) lagi Maha Mengetahui.” (QS. Al Maidah, 5: 54. )

Dan Allah Subhanahu Wa Ta ‘Ala berfirman:

الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَن يَتَوَلَّ فَإِنَّ اللهَ هُوَ الْغَنِيُّ الْحَمِيدُ

Artinya: “Dan siapa-siapa yang berpaling (dari perintah-perintah Allah), maka sesungguhnya Allah Dia-lah Yang Maha Kaya lagi Maha Terpuji.” (QS.Al Hadid, 57: 24).

Dan inilah dakwah para Nabi dan Rasul serta para pengikutnya adalah saksi terbaik di setiap zaman. Mereka adalah manusia yang paling dahsyat ujian dan cobaannya. Cobaan ini tidak mempengaruhi cahaya dakwah mereka bahkan tidak menambah kecuali makin tampak, makin tersebar dan makin kokoh di hati manusia dan di tengah barisan mereka. Inilah buktinya hingga sekarang masih senantiasa menjadi cahaya yang menerangi orang-orang yang berada di jalan dakwah ilallah. Dan inilah kebenaran yang tidak diragukan lagi.

Kemudian bersama penjelasan ini semua… ada masalah lain yang mesti diketahui di sini… yaitu bahwa terang-terangan dengan penampakan permusuhan dan bara’ah dari orang-orang kafir mu’anid serta penampakan sikap kufur terhadap ma’budat mereka dan kebatilannya yang beraneka ragam di setiap zaman, Meskipun ini adalah hukum asal bagi keadaan dai yang muslim… dan ini adalah sifat para Nabi dan cara dakwah mereka yang lurus lagi jelas… dan dakwah-dakwah ini tidak akan berhasil dan tujuan serta keadaannya tidak akan layak, juga dienullah tidak akan nampak dan manusia tidak akan mengetahui al haq kecuali dengan cara komitmen dan mengikuti hal itu. Bersama ini semua di katakan bahwa bila ada sekelompok ahlul haq telah menyatakannya dengan terang-terangan, maka kewajiban itu gugur dari yang lainnya… apalagi orang-orang yang tertindas diantara mereka. Dan itu adalah menjaharkan dien ini. Adapun hal itu sendiri adalah wajib atas setiap muslim di setiap zaman dan tempat, karena ia sebagaimana uraian kami yang lalu adalah termasuk laa ilaha ilallah yang mana keIslaman seseorang tidak sah kecuali dengannya. Adapun penjaharaan dienullah ini ditelantarkan dan digugurkan secara total dengan mengorbankan dakwah – padahal ia adalah pokok yang paling inti dalam dakwah para Nabi – maka ini adalah hal yang asing lagi muhdats (bid’ah) yang sama sekali bukan dari ajaran Islam. Bahkan ini masuk pada para du’at yang berdakwah dengan selain tuntunan Nabi Shalallahu ‘Alaihi Wa Sallam dengan sebab taqlid mereka dan sikap membeo terhadap partai-partai bumi dan cara-caranya yang memegang taqiyyah dalam setiap keadaan dan tidak peduli dengan mudahanah atau tidak merasa sungkan dengan nifaq.

Pengecualian kami ini bukan bersumber dari hawa nafsu dan akal-akalan, namun (bersumber) dari nash-nash syar’iyyah naqliyyah yang banyak…. Dan orang yang mengamati sirah Nabi Shalallahu ‘Alaihi Wa Sallam pada masa ketertindasan akan jelas nyata hal itu baginya…. Dan sebagai contoh saja silakan lihat: Kisah keIslaman ‘Amr Ibnu Abasah As Sulamiy dalam Shahih Muslim. Bukti dari hal itu atas masalah ini adalah ucapannya. Saya berkata: ”Sesungguhnya aku mengikutimu.” Rasulullah berkata: “Sesungguhnya kamu tidak mampu hal itu pada hari kamu ini, apa engkau tidak melihat kondisiku dan kondisi manusia, namun pulanglah kamu ke keluargamu kemudian bila kamu mendengar bahwa aku telah menang, maka datanglah kamu padaku…” hingga akhir hadits.

An Nawawiy berkata: ”Maknanya: saya berkata kepadanya: sesungguhnya saya mengikutimu untuk mengidhharkan Islam di sini dan saya tinggal bersamamu,” maka Rasulullah berkata : “Kamu tidak mampu akan hal itu karena lemahnya kekuatan kaum muslim dan kami khawatir atas dirimu dari penindasan orang-orang kafir Quraisy, akan tetapi pahalamu telah teraih, oleh sebab itu tetaplah di atas keIslamanmu dan pulanglah ke kaummu serta teruslah diatas Islam di tempatmu sampai kamu mengetahui saya telah menang, maka datanglah kepadaku….”

Ini adalah seseorang yang telah di izinkan oleh Nabi Shalallahu ‘Alaihi Wa Sallam untuk tidak menyatakan terang-terangan (I’lan) dan (tidak) menampakan diennya… karena dien Allah dan dakwah Nabi Shalallahu ‘Alaihi Wa Sallam telah tersebar, terkenal lagi nampak pada saat itu, dan ini ditunjukan oleh ucapan beliau Shalallahu ‘Alaihi Wa Sallam dalam hadits itu: “Apakah kamu tidak melihat kondisiku dan kondisi manusia…”

Kisah keIslaman Abu Dzar dalam Al Bukhari juga. Dan yang menjadi bukti atas hal itu darinya adalah ucapan beliau Shalallahu ‘Alaihi Wa Sallam: “Wahai Abu Dzar sembunyikan hal ini dan kembalilah ke negerimu, kemudian bila berita kemenanganku telah sampai kepadamu, maka datanglah…” hingga akhir hadits. Namun demikian Abu Dzar tetap saja menampakannya di tengah-tengah orang kafir sebagai bentuk mengikuti akan tuntunan Nabi Shalallahu ‘Alaihi Wa Sallam dan jalannya dalam hal itu, dan oleh karenanya mereka memukulinya agar ia mati sebagaimana ada dalam hadits. Dan meskipun beliau melakukan penjaharan itu berulang-ulang namun Nabi Shalallahu ‘Alaihi Wa Sallam sama sekali tidak mengingkari perbuatannya itu, beliau tidak mematahkan semangatnya, dan beliau tidak mengatakan kepadanya seperti apa yang dikatakan para da’i zaman kita, “…sesungguhnya kamu dengan perbuatan kamu ini akan membawa petaka pada dakwah, dan bisa menimbulkan reaksi fitnah serta membahayakan mashlahat dakwah atau membuat mundur dakwah 100 tahun ke belakang…“, tidak mungkin beliau mengatakan seperti itu…. Beliau adalah talaudan bagi manusia serta contoh buat mereka hingga hari kiamat dalam jalan ini…. Sikap bersembunyi-sembunyi sebagian kaum mustadl’afin dari kalangan pengikut dakwah adalah suatu hal, dan nampaknya dien serta pengi’lanannya adalah hal lain pula, sedangkan dakwah Nabi adalah nampak, terkenal lagi tersebar. Dan semua mengetahui bahwa intinya dan pusat roda putarnya adalah kufur kepada para thaghut zaman itu dan tauhidul ibadah dengan segala macamnya bagi Allah ‘Azza wa Jalla… sampai-sampai beliau ditahdzir dan diperangi dengan berbagai macam sarana. Dan kaum mustadl’afin dari kalangan para pengikutnya sama sekali tidak butuh sembunyi-sembunyi dan hijrah serta apa yang mereka alami berupa penyiksaan dan penganiayaan itu tidak terjadi kecuali karena sebab jelasnya dakwah ini dan tersebar intinya dan seandainya ada sedikit saja mudahanah dari mereka sebagaimana yang dilakukan orang sekarang, tentulah itu semua tidak terjadi pada diri mereka.

Dan dengan pemahaman engkau akan rahasia makna yang agung ini maka jelaslah di hadapanmu faidah lain yang sangat urgent: Yaitu bolehnya memperdaya orang-orang kafir dan menyusupnya sebagian kaum muslimin di tengah-tengah barisan mereka saat muwajahah (bersitegang/berperang berhadap-hadapan) dan situasi perang bila dien ini nampak jelas dan inti dakwah telah terkenal…. Maka dalam keadaan ini sah-lah berdalil dengan kisah pembunuhan Ka’ab Ibnu Asyraf serta yang semisalnya. Adapun banyak dari para du’at menyia-nyiakan umur mereka dalam barisan tentara para thaghut seraya loyalitas lagi mudahanah, mereka hidup dan mati sedang mereka dalam keadaan mengabdi kepada para thaghut dan kepada lembaga-lembaga mereka yang busuk dengan dalih dakwah dan nashruddien, maka mereka itu mengkaburkan dien manusia di hadapan khalayak serta mengubur tauhidnya. Jalan ini ada di barat sedangkan dakwah Nabi Shalallahu ‘Alaihi Wa Sallam dan tuntunannya ada di timur.

Ia berjalan ke arah timur sedang aku jalan ke barat…

Sungguh jauh antara timur dan barat…

Jadi Millah Ibrahim adalah cara dakwah yang benar… yang konsekuensi di dalamnya adalah meninggalkan para kekasih dan terpenggalnya leher-leher ini.

Adapun selainnya, berupa cara-cara dan metode-metode yang bengkok serta jalan-jalan yang timpang lagi menyimpang itu yang mana para pengusungnya ingin menegakan dienullah tanpa meninggalkan posisi-posisi dan jabatan-jabatannya, dan tanpa membuat geram para penguasa… atau tanpa kehilangan istana-istana, istri-istri dan kemesraan di tengah keluarga, rumah dan tanah air, maka itu sama sekali bukan termasuk Millah Ibrahim meskipun para pembawa dakwahnya mengklaim bahwa mereka berada diatas manhaj salaf serta diatas dakwah para Nabi dan Rasul. Demi Allah sungguh kami telah melihat mereka…. Kami melihat mereka bagaimana mereka berseri-seri di hadapan kaum munafiqin dan dhalimin bahkan di hadapan orang-orang kafir yang memerangi Allah dan Rasul-Nya, bukan untuk mendakwahi mereka dan harapan mereka dapat hidayah… namun duduk bersama mereka dalam rangka mudahanah dan pengkuan akan kebathilan mereka, bertepuk tangan untuk mereka, berdiri dalam rangka memuliakan mereka seraya mengagungkannya dan memanggil dengan gelar-gelar mereka seperti: Shahibul Jalalah (Paduka Yang Mulia)… Sri Baginda Raja… Presiden yang terpercaya… Pangeran… bahkan Imamul Muslimin dan Amirul Mukminin… padahal mereka itu memerangi Islam dan kaum muslimin…(10) Ya demi Allah sungguh kami telah melihat mereka… orang diantara mereka pulang pergi menjual diennya dengan harga yang tidak senilai dengan sayap nyamuk… pada sore hari dia mukmin mempelajari tauhid dan bisa jadi mengajarkannya, serta pada pagi harinya dia bersumpah untuk menghormati UUD dengan hukum-hukumnya yang kafir, dia menyatakan kesucian undang-undang buatan, memperbanyak jumlah orang-orang dholim, dan menemui mereka dengan wajah berseri-seri dan lisan yang manis… padahal mereka itu siang malam selalu membaca ayat-ayat Allah yang melarang cenderung kepada orang-orang dhalim atau mentaati mereka dan ridla dengan bagian kebathilan mereka.

Mereka itu membaca ayat-ayat ini:

وَلاَتَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ

Artinya: “Dan janganlah kalian cenderung pada orang-orang yang dhalim yang menyebabkan kamu di sentuh api neraka.” (QS. Hud, 11: 113)

Dan firman-Nya:

وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ ءَايَاتِ اللهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِّثْلُهُمْ

Artinya: “Dan sungguh Allah telah menurunkan kepada kalian di dalam Al Qur’an bahwa apabila kalian mendengar ayat-ayat Allah diingkari dan diolok-olokan (oleh orang-orang kafir) maka janganlah kamu duduk bersama mereka, sehingga mereka memasuki pembicaraan lain. Karena sesungguhnya (kalau kamu berbuat demikian) tentulah kalian serupa dengan mereka. (QS. An Nisa, 4: 140)

Syaikh Sulaiman Ibnu Abdillah Ibnu Muhammad Ibnu Abdil Wahhab rahimahullah berkata tentang makna firman Allah subhaanahu wa ta’ala “…karena sesungguhnya (kalau kalian berbuat demikian) tentulah kalian serupa dengan mereka…” “Ayat ini sesuai dengan dhahirnya, yaitu bahwa bila orang mendengar ayat-ayat Allah diingkari dan diperolok-olokkan, terus dia duduk di sisi orang-orang kafir yang memperolok-olokan itu tanpa paksaan dan tanpa pengingkaran serta tanpa pergi dari mereka, sehingga mereka memasuki pembicaraan yang lain, maka dia itu kafir seperti mereka meskipun tidak melakukan apa yang mereka lakukan…” (Ad Durar juz Al Jihad: 79)

Dan firman Allah Subhanahu Wa Ta ‘Ala:

وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي ءَايَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ

Artinya: “Dan apabila kalian melihat orang-orang yang memperolok-olok ayat Kami, maka tinggalkanlah mereka sehingga mereka membicarakan yang lain.” (QS. Al An’am, 6: 68)

Al Hasan Al Bashri berkata: “Tidak boleh duduk bersama mereka, baik mereka memperolok-olokan atau tidak, berdasarkan firman-Nya:

وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ

Artinya: “Dan jika syaitan menjadikan kamu lupa (akan larangan ini), maka jannganlah kamu duduk bersama orang-orang yang zalim itu setelah teringat (akan larangan itu).” (QS. Al An’am, 6: 68)

Dan juga firman-Nya:

وَلَوْلآَ أَن ثَبَّتْنَاكَ لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلاً. إِذًا َّلأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لاَتَجِدُ لَكَ عَلَيْنَا نَصِيرًا

Artinya: “Dan kalau Kami tidak memperkuat (hati) mu, niscaya kamu hampir-hampir condong sedikit kepada mereka, kalau terjadi demikian, benar-benarlah Kami akan rasakan kepadamu (siksaan) berlipat ganda di dunia ini dan begitu (pula siksaan) berlipat ganda sesudah mati, dan kamu tidak akan medapat seorang penolongpun terhadap Kami. (QS. Al Isra’, 17: 74-75)

Syaikh Sulaiman Ibnu Abdillah berkata: “Bila saja khithab ini terhadap makhluk paling mulia shallallaahu ‘alaihi wasallam, maka apa gerangan dengan yang lainnya” (Ad Durar Juz Al Jihad: 47)

Dan mereka itu membaca firman-Nya subhanahu wa ta’ala yang mensifati kaum Mukminin:

وَالَّذِ يْنَ هُمْ عَنِ اللَّغْوِ مُعْرِضُوْنَ

Artinya: “Dan orang-orang yang menjauhkan diri dari (perbuatan dan perkataan) yang tiada berguna.” (QS. Al Furqan, 25: 47)

Dan firman-Nya subhanahu wa ta’ala :

وَالَّذِينَ لاَيَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا

AArtinya: “Dan orang-orang yang tidak memberikan persaksiaan palsu, dan apabila mereka bertemu dengan (orang-orang) yang mengerjakan perbuatan-perbuatan yang tidak berfaidah, mereka lalui (saja) dengan menjaga kehormatan dirinya.” (QS. Al Furqon, 25: 72)

Mereka mengklaim bermanhaj salaf, padahal salaf itu selalu lari dari pintu-pintu penguasa dan jabatan-jabatannya di masa penguasa yang menegakkan syari’at dan kebenaran, bukan di masa-masa kezaliman dan kegelapan. Dan demi Allah pedang tidak diletakan di leher mereka, mereka tidak digantung dan mereka tidak dipaksa atas hal itu… justeru mereka melakukannya dengan sukarela, mereka mendapatkan gaji yang besar dan kekebalan diplomasi… kami berlindung kepada Allah dari hawa nafsu dan rabunnya bashirah… dan seandainya mereka mengumumkan dan mengatakan: “…kami lakukan ini karena demi dunia…”, tentulah masalahnya menjadi jelas tidak mengkaburkan… tapi mereka mengatakan: “…maslahat dakwah dan pembelaan dien ini…”. Siapa yang kalian permainkan wahai orang-orang miskin… apakah terhadap kami… kami ini orang-orang lemah? sesungguhnya kami dan yang seperti kami adalah tidak memiliki manfaat dan mudlorat bagi kalian… atau kalian ini mempermainkan Penguasa langit dan bumi yang tak ada yang samar bagi-Nya sedikitpun… dan Dia mengetahui rahasia dan pembicaraan rahasia kalian.

Dan sungguh kami telah mendengar mereka menuduh orang yang menyelisihi mereka atau yang mengingkari mereka dengan tuduhan bahwa mereka itu sempit pemikiran dan kurang pengalaman serta tuduhan bahwa mereka itu tidak memiliki hikmah dalam dakwah, tidak punya kesabaran dalam memetik buah (dakwah) atau tidak memiliki bashirah akan waqi’ (realita) dan sunnah kauniyyah, atau (tuduhan) bahwa mereka tidak memiliki cukup ilmu akan politik, dan bahwa mereka itu kurang ahli dalam memandang realita yang ada. Orang-orang miskin itu tidak mengetahui bahwa mereka dengan ucapan itu tidaklah menuduh sosok-sosok tertentu saja… namun dengan hal itu mereka menuduh dien seluruh Rasul dan Millah Ibrahim yang di antara hal terpentingnya adalah penampakkan bara’ah dari musuh-musuh Allah, kufur terhadap mereka dan ajaran-ajarannya yang bengkok dan menampakkan permusuhan dan kebencian kepada falsafah-falsafah mereka yang kafir, mereka tidak mengetahui bahwa ucapan mereka ini mengandung konsekuensi tuduhan bahwa Nabi Ibrahim ‘alaihis salam dan orang-orang yang bersamanya tidak memiliki hikmah dalam dakwah, tidak punya pengetahuan akan waqi’ dan bahwa mereka itu ekstrim lagi tergesa-gesa… padahal Allah subhanahu wa ta’ala telah mentazkiyah mereka dan memerintahkan kita untuk mencontoh mereka, Allah subhanahu wa ta’ala berfirman:

قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ

Artinya: “Sungguh telah ada bagi kalian suri tauladan yang baik pada diri Ibrahim dan orang-orang yang bersamanya.” (QS. Al Mumtahanah, 60: 4)

Dan firman-Nya Subhanahu Wa Ta ‘Ala:

وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ للهِ وَهُوَ مُحْسِنُُ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللهُ إِبْرَاهِيمَ خَلِيلاً

Artinya: “Dan siapakah yang lebih baik diennya daripada orang yang ikhlas menyerahkan dirinya kepada Allah, sedang diapun mengerjakan kebaikan dan ia mengikuti Millah Ibrahim yang lurus? Dan Allah mengambil Ibrahim menjadi kesayangan-Nya.” (QS. An Nisa, 4: 125)

Dan Allah subhanahu wa ta’ala telah mensucikan Ibrahim dari Safah (memperbodoh diri sendiri), serta Dia mensifatinya dengan Rusyd (mendapat petunjuk kebaikan),

Allah subhanahu wa ta’ala berfirman:

وَلَقَدْ ءَاتَيْنَآ إِبْرَاهِيمَ رُشْدَهُ مِن قَبْلُ وَكُنَّا بِهِ عَالِمِينَ

Artinya: “Dan sesungguhnya telah kami anugerahkan kepada Ibrahim hidayah kebenaran sebelum (Musa dan Harun), dan adalah kami mengetahui (keadaan)nya.” (QS. Al Anbiya, 21 : 51)

Kemudian Dia menuturkan dakwahnya, bahkan Dia subhanahu wa ta’ala menjelaskan sebagaimana yang telah Kami ketengahkan bahwa Millah Ibrahim tidak ada orang yang benci kepadanya kecuali orang yang memperbodoh diri sendiri…. Dan bagaimana mungkin orang yang memperbodoh diri sendiri memiliki hikmah dakwah, jelasnya pandangan akan realita ke depan, benarnya manhaj serta lurusnya jalan yang diklaim…??

PASAL

Dan ketahuilah – semoga Allah meneguhkan kami dan engkau di atas jalan-Nya yang lurus – sesungguhnya bara’ah ini dan ‘adawah yang mana Millah Ibrahim menuntut pengi’lanan dan penampakkannya terhadap ahlul kufri dan ma’budat mereka, adalah menuntut banyak-banyak pengorbanan.

Janganlah orang mengira jalan ini dihiasi dengan mawar dan minyak wangi atau dipenuhi dengan istirahat dan santai, akan tetapi ia demi Allah dipenuhi dengan ujian dan cobaan, namun penutupnya adalah kasturi, ketenteraman dan nikmat surga serta Rabb yang tidak murka… Kami tidak mengangan-angankan cobaan pada diri kami juga kaum muslimin, akan tetapi cobaan adalah sunatullah ‘Azza wa Jalla di jalan ini supaya dengannya Dia memisah yang buruk dari yang baik. Ini adalah jalan yang tidak menyenangkan para pengikut hawa nafsu dan para penguasa, karena ia berbenturan sekali dengan realita mereka, serta bara’ah yang nyata dari ma’budat dan kemusyrikan-kemusyrikan mereka.

Adapun selain jalan ini, sesungguhnya pasti engkau dapatkan para pelakunya pada umumnya adalah bermewah-mewah dan cenderung pada dunia, tidak ada bekas ujian pada diri mereka, karena orang itu diuji sesuai dengan kadar diennya. Orang yang paling berat ujiannya adalah para Nabi kemudian seterusnya… dan para pengikut Millah Ibrahim adalah tergolong orang-orang yang paling berat ujiannya karena mereka mengikuti manhaj para Nabi dalam dakwah ilallah, sebagaimana yang dikatakan Waraqah Ibnu Naufal kepada Nabi Shalallahu ‘Alaihi Wa Sallam: “Tidak seorangpun yang datang dengan apa yang kamu bawa melainkan pasti dimusuhi…” (HR. Al Bukhari)

Bila engkau melihat pada zaman kita ini orang yang mengaku bahwa ia mendakwahkan apa yang didakwahkan oleh Nabi Shalallahu ‘Alaihi Wa Sallam dan dengan cara seperti beliau, dan ia mengaku bahwa ia berada di atas manhajnya, sedang ia tidak dimusuhi oleh ahlul bathil dan penguasa, tapi justeru ia tenteram lagi hidup di tengah-tengah mereka, maka silakan lihat keadaannya! bisa jadi ia itu orang yang sesat dari jalan yang sebenarnya… tidak datang dengan apa yang dibawa Nabi Shalallahu ‘Alaihi Wa Sallam serta menjadikan jalan-jalan tak lurus sebagai pijakan… atau bisa jadi dia adalah orang yang dusta dalam klaimnya yang bergaya dengan bukan pakaiannya… atau bisa saja karena hawa nafsu yang ditaati dan bangganya setiap orang dengan pendapatnya… atau untuk tujuan dunia yang ia dapatkan seperti menjadi intel dan mata-mata buat penguasa atas ahlud dien. Dan apa yang dikatakan Waraqah kepada Nabi Shalallahu ‘Alaihi Wa Sallam adalah pemahaman yang sudah terpancang di dalam jiwa-jiwa para sahabat saat mereka membai’at Nabi Shalallahu ‘Alaihi Wa Sallam, dimana As’ad Ibnu Zararah berdiri mengingatkan mereka dan berkata: “Tenang wahai penduduk Yatsrib, sesungguhnya pengusiran dia pada hari ini adalah perpisahan bagi bangsa Arab seluruhnya, atau pembunuhan tokoh-tokoh pilihan kalian dan kalian dimangsa dengan pedang, (kalian pilih saja) apakah kalian mau menjadi orang-orang yang bersabar atas hal itu, maka ambillah dia sedangkan pahala kalian adalah atas Allah, atau kalian adalah orang-orang yang khawatir atas diri kalian, maka tinggalkanlah ia kemudian jelaskan hal itu, karena dia adalah lebih menjadi alasan bagi kalian di sisi Allah.” (Diriwayatkan oleh Imam Ahmad dan Al Baihaqi)

Amatilah baik-baik hal ini, karena sesungguhnya kita sangat membutuhkan akan hal itu pada hari-hari ini yang mana setiap orang yang ngawur dan sembarangan berpakaian dengan pakaian dakwah dan du’at. Kembali intropeksi diri kamu dan ukurlah ia serta tawarkan padanya jalan ini dan hisablah ia atas kekurangannya dalam hal itu. Kamu pilih apakah mau menjadi orang-orang yang sabar atas hal itu, (kalau mau) maka silakan ambillah dengan haknya dan memohonlah kepada Allah agar ia meneguhkanmu saat terjadi cobaan yang mengiringinya…, atau kamu tergolong orang-orang yang mencemaskan diri sendiri dan kamu merasa tidak mampu untuk menjaharkan millah ini, maka tinggalkan cara berpenampilan sebagai du’at yang kamu lakukan, tutuplah rapat rumahmu dan urusilah urusan dirimu serta tinggalkan urusan orang umum… atau ‘uzlahlah di lembah-lembah dengan kambing-kambingmu, karena sesungguhnya ia demi Allah – sebagaimana yang dikatakan As’ad Ibnu Zararah – adalah lebih beralasan disisi Allah. Ya, itu lebih beralasan bagimu di sisi Allah dari pada kamu mentertawakan dirimu dan orang-orang, karena kamu tidak mampu menegakkan Millah Ibrahim namun kamu malah tampil untuk dakwah dengan cara-cara yang timpang dan mengikuti selain tuntunan Nabi Shalallahu ‘Alaihi Wa Sallam seraya mujamalah lagi mudahanah (basa-basi) terhadap para thaghut. Juga menyembunyikan lagi tidak menampakkan permusuhan terhadap mereka dan kebatilannya. Demi Allah kemudian demi Allah, sesungguhnya orang yang uzlah (menyepi) di lembah gunung dengan kambing-kambingnya adalah lebih baik atau lebih lurus jalannya darimu saat ini. Dan benar orang yang mengatakan:

Diam lebih baik dari ucapan yang mudahanah…

Najis hatinya namun indah ungkapannya…

Dia tahu kebenaran terus berpaling pada tindakan…

Yang menyenangkan dan mengagumkan setiap thaghut yang durjana…

Wahai manusia jangan heran dari orang-orang yang subur…

Pada masa-masa sekarang dengan banyak ungkapan….

Ceramah di atas mimbar dan menulis banyak di koran-koran…

Serta mereka tampil di depan dalam berbagai acara…

Demi Allah mereka tidak mengucapkan kebenaran dan petunjuk…

Sungguh tidak, dan tidak pula membongkar kehancuran-kehancuran…

Mana mungkin menunjukkan pada kebenaran orang yang suka…

Berbaur hubungan dengan orang-orang dhalim dan budak syahwat…

Atau ia mencari popularitas di massa…

Penghargaan buat yang terkenal dengan penyimpangan…

Maka nasihat saya wahai kaum, jangan kalian tamak…

Pada masa kita ini dengan pemenuhan segala keinginan…

Hiduplah buat dienullah bukan untuk peradaban…

Yang penuh diliputi dengan keraguan dan kesamaran…

Dan sungguh kami telah lihat sering mereka memperolok-olokan orang-orang yang telah jelas penyimpangan-penyimpangan mereka dan jalan-jalannya yang timpang. (Para thaghut) itu berpaling dari mereka dan dari dakwahnya yang tidak di atas manhaj Nabi Shalallahu ‘Alaihi Wa Sallam… kami lihat mereka memperolok-oloknya karena sebab mereka meninggalkannya… dan mengisyaratkan mereka agar duduk dan cenderung pada dunia serta berbuat taqshir dalam dakwah ilallah. Dan bila masalahnya seperti itu, maka dakwah macam apa yang mereka lakukan taqshir di dalamnya itu? Apakah dakwah kalian yang dengannya kalian masuk ke dalam tentara dan polisi, majelis syirik rakyat (MPR/DPR) dan pekerjaan-pekerjaan yang memperbanyak komplotan orang-orang dzalim, atau (dakwah) yang dengannya kalian masuk ke majelis-majelis kotor seperti universitas-universitas yang ikhtilath, lembaga-lembaga dan sekolahan-sekolahan yang rusak dan yang lainnya dengan dalih mashlahat dakwah, terus kalian tidak menampakkah dien kalian yang haq dan di dalamnya kalian berdakwah bukan dengan tuntunan Nabi Shalallahu ‘Alaihi Wa Sallam… atau apakah mereka itu taqshir dalam dakwah yang haq yang mana kedua kelompok itu telah taqshir didalamnya, yaitu Millah Ibrahim, seraya mereka berdalih dengan sabda Nabi Shalallahu ‘Alaihi Wa Sallam dalam hadits yang diriwayatkan oleh Imam Ahmad, At Tirmidzi dan yang lainnya:

المؤمن الذي يخالط الناس ويصبر على اذاهم أفضل من المؤمن الذي لا يخالط الناس ولا يصبر على أذاهم

Artinya: “Orang mukmin yang berbaur dengan manusia dan sabar terhadap penindasan mereka adalah lebih utama dari mukmin yang tidak berbaur dengan manusia dan tidak sabar terhadap penindasan mereka.”

Dan kami katakan: sesungguhnya hadits ini berada di timur sedangkan kalian ada di barat, karena sesungguhnya mukhalathah (berbaur dengan manusia) itu wajib berada di atas tuntunan Nabi Shalallahu ‘Alaihi Wa Sallam dan bukan sekedar pendapat, keinginan dan metode dakwah kalian yang bid’ah… karena kalau sesuai dengan tuntunan Nabi Shalallahu ‘Alaihi Wa Sallam maka penindasan pasti terjadi dan begitu pula pahala secara bersamaan. Sebab kalau tidak demikian, pahala apa yang ditunggu oleh orang yang tidak berdakwah dengan tuntunan Nabi Shalallahu ‘Alaihi Wa Sallam sedangkan dia telah menelantarkan salah satu syarat yang agung dari syarat-syarat diterimanya amalan, yaitu (ittiba’) dan penindasan apa yang akan didapatkan oleh orang yang tidak menampakkan permusuhan terhadap para pelaku penyimpangan, kebejatan dan maksiat serta dia tidak mengumumkan bara’ah dari kemusyrikan-kemusyrikan mereka dan ajaran-ajaran mereka yang timpang… bahkan justeru ia duduk bersama mereka dan membiarkan kebatilan mereka serta berseri-seri di hadapan mereka dan ia tidak berkerut atau marah sedikitpun karena Allah saat mereka melanggar aturan-aturan Allah, dengan dalih lemah lembut, hikmah, mauidhah hasanah, tidak membuat orang lari dari dien ini, mashlahat dakwah dan yang lainnya. Padahal ia itu menghancurkan diennya satu ikatan demi satu ikatan dengan balincong-balincong kelembutan dan hikmah mereka yang bid’ah.

Syaikh Abdullathif Ibnu Abdirrahman berkata dalam risalahnya yang ada dalam Ad Durar As Saniyyah saat membicarakan penjaharan dien ini serta al amru bil ma’ruf wan nahyu ‘anil munkar: “…sedangkan meninggalkan hal itu dalam rangka mudahanah dan mu’asyarah (bergaul leluasa) dan yang lainnya yang biasa dilakukan oleh sebagian orang-orang jahil adalah lebih berbahaya dan lebih besar dosanya meninggalkannya karena sekedar ketidaktahuan. Karena macam orang ini memandang bahwa mendapatkan ma’isyah (penghidupan) tidak bisa tercapai kecuali dengan hal itu, sehingga mereka menyelisihi semua rasul dan para pengikutnya dan mereka keluar dari jalannya serta manhaj-manhajnya, karena mereka ini memandang bahwa yang baik itu adalah mencari ridla manusia dengan berbagai status sosialnya, berdamai dengan mereka serta berupaya menarik kasih sayang dan kecintaan mereka. Dan hal ini – padahal tidak mungkin tercapai – adalah sikap lebih mementingkan kepentingan jiwa, santai-santai, berdamai dengan manusia, meninggalkan permusuhan di jalan Allah serta tidak mau memikul ujian di jalan-Nya. Sedangkan hal ini pada hakikatnya adalah benar-benar kebinasaan di masa mendatang. Sungguh tidak akan merasakan rasanya iman orang yang tidak loyalitas di jalan Allah dan tidak memusuhi di jalan-Nya. Kebaikan dan seluruh kebaikan adalah yang menghantarkan pada ridla Allah dan Rasul-Nya. Sedangkan ini hanya bisa diraih dengan cara bersitegang dengan musuh-musuh Allah dan lebih mengutamakan keridlaan-Nya juga marah bila aturan-aturan Allah dilanggar, sedangkan marah ini muncul dari hidupnya hati, ghirahnya dan ta’dhimnya. Dan bila lenyap kehidupan hatinya, ghirahnya, ta’dhimnya serta hilang rasa marah dan ketidaksukaan dan ia menyamakan antara yang buruk dengan yang baik dalam perlakuannya, loyalitasnya serta permusuhannya, maka kebaikan apa yang masih tersisa pada hati orang ini …” (Juz Al Jihad: 35)

Engkau dapatkan sebagian mereka menertawakan para pengikut mereka dari kalangan para pemuda, mereka memerangi ‘uzlah secara muthlaq dan menolak nash-nash yang shahih dalam hal itu… seraya bersenandung dengan syair Ibnul Mubarak rahimahullah saat beliau mengirim surat pada Al Fudlail seraya mengatakan:

Wahai ‘Abidal Haramain seandainya engkau melihat kami…

Tentu engkau tahu bahwa engkau main-main dengan ibadah itu…

Orang yang pipinya bersimbah air mata…

Namun leher-leher kami bersimbah darah kami…

Hingga akhir syairnya…

Seandainya ‘Abidal Haramain (Al Fudlail) melihat mereka dan melihat dakwah-dakwah mereka yang timpang, bisa saja beliau mengatakan: “Segala puji bagi Allah yang menyelamatkan saya dari apa yang menimpa kalian, dan yang melebihkan saya atas banyak makhluk-Nya…”

Dan saya katakan: Jauh sekali antara dakwah-dakwah kalian dan cara-cara kalian ini dengan Jihad Ibnul Mubarak dan orang-orang shalih itu sehingga dengannya kalian bisa mengalahkan ibadahnya orang-orang shalih… bahkan bisa saja andai Ibnul Mubarak melihat dakwah-dakwah mereka ini, tentu ia mengirim surat kepada Al Fudlail seraya berkata:

Wahai ‘Abidal Haramain seandainya engkau melihat mereka…

Tentu engkau bertahmid karena engkau sibuk dengan ibadah…

Orang yang tidak menyeru dengan tuntunan Nabinya…

Maka dialah orang yang bodoh lagi mempermainkan agamanya…

PASAL

Ya…. Memang sesungguhnya Millah Ibrahim menuntut banyak pengorbanan… Namun dengannyalah pertolongan Allah dan keberhasilan besar digantungkan… dengannyalah manusia terpilih menjadi dua barisan… barisan iman dan barisan kufur, fusuq dan ‘ishyan (maksiat)… dan dengannya nampak jelas auliyaur Rahman dan auliyausy syaithan… dan begitulah dakwah para Nabi dan para rasul. Tidak ada pada mereka kondisi-kondisi yang sakit yang kita alami masa kini berupa berbaurnya tukang kayu bakar dengan tukang panah, orang baik dengan orang buruk, mudahanah dan mujalasah (duduk-duduk) orang-orang berjenggot bersama ahlu fusuq dan fujur, penghormatan terhadap mereka, penghargaan terhadapnya serta pengedepanan mereka atas orang-orang yang bertaqwa dan shalihin… padahal mereka itu secara terang-terangan menampakkan kebencian terhadap dien ini dan memusuhinya dengan berbagai cara selalu menunggu-nunggu bencana yang menimpa ahluddien. Akan tetapi dakwah para Nabi itu adalah bara’ah yang jelas dari kaum-kaumnya yang berpaling dari syari’at Allah, serta permusuhan yang nampak terhadap ma’budat mereka yang bathil, tidak ada pertemuan di tengah jalan serta tidak ada mudahanah dan mujamalah dalam menyampaikan syari’at Allah.

Dengarkan ucapan Nuh as pada masa silam saat ia mengkhithabi kaumnya sendirian lagi tidak takut terhadap kekuasaan dan kezaliman mereka… Ia berkata:

يَاقَوْمِ إِن كَانَ كَبُرَ عَلَيْكُم مَّقَامِي وَتَذْكِيرِي بِئَايَاتِ اللهِ فَعَلَى اللِه تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَآءَكُمْ ثُمَّ لاَيَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَىَّ وَلاَتُنظِرُونِ

Artinya: “Hai kaumku, jika terasa berat bagimu tinggal (bersamaku) dan peringatanku (kepada kalian) dengan ayat-ayat Allah, maka kepada Allahlah aku bertawakal, karena itu bulatkanlah keputusanmu dan (kumpulkanlah) sekutu-sekutumu (untuk membinasakan aku). Kemudian janganlah keputusanmu itu dirahasiakan, lalu lakukanlah terhadap diriku, dan janganlah kamu memberi tangguh kepadaku.” (QS. Yunus, 10: 71).

Apakah mengatakan seperti ini orang yang bermudahanah kepada kaumnya…? Itu sesungguhnya sebagaimana yang dikatakan oleh Sayyid Quthub rahimahullah: “…adalah tantangan yang jelas lagi mengusik (emosi) yang tidak dikatakan oleh orang yang mengatakannya kecuali dia itu memenuhi dirinya dengan kekuatan lagi penuh percaya diri dengan persiapannya sampai-sampai ia memanas-manasi lawannya dengan dia sendiri dan memprovokasi mereka dengan ucapan-ucapan yang mendorong mereka untuk menyerangnya, kemudian kekuatan dan perlengkapan apa yang ada di belakang Nuh?”, yang ada bersamanya adalah Allah, dan cukuplah Allah sebagai pembimbing dan penolong. Dan Allah subhanahu wa ta’ala telah memerintahkan Nabi-Nya Muhammad shallallaahu ‘alaihi wasallam di awal ayat-ayat ini untuk membaca hal itu kepada kaumnya, dia berfirman:

وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ…

Artinya: “Dan bacakan kepada mereka (tentang) Nuh, tatkala ia berkata kepada kaumnya…” (QS. Yunus, 10: 71)

Dan lihatlah Hud ‘alaihis salam saat menghadapi kaumnya yang mana mereka itu orang yang paling kuat dan paling kokoh, beliau menghadapi mereka sendirian… namun dengan keteguhan layaknya keteguhan gunung atau bahkan lebih dahsyat… Dengarkanlah beliau saat mengumumkan bara’ahnya yang lantang nan jelas dari kemusyrikan mereka dan memperdengarkan kepada mereka ungkapan-ungkapannya yang abadi:

إِن نَّقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ ءَالِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِّمَّا تُشْرِكُونَ. مِن دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لاَتُنظِرُونِ.

Artinya: “Sesungguhnya aku jadikan Allah sebagai saksi ku dan saksikanlah oleh kalian sesungguhnya aku berlepas diri dari apa yang kalian persekutuan dari selain-Nya, sebab itu jalankanlah tipu daya kalian semuanya terhadapku dan janganlah kalian memberi tangguh kepadaku.” (QS. Hud, 11: 54-55)

Bila beliau katakan hal itu sedang beliau sendirian… jalankanlah tipu daya kalian terhadapku dengan jumlah kalian, tentara kalian dan tuhan-tuhan kalian yang batil.“…Sesungguhnya aku bertawakal kepada Allah Tuhanku dan Tuhan kalian. Tidak ada suatu binatang melatapun melainkan Dialah yang memegang ubun-ubunnya. Sesungguhnya Tuhanku di atas jalan yang lurus.” (QS. Hud, 11: 56)

Ditujukan kepada orang-orang yang sering membanggakan diri dengan banyak perkataan Sayyid rahimahullah, dalam waktu yang mana mereka sangat berhasrat bahkan berlomba-lomba di dalamnya untuk memelas pada para thaghut yang berpaling dari syari’at Allah dalam rangka mereka menegakkan syari’at Allah dalam sebagian masalah, atau agar para thaghut itu memberikan mereka izin untuk berdakwah Ilallah atau dalam rangka mendapatkan kursi di majelis-majelis syirik, fusuq, dan maksiat… Kepada orang-orang itu kami tuturkan perkataan Sayyid seputar ayat-ayat ini… Dimana beliau berkata: “Sesungguhnya itu adalah reaksi bara’ah dari kaumnya, yang mana ia dulunya adalah bagian dari mereka dan ia adalah saudara mereka sebelumnya, dan reaksi rasa takut dari menetap bersama mereka sedangkan mereka telah menjadikan selain jalan Allah sebagai jalan, serta itu adalah reaksi saling melepas antara dua kubu yang tidak bisa bersatu… dan dia menjadikan Allah sebagai saksinya atas keberlepasan dirinya dari kaumnya yang sesat, sikap menjauhnya dari mereka dan keterlepasannya dari mereka… dan ia juga menjadikan mereka sebagai saksi atas bara’ahnya ini dari mereka di hadapan mereka sendiri agar tak tersisa dalam diri mereka sedikitpun syubhat dari kekhawatiran dan rasa takutnya bahwa ia bagian dari mereka”.

Dan setiap orang pasti tercengang dari orang yang menghadapi kaum yang sangat percaya terhadap tuhan-tuhan mereka yang diada-adakan, terus ia malah mencela keyakinan mereka dan mengagetkan mereka, kemudian memprovokasi emosi mereka dengan tantangan seraya tidak meminta kesempatan agar ia bisa bersiap-siap seperti kesiapan mereka, serta ia tidak membiarkan mereka menenangkan diri sehingga kemarahan mereka turun. Sesungguhnya para pengemban dakwah ilallah di setiap tempat dan masa sangat membutuhkan untuk diam sementara waktu dihadapan sikap yang dahsyat ini… satu sosok orang yang hanya disertai sedikit saja orang yang beriman, menghadapi penduduk bumi yang paling kuat, paling kaya lagi paling maju peradaban materinya di zaman itu… mereka itu adalah para durjana lagi bengis yang selalu menghantam tanpa ada kasih sayang, mereka adalah orang yang telah dibuat congkak oleh nikmat dan merekalah yang membangun pabrik-pabrik seraya mengharapkan tambahan kemakmuran dan hidup abadi di baliknya…

Sesungguhnya itu adalah iman, percaya tinggi dan ketegaran… iman kepada Allah, percaya benar akan janjinya serta tegar tentram pada pertolongan Allah… “…Sesungguhnya aku tawakkal kepada Allah Tuhanku dan Tuhan kalian. Tidak ada suatu binatang melatapun melainkan Dia-lah yang memegang ubun-ubunnya. Sesungguhnya Tuhanku di atas jalan yang lurus.” (QS. Hud, 11: 56)

Dan orang-orang yang kasar lagi bengis dari kalangan kaumnya tidak lain mereka itu adalah binatang-binatang melata dari binatang-binatang melata yang ubun-ubunnya dipegang oleh Tuhannya dan dikendalikan secara paksa dengan kekuatan-Nya. Apa alasan rasa takut dia dari binatang-binatang ini dan apa alasan ia ihtifal dengannya? Sedangkan binatang-binatang itu tidak bisa menguasainya bila ia menguasai kecuali dengan izin Rabbnya? Dan apa alasan ia mau menetap di tengah-tengahnya sedangkan jalan binatang-binatang itu berbeda dengan jalannya?” (diringkas dari Adh Dhzilal)

Begitulah realita para Rasul Shalallahu ‘Alaihi Wa Sallam bersama kaum-kaumnya yang membangkang, dan begitulah dakwah-dakwah mereka, perhelatan yang selalu berlangsung bersama kebatilan, jelas dalam dakwah, serta pernyataan terang-terangan akan permusuhan dan bara’ah…. Dakwah mereka tidak mengenal mudahanah atau ridla terhadap sebagian kebatilan atau bersatu bersamanya di tengah jalan.

Permusuhan ahlul haq terhadap ahlul bathil dan kebatilannya serta sikap ahlul haq menjauhi mereka adalah masalah yang sudah lama sekali yang Allah fardlukan semenjak Dia menurunkan Adam ‘Alaihis Salam ke bumi ini… dan Allah menghendakinya secara taqdir dan syar’iy supaya wali-wali-Nya memisahkan diri dari musuh-musuh-Nya, juga golongan-Nya memisahkan diri lawan-Nya, dan yang buruk dari yang baik, serta dia menjadikan para syuhada dari kalangan kaum mukminin. Dia ‘‘Azza wa Jalla berfirman:

اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ

Artinya: “Turunlah kamu sekalian, sebahagian kamu menjadi musuh bagi sebahagian yang lain.” (QS. Al A’raf, 7: 24).

Dan di atas hal ini kafilah para rasul berlalu dan berjalan seluruhnya, dan ini adalah dien mereka sebagaimana yang engkau ketahui. Allah Subhanahu Wa Ta ‘Ala berkata:

وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ اْلإِنْسِ وَالْجِنِّ

Artinya: “Dan demikianlah Kami jadikan bagi tiap-tiap Nabi itu musuh, yaitu syaithan-syaithan (dari jenis) manusia dan (dari jenis jin.)” (QS. Al An’am, 6: 112).

Dan firman-Nya subhanahu wa ta’ala:

وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا

Artinya: “Dan seperti itulah, telah Kami adakan bagi tiap-tiap Nabi, musuh dari orang-orang yang berdosa.” (QS. Al Furqan, 25: 31).

Di antara mereka ada Nabi-Nabi yang Allah ceritakan kisah bersama musuh-musuhnya kepada kita, dan ada yang tidak Dia ceritakan. Dan ini dikuatkan oleh hadits Abu Hurairah yang muttafaq ‘alaih bahwa Nabi Shalallahu ‘Alaihi Wa Sallam berkata:“Para Nabi adalah anak-anak dari ibu-ibu yang berlainan.” Ullat adalah dlarrah, yang diambil dari ‘ulal yaitu tegukan yang kedua kalinya. Seolah si suami telah meneguk darinya setelah sebelumnya ia meneguk dari yang lainnya. Aulad ‘Ullat adalah anak dari isteri-isteri yang berlainan dari satu ayah…. Ini menguatkan bahwa para Nabi itu pokok dien mereka dan dakwahnya serta jalannya adalah satu namun cabang-cabangnya beraneka ragam.

Dan begitulah penutup para Nabi dan rasul Shalallahu ‘Alaihi Wa Sallam dan diantara sifat beliau yang ada dalam nash adalah bahwa beliau:

فرق بين الناس

Artinya: “Memecah belah di antara manusia.” (Al Bukhari)

dan dalam satu riwayat:

فرق بين الناس

Artinya: “Pemecah belah di antara manusia”

Beliau telah memenuhi perintah Allah subhanahu wa ta’ala untuk mengikuti Millah Ibrahim ‘Alaihis Salam sehingga tidak pernah diam dari syirik dan para pelakunya, atau bermudahanah atau bermujamalah terhadap mereka atau yang lainnya. Justeru beliau saat di Mekkah meskipun pengikutnya sedikit lagi tertindas, beliau menyatakan terang-terangan bara’ahnya dari kuffar dan ma’budat mereka yang bathil… Beliau menjelek-jelekkannya dan mengatakan sebagaimana yang Allah subhanahu wa ta’ala perintahkan untuk mengatakannya seraya berlepas diri dari syirik dan terang-terangan mengkafirkan para pelakunya dan bara’ah mereka dari diennya serta bara’ah diennya dari mereka:

قُلْ يَاأَيُّهَا الْكَافِرُونَ. لآَأَعْبُدُ مَاتَعْبُدُونَ. وَلآَأَنتُمْ عَابِدُونَ مَآأَعْبُدُ. وَلآَأَنَا عَابِدُُ مَّاعَبَدتُّمْ. وَلآَأَنتُمْ عَابِدُونَ مَآأَعْبُدُ. لَكُمْ دِينُكُمْ وَلِيَ دِينِ.

Artinya: Katakanlah: “Hai orang-orang kafir!” aku tidak akan menyembah apa yang kamu sembah. Dan kamu bukan penyembah Ilah yang aku sembah. Dan aku tidak pernah menjadi penyembah apa yang kamu sembah. dan kamu tidak pernah (pula) menjadi penyembah Ilah yang aku sembah. Untukmulah agamamu, dan untukkulah agamaku.” (QS. Al Kafirun, 109: 1-6)

Beliau tegaskan bahwa ia tetap teguh di atas jalannya ini lagi berlepas diri dari orang yang menyelisihinya, dan bahwa beliau tergolong kaum mukminin yang mana mereka itu adalah musuh orang-orang kafir dan ajarannya:

قل ياأيها الناس إن كنتم في شك من ديني فلآأعبد الذين تعبدون من دون اله ولكن أعبد الله الذي يتوفاكم وأمرت أن أكون من المؤمنين

Artinya: “Katakanlah: “Hai, manusia, jika kalian masih dalam keraguan tentang agamaku, maka (ketahuilah) aku tidak beribadah pada apa yang kalian ibadahi selain Allah, tetapi aku beribadah kepada Allah yang akan mematikan kalian dan aku diperintahkan supaya termasuk orang-orang yang beriman.” (QS. Yunus, 10: 104).

Dan Allah subhanahu wa ta’ala berfirman seraya mengkhithabi Rasulullah Shalallahu ‘Alaihi Wa Sallam:

وأن كذبوك فقل لي ولكم عملكم أنتم بريئون مما أعمل وأنا برئ مما تعملون

Artinya: “Jika mereka mendustakan kamu, maka katakanlah: Bagiku amalanku dan bagi kalian amalan kalian. Kalian berlepas diri dari apa yang aku kerjakan dan aku berlepas diri dari apa yang kalian kerjakan.” (QS. Yunus, 10: 41).

Dan Dia subhanahu wa ta’ala berfirman seraya mengajarkan kaum mukminin untuk mengatakan:

اللهُ رَبُّنَا وَرَبُّكُمْ لَنَآأَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ

Artinya: “Allahlah Tuhan kami dan Tuhan-tuhan kalian, bagi kami amalan-amalan kami dan bagi kalian amalan-amalan kalian.” (QS. Asy-Syura, 42: 15).

Ada di dalam hadits shahih yang diriwayatkan oleh Abu Dawud dan yang lainnya bahwa Rasulullah Shalallahu ‘Alaihi Wa Sallam berkata kepada salah seorang sahabatnya, “Baca Qul yaa ayyuhal kaafiruun” kemudian tidur setelah selesai membacanya, karena sesungguhnya ia adalah bara’ah dari syirik.”

Dan ada dalam risalah “Asbaabu Najatis Sa-Uul Minas Saiful Masluul” yang ringkasannya: “Sesungguhnya kalimat ikhlas (laa ilaaha illallah) telah dibatasi dengan batasan-batasan (syarat-syarat) yang sangat berat, sehingga Imamul Hunafa tidak merasa cukup dengan sekedar pengucapannya dan belum sempurna baginya kecintaan dan loyalitas padahal beliau adalah imamul muhibbin kecuali dengan mu’aadah (melakukan permusuhan), sebagaimana Allah subhanahu wa ta’ala mengabarkan tentangnya:

أَفَرَءَ يْتُم مَّاكُنتُمْ تَعْبُدُونَ. أَنتُمْ وَءَابَآؤُكُمُ اْلأَقْدَمُونَ. فَإِنَّهُمْ عَدُوٌّ لِّي إِلاَّرَبَّ الْعَالَمِينَ.

Artinya: “Ibrahim berkata: “Maka apakah kamu memperhatikan apa yang selalu kamu ibadati, kamu dan nenek moyang kamu yang dahulu,? Karena yang kamu ibadati itu adalah musuhku, kecuali Tuhan semesta alam.” (QS. Asy Syu’ara, 42: 75-77).

Dan inilah makna laa ilaaha ilallah sebagaimana firman-Nya subhanahu wa ta’ala:

وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِى بَرَآءٌ مِّمَّأ تَعْبُدُونَ. إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهدِينِ. وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ.

Artinya: “Dan ingatlah ketika Ibrahim berkata kepada bapaknya dan kaumnya: “Sesungguhnya aku tidak bertanggung jawab terhadap apa yang kalian ibadati, tetapi (aku beribadah) pada Tuhan yang menjadikanku, karena sesungguhnya Dia akan memberi hidayah kepadaku. Dan (Ibrahim) menjadikan kalimat tauhid itu kalimat yang kekal pada keturunannya supaya mereka kembali kepada kalimat tauhid itu.” (QS. Az Zukhruf, 43: 26-28).

Maka Imamul Hunafa mewariskannya pada para pengikutnya yang selalu di wariskan para Nabi, sebagian dari sebagian yang lainnya.

Dan tatkala Muhammad Shalallahu ‘Alaihi Wa Sallam diutus maka Allah memerintahkannya untuk mengucapkannya sebagaimana yang dikatakan oleh ayah kita Ibrahim terus Allah menurunkan satu surat penuh, yaitu surat Al Kafiruun.” (Dari Majmu’ah At Tauhid)

Dan Nabi Shalallahu ‘Alaihi Wa Sallam telah menjaharkannya dan mengumumkannya serta tidak menyembunyikannya. Beliau dan para sahabatnya memikul apa yang menimpa mereka berupa penindasan atas hal itu dan beliau tidak bermudahanah karena hal itu, dan mana mungkin beliau bermudahanah pada mereka, justeru beliau meneguhkan kaum mukminin itu dan mengingatkan mereka dengan janji Allah Subhanahu Wa Ta ‘Ala dan surga-Nya serta sikap-sikap orang-orang yang teguh dari kalangan umat terdahulu, seperti ucapannya: “Bersabarlah wahai keluarga Yasir, karena sesungguhnya janji (buat) kalian adalah surga.” (Diriwayatkan oleh Al Hakim dan yang lainnya)

Dan perkataannya kepada Khabbab: “Sungguh pada umat sebelum kalian, seorang laki-laki ditangkap, terus digalikan lubang baginya di tanah kemudian ia dimasukkan kedalamnya. Terus di datangkan gergaji, diletakkan di atas kepalanya kemudian dibelah menjadi dua (kepalanya itu), dan antara daging dan tulangnya di sisir dengan sisir besi, namun itu tidak memalingkan dia dari diennya. Demi Allah sungguh Allah akan sempurnakan urusan (Islam) ini sehingga pengendara berjalan dari San’a ke Hadramaut, dia tidak takut kecuali kepada Allah dan serigala (yang dikhawatirkan) menyerang kambing-kambingnya, namun kalian adalah orang-orang yang tergesa-gesa.”(11)

Beliau katakan itu kepada para sahabatnya… dan dalam waktu itu juga beliau katakan kepada orang-orang Quraisy sebagaimana Allah subhanahu wa ta’ala memerintahkannya:

قُلْ إِنَّمَآ أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَىَّ أَنَّمَآ إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِّلْمُشْرِكِينَ

Artinya: Katakanlah: “Bahwasanya aku hanyalah seorang manusia seperti kamu, diwahyukan kepadaku bahwasanya Ilah kamu adalah Ilah Yang Maha Esa, maka tetaplah pada jalan yang lurus menuju kepada-Nya dan mohonlah ampun kepada-Nya. Dan kecelakaan yang besarlah bagi orang-orang yang mempersekutukan-Nya,” (QS. Fushilat, 41: 6).

Dan ayat-ayat ini adalah Makiyyah. Dan Dia berfirman:

قُلِ ادْعُوْا شُرَكَآءَكُمْ ثُمَّ كِيْدُوْنِ فَلاَتُنْظِرُوْنَ. إِنَّ وَلِيِّيَ اللهُ الَّذِيْ نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِيْنَ. وَالَّذِينَ تَدْعُونَ مِن دًونِهِ لاَيَسْتَطِيعُونَ نَصْرَكُمْ وَلآأَنفُسَهُمْ يَنصُرُونَ.

Artinya: “Panggilah berhala-berhalamu yang kamu jadikan sekutu Allah, kemudian lakukanlah tipu daya (untuk mencelakakan)ku tanpa memberi tangguh (kepadaku), Sesungguhnya pelindungku adalah Allah yang telah menurunkan Al-Kitab (al-Qur’an) dan Dia melindungi orang-orang yang saleh. Dan berhala-berhala yang kamu seru selain Allah tidaklah sanggup menolongmu, bahkan tidak dapat menolong dirinya sendiri”. (QS. Al A’raf, 7: 195-197).

Dan ayat-ayat ini Makiyyah.

Oleh sebab itu semua dan dikarenakan dakwahnya adalah seperti itu maka sesungguhnya orang-orang yang dzalim tidak pernah suka kepadanya seharipun, jiwa mereka tidak mau menerimanya, atau mata mereka berbinar-binar dengan dakwahnya…, justeru emosi mereka naik dan amarahnya memuncak… sering sekali mereka melakukan tawar menawar terhadap beliau…, namun beliau berdiri tegar seraya melihat pada kebatilan mereka dan kerumunan mereka yang dengannya mereka siap memperdaya beliau…. Meskipun beliau sangat ingin mereka mendapatkan hidayah namun beliau sangat enggan bersatu bersama mereka di atas kebatilan di tengah jalan atau mengikuti sedikit dari sebagian apa yang mereka inginkan atau mereka sukai dari kebatilan mereka. Bahkan beliau mengatakan setelah itu dan selalu sebagaimana beliau diperintahkan Rabb-nya untuk mengatakan:

قُل لِّلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ

Artinya: “Katakanlah kepada orang-orang yang kafir: “Kamu pasti akan dikalahkan (di dunia ini) dan akan digiring ke dalam neraka Jahannam. Dan itulah tempat yang seburuk-buruknya”. (QS. Ali Imran, 3: 12.)

Syaikh Abdurrahman Ibnu Hassan berkata setelah menuturkan sebagian sikap-sikap terang-terangan dan keteguhan para sahabat Nabi Shalallahu ‘Alaihi Wa Sallam: “Inilah keadaan para sahabat Rasulullah Shalallahu ‘Alaihi Wa Sallam dan apa yang mereka dapatkan dari kaum musyrikin berupa dahsyatnya penindasan. Maka mana ini bila dibandingkan dengan keadaan orang-orang yang sesat yang selalu bersegera kepada kebatilan, bergegas di dalamnya, maju, mundur, bermanis-manis muka, mudahanah, cenderung, mengagungkan dan memuji? mereka itu sungguh serupa dengan apa yang Allah subhanahu wa ta’ala firmankan:

وَلَوْ دُخِلَتْ عَلَيْهِم مِّنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لأَتَوْهَا وَمَاتَلَبَّثُوا بِهَآ إِلاَّ يَسِيرًا

Artinya: “Kalau (Yatsrib) diserang dari segala penjuru, kemudian diminta kepada mereka supaya murtad, niscaya mereka mengerjakannya; dan mereka tiada akan menunda untuk murtad itu melainkan dalam waktu yang singkat.” (QS. Al Ahzab, 33: 14).

Kita minta kepada Allah keteguhan di atas Islam, dan berlindung dari kesesatan fitnah, yang nampak dan yang tersembunyi darinya. Dan termasuk hal yang diketahui bahwa orang-orang yang masuk Islam dan beriman kepada Nabi Shalallahu ‘Alaihi Wa Sallam serta kepada apa yang beliau bawa, seandainya mereka tidak bara’ah dari syirik dan para pelakunya serta mengejutkan kaum musyrikin dengan celaan terhadap ajaran mereka dan hinaan pada tuhan-tuhan mereka, tentulah kaum musyrikin tidak menampakan berbagai penindasan terhadap mereka.” (Ad Durar Juz Al Jihad 124)

Syaikh Hamd Ibnu ‘Atiq berkata saat menjelaskan surat Al Bara’ah Minasy Syirki: “Allah Subhanahu Wa Ta ‘Ala memerintahkan Rasul-Nya untuk mengatakan kepada orang-orang kafir: dien kalian yang sedang kalian pegang, saya berlepas diri darinya. Dan dien saya yang saya pegang, kalian berlepas diri darinya. Dan yang dimaksud adalah pernyataan terang-terangan terhadap mereka bahwa mereka itu di atas kekafiran, dan bahwa beliau bara’ dari mereka dan dari dien mereka. Maka orang yang mengikuti Nabi Shalallahu ‘Alaihi Wa Sallam wajib mengatakan hal itu, dan ia tidak dikatakan telah menampakkan diennya kecuali dengan hal itu. Dan oleh sebab itu tatkala para sahabat dikenal dengan hal itu dan disakiti oleh orang-orang musyrik maka beliau memerintahkan mereka untuk hijrah ke Habasyah, dan seandainya beliau mendapatkan rukhshah bagi mereka untuk diam dari (mengomentari) orang-orang musyrik, tentulah beliau tidak memerintahkan mereka hijrah ke negeri Ghurbah.” (Sabilun Najah wal Fikak: 67)

Ada syubhat yang selalu didengung-dengungkan oleh orang yang tidak memahami Millah Ibrahim ‘Alaihis Salam dan tidak mengetahui isinya, yaitu ucapan banyak orang-orang bodoh bahwa Millah Ibrahim itu telah dinasakh (dihapus) bagi kita, dan atas hal itu mereka berdalih dengan berhala-berhala yang ada di sekitar Ka’bah yang mana Nabi Shalallahu ‘Alaihi Wa Sallam tidak menghancurkannya menurut klaim mereka selama beliau tinggal di Mekkah pada masa istidl’af (ketertindasan)… sampai-sampai saya mendengar salah seorang dari mereka dan ia tergolong sebagai Syaikh yang terkenal yang mana buku-bukunya telah memenuhi pasaran, saya mendengar dia dalam ceramah yang direkam uring-uringan seraya berkata yang isinya: Sesungguhnya Rasulullah Shalallahu ‘Alaihi Wa Sallam adalah orang yang pertama berpaling dari Millah Ibrahim yang kalian dengung-dengungkan ini, di mana beliau duduk tiga belas tahun di Mekkah diantara patung-patung itu dan beliau tidak menghancurkannya …”

Maka kami katakan kepadanya dan kepada orang-orang yang seperti dia: “Sesungguhnya yang menghalangi kalian dari memahami dan mengetahui Millah Ibrahim adalah berkerutnya pemahaman kalian serta sempitnya wawasan akal kalian, bahwa Millah Ibrahim yang kami maksud adalah hanya diambil dari perbuatan nya AS saat menghadapi berhala-berhala kaumnya seraya memukulnya dengan keras dengan tangan kanannya, sehingga beliau AS jadikan mereka berantakan kecuali yang paling besar dengan harapan mereka menuduh kepadanya… dan tatkala menurut kalian tidak shahih bahwa Rasulullah saw, melakukan hal itu terhadap patung-patung kaumnya…, maka millah ini dalam pandangan kalian telah dihapus semuanya bagi kita… dan kita sama sekali tidak dituntut untuk mengamalkan sedikit darinya. Jadi konsekuensi ucapan kalian ini bahwa semua ayat-ayat di atas yang memerintahkan kita untuk mengikuti Millah Ibrahim dan menghati-hatikan dari berpaling darinya, juga rincian dakwah Ibrahim AS dan orang-orang yang bersamanya dan sikap mereka terhadap kaumnya serta sikap para Nabi dan yang lainnya terhadap kaum mereka…, semua itu adalah sia-sia belaka dan tambahan yang tidak ada makna di dalamnya serta tidak ada faidah di baliknya di dalam Kitabullah. Maha Suci Engkau Ya Allah Tuhan kami, ini adalah kedustaan yang amat besar… dan semoga Allah merahmati Ibnul Qoyyim rahimahullah saat berkata:

“Siapa orang yang ini adalah kadar ilmunya…

Maka hendaklah menutupi diri dengan diam dan sembunyi…”

Allah subhanahu wa ta’ala Maha Suci dari berbuat sia-sia dan dari adanya sesuatu yang tidak berfaidah penyebutannya di dalam Kitab-Nya ‘Azza wa Jalla.

Celotehan murah ini sebenarnya bukanlah tergolong syubhat yang butuh bantahan yang panjang dan terperinci. Ini tidak lain hanyalah kontradiksi–kontradiksi di pikiran para pengusungnya yang menghalangi mereka dari memahami millah yang agung ini dengan berbagai rinciannya…, terutama engkau sudah mengetahui dalam uraian yang lalu tentang Millah Ibrahim dan engkau telah memahami kendungannya dan apa yang dituntut dengannya…, engkau mengetahui bahwa ia adalah Ashlul Islam, makna laa ilaaha illallaah dan bahwa di dalamnya terdapat apa yang dikandung oleh kalimat ini berupa penafian dan penetapan, yang mana keduanya itu adalah berlepas diri dari syirik dan para pelakunya serta menampakkan permusuhan terhadap mereka dan memurnikan ibadah kepada Allah saja serta loyal kepada wali-wali-Nya. Engkau juga mengetahui bahwa ini adalah ashlud dien sehingga ia adalah syariat yang muhkam (paten) yang seandainya berkumpul untuk menolaknya orang yang ada di muka bumi ini, baik orang ‘alim atau jahil, tentulah mereka tak kuasa sama sekali untuk menolaknya dengan alasan apapun.

Dan telah kami jelaskan kepadamu bahwa Allah subhanahu wa ta’ala telah menyebutkan kepada kita keadaan Ibrahim ‘alaihis salam dan orang-orang mukmin yang bersamanya terhadap kaum mereka. Bagaimana mereka itu bara’ah dari mereka dan menampakkan permusuhan dan kebencian terhadap mereka dan Dia Subhanuhu Wa Ta ’Ala berfirman sebelum menuturkan sikap mereka ini langsung:

قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ

Artinya: “Sungguh telah ada bagi kamu suri tauladan yang baik pada diri Ibrahim dan orang-orang yang bersamanya.” (QS. Al Mumtahanah, 60: 4)

Dan Dia subhanahu wa ta’ala berkata setelah itu juga:

لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُوا اللهَ وَالْيَوْمَ اْلأَخِرَ

Artinya: “Sesungguhnya pada mereka itu (Ibrahim dan umatnya) ada tauladan yang baik bagimu; (yaitu) bagi orang yang mengharap (pahala) Allah dan (keselamatan pada) hari kemudian.” (Al Mumtahana, 60: 6)

Kemudian Dia subhanahu wa ta’ala Ala berfirman… dan perhatikan apa yang Dia firmankan:

وَمَن يَتَوَلَّ فَإِنَّ اللهَ هُوَ الْغَنِيُّ الْحَمِيدُ

Artinya: “Dan barang siapa yang berpaling, maka sesunggunya Allah, Dialah yang Maha Kaya lagi Maha Terpuji.” (QS. Al Mumthanah, 60: 6)

Dan engkau telah mengetahui juga bahwa ini adalah inti Millah Ibrahim yang kami maksudkan dan kami dakwahkan, serta kami melihat mayoritas penduduk bumi melakukan taqshir di dalamnya… dan engkau telah mengetahui bahwa ia adalah satu-satunya jalan yang terdapat di dalamnya pertolongan Allah ‘Azza wa Jalla, pengibaran (panji) dien-Nya serta penghancuran syirik dan para pelakunya…

Dan bila keadaannya seperti ini, maka penolakan akan jalan ini adalah dengan cara si Syaikh itu meluruskan terlebih ungkapannya tersebut terus dia mengatakan: “Sesungguhnya Nabi Shalallahu ‘Alaihi Wa Sallam tinggal 13 tahun di Mekkah di tengah-tengah patung-patung itu, beliau tidak bara’ darinya, dan tidak menampakkan sikap kufur terhadapnya serta permusuhan terhadapnya, supaya dikatakan kepada Syaikh itu setelahnya: Anggaplah dirimu Nasrani atau Yahudi atau Majusi, atau apa yang kamu kehendaki, adapun Millatul Islam maka katakan kepadanya “’Alaikis Salam…”

Dan kami berkata: “Adapun penghancuran patung sebenarnya juga kongkritnya sebagaimana yang dilakukan Ibrahim, maka telah sah dari Nabi Shalallahu ‘Alaihi Wa Sallam bahwa beliau pernah melakukannya tatkala memiliki kesempatan dan mampu untuknya saat waktu lengahnya orang-orang kafir Quraisy, dan saya tidak maksudkan hal itu setelah Futuh Makkah, namun di Mekkah pada masa ketertindasan (Istidl’af), sebagaimana yang diriwayatkan oleh Imam Ahmad, Abu Ya’la, dan Al Bazzar dengan isnad yang hasan dari Ali Ibnu Abi Thalib radliyallaahu ‘anhu, berkata : “Saya dan Nabi Shalallahu ‘Alaihi Wa Sallam berangkat sampai kami tiba di Ka’bah, maka Rasulullah Shalallahu ‘Alaihi Wa Sallam berkata kepada saya: “Duduklah” dan beliau naik ke atas pundakku, terus saya berupaya untuk mengangkatnya, namun beliau melihat saya lemah, maka beliau turun dan duduk untuk saya naiki, beliau berkata: “Naiklah ke atas pundak saya.” Ali berkata: “Maka saya naik ke atas pundaknya. Terus beliau bangkit mengangkat saya”. Ali berkata: “Dikhayalkan pada saya bahwa bila saya mau tentu saya bisa mencapai langit, sehingga akhirnya saya naik ke atas Al Bait yang mana di atasnya ada patung kuningan atau tembaga, terus saya berupaya menariknya dari arah kanan, kiri, depan dan belakang, sehingga setelah saya menguasainya, Rasulullah Shalallahu ‘Alaihi Wa Sallam berkata kepada saya: “lemparkanlah,” maka saya melemparkannya sehingga ia pecah layaknya botol pecah, kemudian saya turun, dan terus saya dan Rasulullah Shalallahu ‘Alaihi Wa Sallam berlarian sampai kami bersembunyi di balik rumah-rumah karena khawatir ada orang menemui kami.” (Al Haitsami membuat bab dalam Majma’ Az Zawaid: Bab Zaksiirahu Shalallahu ‘Alaihi Wa Sallam al Ashnam) dan beliau menuturkan riwayat “Di atas Ka’bah ada patung-patung, terus saya berupaya memanggul Rasulullah Shalallahu ‘Alaihi Wa Sallam, namun saya tidak kuat, terus beliaulah yang mamanggul saya, kemudian saya memotong-motongnya…” Dan dalam satu riwayat beliau tambahkan: “Maka setelahnya tidak ada yang dipasang di atasnya lagi, yaitu patung…” Beliau berkata: “Para perawi semuanya adalah tsiqat… Dan Abu Ja’far Ath Thabariy menuturkannya dalam Tahdzib Al Atsar, dan beliau berbicara tentang beberapa faidah fiqhiyyah di dalamnya. (Lihat hal 236 dari Musnad Ali didalamnya)

Oleh sebab itu kami sama sekali tidak berkeberatan untuk menyatakan bahwa hal itu dituntut dari kita juga saat mampu terhadapnya pada masa istidl’af dan yang lainnya… baik berhala itu patung (arca), atau kuburan atau thaghut atau aturan atau yang lainnya sesuai beragam dan bermacam-macamnya bentuk di setiap zaman dan tempat… Dan saya maksudkan dengannya jihad dan perang yang mana ia adalah tingkatan tertinggi pada idhhar (penampakkan) permusuhan dan kebencian terhadap musuh-musuh Allah….

Namun demikian seandainya kita menerima bahwa tidak sah dari Nabi Shalallahu ‘Alaihi Wa Sallam penghancuran berhala di Mekkah pada istidl’af, kita katakan sesungguhnya beliau Shalallahu ‘Alaihi Wa Sallam sangat ittiba’ pada Millah Ibrahim seraya memegangnya dengan kuat… beliau tidak pernah mudahanah sekalipun terhadap orang-orang kafir dan tidak pernah diam dari kebatilan mereka atau tuhan-tuhannya… Justeru perhatian dan aktivitasnya yang menyibukkan beliau pada tenggang 13 tahun itu dan yang lainnya adalah “Ibadahlah kepada Allah dan tinggalkan thaghut.” (An-Nahl: 36).

Keberadaan beliau pada masa tenggang 13 tahun itu tidak berarti beliau memujinya atau menyanjungnya atau bersumpah untuk menghormatinya, sebagaimana yang dilakukan banyak orang-orang jahil yang intisab pada dakwah terhadap yasiq modern (UU/UUD) masa kini…. Namun beliau menyatakan bara’ahnya dari kaum musyrikin dan perbuatannya secara terang-terangan, serta menampakkan kekafirannya terhadap tuhan-tuhan mereka padahal beliau dan para sahabatnya tertindas… dan hal ini telah kami rinci terhadapmu dalam uraian yang lalu. Dan seandainya engkau mengamati ayat-ayat Makiyyah tentulah makin nampak jelas di hadapanmu hal seperti itu. Sebagai contoh saja darinya adalah firman Allah subhanahu wa ta’ala yang mensifati Nabi-Nya Shalallahu ‘Alaihi Wa Sallam di Makkah bersama orang-orang kafir:

وَإِذَا رَءَاكَ الَّذِينَ كَفَرُوا إِن يَتَّخِذُونَكَ إِلاَّ هُزُوًا أَهَذَا الَّذِي يَذْكُرُ ءَالِهَتَكُمْ وَهُم بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ

Artinya: “Dan apabila orang-orang kafir itu melihat kamu, mereka hanya membuat kamu menjadi olok-olok. (Mereka mengatakan):”Apakah ini yang mencela ilah-ilahmu?”, padahal mereka adalah orang-orang yang inkar mengingat Allah Yang Maha Pemurah”. (QS. Al Anbiya’, 21: 36)

Ibnu Katsir berkata: “Mereka maksudkan apakah orang ini yang mencela tuhan-tuhan kamu dan membodoh-bodohkan ajaran kamu…”

Dan ambil contoh juga apa yang ada dalam musnad Al Imam Ahmad dan yang lainnya dengan Isnad yang shahih tentang sifat dan keadaan beliau Shalallahu ‘Alaihi Wa Sallam di Mekkah pada masa istidl’af… amatilah dan tadabburilah serta lihat bagaimana orang-orang kafir mensifati Nabi kita Shalallahu ‘Alaihi Wa Sallam dengan sebab celaannya terhadap tuhan-tuhan mereka dan hinaan terhadap ajaran mereka dan sebagainya, dan lihatlah mereka saat mereka mengelilingi beliau sendirian seraya mengintrogasi beliau terhadap apa yang beliau ucapkan, dan mereka mengatakan kepadanya “Apakah kamu mengatakan ini dan itu?” maka beliau menjawab mereka tanpa mudahanah atau segan atau takut atau risih, namun dengan segala ketegaran, keteguhan dan kejelasan: “Ya, sayalah yang mengatakan hal itu.”

Abdullah Ibnu Ahmad Ibnu Hanbal berkata: “Ayahku telah memberitahuku, Ya’qub berkata: telah memberitahukan kepada kami ayahku dari Ibnu Ishaq, berkata: dan telah memberitahukan kepadaku Yahya Ibnu Urwah Ibnu Az Zubair dari ayahnya Urwah dari Abdullah Ibnu ‘Amr Ibnul ‘Ash, berkata: Saya berkata kepadanya: “Tindakan apa yang kamu lihat sering dilakukan orang-orang Quraisy terhadap Rasulullah saat beliau menampakkan permusuhannya?” Dia berkata: “Saya telah hadir di tengah mereka sedang para pembesarnya telah berkumpul suatu hari di Al Hijr, mereka menyebut-nyebut Rasulullah Shalallahu ‘Alaihi Wa Sallam, mereka berkata: “Kita sudah terlalu bersabar dari (gangguan) laki-laki ini, dia menjelek-jelekkan ajaran kita, menghina ayah-ayah kita, mencela dien kita, memecah belah persatuan kita dan mencaci tuhan-tuhan kita. Kita telah banyak bersabar terhadapnya atas hal besar itu…” atau ucapan yang mendekati itu. Dia (Ibnu ‘Amr), berkata: “Tatkala mereka sedang demikian, tiba-tiba muncul Rasulullah mendekati mereka, beliau maju seraya berjalan sehingga beliau mengusap rukun (Yamani) terus melewati mereka seraya thawaf di Baitullah, dan tatkala beliau sudah melewati mereka, mereka mencelanya dengan isyarat dengan sebab sebagian apa yang beliau katakan, dia berkata: “Saya mengetahui hal itu di wajahnya, terus beliau lewat, dan tatkala telah melewati mereka yang kedua kalinya, mereka mencelanya dengan hal yang sama, sehingga saya mengetahui hal itu di wajahnya, terus beliau berlalu, kemudian melewati mereka yang ketiga kalinya, dan mereka mencelanya dengan hal serupa, maka beliau berkata:

تسمعون يا معشر قريش أما والذي نفس محمد بيده لقد جئتكم باالذبح

Artinya: “Kalian dengar wahai sekalian Quraisy, sungguh demi Dzat yang jiwa Muhammad ada di tangan-Nya aku telah datang kepada kalian dengan (tugas) menyembelih (kalian)”.

Maka ucapan itu menyentakkan mereka, sampai-sampai semua mereka diam seribu bahasa dan sehingga orang yang paling benci kepada beliau sebelumnya diantara mereka berupaya melunakan beliau dengan ucapan yang paling indah yang ia dapatkan, sampai ia mengatakan: “Pulanglah wahai Abal Qasim, pulanglah dengan penuh petunjuk, demi Allah engkau ini tidak samar lagi,” maka Rasulullah pun pulang sehingga keesokan harinya mereka berkumpul di Al Hijr dan saya ada bersama mereka, sebagian mereka berkata kepada sebagian yang lain : “Kalian telah menyebut apa yang sampai dari kalian dan apa yang sampai kepada kalian darinya, sehingga tatkala dia menghantam kalian dengan apa yang tidak kalian sukai, kalian malah membiarkannya..!” Saat mereka sedang seperti itu, tiba-tiba muncul Rasulullah Shalallahu ‘Alaihi Wa Sallam, maka mereka langsung menyerbunya bersama-sama, terus mereka mengepungnya seraya mengatakan kepadanya : “Kamu yang mengatakan ini dan itu”. Ini tatkala telah sampai berita kepada mereka tentang beliau berupa celaan terhadap tuhan-tuhan mereka dan dien mereka.

Dia berkata: Maka Rasulullah Shalallahu ‘Alaihi Wa Sallam berkata: “Ya, sayalah yang mengatakannya.”

Dia berkata: Sungguh saya telah lihat seorang di antara mereka memegang leher bajunya.

Dia berkata: Dan Abu Bakar Ash Shiddiq Radhiyaallahu ‘Anhu berusaha menghalanginya seraya berkata sambil menangis: “Apakah kalian akan membunuh orang karena mengatakan Rabb saya Allah? Kemudian mereka pergi meninggalkannya. Sesungguhnya itu adalah hal paling dahsyat yang dilakukan terhadap beliau”. (7036 dari Al Musnad) Tahqiq Ahmad Syakir, beliau berkata: “Isnadnya shahih.” Dan dalam satu riwayat dalam Al Musnad juga 2/204 bahwa Nabi Shalallahu ‘Alaihi Wa Sallam dalam kedua kalinya saat shalat di pinggir Ka’bah, tiba-tiba muncul ‘Uqbah Ibnu Mu’aith dan terus menarik pundak Nabi Shalallahu ‘Alaihi Wa Sallam dan melilitkan baju beliau pada lehernya, terus dia mencekiknya dengan keras, kemudian muncullah Abu Bakar Radhiyaallahu ‘Anhu dan beliau menarik pundak ‘Uqbah dan terus menyingkirkannya dari Rasulullah Shalallahu ‘Alaihi Wa Sallam dan berkata: “Apakah kalian akan membunuh orang yang mengucapkan tuhanku adalah Allah sedang dia telah datang kepada kalian dengan bukti-bukti dari Rabb kalian.”

Perhatikanlah keadaan Nabi Shalallahu ‘Alaihi Wa Sallam yang di sifati oleh malaikat sebagaimana Shahih Al Bukhari:

أنه صلى الله عليه وسلم فرق بين الناس

Artinya: “Bahwa beliau Shalallahu ‘Alaihi Wa Sallam memecah belah diantara manusia.”

Perhatikan keadaan beliau bersama orang-orang kafir di zamannya. Dan bagaimana sesungguhnya keadaannya adalah permusuhan yang nampak terhadap setiap orang yang memusuhi dien ini, juga perpisahan jalan serta bara’ah yang nyata. Tidak seperti realita-realita keadaan orang-orang pada zaman kita ini berupa cenderungnya ahlul haq terhadap ahlul bathil, mereka bermudahanah dan bermujamalah terhadapnya, bahkan mereka mendukungnya dan membelanya. Masalah yang ada bukan lagi masalah permusuhan dan bara’ah, namun tolong menolong dan bahu membahu untuk kepentingan tanah air dan bangsa. Mereka duduk dipangkuan musuh-musuh Allah dan menetek dari air susunya…, Wallahul Musta’aan.

Syaikh Abdurrahman Ibnu Hasan rahimahullah berkata tentang orang-orang seperti itu: “Mereka mencebur dalam lumpur-lumpur fitnah, hati mereka tentram dengan orang-orang dhalim dan aniaya, dan mereka sering mondar-mandir dan berjalan menuju mereka dengan suka rela dan kehendak sendiri, serta mereka berupaya mendapatkan bagian dunia yang ada pada tangan-tangan mereka baik sembunyi-sembunyi atau terang-terangan, maka mana hati yang tentram dengan keimanan bila si pengklaimnya berjalan bersama hawa nafsu dan di setiap medan. Sungguh serupa sekali keadaan orang ini dan yang semisalnya dengan macam orang yang telah disebutkan oleh Al Allamah Ibnul Qayyim Rahimahullah, sedang mereka adalah orang-orang yang banyak mendapatkan bagian dari firman Allah subhaanahu wa ta’ala :

لاتَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَآأَتَواْ وَيُحِبُّونَ أَن يُحْمَدُوا بِمَالَمْ يَفْعَلُوا فَلاَتَحْسَبَنَّهُمْ بِمَفَازَةٍ مِّنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمُُ

Artinya: “Janganlah sekali-kali kamu menyangka bahwa orang-orang yang gembira dengan apa yang telah mereka kerjakan dan mereka suka supaya dipuji terhadap perbuatan yang belum mereka kerjakan janganlah kamu menyangka bahwa mereka terlepas dari siksa, dan bagi mereka siksa yang pedih.” (QS. Ali Imron, 3: 188).

Mereka gembira dengan bid’ah dan kesesatan yang mereka lakukan, dan mereka suka supaya dipuji dengan (anggapan) mengikuti sunnah dan ikhlas. Dan ini banyak terjadi di kalangan yang menyimpang dari jajaran orang-orang yang dianggap ahli ilmu dan ibadah dari jalan yang lurus.” (Ad Durar Juz Al Jihad: 127)

Di sini ada satu masalah yang di anggap isykal oleh sebagian orang, yaitu bagaimana caranya menggabung antara celaan beliau Shalallahu ‘Alaihi Wa Sallam terhadap tuhan-tuhan mereka dan diennya sebagaimana dalam hadits ini dan yang lainnya dengan firman-Nya subhaanahu wa ta’ala :

وَلاَتَسُبُّوا الَّذِينَ يَدْعُونَ مِن دُونِ اللهِ فَيَسُبُّوا اللهَ عَدْوًا بِغَيْرِ عِلْمٍ

Artinya: “Dan janganlah kamu memaki sembahan-sembahan yang mereka sembah selain Allah, karena mereka nanti akan memaki Allah dengan melampaui batas tanpa pengetahuan.” (QS. Al An’am, 6: 108).

Maka jawabannya kami katakan dengan Taufiq Allah: “Sesungguhnya semua yang kami utarakan dari uraian yang lalu dalam rincian Millah Ibrahim, berupa celaan terhadap tuhan-tuhan yang batil, hinaan terhadapnya serta penjatuhan martabatnya meskipun sebagian orang menamakannya sebagai makian… Namun sesunguhnya ia bukan makian murni, tapi pokok maksudnya adalah menjelaskan tauhid kepada manusia, dan itu dengan cara:

  • Menggugurkan ketuhanan (uluhiyyah) arbab (tuhan-tuhan) yang cerai berai lagi diada-adakan, kufur terhadapnya dan membongkar kepalsuannya di hadapan manusia, seperti firman-Nya subhaanahu wa ta’ala :

إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِن كُنتُمْ صَادِقِينَ. أَلَهُمْ أَرْجُلٌ يَمْشُوْنَ بِهَآ أَمْ لَهُمْ أَيْدٍ يَبْطِشُوْنَ بِهَآ أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُوْنَ بِهَآ أَمْ لَهُمْ ءَاذَانٌ يَسْمَعُوْنَ بِهَا قُلِ ادْعُوْا شُرَكَآءَكُمْ ثُمَّ كِيْدُوْنِ فَلاَتُنْظِرُوْنَ. إِنَّ وَلِيِّيَ اللهُ الَّذِيْ نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِيْنَ. وَالَّذِينَ تَدْعُونَ مِن دًونِهِ لاَيَسْتَطِيعُونَ نَصْرَكُمْ وَلآأَنفُسَهُمْ يَنصُرُونَ

Artinya: “Sesungguhnya berhala-berhala yang kamu seru selain Allah itu adalah makhluk (yang lemah) yang serupa juga dengan kalian, maka serulah berhala-berhala itu lalu biarkanlah mereka memperkenankan permintaanmu, jika kamu memang orang-orang yang benar. Apakah berhala-berhala memiliki kaki yang dengan itu ia dapat berjalan, atau memiliki tangan yang dengan itu ia dapat memegang dengan keras, atau memiliki mata yang dengan itu dapat melihat, atau memiliki telinga yang dengan itu ia dapat mendengar? Katakanlah: “Panggilah berhala-berhala yang kamu jadikan sekutu Allah, kemudian lakukanlah tipu daya (mencelakakan)ku, tanpa memberi tangguh (kepadaku). Sesungguhnya pelindungku ialah Allah yang telah menurunkan Al Kitab (Al Qur’an) dan Dia melindungi orang-orang yang shalih. Dan berhala-berhala yang kamu seru selain Allah tidaklah sanggup menolongmu, bahkan tidak dapat menolong dirinya sendiri.” (QS. Al A’raf, 7: 194-197).

Dan ucapan Ibrahim ‘Alaihis Salam:

يَآأَبَتِ لِمَ تَعْبُدُ مَالاَيَسْمَعُ وَلاَيُبْصِرُ وَلاَيُغْنِي عَنكَ شَيْئًا

Artinya: “Wahai bapakku, mengapa kamu menyembah sesuatu yang tidak bisa mendengar, tidak melihat dan tidak dapat menolong kamu sedikitpun”? (QS. Maryam, 19: 42).

Dan firman-Nya dalam surat An Najm:

أَفَرَءَيْتُمُ اللاَّتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ اْلأُخْرَى. أَلَكُمُ الذَّكَرُ وَلَهُ اْلأُنثَى. تِلْكَ إِذًا قِسْمَةٌ ضِيزَى. إِنْ هِيَ إِلآ أَسْمَآءٌ سَمَّيْتُمُوهَا أَنتُمْ وَءَابَآؤُكُم مَّآأَنزَلَ اللهُ بِهَا مِن سُلْطَانٍ إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَاتَهْوَى اْلأَنفُسُ وَلَقَد جَآءَهُم مِّن رَّبِّهِمُ الْهُدَى.

Aerinya: “Maka apakah patut kamu (hai orang-orang musyrik) menganggap Al Latta dan Al Uzza, dan Manat yang ketiga, yang paling terkemudian (sebagai anak perempuan Allah)? Apakah (patut) untuk kamu (anak) laki-laki dan untuk Allah (anak) perempuan? Yang demikian itu tentulah suatu pambagian yang tidak adil. Itu tidak lain hanyalah nama-nama yang kamu dan bapak-bapak kamu mengada-adakannya; Allah tidak menurunkan suatu keterangan pun untuk (menyembah)nya. Mereka tidak lain hanyalah mengikuti sangkaan-sangkaan, dan apa yang diinginkan oleh hawa nafsu mereka, dan sesungguhnya telah datang petunjuk kepada mereka dari tuhan mereka.” (QS. An Najm, 53: 19-22).

Dan begitu juga semua yang ada tentang sifat tuhan-tuhan ini seperti penjelasan bahwa tuhan-tuhan itu tidak berhak diibadahi atau penamaan tuhan-tuhan itu sebagai thaghut atau menjadikan peribadatan kepadanya sebagai bentuk taat terhadap syaitan dan bahwa sembahan-sembahan dan mereka itu sebagai umpan Jahannam… serta yang lainnya.

  • Dan begitu juga dengan menegakkan Tauhid ini secara ‘amaliy (praktek) dengan cara menampakkan permusuhan dan kebencian terhadapnya, bara’ah darinya serta kufur terhadapnya, seperti firman-Nya subhaanahu wa ta’ala tentang Ibrahim:

قَالَ أَفَرَءَيْتُم مَّاكُنتُمْ تَعْبُدُونَ. أَنتُمْ وَءَابَآؤُكُمُ اْلأَقْدَمُونَ. فَإِنَّهُمْ عَدُوٌّ لِّي إِلاَّرَبَّ الْعَالَمِينَ.

Artinya: “Ibrahim berkata: “Maka apakah kamu telah memperhatikan apa yang selalu kamu sembah, kamu dan nenek moyang kamu yang dahulu? Karena sesungguhnya apa yang kamu sembah itu adalah musuhku, kecuali Tuhan Semesta Alam.” (QS. Asy Syu’ara, 25: 75-77).

Dan firman-Nya:

قَالَ يَاقَوْمِ إِنِّي بَرِىءٌ مِّمَّا تُشْرِكُونَ

Artinya: “Ibrahim berkata; “Wahai kaumku sesungguhnya aku berlepas diri dari apa-apa yang kalian persekutukan.” (QS. Al An’am, 6: 78).

Dan makna-makna yang dikandung oleh surat Al Bara’ah minasy syirki, serta yang lainnya yang telah kami ketengahkan. Itu semuanya tidak masuk dalam celaan murni yang dilarang oleh ayat yang lalu, yang mana hasilnya hanya memancing emosi lawan, menghinakannya dan mempermalukannya saja tanpa ada faidah atau penjelasan, sehingga akibatnya dia menghina Allah ‘Azza wa Jalla dengan aniaya dan tanpa dasar ilmu dan bisa jadi tanpa disengaja, terutama orang yang meyakini Rububiyyah Allah seperti orang-orang kafir Quraisy dan begitu juga halnya dengan para hamba Yasiq (undang-undang buatan)…. Sesungguhnya Millah Ibrahim menuntut Yasiq mereka itu ditahdzir, dimusuhi, dibenci dan manusia diajak untuk kufur terhadapnya serta bara’ darinya dan dari para walinya serta para budaknya yang bersikeras untuk menjadikannya sebagai acuan, dengan cara menyebutkan kebobrokannya, dan membongkar kepalsuan dan kebatilan hukum-hukumnya serta pertentangannya yang sangat terhadap dienullah dengan berupa pelegalannya terhadap kemurtadan dan riba, sikap mempermudahnya terhadap perzinahan dan perbuatan bejat, penggugurannya akan hududullah seperti had zina, qadzaf (menuduh zina), pencurian, minum khamr, serta penempatan undang-undang bejat lagi kafir sebagai pengganti hudud yang agung ini… serta kekafiran lainnya yang sangat banyak…, semua ini tidak masuk dalam larangan ayat itu meskipun para hamba dan sadanah (ulama-ulama pemerintah) Yasiq menamakannya sebagai celaan atau sikap kurang ajar, justeru yang wajib sebagaimana yang engkau ketahui dari uraian yang lalu adalah para du’at menampakkannya dan menyatakannya secara terang-terangan. Adapun mencela mereka dan mencela pemerintahannya, para penguasanya serta undang-undangnya dengan sekedar celaan begitu saja dalam rangka sekedar memancing, maka itu adalah yang dilarang karena bisa berefek munculnya celaan orang-orang jahil itu terhadap si pencela itu, diennya dan metodenya meskipun mereka itu mengaku Islam secara dusta dan bohong dan mereka bersaksi akan Rububiyyah Allah dan bisa jadi mereka itu mentauhidkan-Nya dengan sebagian macam Uluhiyyah-Nya selain hukum dan tasyri’…, sebagaimana para ahli tafsir “nanti mereka memaki Allah” yaitu mereka memaki Dzat yang memerintahkan kalian untuk memakinya sehingga hal itu kembali terhadap Allah karena kejahilan dan aniaya tanpa dasar ilmu, sebagaimana seseorang terkadang memaki ayah orang lain terus orang itu mencaci ayahnya, dan bisa jadi keduanya adalah dua bersaudara seayah. Amarah, marah dan sekedar memancing bisa butakan lawan dari berpikir, dan mempertimbangkan serta mendorongnya untuk balas memaki….

Muhammad Rasyid Ridla berkata dalam tafsirnya: “Yang mendorong untuk melakuan di sini adalah keinginan memaki yang dimaksudkan dengannya penghinaan terhadap orang yang dimaki, karena orang yang memaki ini tidak memiliki maksud lain kecuali penghinaan terhadap orang yang dia maki itu. Berbeda dengan perintah menggunakan akal, mengajak untuk memakainya, mengkhitabinya dan memalingkan perhatiannya pada kepalsuan tuhan-tuhan ini dan statusnya yang tidak bisa mendengar dan tidak bisa melihat, tidak mendatangkan madlarrat dan manfa’at, tidak bisa mendekatkan, tidak bisa memberikan syafa’at, tidak bisa menolong dirinya dan diri para pengikutnya sedikitpun.”

Dan amatilah kisah Ibrahim dan kaumnya, dan bagaimana dia memalingkan perhatian mereka pada kepalsuan tuhan-tuhan palsu yang di ada-adakan itu dan mengipasi emosi mereka bukan untuk sekedar membuat emosi atau menghinakan, namun supaya mereka berpikir dan saling berbenturan dengan akal mereka dalam hal itu.

Dan amatilah bagaimana urusan mereka itu terbongkar dengan hal itu, mereka tersungkur, bertolak belakang dan kelabakan, maka saat itu dia mengatakan kepada mereka seraya mengancam:

أُفٍّ لَّكُمْ وَلِما تَعْبُدُونَ مِن دُونِ اللهِ أَفَلاَ تَعْقِلُونَ

Artinya: “Ah (celakalah) kalian dan apa yang kalian ibadati selain Allah, maka apakah kalian tidak memahami.” (QS. Al Anbiya, 21: 67).

Dan seandainya engkau mengamati perkataan Abdullah Ibnu ‘Amr perawi hadits yang lalu saat menyebutkan ucapan orang-orang Quraisy kepada Nabi Shalallahu ‘Alaihi Wa Sallam: “Kamu yang mengatakan ini dan itu.” Dia mengatakan seraya menafsirkan hal itu: “Tatkala sampai kepada mereka berita dari beliau tentang celaan terhadap tuhan-tuhan mereka dan diennya.” Al ‘aib (celaan) menurut orang-orang Arab adalah sabb (makian) atau seperti sabb, dan Ibnu Taimiyyah menganggapnya juga seperti itu dalam kitabnya: Ash Sharim Al Maslul ‘ala Syatimir Rasul dalam penjelasan macam-macam sabb hal 528 dan yang lainnya. Namun dalam tempat ini bukan sekedar makian sebagaimana yang telah engkau ketahui. Nabi Shalallahu ‘Alaihi Wa Sallam selalu menegakkan dakwah Tauhid yang dengannya Allah telah mengutus beliau dan menegakkan Millah Ibrahim yang Allah subhaanahu wa ta’ala memerintahkan untuk mengikutinya. Dan semua itu menurut kaum musyrikin adalah makian, karena ia adalah pengguguran terhadap dien mereka dan hinaan terhadap tuhan-tuhan mereka yang diada-adakan dengan cara menelanjanginya dari sifat-sifat uluhiyyah yang mereka sandangkan padanya…, sedangkan ini adalah hinaan yang mereka sebutkan terhadap tuhan-tuhan mereka. Begitu juga tuduhan sesat terhadap nenek moyang mereka bukan sekedar memanas-manasi mereka, tetapi untuk membuat mereka jera dari mengikuti mereka dan untuk melarangnya dari mutaba’ah kepada mereka di atas kesesatannya.

Al Qosimi menukil dalam tafsirnya dari Ar Raziy ucapannya: “Dan di dalam ayat ini ada pelajaran bagi orang yang menyeru kepada dien ini, (yaitu) agar dia tidak menyibukkan diri dengan sesuatu yang tidak berfaidah baginya dalam apa yang dituntut, karena pensifatan bahwa berhala-berhala itu adalah benda mati yang tidak mendatangkan manfaat dan madlarrat, ini adalah cukup dalam menggugurkan ketuhanannya, sehingga tidak butuh bersama itu pada mencercanya.”

Namun hal itu juga tidak disukai oleh orang-orang kafir dan tidak menakjubkan mereka meskipun bukan sekedar makian, namun itu adalah hantaman buat tuhan-tuhan mereka dan kufur terhadapnya… oleh sebab itu mereka menamakannya sebagai makian, sebagaimana mereka mengatakan orang yang mengatakan seputar nenek moyang mereka dengan tuduhan sesat sebagai hinaan… yang mana mereka berkata: “Dia telah membodoh-bodohkan pikiran-pikiran kita, menghina nenek moyang kita, mencela agama kita, memecah belah persatuan kita dan memaki tuhan-tuhan kita”.

Syaikh Muhammad Ibnu Abdul Wahhab Rahimahullah berkata dalam point ke dua dari kitab Syarah Sittati Mawodli’ Minas Sirah an Nabawiyyah Shalallahu ‘Alaihi Wa Sallam Sesungguhnya tatkala beliau terang-terangan memaki dien mereka dan membodoh-bodohkan ulama mereka, maka saat itu mulailah mereka menyingsingkan lengan permusuhan terhadap beliau dan para sahabatnya seraya berkata: “Dia telah membodoh-bodohkan pikiran kita, mencela dien kita dan menghina tuhan-tuhan kita”, padahal sudah maklum bahwa beliau tidak pernah menghina Isa, Ibunya, Malaikat dan orang-orang shalih, namun tatkala beliau menyebutkan bahwa mereka itu tidak boleh di seru, tidak bisa mendatangkan manfaat dan madlarrat, maka mereka jadikan itu sebagai hinaan.”

Dan kesimpulannya adalah bahwa itu semuanya tidak masuk dalan makian murni yang dilarang Allah dalam ayat itu, dan juga itu bukan yang dimaksud, meskipun hal itu menimbulkan efek si orang kafir itu berbalik memaki Allah atau dien ini secara aniaya. Tidak boleh orang muslim meninggalkan karenanya apa yang di wajibkan Allah atasnya, berupa terang-terangan dengan Tauhid dan menampakkan dien, sehingga makian di sini tidak lain adalah aniaya dengan dasar ilmu karena adanya hujjah dan bayan. Karena kalau kiranya kita memperhitungkan perhitungan untuk hal seperti itu maka tentulah kita meninggalkan dien kita semuanya dan kita banyak mengorbankan dari dien ini demi kesenangan orang-orang kafir… karena ia semuanya berdiri di atas inti Al Iman kepada Allah dan kufur kepada thaghut seluruhnya… Perhatikanlah… dan kiaskanlah atas hal itu apa yang dikatakan tentang para Thaghut modern… berupa UUD, falsafah-falsafah, undang-undang para penguasa dan yang lainnya… Dan jangan kamu terpaku pada berhala-berhala batu, sehingga karenanya kamu batasi makna yang luas.

Jadi kaidah ini hanya benar bila diterapkan pada hal-hal yang mubah dan yang mustahabb (sunnah), bukan pada hal-hal yang wajib. Sehingga yang wajib tidak boleh ditinggalkan seperti menjelaskan tauhid dan menggugurkan dien kaum musyrikin karena ingin menutup jalan yang tadi sebagaimana yang terkadang dipahami sebagian orang…. Dan seandainya kita terlalu memperluas dalam memakai kaidah itu tentulah kita telah menyia nyiakan dien kita seluruhnya… oleh sebab itu Abu Bakar Ibnul ‘Arabiy berkata dalam Ahkamul Qur’an hal. 473. (masalah yang kedua): “Ini menunjukkan bahwa orang yang benar wajib menahan diri dari (mengambil) hak dia bila itu bisa mendatangkan bahaya pada dien ini dan ini terdapat kajian yang panjang didalamnya yang ringkasnya bahwa bila hak dia itu adalah kewajiban, maka mesti diambil bagaimanapun keadaannya, dan bila ia adalah hal yang boleh (mubah) maka kaidah tadi diterapkan padanya wallallahu ‘Alam.”

Syaikh Muhammad Rasyid Ridla: “Dan diantara apa yang dinukil dari Abu Manshur, berkata: Bagaimana Allah subhaanahu wa ta’ala melarang kita dari memaki orang yang berhak dimaki supaya ia tidak memaki orang yang tidak berhak dimaki, dan dia juga memerintahkan kita untuk memerangi mereka dan bila kita memerangi mereka maka mereka memerangi kita, sedangkan membunuh orang mukmin tanpa hak adalah kemungkaran? Dan begitu juga Nabi diperintahkan untuk menyampaikan dan membaca kepada mereka meskipun mereka itu mendustakan beliau… dan beliau menjawab atasnya: Sesungguhnya memaki tuhan-tuhan adalah mubah tidak wajib (fardlu), sedangkan memerangi mereka adalah fardlu dan begitu juga menyampaikan. Dan yang mubah jadi dilarang karena sebab apa yang terlahir dan muncul darinya, sedangkan yang fardlu tidak dilarang karena sebab apa yang terlahir darinya. “Dan dengan (jawaban) seperti itulah dibantah orang yang berdalih untuk menggugurkan apa yang telah kami utarakan berupa wajibnya idhharud dien dengan apa yang diriwayatkan oleh Al Bukhari dalam shahihnya, bahwa firmannya subhaanahu wa ta’ala : “Dan janganlah kamu mengeraskan suaramu dalam shalatmu dan jangan pula kamu merendahkannya.” (Al Isra: 110) diturunkan sedangkan Rasulullah bersembunyi-sembunyi di Mekkah. Bila beliau mengangkat suaranya, maka orang-orang musyrik mendengarnya, terus mereka memaki Al Qur’an, Allah yang menurunkannya dan Rasulullah yang datang membawanya, dan Allah subhaanahu wa ta’ala berfirman: “Dan janganlah kamu mengeraskan suaramu dalam shalatmu dan jangan pula kamu merendahkannya.” (Al Isra 110). Janganlah kamu mengeraskan suaramu dalam shalatmu sehingga kedengaran oleh orang-orang musyrik, dan jangan pula merendahkannya dari sahabatmu sehingga kamu tidak memperdengarkannya kepada mereka dan carilah pertengahan diantara itu.

Dakwah ilallah tegak dan dienul muslimin nampak jelas. Ajakan mereka untuk meninggalkan berhala sudah dikenal bagi setiap orang di Mekkah serta bara’ mereka darinya jelas lagi terang. Dan bila keadaannya seperti itu maka meninggalkan jahr saat membaca Al Qur’an dalam rangka menghindari mafsadah ini maka tidak mematikan cahaya dakwah dan tidak berpengaruh di dalamnya dengan pengaruh negatif selama-lamanya…. Al Qur’an tersebar di setiap tempat padahal orang-orang musyrik geram dengannya… Millah Ibrahim ditampakkan terang-terangan sampai-sampai orang yang menyatakan keIslamannya dinamakan Shabi: yaitu kafir terhadap agama mereka dan berhala-berhalanya. Tauhid sangat nampak tidak ada kesamaran di dalamnya dan tidak ada isykal… ini disamping bahwa mengangkat suara saat membaca Al Qur’an di dalam shalat untuk memperdengarkannya kepada orang yang diluar shalat adalah bukan termasuk kewajiban shalat, sehingga boleh meninggalkannya demi menghindari mafsadah sesuai dengan kaidah yang lalu yang khusus berkenaan dengan meninggalkan mubahat dan mustahabbat bukan yang wajib. Ini bukan meninggalkan kewajiban, akan tetapi cukup dalam hal itu si imam memperdengarkan makmum yang ada di belakangnya, dan ia adalah apa yang Allah subhaanahu wa ta’ala perintahkan kepada Rasul-Nya dalam firman-Nya: “Dan jangan pula kamu merendahkannya” yaitu dari sahabat-sahabat kamu.

Ada Syubhat lain yang dijadikan dalil oleh sebagian orang, yaitu perlindungan Abu Tholib terhadap Nabi Shalallahu ‘Alaihi Wa Sallam yang mana dengannya Allah memberikan karunia kepadanya, Dia berfirman:

أَلَمْ يَجِدْكَ يَتِيمًا فَئَاوَى

Artinya: “Bukankah Dia mendapatkanmu sebagai seorang yatim, lalu Dia melindungimu.” (QS. Adl Dluha, 94: 6).

Dan begitu juga kisah jaminan (jiwar) dan (pemberian) keamanan orang kafir bagi orang muslim. Sedangkan contoh-contohnya adalah banyak sekali diantaranya:

- Apa yang diriwayatkan oleh Al Bukhari dalam shahihnya tentang jaminan (jiwar) Ibnu Ad Dughnah buat Abu Bakar di Mekkah.

- Begitu juga An Najasyiy dan perlindungannya bagi kaum muslimin sedang ia masih Nasrani belum Muslim.

- Dan yang serupa itu.

Dan ringkasan syubhat ini: “Bagaimana orang muslim dalam keadaan seperti ini ridla dengan jaminan, perlindungan dan penjagaan orang kafir yang menyelisihinya dalam aqidah dan jalan hidup? Maka apakah ini tidak bertentangan dengan Millah Ibrahim dalam hal bara’ah dari kaum musyrikin?

Maka kami katakan dengan Taufiq dari Allah: Tidak ada kontradiksi dalam contoh-contoh yang lalu ini dengan Millah Ibrahim dan dakwah para Nabi dan Rasul. Dan itu dikarenakan sesungguhnya masalahnya sebagaimana yang telah kami ketengahkan kepadamu sebelumnya ada dua macam:

Pertama : Bara’ah dari tuhan-tuhan mereka yang batil serta kufur terhadap Thaghut-thaghut mereka yang di ibadati selain Allah ‘Azza wa Jalla.

Kedua : Memaki kaum musyrikin yang mu’anid lagi bersikukuh diatas kebatilannya.

Dan telah kami ketengahkan kepadamu juga bahwa yang pertama dituntut dari muslim semenjak awal langkahnya di jalan ini tanpa lalai atau penangguhan, namun wajib dinyatakan terang-terangan, ditampakkan dan ditampilkan oleh sekelompok dari kaum muslimin agar dengannya orang-orang mengetahui inti dakwah dan terkenal sehingga menjadi hal spontan yang dengannya setiap orang yang masuk dalam dien ini dicap.

Adapun hal kedua, maka tidak ditampakkan dan tidak di nyatakan terang-terangan kecuali setelah adanya sikap bersikukuh di atas kebatilan dan memusuhi al haq dan orang-orangnya. Sedangkan Abu Tholib umpamanya… meskipun dia betah diatas kekafiran namun dia tidak menampakkan permusuhan dan kebencian terhadap al haq dan orang-orangnya, akan tetapi sebaliknya dari hal itu, justeru dia perisai yang selalu membela pembawa kebenaran dan Rasul-Nya Shalallahu ‘Alaihi Wa Sallam, sebagaimana yang diceritakan oleh Al Abbas Radliyaallahu ‘Anhu dalam hadits Al Bukhari dimana ia berkata kepada Nabi Shalallahu ‘Alaihi Wa Sallam: “Apa yang engkau bisa lakukan buat pamanmu, karena sesungguhnya dia melindungimu, membelamu dan marah (dalam rangka) menolongmu…..” Meskipun itu dilakukan karena fanatisme dan hubungan-hubungan kekeluargaan. Dan silakan rujuk dalam hal ini apa yang telah di tuturkan oleh Al ‘Alamah Asy Syinqithiy dalam Adlwaul Bayan jilid 3 hal 41, 43, 406, 407 tentang pembelaan terhadap dien ini oleh orang fajir dengan ikatan-ikatan kabilah dan hubungan-hubungan nasab meskipun ikatan-ikatan ini batil dan (meskipun) kasih sayang di atasnya saja adalah batil pula.

Dan bukti dari kisah ini adalah bahwa pelindung dan penjamin ini masih ada pengharapan dia mendapat hidayah dan mengikuti kebenaran hingga titik terakhir hidupnya selama ia tidak bergabung di barisan yang memusuhi lagi memeranginya, namun berdiri sebagai pembela akan sebagian pengikutnya… maka apa gerangan bila ia itu adalah keluarga terdekat si da’i itu dan kerabatnya yang mana mereka memiliki kaitan dengannya… oleh sebab itu Nabi Shalallahu ‘Alaihi Wa Sallam tidak pernah putus asa dari mendakwahi pamannya yang pernah berkata:

Demi Allah mereka tak akan sampai kepadamu dengan perkumpulannya…

Sampai aku di kubur berbantalkan tanah…

Sampai terang-terangan urusanmu itu, tak apa-apa atas engkau…

Bahagialah dengan hal itu dan berbinarlah mata dengannya…

Dan sebelum itu semuanya, disana ada masalah lain,… yaitu titik paling pertama dan yang sangat penting dalam materi ini,……sesungguhnya Nabi Shalallahu ‘Alaihi Wa Sallam meskipun sikap pamannya yang selalu melindunginya, sama sekali beliau tidak pernah bermudahanah (basa-basi) terhadapnya dengan mengorbankan dakwah dan diennya, namun justeru pamannya mengetahui benar dakwahnya Shalallahu ‘Alaihi Wa Sallam dan mendengar sikap permusuhannya dan celaannya terhadap tuhan-tuhan mereka yang batil. Dan pernah Quraisy bersama Abu Thalib berupaya menekan Nabi Shalallahu ‘Alaihi Wa Sallam agar menghentikan dakwahnya, celaannya terhadap tuhan-tuhan mereka dan penghinaan terhadap pola pikir mereka. Dan tatkala Abu Thalib berupaya melakukan hal seperti ini, beliau tidak bermudahanah terhadapnya dan tidak mengorbankan sedikitpun dari urusan diennya dalam rangka menyenangkan perasaan pamannya yang selalu menjaganya, membelanya dan melindunginya, namun justeru beliau malah mengungkapkan ungkapannya yang masyhur: “Demi Allah aku tidak lebih mampu meninggalkan apa yang aku diutus dengannya dari pada seseorang menyalakan nyala api dari matahari-matahari ini” sebagaimana yang diriwayatkan oleh Ath Thabraniy dan yang lainnya. Dan begitulah beliau Shalallahu ‘Alaihi Wa Sallam di awal dan di akhir, sama sekali tidak ada ikatan cinta dan kasih sayang antara beliau dengan pamannya yang kafir, beliaulah contoh kita dan tauladan tertinggi bagi kita dalam firman-Nya subhaanahu wa ta’ala :

لاَّتَجِدُ قَوْمًا يُؤْمِنُونَ بِاللهِ وَالْيَوْمِ اْلأَخَرِ يُوَآدُّونَ مَنْ حَآدَّ اللهَ وَرَسُولَهُ وَلَوْ كَانُوا ءَابَآءَهُمْ

Artinya: “Tidak mungkin engkau memdapatkan kaum yang beriman kepada Allah dan hari akhir berkasih sayang dengan orang yang menentang Allah dan Rasul-Nya, meskipun mereka itu adalah ayah-ayah mereka …” (QS. Al Mujadilah, 58:22).

Padahal beliau sangat menginginkan pamannya itu mendapat hidayah. Keinginan ini adalah lain, sedangkan cinta dan kasih sayang adalah hal lain pula.

Beliau Shalallahu ‘Alaihi Wa Sallam meskipun pamannya itu melindunginya, membelanya dan menjamin keamanannya, sama sekali beliau tidak menshalatkannya saat dia meninggal… justeru Allah subhaanahu wa ta’ala melarang beliau dari sekedar memintakan ampunan baginya di saat Dia menurunkan kepadanya:

مَاكَانَ لِلنَّبِيِّ وَالَّذِينَ ءَامَنُوا أَن يَسْتَغْفِرُوا لِلْمُشْرِكِينَ

Artinya: “Tidak sepatutnya bagi Nabi dan orang-orang yang beriman memintakan ampunan bagi orang-orang musyrik…” (QS. At Taubah, 9: 113).

Dan saat Ali Radliyaallahu ‘Anhu datang mengatakan kepada beliau: “Sesungguhnya pamanmu orang tua yang sesat telah mati, siapa yang menguburkannya?“, Beliau hanya mengatakan kepadanya: ”…pergilah dan kuburkan dia.” (HR. Ahmad, An Nasa’i dan yang lainnya)

Dan seperti itu juga dikatakan tentang keluarga Syu’aib as yang mereka itu melindunginya dari orang-orang kafir, Allah subhaanahu wa ta’ala berkata seraya mengabarkan tentang musuh-musuh Nabi-Nya:

وَلَوْلاَ رَهْطُكَ لَرَجَمْنَاكَ

Artinya: “Dan seandainya tidak ada keluargamu tentulah kami merajam kamu.” (QS. Hud, 11: 91).

Padahal keluarganya adalah orang-orang kafir.

Dan begitu juga Nabiyyullah Shalih ‘alaihis salam dan ahli warisnya yang ditakuti oleh orang-orang kafir:

قَالُوا تَقَاسَمُوا بِاللهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَاشَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ

Artinya: “Bersumpahlah kalian dengan nama Allah, bahwa kita sungguh-sungguh akan menyerangnya dengan tiba-tiba beserta keluarganya di malam hari, kemudian kita katakan kepada warisnya (bahwa) kita tidak menyaksikan kematian keluarganya itu, dan sesungguhnya kita adalah orang-orang benar.” (QS. An Naml, 27: 49).

Disamping itu ada perbuatan yang nyata yang wajib diperhatikan dan ditinjau antara keberadaan orang kafir menolong orang muslim atau melindunginya, membelanya, menjaganya dan menjamin keamanannya dengan inisiatif sendiri tanpa orang muslim itu mencari perlindungan kepadanya atau menghinakan dirinya kepadanya atau mencari hatinya, namun si kafir melakukan hal itu atas inisiatif sendiri atas dorongan ras kesukuan atau kebangsaan atau kekerabatan dan yang lainnya… dan antara keberadaan orang muslim meminta hal itu darinya serta dalam permintaannya itu ada macam perendahan diri, penghinaan diri dan mudahanah atau pengakuan dan mendiamkan kebatilannya atau ridla dengan kemusyrikannya… tidak ragu lagi bahwa perbedaan antar dua keadaan itu sangat nampak jelas yang tidak samar atas orang yang bisa melihat. Dan seandainya engkau melihat/mengamati contoh-contoh tadi tentulah engkau mendapati tergolong jenis pertama. Abu Ja’far Ath Thahawi memiliki perkataan yang indah yang menyerupai hal ini dalam Musykilul Atsar 3/239 di dalamnya beliau membedakan antara Isti’anah (meminta pertolongan) dengan kaum musyrikin dalam perang dan keberadaan hal itu tergolong apa yang dilarang Allah subhaanahu wa ta’ala dalam firmanNya:

يَاأَيُّهَا الَّذِينَ ءَامَنُوا لاَ تَتَّخِذُوا بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً

Artinya: “Hai orang-orang yang beriman, janganlah kamu ambil teman kepercayaanmu orang-orang yang di luar kalanganmu (karena) mereka tidak henti-hentinya (menimbulkana) kemudlaratan bagimu.” (QS. Ali Imron, 3: 118).

Dengan sikap mereka memerangi musuh-musuh kaum muslimin atas inisiatif diri mereka sendiri tanpa permintaan dan permohonan pertolongan dari kaum muslimin sendiri, maka silakan merujuknya karena itu sangat berfaidah dalam hal ini… dan begitu juga jaminan Ibnu Ad Dughnah bagi Abu Bakar… semuanya termasuk dalam hal ini.

Dan diantara hal itu berbuat baik pada kedua orang tua yang musyrik dan mempergaulinya dengan baik serta melunakan hati keduanya, karena harapan terpengaruh oleh anaknya dan mengikuti kebenaran yang ia dakwahkan adalah masih tetap ada selama keduanya terkait dengan si anak… termasuk meskipun keduanya memaksanya untuk mempersekutukan Allah… selama keduanya tidak berdiri di barisan yang memerangi, memusuhi lagi mengahalang-halangi dari jalan Allah… kemudian bila keduanya melakukan hal itu maka harus berlepas diri dari keduanya secara terang-terangan sebagaimana yang dilakukan oleh Ibrahim AS terhadap ayahnya tatkala telah jelas baginya bahwa ia adalah musuh Allah…, bahkan ia harus memusuhi kedua orang tuanya dan memeranginya sebagaimana yang dilakukan oleh Abu Ubaidah dan para sahabat lainnya di Badr… Ibrahim ‘Alaihis Salam –sebagaimana yang telah kami ketengahkan– dahulu berupaya melunakkan hati ayahnya dan mendakwahinya dengan cara terbaik dan lembut, menampakkan keinginan kuat agar ayahnya mendapat hidayah dan kekhawatirannya atasnya dari adzab Allah terhadap wali-wali syaithan… akan tetapi beliau bara’ darinya dan meninggalkannya tatkala telah jelas baginya permusuhan ayahnya yang nyata terhadap Allah… dan Dia SWT mengecualikan dari apa yang kita perintahkan untuk mentauladani Ibrahim orang-orang yang bersamanya dalam surat Al Mumtahanah, permintaan ampunan buat ayahnya yang dilakukan oleh Ibrahim, dan Dia subhaanahu wa ta’ala melarang orang-orang mukmin dalam surat Al Taubah dari memintakan ampunan buat kaum musyrikin meskipun mereka adalah kerabat terdekat, kemudian Dia berfirman tentang Ibrahim :

فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ للهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيم

Artinya: “Maka tatkala jelas bagi Ibrahim bahwa bapaknya itu adalah musuh Allah, maka ia berlepas diri darinya. Sesungguhnya Ibrahim adalah seorang yang sangat lembut lagi penyantun.” (QS. At Taubah, 9:114).

Dan diantara firman –Nya subhaanahu wa ta’ala:

وَلاَتُجَادِلُوا أَهْلَ الْكِتَابِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ

Artinya: “Dan janganlah kamu berdebat dengan ahli kitab, melainkan dengan cara yang paling baik.” (QS. Al Ankabut, 29: 46)

Terus Allah subhaanahu wa ta’ala mengecualikan:

إِلاَّ الَّذِينَ ظَلَمُوا مِنْهُمْ

Artinya: “Kecuali dengan orang-orang yang zalim diantara mereka.” (QS. Al Ankabut, 29: 46)

Dan begitu juga perlindungan An Najasyi terhadap kaum muhajirin…. Dan silakan rujuk kisah Ja’far Radliyaallahu ‘Anhu dan sikapnya dalam terang-terangan dengan diennya dan keyakinannya berkenaan dengan Isa ‘Alaihis Salam yang menyelisihi di dalamnya agama orang-orang yang ada yang di sekelilingnya padahal beliau dan para sahabatnya adalah tertindas dan padahal mereka itu berada dalam jaminan keamanan mereka… bahkan sesungguhnya An Najasyi sendiri menangis tatkala mendengar firman Allah dibacakan, dan dia menampakkan dukungan dan penerimaan, dan dia memberikan mereka jaminan keamanan, kemudian mereka menampakkan dien dan keyakinan mereka kepada setiap orang. Sehingga keIslaman ‘An Najasyi dan kalangan penduduk Habasyah adalah dengan taufiq Allah subhaanahu wa ta’ala dan kemudian dengan sebab penampakan mereka Radliyaallahu ‘Anhum akan diennya.

Dan silakan rujuk dalam hal bantahan akan Syubhat ini dan penggugurannya dalam risalah Al Muurid Al ‘Adzb Az Zallal karya Syaikh Abdurrahman Ibnu Hasan Ibnu Asy Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah dalam Ad Durar As Saniyyah Juz Mukhtashar Ar Rudud: 124 juga hal: 197 dalam juz yang sama, karena ia sangat penting dalam membantah syubhat ini, dan syubhat yang lain adalah dalih mereka dengan kisah orang mukmin dari keluarga Firaun, dan juga hal: 212

Dan ringkasan ucapan dalam hal itu semuanya…, adalah bahwa memusuhi ahlul bathil dan menampakkan bara’ah dari mereka dan dari tuhan-tuhan mereka yang palsu, dien-diennya yang bathil serta undang-undang buatannya yang busuk adalah inti yang sangat agung dan pilar yang sangat kokoh dalam dakwah para Nabi dan Rasul…. Dan ini adalah syariat yang muhkam (jelas) yang bermuara pada Ashlu Dien Islam wa Qa’idatuhu sebagaimana yang telah engkau ketahui…. Seandainya seluruh penduduk bumi berkumpul untuk menolak dan menggugurkannya tentulah mereka tidak bakal mampu melakukannya…. Dan orang-orang yang menyelisihi di dalamnya seperti yang engkau lihat sendiri tidak berdalil kecuali dengan kasus-kasus individu yang khusus yang tidak bermakna umum menurut Jumhur Ahli Ushul dan (para ulama) pengkaji, bahkan ia sendiri terikat dengan batasan dan pengkhususan. Dan bila telah pasti bahwa jalan ini inti yang agung lagi muhkam, maka berarti dalil-dalil Juziyyah dan yang lainnya yang diduga menentangnya oleh orang-orang yang menduga-duga adalah menjadi dalil mutasyabih (yang samar) yang wajib dikembalikan kepada yang muhkam, bukan malah Kitabullah satu sama lain dibenturkan dan juga Sunnah Al Mushthafa. Perhatikanlah hal ini dan janganlah kamu terperdaya dengan syubhat-syubhat para Mulabbisun….

“Dan begitulah para pengibar dakwah ini harus bersikap memisahkan diri secara total dari kaumnya…. Dan di hari terealisasinya pemisahan (Mufashalah) ini maka terbuktilah janji Allah dengan bentuk pertolongan bagi wali-wali-Nya dan kehancuran atas musuh-musuh-Nya. Dan di dalam sejarah ilallah sepanjang sejarah, Allah tidak memisahkan antara wali-wali-Nya dengan musuh-musuh-Nya kecuali setelah wali-wali-Nya memisahkan diri dari musuh-musuh-Nya atas dasar aqidah, kemudian mereka memilih Allah saja. Sedangkan para pengibar dakwah ini memiliki suri tauladan yang baik pada rasul-rasul Allah… Dan sesungguhnya hati mereka harus penuh dengan rasa percaya (akan janji Allah) sampai meluap dan mereka harus tawakal kepada Allah saja dihadapan Thaghut siapa saja. Thaghut itu tidak akan memudlaratkan mereka kecuali sedikit saja… sebagai ujian dari Allah bukan sebagai kelemahan dari-Nya subhaanahu wa ta’ala dari menolong wali-wali-Nya dan bukan sikap membiarkan mereka untuk diserahkan kepada musuh-musuh-Nya, akan tetapi itu ujian yang membersihkan hati dan barisan…, kemudian bagian kembali lagi bagi kaum mukminin… Dan Allah pasti merealisasikan janji-Nya dengan kemenangan dan tamkin…” (dari Adh Dhilal dengan perubahan)

Dan perlu engkau ketahui di akhir ini bahwa manusia sikapnya terhadap kebenaran ini ada beberapa macam:

  1. Orang yang teguh lagi terang-terangan dengan Millah Ibrahim dan dengan dien seluruh rasul sesuai dengan apa yang lalu, dia tidak takut dijalan Allah celaan orang yang mencela, maka ia termasuk thaifah dhahirah yang mendapat pertolongan, yaitu penyeru pada kebenaran yang berbaur dengan manusia dan sabar atas gangguan mereka, dialah yang mendapatkan kemenangan dengan kemuliaan di dunia dan akhirat, yang mana Allah berfirman tentangnya:

وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَآ إِلَى اللهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِى مِنَ الْمُسْلِمِينَ

Artinya: “Dan siapa yang lebih baik ucapannya dari orang yang menyeru kepada Allah, dan beramal shalih, serta dia berkata. “Sesungguhnya aku termasuk orang-orang yang berserah diri.” (QS. Fushshilat, 4: 33).

Dan ia adalah yang dimasukkan dengan hadits:

المؤمن الذي يخالط الناس ويصبر على أذاهم خير

Artinya: “Orang mukmin yang berbaur dengan manusia dan sabar terhadap gangguan mereka adalah lebih baik…”

Dan gangguan hanya terjadi padanya karena dia mendatangkan apa yang dibawa oleh para rasul… dia tidak mudahanah terhadap ahlul bathil, tidak cenderung pada mereka atau ridla dengan kebatilan mereka, namun ia bara’ dari mereka, menampakkan permusuhan terhadap mereka, dan meninggalkan/menjauhi setiap apa yang bisa membantu mereka atas kebathilannya, baik berupa jabatan, profesi, pekerjaan atau jalan. Dan orang yang keadaannya seperti ini tidak ada dosa baginya dengan tinggalnya dia di tengah masyarakat mereka, dan negeri-negeri mereka, dan tidak wajib atasnya hijrah dari negeri mana saja.

Syaikh Hamd Ibnu ‘Atiq berkata saat menjelaskan firman Allah subhaanahu wa ta’ala: “Sungguh telah ada bagi kalian suri tauladan yang baik pada diri Ibrahim dan orang-orang yang bersamanya”… Hingga akhir Al Mumtahanah: 4. Dan makna (بدا) adalah nampak dan jelas. Sedangkan yang dimaksud adalah penegasan terang-terangan akan terus berlangsungnya permusuhan dan kebencian bagi orang yang mentauhidkan Rabbnya dengan kaum musyrikin. Siapa yang merealisasikan hal itu secara ilmu dan amal, dan ia menyatakannya terang-terangan sehingga penduduk negerinya mengetahui hal itu darinya maka hijrah tidak wajib atasnya dari negeri mana saja. Dan adapun orang yang tidak seperti itu, namun dia justeru mengira bahwa bila ia dibiarkan shalat, shaum dan haji maka hijrah gugur darinya, maka sungguh ini tergolong kebodohan akan dien ini dan sikap lalai dari intisari risalah para rasul…” (Ad Durar Juz Al Jihad hal: 199)

Dan orang macam ini bila terang-terangan menyatakan al haq dan dia diancam akan dibunuh dan disiksa sedangkan tidak ada di sana negeri tempat hijrah maka baginya tauladan yang baik pada diri Ashhabul Kahfi yang ingin menyelamatkan diennya dan mereka lari ke gunung…, dan baginya juga tauladan yang baik pada Ashhabul Ukhdud yang dibakar hidup-hidup dalam rangka mempertahankan aqidah dan tauhid mereka…. Mereka tidak lemah dan tidak menyerah (pada musuh)… dan baginya juga tauladan yang baik pada diri sahabat-sahabat Nabi Shalallahu ‘Alaihi Wa Sallam yang hijrah, jihad, berperang dan terbunuh. Dan cukuplah Tuhannu sebagai pemberi petunjuk dan penolong.

Dan andai tak ada mereka hampir (bumi) oleng dengan penghuninya…

Namun pasak-pasak dan paku-pakunya adalah mereka…

Dan andai tak ada mereka tentu (bumi) gelap dengan penghuninya…

Namun mereka di dalamnya adalah purnama dan bintang-bintang…

  1. Orang yang lebih rendah kedudukannya dari yang pertama, yang tidak mampu meniti jalan ini yang dipenuhi dengan resiko, dia mengkhawatirkan diennya dan dia tidak mampu menampakkan hal itu dengan terang-terangan. Dia mengasingkan diri dengan kambing-kambingnya yang digiring ke daerah hutan dan lereng-lereng gunung, dia beribadah kepada Allah seraya lari dengan diennya dari fitnah.
  2. Orang yang tertindas yang menutup pintu rumahnya lagi mengkonsentrasikan diri pada urusan keluarganya saja, dia berusaha untuk keselamatan keluarganya dan menjaga mereka dari syirik, para pelakunya dan dari api neraka yang kayu bakarnya adalah manusia dan batu… dia menjauhi orang-orang kafir dan berpaling dari mereka, dia tidak menampakkan sikap ridla terhadap kebatilan mereka dan tidak membantunya dengan bentuk bantuan apapun… Dan mesti untuk hal ini dalam rangka keselamatan tauhidnya keberadaan hatinya teguh tentram dengan permusuhan dan kebencian terhadap syirik dan kaum musyirkin seraya menunggu hilangnya penghalang… dan menunggu-nunggu kesempatan untuk kabur membawa diennya dan untuk hijrah ke negeri yang lebih minimal keburukannya yang di sana dia bisa menampakkan diennya, seperti hijrah para Muhajirin ke Habasyah.
  3. Orang yang menampakkan ridla terhadap ahlul bathil lagi mudahannah (basa-basi) terhadap kerusakan dan kesesatan mereka. Maka ini ada tiga keadaan yang telah disebutkan oleh Syaikh Hamd Ibnu ‘Atiq dalam Sabilun Najah wal Fikak hal: 62.

Keadaan pertama: Setuju terhadap mereka dalam dhahir dan bathin, maka ini kafir di luar Islam, sama saja baik dipaksa atau tidak. Dan dia tergolong orang yang Allah firmankan:

وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللهِ وَلَهُمْ عَذَابٌ عَظِيمُُ

Artinya: “Akan tetapi orang yang melapangkan dadanya untuk kekafiran, maka kemurkaan Allah menimpanya dan baginya adzab yang besar.” (QS. An Nahl, 16: 106)

Keadaan kedua: Setuju terhadap mereka dan cenderung terhadap mereka di dalam bathin, padahal di dhahirnya dia menyelisihi mereka, ini kafir juga, dan merekalah orang-orang munafiq.

Keadaan ketiga: Setuju terhadap mereka secara dhahir padahal di bathin menyelisihi mereka. Dan ini ada dua macam:

Pertama: Dia melakukan hal itu karena sebab dia berada dalam genggaman mereka dengan disertai pukulan, diikat dan diancam dibunuh, maka bila keadaannya seperti ini boleh baginya menampakkan sikap setuju terhadap mereka secara dhahir dengan disertai hati tuma’ninah dengan keimanan, sebagaimana yang terjadi pada Ammar. Allah subhaanahu wa ta’ala:

إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِاْلإِيمَانِ

Artinya: “Kecuali orang yang dipaksa kafir padahal hatinya tetap tenang dalam beriman.” (QS. An Nahl, 16: 106).

Saya berkata. Dan seyogyanya bagi orang seperti ini sebagaimana yang telah kami sampaikan agar selalu berupaya seperti orang-orang tertindas dari kalangan sahabat Nabi Shalallahu ‘Alaihi Wa Sallam untuk lari membawa diennya dan selalu berdo’a:

رَبَّنَآأَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَّنَا مِن لَّدُنكَ وَلِيًّا وَاجْعَل لَّنَا مِن لَّدُنكَ نَصِيًرا

Artinya: “Ya tuhan kami keluarkahlah kami dari negeri ini yang dzalim penduduknya dan berilah kami pelindung dari sisi Engkau, dan berilah kami pertolongan dari sisi Engkau.” (QS. An Nisa, 4: 75)

Kedua: Menyetujui mereka secara dhahir namun bathin menyelisihinya sedangkan ia tidak ada dalam genggaman mereka. Namun dia lakukan itu bisa jadi karena ingin kedudukan, atau harta, atau berat dengan tanah air, atau keluarga, atau takut terjadi sesuatu pada hartanya, sesungguhnya orang dengan keadaan ini adalah murtad dan kebencian terhadap orang-orang kafir di dalam bathin adalah tidak berguna baginya, dan ia itu tergolong orang yang Allah Firmankan:

ذَلِكَ بِأَنَّهُمْ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى اْلأَخِرَةِ وَأَنَّ اللهَ لاَيَهْدِي الْقَوْمَ الْكَافِرِينَ

Artinya: “Yang demikian itu disebabkan karena sesungguhnya mereka mencintai kehidupan di dunia lebih dari akhirat, dan bahwasannya Allah tiada memberi petunjuk kepada kaum yang kafir.” (QS. An Nahl, 16: 107).

Allah subhaanahu wa ta’ala mengabarkan bahwa yang mendorong mereka untuk berbuat kekafiran bukanlah kejahilan atau kebenciannya dan juga bukan kecintaan kepada kebathilan, namun ia hanyalah bagian dunia yang lebih mereka utamakan atas dien ini… beliau berkata: “Dan ini adalah makna perkataan Syaikhul Islam Muhammad Ibnu Abdil Wahhab rahimahullah”.

Saya berkata: Makna perkataan Syaikh Muhammad Ibnu Abdil Wahhab yang di isyaratkan oleh Syaikh Ibnu ‘Atiq ada dalam banyak tempat di kitab-kitab dan risalah-risalah beliau. Sebagai contoh diantaranya perkataan beliau hal: 42 dalam Majmu’ah Ar Rasail An Najdiyyah: “Ketahuilah bahwa dalil-dalil atas pengkafiran muslim yang shalih bila dia menyekutukan Allah atau ia bergabung bersama kaum musyrikin atas kaum muwahiddin meskipun ia tidak berbuat syirik adalah sangat banyak tidak terhitung dari firman Allah, sabda Rasul-nya serta perkataan para ulama. Dan saya akan menyebutkan satu ayat buat engkau dari firman Allah yang telah diijmakan penafsirannya oleh para ulama dan itu berkenaan dengan kaum muslimin, serta bahwa orang bila mengatakan hal itu maka dia kafir di zaman kapan saja. Dia subhaanahu wa ta’ala berfirman:

مَن كَفَرَ بِاللهِ مِن بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِاْلإِيمَانِ

Artinya: “Siapa yang kafir kepada Allah setelah keimanannya kecuali orang yang dipaksa sedangkan hatinya tuma’ninah dengan keimanan.” (QS. An Nahl, 16: 106).

Dan di dalam (ayat selanjut) nya di sebutkan bahwa mereka itu mencintai kehidupan dunia melebihi akhirat, dan bila para ulama menyebutkan bahwa ia turun berkenaan dengan para sahabat tatkala penduduk Mekkah menindas mereka, serta mereka menyebutkan bahwa bila seorang sahabat mengucapkan kalimat kemusyrikan dengan lisannya padahal ia membenci hal itu dan memusuhi para pelakunya, namun ia lakukan hal itu karena takut dari mereka, maka dia kafir setelah ia beriman.”

Dan ia bersesuaian dengan perkataan Syaikh Ibnu ‘Atiq yang lalu juga dengan perkataan Syaikh Sulaiman yang akan datang sesudahnya, dan dia adalah perkataan yang mengerikan, saya mengetahui seyakin-yakinnya bahwa andai ia adalah berasal dari perkataan kami dan bukan berasal dari perkataan para imam yang hebat itu, tentulah sudah dikatakan: Khawarij dan Takfiriy…, padahal sesungguhnya ayat tadi adalah nash yang jelas atasnya…. Dan kasus ini jauh berbeda dengan kasus ikrah (paksaan) untuk mengucapkan kalimat kekafiran yang mana pelakunya di udzur. Kami disini membicarakan orang-orang yang tidak dipaksa, tidak dipukuli dan tidak disiksa, namun yang mendorong mereka untuk menampakkan setuju dan loyaltas terhadap kaum musyrikin adalah hanya kecintaan akan dunia dan kekhawatiran atasnya, tamak akan harta serta akan tempat tinggal (dan tanah juga piutang sebagaimana yang mereka katakan), maka ini adalah kecintaan akan kehidupan dunia lebih dari pada akhirat, dan lebih memilih perbendaharaan dunia yang fana dengan mengorbankan dien, tauhid dan aqidah… dan bisa jadi mereka bersembunyi bersama itu semua dibalik (alasan) ikrah serta mengklaim dlarurat padahal mereka itu bukan tergolong orang-orang yang alasannya bisa diterima, oleh sebab itu Allah subhaanahu wa ta’ala berfirman di dalam surat Ali Imron setelah melarang loyalitas kepada musuh-musuhnya dan setelah membolehkan taqiyyah bagi orang yang betul-betul dipaksa, Dia berfirman seraya menghati-hatikan:

وَيُحَذِّرُكُمُ اللهُ نَفْسَهُ وَإِلَى اللهِ الْمَصِيرُ. قُلْ إِن تُخْفُوا مَافِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللهُ

Artinya: “Dan Allah memperingatkan kalian terhadap diri-Nya dan hanya kepada Allah-lah tempat kembali. Katakan: “Bila kalian menyembunyikan apa yang ada di dada kalian atau menampakkannya, pasti Allah mengetahuinya.” (QS. Ali Imron, 3: 28-29).

Dan Dia berfirman langsung dalam ayat berikutnya:

يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَّا عَمِلَتْ مِنْ خَيْرٍ مُّحْضَرًا وَمَاعَمِلَتْ مِن سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللهُ نَفْسَهُ

Artinya: “Pada hari ketika tiap-tiap diri mendapati segala kebajikan dihadapkan (dimukanya), begitu (juga) kejahatan yang telah dikerjakannya; ia ingin kalau kiranya antara ia dengan hari itu ada masa jauh; dan Allah memperingatkan diri kamu terhadap (siksa)-Nya.” (QS. Ali Imron, 3: 30).

Dan ini tergolong ancaman yang paling besar bagi orang yang mentadabburi dan memahami kitabullah… namun siapa orangnya yang Allah inginkan kesesatannya, maka sekali-kali kamu tidak akan mampu menolak sesuatupun (yang datang) dari pada Allah. Itu dikarenakan banyak dari kalangan orang yang tidak memiliki bagian (di akhirat kelak) beralasan dengan ikrah padahal ia bukan tergolong orang yang di paksa. Dan para ulama telah menyebutkan syarat-syarat untuk keabsahan ikrah, diantaranya:

- Orang yang memaksa itu kuasa untuk menjatuhkan perbuatan yang di ancamkannya, sedangkan orang yang diperintah lagi dipaksa itu tidak kuasa menolaknya walau dengan lari.

- Kuat dugaan orang yang dipaksa bahwa bila dia menolak, maka ancaman itu di realisasikan.

- Apa yang diancamkannya itu langsung setelahnya. Andai berkata: Bila kamu tidak melakukan hal ini, maka saya pukul kamu besok”, tentulah ini tidak dianggap dia dipaksa.

- Tidak nampak dari diri orang yang dipaksa itu apa yang menunjukkan pada sikap terus menerus (di atas kekufuran itu) dengan berupa dia melakukan sesuatu yang lebih dari apa yang mungkin dengannya siksaan itu hilang darinya.

Sebagaimana para ulama membedakan dalam apa yang diancamkan pada orang mukrah dan apa yang ditakut-takuti dengannya antara ikrah atas perbuatan maksiat dengan ikrah atas ucapan kekafiran atau loyalitas pada orang-orang kafir dan yang lainnya. Mereka tidak membolehkan yang kedua kecuali bagi orang yang diadzab dengan siksaan yang tidak kuat dia menanggungnya, diantara mereka menyebutkan: dibunuh, dibakar dengan api, dipotong anggota badan, dijebloskan di penjara dalam waktu yang lama sekali dan yang lainnya.

Dan Ammar Radhiyaallahu ‘Anhu yang dengan sebabnya turun ayat-ayat taqiyyah itu, dan sudah diketahui bahwa beliau tidak mengucapkan apa yang diucapkannya kecuali setelah dia melihat pembunuhan ibu dan ayahnya serta setelah ia merasakan berbagai macam siksaan, tulang-tulang rusuknya patah dan beliau di sakiti dengan siksaan yang berat di jalan Allah. Sedangkan mayoritas orang-orang yang beralasan dengan taqiyyah dari kalangan yang menyelam di dalam kesesatan dan tenggelam di dalam kebathilan dan kemusyrikan, mereka itu tidak tersentuh oleh sepersepuluh apa yang menimpa ‘Ammar namun sebagaimana yang telah kami katakan sebelumnya; siapa orang yang Allah kehendaki kesesatannya, maka kamu tidak akan mampu menolak sedikitpun (apa yang datang) dari Allah.

Disamping itu sesungguhnya para ulama menyebutkan di dalam bahasan ikrah atas kalimat kekufuran bahwa mengambil ‘azimah dan sabar atas penyiksaan serta mengharapkan pahala di sisi Allah subhaanahu wa ta’ala adalah lebih besar dan lebih utama. Dan ini adalah sikap para sahabat, para tabi’in dan para imam sebagai saksi atas hal itu. Dengan semacam sikap-sikap ini maka terealisasi idhharud dien dan pembelaannya. Dan silakan lihat shahih Al Bukhari bab (orang yang memilih dipukul, di bunuh dan dihinakan atas kekafiran), dan bukti-bukti atas hal itu banyak sekali, dan begitu juga sikap-sikap para imam adalah sangat banyak sekali, seperti sikap Imam Ahmad dalam fitnah khalqul Qur’an dan yang lainnya masih banyak.

Dan mereka menuturkan firman Allah subhaanahu wa ta’ala:

وَمِنَ النَّاسِ مَن يَقُولُ ءَامَنَّا بِاللهِ فَإِذَآ أُوذِيَ فِي اللهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللهِ

Artinya: “Dan di antara manusia ada orang yang mengatakan: ‘Kami beriman kepada Allah’. Kemudian bila ia disakiti karena (sebab iman) kepada Allah, maka ia menjadikan fitnah manusia seperti adzab Allah.” (QS. Al Ankabut, 29: 10).

Sebagaimana mereka menyebutkan bahwa pemberian pilihan itu menafikan ikrah. Dan itu seperti keadaan Syu’aib ‘alaihis salam bersama kaumnya, saat mereka memberikan pilihan kepadanya antara kembali pada kekafiran atau keluar dari kampung mereka. Dan mereka tidak membolehkan karenanya memenuhi (permintaan mereka) dan menampakkan kekafiran dalam keadaan ini. Kami tuturkan ini semuanya hanyalah supaya orang yang diberi karunia nikmat akal dan tauhid oleh Allah mengetahui keterasingan dien ini pada zaman kita ini dan keterasingan para du’atnya dan para ahlinya yang mengetahui dengan sebenar-benarnya, dan bahwa mayoritas manusia pada hari ini telah masuk dalam dien pemerintah dan dien para thaghut dengan suka rela tanpa dipaksa yang sebenarnya, namun hanya karena kecintaan akan dunia, tempat-tempat tinggalnya, hartanya, materinya dan jabatannya lebih dari kecintaan terhadap dienullah. Mereka menyerahkan diennya dan menjualnya dengan harga termurah. Hati-hatilah jangan sampai kamu tergolong mereka itu, sehingga nanti kamu termasuk orang-orang yang menyesal.

Dan dengan ini dan yang semisal dengannya hilanglah yang terkadang dianggap aneh dan asing oleh banyak orang dari perkataan Syaikh Ibnu ‘Atiq ini berkenaan dengan orang yang setuju terhadap kaum musyrikin secara dhahir padahal di bathin dia menyelisihi mereka, sedang dia itu bukan di dalam kekuasaan mereka, namun yang mendorong dia melakukan hal itu hanyalah apa yang telah disebutkan berupa kepentingan dunia dan bukan ikrah…, dan ucapannya “…padahal dia menyelisihi mereka di bathinnya…” dimaksudkan dengannya Wallahu ‘alam: (sesuai dengan klaimnya) karena kalau bukan demikian bagaimana mungkin kita mengetahui dan melihat hakikat bathinnya dalam keadaannya itu, kecuali lewat jalan wahyu sebagaimana dalam kisah Hathib Ibnu Abi Balta’ah. Sedangkan Allah ‘alaihis salam tidak membebani kita akan hal bathin namun kita menghukumi dengan dhahir…, sebagaimana kita menahan pedang kita dari orang yang menyembunyikan nifaq dan menampakkan loyalitas pada Islam dan menampakkan syiar-syiarnya. Maka begitu juga kita menghayunkan pedang pada leher orang yang menampakkan loyalitas pada orang-orang kafir, bergandeng tangan dengan mereka dan bergabung dalam barisan mereka meskipun dia mengklaim Islam dibathinnya…. Allah ‘alaihis salam menegaskan menilai berdasarkan dhahir pada hukum-hukum dunia bagi kita…, dan Dialah subhaanahu wa ta’ala yang menangani masalah bathin dan Dia yang mengetahui orang jujur dari yang dusta. Dia menghisab manusia atas amalannya dan membangkitkan mereka berdasarkan niat-niat mereka sebagaimana dalam hadits Ummul Mukminin yang muttafaq ‘alaih tentang pasukan yang dibenamkan padahal di tengah mereka ada musafir dan yang dipaksa, namun Allah subhaanahu wa ta’ala membinasakan mereka semuanya di dunia ini dan membangkitkan mereka atas dasar niat mereka masing-masing di hari kiamat… dan ini adalah makna perkataan Umar Ibnul Khathab Radhiyaallahu ‘Anhu sebagaimana dalam shahih Al Bukhari:

ان اناسا كانوا يؤخدون بالوحي فى عهد رسول الله صلى ا لله عليه وسلم فمن أظهر لنا خيرا امناه وقربناه وليس الينا من سريرته شيئ الله يحاسب سريته ومن اظهر لفاصوء الم نأمنه ولم نصدقه إن قال إن سريرته حنة

Artinya: “Sesungguhnya manusia dahulu dinilai berdasarkan wahyu pada masa Rasulullah Shalallahu ‘Alaihi Wa Sallam. (Sekarang) siapa yang menampakkan kebaikan kepada kami maka kami mempercayainya dan mendekatkannya, sedangkan kita sama sekali tidak bertanggung jawab akan rahasia hatinya. Allah yang akan menghisab rahasia hatinya. Dan siapa yang menampakkan keburukan di hadapan kami maka kami tidak mempercayainya dan tidak membenarkannya meskipun dia berkata sesungguhnya hatinya baik.”

Begitulah alur perjalanan Nabi Shalallahu ‘Alaihi Wa Sallam dalam perlakuannya terhadap manusia dalam peperangan dan yang lainnya. Inilah Al Abbas Ibnu Abdul Muthallib yang mana ia itu mengaku Islam dan menisbatkan diri kepadanya, sebagai contoh silakan lihat Majmu’ Az Zawa-id 6/88, 89, 91 juga Masykilal Atsar 4/242-246 dan yang lainnya. Namun dia itu tetap tinggal di Mekkah padahal saat itu adalah negeri kufur, dan ia tidak hijrah ke darul Islam, terus ia keluar bersama pasukan kaum musyrikin pada perang Badar, kemudian ia ditawan kaum muslimin dan mereka memperlakukannya berdasarkan dhahirnya bukan dengan apa yang dia klaim dan dia akui berupa penyembunyian Islam, karena dia keluar dari barisan kaum musyrikin seraya memperbanyak jumlah mereka. Dan diriwayatkan bahwa dia mengaku dipaksa untuk keluar (bergabung) bersama mereka sebagaimana dalam sebagian atsar-atsar yang di isyaratkan tadi, dan dalam sebagiannya bahwa Nabi Shalallahu ‘Alaihi Wa Sallam berkata kepadanya saat dia beralasan dengan ikrah dan mengaku Islam.

الله أعلم بشأنك إن يك تدعي حقا فالله يجزيك بذلك فأما ظاهر امرك فقد كان علينا فاقد تفك

“Allah Maha Tahu akan keadaanmu, bila ternyata apa yang kamu klaim itu benar maka Allah pasti memberikan balasan buatmu karenanya, adapun dhahir urusanmu adalah melawan kami, maka tebuslah dirimu.”

Diriwayatkan oleh Imam Ahmad dan para perawinya tsiqat, akan tetapi di dalamnya ada perawi yang tidak disebutkan. Bagaimanapun cukuplah bagi kita dalam hal ini apa yang tsabit dalam shahih Al Bukhari dan yang lainnya, yaitu bahwa Nabi Shalallahu ‘Alaihi Wa Sallam memperlakukannya berdasarkan dhahir keadaannya dan beliau tidak melepaskannya kecuali setelah menebus dirinya sendiri seperti tawanan kaum musyrikin lainnya.

Dan bisa jadi termasuk masalah ini juga apa yang ada dalam shahih muslim dari hadits ‘Umran Ibnu Hushain dalam kisah laki-laki dari Banu ‘Uqail yang mana ia adalah sekutu (koalisi) Bani Tsaqif, dia ditawan namun Nabi tidak melepaskannya padahal dia itu mengaku Islam, silakan lihat Mukhtasar Al Mundziri dibawah nomor 1008.

Maka diketahuilah dari ini semuanya bahwa kita ditugaskan dalam mu’amalah-mu’amalah kita dan putusan-putusan kita di dunia berdasarkan dhahir bukan dengan bathin. Dan ini termasuk karunia Allah ‘Azza wa Jalla atas kita, karena kalau tidak (demikian) tentulah Islam dan pemeluknya menjadi bahan mainan dan bahan ketawaan bagi setiap intel, orang busuk dan zindiq.

Dan termasuk masalah ini pula kisah Hathib dan apa yang beliau perbuat pada tahun penaklukan (Mekkah). Maka hukum asal adalah dihukumi berdasarkan dhahir orang yang melakukan seperti perbuatannya dengan (vonis) kafir dan kaum muslimin memberlakukan atasnya apa yang dituntut berdasarkan dhahirnya berupa hukum-hukum di dunia seperti dibunuh dan ditawan.

Orang yang mengamati keadaan orang-orang murtad dan macam-macam mereka dan sebagian dalih-dalih dan pentakwilan-pentakwilan mereka, serta hujjah-hujjah orang yang tertipu dari mereka dengan adanya saksi laki-laki yang banyak akan kenabian Musailamah dan kisah Tsumamah dan Al Yasykuriy dan yang lainnya. Dan bagaimana bahwa Ash Shiddiq memperlakukan mereka semuanya berdasarkan dhahir, beliau menerapkan pada mereka hukum bunuh atau tawanan… dan ini termasuk keutamaan dan kebaikannya yang paling agung… tentulah ia mengetahui kebenaran apa yang kami maksudkan dan kami tuju. Dan silakan ia merujuk perkataan Syaikh Muhammad Ibnu Abdul Wahhab rahimahullah dalam hal ini, dan itu sangat banyak sekali dalam masalah ini, sebagai contoh saja silakan rujuk Syarh Sittati Muwadli Minas Sirah dan yang lainnya…, dan itu banyak sekali. Dan itu adalah yang betul-betul dipahami Umar Radhiyaallahu ‘Anhu dalam kisah Hathib dan beliau tegaskan dihadapan Nabi Shalallahu ‘Alaihi Wa Sallam, sedangkan Nabi Shalallahu ‘Alaihi Wa Sallam sama sekali tidak mengingkari atas pemahaman ini dan beliau pada kejadian itu tidak mengatakan kepadanya: Bila seorang laki-laki berkata kepada saudaranya hai kafir, maka salah satunya telah kembali dengannya”

Justeru beliau mengakui putusannya dan beliau tidak mengingkarinya (diterapkan) pada orang yang tidak ada penghalang seperti penghalang Hathib, dan beliau menyaksikan di hadapan kita kebersihan bathin Hathib dengan ucapannya:

وما يدريك لعل الله قد اظلع على اهل بدر …

Artinya: “Dan tahukah kamu (wahai Umar), boleh jadi Allah telah meninjau ahli Badar.”

Dan Hathib Radhiyaallahu ‘Anhu sendiri telah mengatakan sebagaimana dalam shahih Al Bukhari dan yang lainnya:

ما فعلت ذلك كفرا ولا رتدادا ولا رض بالكفر بعد الإسلام

Artinya: “Saya tidak melakukan hal itu sebagai kekafiran, kemurtaddan, dan ridla akan kekafiran setelah Islam.”

Maka beliau Shalallahu ‘Alaihi Wa Sallam berkata membenarkannya:

قد صدقكم

“Dia telah jujur pada kalian.”

Dan sikap Umar Radhiyaallahu ‘Anhu secara cepat mengucapkan kalimat ini, merupakan di antara dalil paling nyata bahwa sesuatu yang terpancang di hati para sahabat adalah bahwa hukum asal pada dhahir perbuatan ini adalah riddah dan kufur…

Dan di dalam riwayat Abu Ya’la dan Ahmad, Hathib berkata:

أما انى لم افعله غشا لرسول الله صلى الله عليه وسلم ولا نفاقا, قد علمت ان الله مزهر رسوله ومتم له نوره

Artinya: “Sesungguhnya aku tidak melakukannya sebagai bentuk penipuan terhadap Rasulullah Shalallahu ‘Alaihi Wa Sallam dan bukan karena nifaq, sungguh aku telah mengetahui bahwa Allah pasti memenangkan Rasul-Nya dan menyempurnakan cahaya-Nya bagi beliau.”

Dan dalam riwayat yang lain dari Abu Ya’la dan Ahmad juga:

أما والله يا رسول ا لله واتغير الإيمان في قلبى

“Demi Allah wahai Rasulullah, sesungguhnya iman tidak berubah di hati saya.”

Lihat Majmu’ Az Zawaid 9/306, dan perhatikan ucapan Nabi Shalallahu ‘Alaihi Wa Sallam dalam riwayat Al Bukhari. “Sungguh dia telah jujur pada kalian.” Sungguh Ash Shahabiy Al Badriy ini telah dikecualikan oleh Nabi Shalallahu ‘Alaihi Wa Sallam dan diberikan Tazkiyah, serta diberikan kesaksian akan kejujuran jiwa dan bathinnya dan bahwa ia tidak melakukan hal itu sebagai bentuk riddah dan kuffur, akan tetapi itu dosa besar darinya yang diampuni karena statusnya sebagai sahabat yang ikut perang Badar…. Maka apakah diantara orang-orang yang meremehkan keberadaan muwalaatul kuffar lagi berupaya berdalih dengan kisah Hathib, apakah diantara mereka pada hari ini di muka bumi ini ada orang yang ikut perang Badar yang mana Allah telah meninjau hatinya, supaya mereka menjadikan perbuatan ini sebagai dosa besar secara muthlaq begitu saja, mereka mengenteng-enteng di dalamnya dan berjatuhan…?

Dan kami tidak melontarkan pertanyaan ini kecuali setelah kami mengetahui kejujuran hati mereka dan (mengetahui) bahwa mereka tidak melakukan hal itu sebagai riddah dan kufur. Dan tanpa batasan-batasan ini maka masalahnya menjadi ngawur…, dari mana kita mengetahui setelah putusnya wahyu kejujuran hati mereka dan bathinnya, dan siapa yang memberikan tazikyah buat mereka dan menjadi saksi di hadapan kita setelah Rasulullah Shalallahu ‘Alaihi Wa Sallam akan hal itu. Ini adalah penghalang dari penghalang-penghalang (mawani’) kufur yang bathin (tersembunyi) lagi tidak nampak, dan setelah putusnya wahyu kita tidak di bebani dengannya, oleh karena dasar itu maka hukum asal bagi orang yang menampakkan kecenderungan pada orang-orang kafir, sikap setuju pada mereka dan loyalitas padanya adalah kita memvonis dia berdasarkan dhahirnya sebagaimana yang lalu, sedangkan masalah bathin itu di tangani Allah Subhanahu Wa Ta ‘Ala bila ternyata tidak seperti itu, dan dia dibangkitkan berdasarkan niatnya bila dibunuh oleh orang-orang muslim di barisan kuffar. Dan bila ditawan maka diberlakukan atasnya hukum orang–orang kafir sebagaimana yang lalu, sedangkan kaum muslimin diudzur saat membunuh orang yang menampakkan seperti hal ini meskipun dia mengaku dan mengklaim bahwa dia menyembunyikan Islam dan loyalitas pada pemeluknya. Dan dalam hal ini silakan lihat perkataan Syaikhul Islam Ibnu Taimiyyah rahimahullah seputar pasukan yang menginvasi Ka’bah terus Allah benamkan mereka, dan kisah penawanan Al Abbas pada perang Badar dan klaim Islamnya…, dalam Majmu Al Fatawa 28/537 dan juga perkataan muridnya Al Allamah Ibnul Qayyim dalam Az Zaad 3/432 dan ulama Muhaqqiqin lainnya… serta amati juga sebab Nuzul Firman-nya subhaanahu wa ta’ala :

إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلاَئِكَةُ ظَالِمِي أَنفُسِهِمْ

Artinya: “Sesungguhnya orang-orang yang diwafatkan oleh malaikat dalam keadaan mereka dhalim pada diri mereka sendiri.” (QS. An Nisa, 4: 97).

Silakan rujuk ia dalam Shahih Al Bukhari dan yang lainnya, karena ia sangat berfaidah juga dalam bab ini… ayo giatlah dan amati itu semua serta jauhkan rasa kantuk dari matamu… janganlah berjalan bersama para pemalas yang hanya ikut-ikutan.

Dan terakhir Al Hafidh telah menuturkan dalan Al Fath 7/521 dari sebagian Ahlul Maghaziy, berkata dan ia ada dalam (tafsir Yahya Ibnu Salam) bahwa lafadh surat Hathib adalah: “…‘Amma Ba’du, wahai orang-orang Quraisy, sesungguhnya Rasulullah Shalallahu ‘Alaihi Wa Sallam telah datang pada kalian dengan tentara-tentara yang bagaikan malam yang mengalir bagai banjir. Sungguh demi Allah seandainya beliau datang kepada kalian sendirian tentulah Allah memenangkannya atas kalian dan dia merealisasikan janji-Nya bagi beliau. Maka pertimbangkanlah buat diri kalian. Wassalam”. Dan begitu juga As Suhailiy menghikayatkannya.

Saya berkata: “Andai orang yang berakal mengamati surat Hathib ini dan apa yang terkandung di dalamnya berupa percayanya yang kuat akan pertolongan Allah buat Nabi-Nya dan ta’dhimnya terhadap beliau, namun demikian Allah subhaanahu wa ta’ala telah menurunkan dengan sebab perbuatannya ini ayat-ayat yang agung yang membuat merinding kulit orang-orang yang beriman, Dia berfirman:

يَاأَيُّهَا الَّذِينَ ءَامَنُوا لاَتَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَآءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَآءَكُم مِّنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَن تُؤْمِنُوا بِاللهِ رَبِّكُمْ إِن كُنتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَآءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِم بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَآأَخْفَيْتُمْ وَمَآأَعْلَنتُمْ وَمَن يَفْعَلْهُ مِنكُمْ فَقَدْ ضَلَّ سَوَآءَ السَّبِيلِ

Artinya: “Hai orang-orang yang beriman, janganlah kamu mengambil musuh-Ku dan musuh-mu menjadi teman-teman setia yang kamu sampaikan kepada mereka (berita-berita Muhammad), karena rasa kasih sayang; padahal sesungguhnya mereka telah ingkar kepada kebenaran yang datang kepadamu, mereka mengusir Rasul dan (mengusir) kamu karena kamu beriman kepada Allah, Tuhanmu. Jika kamu benar-benar keluar untuk berjihad pada jalan-Ku dan mencari keridlaan-Ku (janganlah kamu berbuat demikian). Kamu memberitahukan secara rahasia (berita-berita Muhammad) kepada mereka, karena rasa kasih sayang. Aku lebih mengetahui apa yang kamu sembunyikan dan apa yang kamu nyatakan. Dan barang siapa diantara kamu yang (melakukannya), maka sesungguhnya dia telah tersesat dari jalan yang lurus.” (QS. Al Mumtahanah, 60: 1)

Seandainya engkau – semoga Allah memberimu hidayah – mengamati ini, dan bagaimana Allah subhaanahu wa ta’ala bersikap keras di dalamnya dan menjadikan hal itu sebagai bagian dari loyalitas dan rasa kasih sayang terhadap musuh-musuh-Nya…, kemudian melihat realita keadaan-keadaan banyak orang yang intisab pada dakwah dan Islam pada masa sekarang dan apa yang muncul dari mereka berupa ucapan selamat dan mudahanah, bahkan saling membela dan mendukung para budak undang-undang, kaki tangan bangsa barat dan musuh-musuh syariat dan tauhid, serta apa yang mereka tampakkan berupa loyalitas pada dustur (UUD) mereka dan pemerintahannya serta sumpah untuk menghormati undang-undang mereka, tentulah engkau mengetahui ghurbah (keterasingan) dien ini yang sebenarnya, ghurbah para pemeluk yang mengetahui sebenar-benarnya, dan langkanya orang-orang seperti mereka. Oleh sebab itu hati-hatilah… hati-hatilah kamu… dan hati-hatilah kamu dari tafrith (sikap teledor) akan dien ini.”

Syaikh Hamd Ibnu ‘Atiq rahimahullah berkata: “Dan adapun apa yang diyakini banyak orang sebagai udzur (alasan), maka sesungguhnya itu adalah tergolong penghiasan syetan dan pengulurannya untuk berbuat dosa. Itu dikarenakan sesungguhnya sebagian orang bila ditakut-takuti oleh wali-wali syaitan dengan rasa takut yang tidak ada hakikatnya, maka dia menduga bahwa boleh baginya menampakkan sikap setuju pada kaum musyrikin dan tunduk pada mereka…”, kemudian beliau menuturkan perkataan Syaikhul Islam Ibnu Taimiyyah tentang sifat ikrah atas kalimat kekafiran, dan bahwa itu tidak terjadi kecuali dengan pukulan, siksaan, dan pembunuhan, bukan dengan sekedar ucapan dan ancaman akan dijauhkan dari istrinya atau hartanya atau keluarganya…, kemudian beliau rahimahullah berkata: “Bila engkau telah mengetahui hal itu dan mengetahui apa yang terjadi dari banyak manusia, maka jelaslah bagimu sabda Nabi Shalallahu ‘Alaihi Wa Sallam:

بدأ الإسلام غريبا وسيعود غريبا كما بدا

Artinya: “Islam muncul awal dianggap asing dan akan kembali asing seperti semula.”

Dan memang telah kembali asing dan lebih asing darinya adalah orang yang mengetahui sesuai dengan hakikatnya, wa billahit taufiq”. (Dari Sabilun Najah dalam tempat yang sama.)

Syaikh Sulaiman Ibnu Abdillah Ibnu Muhammad Ibnu Abdil Wahab (penulis kitab Tafsir Al Aziz Al Hamid) berkata dalam muqoddimah risalah Hukmu Muwalati Ahlil Isyrak: “Ketahuilah semoga Allah merahmatimu sesungguhnya orang bila menampakkan terhadap kaum musyrikin sikap setuju atas ajaran mereka karena rasa takut dari mereka, sebagai sikap lunak terhadap mereka dan basa-basi (mudahanah) untuk menghindari keburukan mereka, maka sesungguhnya dia itu kafir seperti mereka meskipun dia itu membenci ajaran mereka dan tidak menyukai mereka serta mencintai Islam dan kaum muslimin….”

Kemudian beliau menyebutkan apa yang lebih dahsyat dari itu, berupa membela-bela kaum musyrikin dengan harta, loyalitas kepada mereka, dan memutus loyalitas dengan kaum muslimin…, hingga ucapannya: “Dan tidak dikecualikan dari itu orang yang dipaksa, yaitu orang yang dikuasai oleh orang-orang musyrik, terus mereka mengatakan kepadanya: “Kafirlah kamu atau lakukan ini, dan kalau tidak kami akan perlakukan kamu dan membunuh kamu”, atau mereka menangkapnya terus menyiksanya sampai dia setuju dengan mereka, maka boleh baginya setuju dengan lisan dengan syarat hati tentram dengan iman. Dan para ulama telah ijma bahwa orang yang mengucapkan kekufuran seraya main-main (bercanda) maka sesungguhnya dia itu kafir, maka apa gerangan dengan orang yang menampakkan kekafiran karena takut dan ingin dunia?!”, kemudian dia menuturkan lebih dari 20 dalil atas itu. Oleh sebab itu kitabnya terkenal dengan nama Ad Dalaa-il.

Maka hendaklah itu semuanya diamati benar oleh orang-orang yang mengaku sebagai aktivis dakwah dari kalangan yang menampakkan loyalitas pada hamba-hamba Yasiq (UU buatan) dan sikap setuju pada mereka, serta membela-bela mereka dan undang-undangnya, pemerintahannya serta tentaranya. Dan hendaklah mereka mentadabburinya… karena itu sangat penting bagi mereka… terutama bila mereka mengetahui bahwa ucapan beliau semuanya tertuju pada pasukan Negara Mesir tatkala mereka masuk ke Nejed pada zaman Syaikh Hamd Ibnu ‘Atiq dan Syaikh Sulaiman Ibnu Abdillah rahimahullah dimana keduanya menulis kitab Sabilun Najah Wal Fikak dan kitab Ad Dala-il pada saat itu untuk memperingatkan manusia dari loyalitas pada pasukan yang berlumuran bid’ah, khurafat dan syirik kuburan…, silakan lihat hal 309 dan yang lainnya dari juz Al Jihad dalam kitab Ad Durar As Saniyyah. Dan sudah dikenal dari kalangan ulama Nejed yang terkenal dari kalangan anak cucu Syaikh Muhammad Ibnu Abdil Wahhab dan para pengikutnya pada saat itu, sesungguhnya mereka mengkafirkan negara Mesir dan tentara-tentaranya yang menginduk kepada negara Turki (Utsmaniy) sebagaimana itu masyhur dalam banyak risalah-risalah mereka, bahkan mereka mengkafirkan setiap orang yang loyalitas pada mereka itu atau yang masuk dalam keta’atan pada mereka, ridla dengan mereka, serta menjadikan mereka sebagai teman setia selain orang-orang mukmin.

Dan pertanyaan yang spontan terlontarkan sekarang adalah: Bila ini adalah vonis para imam ulama itu terhadap pasukan yang menginduk pada negara yang ditangisi dan disayangkan kehancurannya oleh mayoritas kaum muslimin pada masa ini… dan bila ini adalah tulisan-tulisan mereka tentang orang yang loyal padanya, mencintainya dan mencintai kemenangannya… maka apa yang engkau bayangkan dari ucapan mereka tentang para budak Yasiq modern (Yasiq ‘ashriy)…???

Dengan vonis apa yang akan mereka berikan pada orang yang menampakkan wala (loyalitas) pada mereka, tentaranya dan polisi-polisinya karena alasan takut tidak dapat tempat tinggal, gaji, atau pekerjaan atau yang lainnya berupa materi dunia dan perbendaharaannya…???

Dan dengan vonis apa yang akan mereka berikan pada orang-orang yang bersumpah untuk setia pada mereka atau untuk menghormati undang-undangnya…, seandainya mereka mendapatkan zaman ini…???

“Awas hati-hatilah wahai orang-orang yang berakal…, cepat bertaubatlah wahai orang-orang yang lalai, sesungguhnya fitnah itu terjadi pada ashlud dien bukan pada cabang-cabangnya dan juga pada dunia. Maka wajiblah kaum keluarga, istri, harta, perniagaan, dan rumah-rumah tinggal menjadi penjaga dien ini dan tebusannya… dan jangan dijadikan dien ini sebagai tebusan hal-hal itu dan penjaga buatnya… Allah subhaanahu wa ta’ala berfirman:

قُلْ إِن كَانَ ءَابَآؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَآ أَحَبَّ إِلَيْكُم مِّنَ اللهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ وَاللهُ لاَيَهْدِي الْقَوْمَ الْفَاسِقِينَ

Artinya: Katakanlah: “Jika bapa-bapa, anak-anak, saudara-saudara, istri-istri, kaum keluargamu, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatiri kerugiannya, dan rumah-rumah tempat tinggal yang kamu sukai, adalah lebih kamu cintai dari pada Allah dan Rasul-Nya dan (dari) berjihad dijalan-Nya, maka tunggulah sampai Allah mendatangkan keputusan-Nya.” Dan Allah tidak memberi petunjuk kepada orang-orang yang fasik. (QS. At Taubah, 9: 24).

Maka jelilah akan hal ini dan amatilah, karena sesungguhnya Allah Subhanahu Wa Ta ‘Ala telah mewajibkan agar Allah, Rasul-Nya dan Jihad adalah lebih dicintai dari yang delapan itu semuanya, apalagi salah satunya atau mayoritasnya atau sesuatu yang lebih hina darinya… maka hendaklah dien ini bagimu adalah sesuatu yang paling mahal dan paling tinggi….” (Ad Durar Juz Al Jihad 127)

PASAL

Di Antara Metode Para Thaghut Untuk Membancikan Millah Ibrahim

Dan Membunuhnya Di Jiwa Para Du’at

Wa ba’du…. Bila engkau telah memahami Millah Ibrahim dengan pemahaman yang baik… dan engkau mengetahui bahwa ia adalah manhaj rasul-rasul dan para pengikutnya… dan bahwa ia adalah jalan kemenangan, keberhasilan serta kebahagiaan di dunia dan akhirat…. maka setelah itu hendaklah engkau mengetahui dengan ilmu, yakin bahwa para thaghut di setiap zaman tidak akan ridla terhadapnya, bahkan mereka itu takut dan khawatir terhadap millah yang agung ini…, serta mereka berupaya keras untuk mematikannya dan mencabutnya dari jiwa para du’at dengan beraneka ragam cara dan metode…

Sebagaimana Allah subhaanahu wa ta’ala mengabarkan hal itu dari mereka semenjak dulu. Dia berfirman dalam surat Al Qalam dan ia adalah Makiyyah:

ودوا لوتدهن فيدهنون

Artinya: “Maka mereka menginginkan supaya kamu bersikap lunak lalu mereka bersikap lunak (pula kepadamu).” (QS. Al Qalam, 68: 9).

Mereka mengharapkan para du’at itu meniti jalan lainnya yang bengkok dan mereka berpaling dari dakwah para Nabi yang kokoh lagi lurus… dan mereka selalu membuat strategi dalam rangka memalingkan para du’at dari jalan yang lurus… ke jalan-jalan yang isinya mendiamkan banyak dari kebatilan mereka… yang menyenangkan perasaan mereka… atau bertemu dengan mereka di sebagian urusan mereka…, begitulah dakwah mati, masalahnya membanci dan para du’atnya melenceng dari jalannya yang nampak jelas lagi lurus. Para thaghut tahu benar bahwa awal langkah mundur adalah langkah menuju ke belakang… kemudian langkah ini disusul langkah-langkah lain… yang bersamanya para du’at lupa akan manhaj dakwah yang pokok… dan secara meyakinkan pasti terjadi dari penyimpangan ini titik temu dengan ahlul batil dalam banyak atau sebagian kebatilan mereka… dan itulah tujuan apa yang mereka angan-angankan di awal mula (jalan), oleh karena itu sesungguhnya mereka bila melihat dari para du’at itu tanazul (sikap mengalah) atau taqahqur (sikap mundur)… maka mereka (thaghut) itu menampakkan di hadapan mereka sikap ridla terhadap mereka dan dakwah-dakwahnya, mendekatkan mereka, memuji atas upaya-upayanya dan menampakkan kasih sayang dan cinta pada mereka… Allah subhanahu wa ta’ala berfirman :

وَإِن كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَآ إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لاَتَّخَذُوكَ خَلِيلاً

Artinya: “Dan sesungguhnya mereka hampir memalingkan kamu dari apa yang telah Kami wahyukan kepadamu, agar kamu membuat yang lain secara bohong terhadap Kami; dan kalau sudah begitu tentulah mereka mengambil kamu jadi sahabat yang setia.” (QS. Al Isra, 17: 73)

Sayyid Quthub rahimahullah berkata saat menjelaskan ayat ini setelah beliau menyebutkan upaya-upaya kaum musyrikin untuk tawar menawar dengan Rasulullah Shalallahu ‘Alaihi Wa Sallam atas banyak hal dari urusan dien dan dakwahnya, yang diantaranya: meninggalkan celaan terhadap tuhan-tuhan mereka dan apa yang dipegang nenek moyang mereka serta yang lainnya…, beliau berkata: “Upaya-upaya (percobaan) ini yang mana Allah melindungi Rasul-Nya darinya, yaitu upaya-upaya (muhawalat) para penguasa yang selalu dilakukan pada para pengibar dakwah, adalah muhawalah menggiurkan mereka agar menyimpang meskipun sedikit dari istiqamah dakwah dan shalabah (keteguhan)nya…. dan mereka mau rela dengan solusi jalan tengah yang ditawarkan kepada mereka dengan imbalan materi yang sangat banyak. Dan diantara para aktivis dakwah ada orang yang terpalingkan dengan hal ini dari dakwahnya, karena ia memandang masalah ini hanya sepele. Dan para penguasa tidak menuntut dia meninggalkan dakwahnya secara total, akan tetapi mereka menuntut sedikit perubahan agar kedua pihak bisa bertemu di tengah jalan. Sedangkan syaitan terkadang masuk (menjerumuskan) pembawa dakwah dari celah ini, sehingga dia berpikir bahwa kebaikan dakwah adalah ada dalam sikap menarik (simpati) para penguasa kepadanya meskipun dengan cara tanazul (mengorbankan sedikit dakwah) dari salah satu sisinya…!!!. Akan tetapi penyimpangan sedikit di awal jalan adalah akan sampai pada penyimpangan total di akhir jalan. Dan pembawa dakwah yang mau menerima penyerahan dalam satu bagian darinya meskipun sedikit dan dia mau membuka tutupnya meskipun kecil, maka ia tidak kuasa berdiri saat itu selamat dengannya di awal mula… karena persiapannya untuk berserah diri makin bertambah setiap kali ia mundur satu langkah ke belakang! Sedangkan para penguasa (thaghut) terus mengulur para aktivis dakwah. Bila para aktivis itu menyerahkan pada satu bagian saja, maka mereka telah kehilangan wibawa dan perlindungan dirinya, dan para pihak pemeran pun mengetahui bahwa keberlangsungan tawar-menawar dan naiknya harga keduanya akan berakhir untuk kemenangan pihak penguasa (dalam merekrut) kepada barisannya. Ia adalah kekalahan ruhiyyah (jiwa) dengan cara bertolak pada penguasa dalam nusrah dien. Sedangkan Allah sajalah yang dijadikan pegangan oleh kaum mukminin dalam dakwahnya… dan kapan saja merebak kekalahan dalam sanubari, maka kekalahan ini tidak akan menjadi kemenangan…!!!”

Ya. Sesungguhnya kami melihat banyak dari para du’at masa sekarang telah dijadikan kawan setia oleh para thaghut… mereka tidak mempersulit para du’at itu dan tidak pula memusuhinya… karena para du’at itu telah menampakkan sikap ridla terhadap banyak kebatilan mereka, sehingga mereka bertemu bersama para thaghut itu di tengah jalan… mereka duduk bersama di acara-acara seminar, haflah-haflah (pertemuan acara bahagia) dan halakat (tempat-tempat/acara-acara yang menghantarkan pada kebinasaan).

Dan di antara contoh metode-metode mereka pada zaman kita sekarang ini diantaranya:

● Apa yang telah kami isyaratkan kepadanya, yaitu lembaga-lembaga yang didirikan oleh para thaghut, seperti parlemen (MPR/DPR/DPRD. Pent) majelis-majelis umat (MPR) dan yang serupa dengannya. Supaya di dalamnya mereka mengumpulkan lawan-lawan mereka dari kalangan para du’at dan yang lainnya… mereka duduk bersama-sama, berdampingan serta berbaur dengannya sehingga mereka membancikan (mengaburkan/memandulkan) permasalahan itu diantara mereka… akhirnya masalah itu tidak lagi menjadi masalah baru dari mereka atau kufur terhadap UU dan UUD mereka atau mencabut diri dari kebatilan mereka seluruhnya, namun yang terjadi adalah ta’awun, saling bergandeng tangan, saling menasihati, duduk di meja rembukan dalam rangka kepentingan negeri, ekonominya, keamanannya, dan… dan… dan… demi kepentingan tanah air yang dikendalikan oleh thaghut dan diatur berdasarkan keinginan-keinginannya dan kekafiran-kekafirannya. Ini adalah penyimpangan fatal yang mana kami mengetahui orang-orangnya dan kami melihat mayoritas mereka itu dari kalangan yang mengaku bermanhaj salaf atau orang-orang yang sering merujuk perkataan Sayyid Quthub dan yang semisalnya. Namun demikian setelah mereka itu jatuh dalam penyimpangan ini, mereka sekarang bertepuk tangan untuk para thaghut, berdiri untuk mereka sebagai bentuk pengagungan dan penghormatan, mengkhithabi mereka dengan gelar-gelarnya, menyerukan untuk loyal pada pemerintahnya, tentaranya dan aparat keamananya, dan bersumpah untuk menghormati undang-undang dasar mereka, dan undang-undangnya… serta yang lainnya… maka apa yang mereka sisakan buat dakwah mereka…??? Kami berlindung kepada Allah dari kesesatan.

● Dan diantara itu juga apa yang digunakan sebagai cara oleh banyak thaghut, berupa memperalat para ulama dan menyibukkan waktu-waktu mereka untuk kepentingan para thaghut dalam memerangi lawan-lawan mereka dan orang-orang yang dikhawatirkan terhadap sistem dan pemerintahan mereka, seperti komunis, syiah atau yang lainnya dari kalangan yang mengancam mereka dan mengancam pemerintahan mereka, maka si thaghut itu sengaja memanfaatkan sebagian ulama yang sangat semangat lagi membenci aliran-aliran sesat itu…. dan si thaghut membantu para ulama itu untuk memerangi musuh mereka bersama itu, serta si thaghut itu menipu para ulama tersebut dengan penampakkan (adanya) keseriusan benar dia akan dien ini, dan para pemeluknya serta kekhawatirannya akan bahaya mereka itu terhadap hurumat kaum muslimin. Dia membantu para ulama itu dengan bantuan dan dukungan materi serta dukungan moril untuk memerangi mereka sehingga jatuhlah orang-orang miskin itu (para ulama maksudnya) pada perangkap-perangkap dia, dan mereka menyia-nyiakan umurnya, waktunya dan dakwahnya dalam membantu musuh untuk menghajar “musuh”… bahkan keadaannya telah menghantarkan banyak dari mereka itu pada suatu sikap dimana mereka menggugurkan permusuhannya terhadap si thaghut yang dekat dan justeru mereka menjadikannya sebagai teman, bahkan bisa jadi di suatu hari kelak mereka itu telah menjadi tentara dan pembela yang setia terhadapnya dan terhadap pemerintahannya…. Mereka menyerahkan hidupnya dalam khidmat para thaghut itu dan dalam mengokohkan tahtanya, pemerintahannya dan negaranya… baik mereka itu merasakan atau tidak…, oh andainya mereka memahami perkataan sang hamba yang shalih (Musa ‘alaihis salam):

رَبِّ بِمَآ أَنعَمْتَ عَلَىَّ فَلَنْ أَكُونَ ظَهِيرًا لِلْمُجْرِمِينَ

Artinya: “Ya Tuhanku, karena nikmat yang telah Engkau anugerahkan kepadaku, aku sekali-kali tiada akan menjadi penolong bagi orang-orang yang mujrim (kafir).” (QS. Al-Qashash, 28: 17).

Al Qurthubi telah menukil dalam penjelasan ayat ini dari sebagian riwayat bahwa seorang Israily (dari bani Israil) yang meminta pertolongan Musa adalah orang kafir, dan hanyasannya dikatakan baginya dari golongannya adalah karena dia adalah dari bangsa Israil dan bukan dimaksudkan sama dalam agamanya… maka karena ini beliau menyesal disebabkan telah menolong orang kafir atas orang kafir, terus beliau mengatakan: “Sesudah kejadian ini saya tidak akan menjadi penolong bagi orang-orang kafir…”

Dan andainya mereka itu paham akan firman Allah subhanahu wa ta’ala:

يَاأَيُّهَا الَّذِينَ ءَامَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُم مِّنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً

Artinya: “Hai orang-orang yang beriman perangilah orang-orang kafir yang disekitar kalian itu, dan hendaklah mereka menemui kekerasan dari padamu…” (QS. At-Taubah, 9: 123.)

Jadi tatkala mereka terjatuh dalam keadaan yang mana mereka telah terjatuh di dalamnya… maka sesungguhnya orang-orang komunis dan yang lainnya meskipun mereka itu adalah musuh Islam dan pemeluknya… memusuhi mereka, bara’ dari mereka, dan kufur terhadap kebatilannya dituntut juga … namun sesungguhnya memulai dengan yang paling penting terlebih dahulu dan yang paling dekat adalah hukum yang sudah baku lagi di ketahui benar dari sirah Nabi Shalallahu ‘Alaihi Wa Sallam, bahkan akal sehat sendiri menolak yang menyelisihinya. Hukum ini dikarenakan bahaya musuh yang paling dekat lagi bergesekan, pengaruhnya, kerusakannya dan fitnahnya adalah lebih besar dan lebih dahsyat dari pada yang jauh atau yang dekat yang tidak bergesekan. Oleh sebab itu memerangi hawa nafsu dan syaitan dilakukan sebelum memerangi musuh secara umum. Dan Rasulullah Shalallahu ‘Alaihi Wa Sallam sama sekali tidak pernah memulai di awal permulaannya dengan memerangi Persia, Romawi, atau Yahudi, dan melupakan musuh-musuh yang ada disekitarnya.

● Bahkan bisa saja kalangan para thaghut itu memanfaatkan sikap sesat yang berbahaya ini… dan mereka mengendalikan banyak dari kalangan ulama yang jahil itu untuk menghalang-halangi (manusia) dari para du’at dan membuat (orang) takut dari kelompok-kelompok Islam mereka yang mana (para du’at) itu adalah lawan bagi para ulama itu dalam dakwah ilallah atau dalam madzhab atau manhaj atau yang lainnya… bahkan sering kali para thaghut itu meminta fatwa-fatwa dari mereka untuk menangkap para du’at itu, menghabisi mereka dan dakwah-dakwah mereka dengan dalih bahwa mereka itu termasuk khawarij atau bughat yang menentang lagi menebar kerusakan di muka bumi… (ketahuilah sesungguhnya merekalah para perusak itu) sedangkan mereka mengetahuinya dan merasakannya…. Dan sungguh telah kami saksikan penyimpangan fatal ini banyak sekali pada orang-orang zaman kita ini… hanya kepada Allahlah tempat mengadu…

Dan para ulama yang miskin ini tidak mengetahui bahwa para ikhwan mereka dari kalangan para du’at meskipun jauh menyimpang… maka sesungguhnya itu adalah penyimpangan karena kejahilan atau takwil… bahkan kalau seandainya itu (penyimpangan) atas dasar ilmu dan ngotot, maka tidak akan sampai pada tingkatan penyimpangan para thaghut dan penentangan mereka terhadap Allah dan dien-Nya.

● Dan diantaranya juga mengiming-iming kaum mukminin dan para du’at dengan jabatan, posisi penting, pekerjaan dan gelar-gelar… memberikan kepada mereka fasilitas-fasilitas khusus, harta dan tempat tinggal, dan mengucurkan materi kepada mereka dan yang lainnya… sehingga dengannya mereka mampu membatasinya, membebaninya dan menutup mulutnya… serta mereka bisa merealisasikan bersamanya sebuah peribahasa: “Payudara yang menyusuimu tidak akan kamu gigit.” Begitulah hingga akhirnya para du’at atau para ulama itu tersesatkan oleh para thaghut dan pemerintahannya… sampai-sampai mereka itu menutupi kebatilan para thaghutnya dengan fatwa-fatwa mereka yang beraneka ragam dan dengan menuturkan keutamaan dan kebaikan-kebaikannya serta memuji mereka siang malam.

Ibnu Al Jauziy berkata dalam Talbis Iblis hal 121: “Dan diantara tipu daya Iblis terhadap para Fuqaha adalah berbaurnya mereka dengan para amir dan penguasa, bermudaharah terhadap mereka, dan meninggalkan pengingkaran terhadap mereka padahal ada kemampuan atas hal itu.”

Dan berkata pada hal 122: “Dan secara umum, sesungguhnya masuk menemui para penguasa adalah bahaya yang sangat besar karena niat terkadang baik di awal masuk kemudian berubah dengan sebab perbuatan baik mereka, pelayanannya, atau karena ingin apa yang ada pada tangan mereka, dan dia tidak tahan untuk mudahanah pada mereka dan meninggalkan pengingkaran atas mereka. Dan sungguh Sufyan Ats Tsauriy Radliyaallahu ‘Anhu berkata: “Saya tidak takut dari penghinaan mereka terhadap saya, hanya saja saya takut dari penghormatan mereka, sehingga hati saya cenderung kepada mereka.”

Seandainya orang yang berakal berfikir tentang orang-orang yang mana Sufyan menghawatirkan hatinya cenderung kepada mereka, tentulah dia mendapatkan perbedaan yang jauh antara mereka dengan para thaghut masa kita ini… Fallallahul Musta’an… Dan semoga Allah merahmati orang yang berkata:

Tidak ada sesuatu yang lebih rugi bagiannya dari para orang alim…

Yang dipermainkan oleh dunia bersama orang-orang jahil…

Dia berupaya membelah agamanya…

Dan menghilangkannya karena ingin mengumpulkan harta…

Orang yang tidak merasa diawasi Rabbnya dan tidak mencintainya…

Maka binasalah dirinya, hartanya dan keluarganya…

● Diantaranya juga penampakkan sebagian para thaghut akan sikap perhatian mereka terhadap sisi-sisi dan cabang-cabang dari dien ini dan dakwah terhadapnya supaya dengannya mereka bisa merekrut banyak para du’at dan para ulama yang mereka khawatirkan ketulusannya, dan kecintaan masyarakat terhadap mereka. Maka merekapun mendirikan buat para du’at dan ulama itu lembaga-lembaga, pesantren-pesantren, dan siaran-siaran. Dan mereka menyibukannya dengan departemen-departemen wakaf, proyek-proyeknya, rencana-rencananya dan yang lainnya yang tidak menyentuh kezaliman dan kerusakan para thaghut itu.

Dan tergolong ini adalah Rabithah-rabithah, yayasan-yayasan dlirar yang didirikan oleh para thaghut itu seperti RAI (Rabithah ‘Alam Islami) yang dengannya banyak ulama-ulama kita yang miskin terperdaya padahal garisnya yang terbuka lagi hitam juga mudahanah terhadap banyak pemerintah-pemerintah yang rusak secara umum dan pemerintah Saudi serta para thaghutnya secara khusus (sangat nyata)… sampai-sampai setiap buletin atau kitab cetakan-cetakan mereka tidak kosong dari sikap menjilat dan nifaq terhadap negara (Saudi) itu… jangan tanya lagi tentang kaitannya dan kaitan para pengurusnya yang kotor dengan para thaghut negara-negara yang beraneka ragam lainnya…. Dan adapun penyelisihannya dan kritikannya terhadap sebagian negara-negara itu hanyalah mengikuti keinginan negara ibunya (Saudi)…. Bila urusan di antara para thaghut sesuai dengan yang diinginkan maka urusan itu begitu juga menyenangkan (thaghut Saudi). Dan bila satu thaghut umpamanya Khadafi menyerang negaranya atau thaghut-thaghutnya dan politik-politiknya maka sesungguhnya fatwa-fatwa dan kecaman-kecaman datang beriringan dan bertubi-tubi. Kemudian bila urusannya telah kembali pada kondisi semula diantaranya para thaghut maka fatwa-fatwa itu tenang dan bungkam, serta kita tidak merasakan adanya bisikan… padahal sesungguhnya thaghut adalah itu itu juga… tidak berubah dan berganti, bahkan bisa saja kondisinya menjadi lebih parah dan lebih dahsyat dari sebelumnya…. Seandainya para ulama itu melihat si thaghut thawaf di Baitullah dengan najis dan kebengisannya tentulah mereka itu tidak mengusik yang diam… fa illallahil musytakaa… yang jelas sesungguhnya yayasan (RAI) ini dan yang lainnya tidak lebih adalah yayasan pemerintah… dan kami sudah biasa untuk tidak percaya dengan apa yang muncul dari pemerintah… dan sungguh kebiasaan yang baik sekali.

● Dan di antaranya juga apa yang diberikan kepada banyak du’at berupa izin dan kelayakan untuk dakwah dan khutbah serta apa yang mereka dirikan berupa Lembaga Amar Ma’ruf Nahi Munkar (di Saudi) yang berupaya untuk merekrut para du’at yang bersemangat tinggi dan menghalangi mereka dari kemungkaran-kemungkaran pemerintah, politiknya, kebatilannya dan kerusakan besar para thaghutnya… dengan cara menyibukkan mereka dengan sebagian kemungkaran-kemungkaran orang awam… terutama kemungkaran-kemungkaran mereka yang bisa mengancam keamanan negara dan kestabilan kekuasaan para thaghut…. Dan mereka tidak akan melampauinya pada tingkatan-tingkatan yang lebih tinggi dan lebih besar selama mereka telah mengikat diri mereka dengan lembaga itu atau surat izin itu yang mengendalikan mereka dan dakwahnya serta mengekangnya…

● Dan diantara hal itu juga adalah penghancuran, pembabatan dan pembunuhan yang mereka lakukan terhadap millah ini di jiwa-jiwa anak didik dari kalangan anak-anak kaum mukminin lewat sekolahan-sekolahan mereka, lembaga-lembaga mereka, sarana-sarana informasi mereka dan yayasan-yayasan thaghut mereka yang beraneka ragam. Sungguh para thaghut itu lebih busuk dan lebih hebat makarnya daripada Fir’aun. Mereka tidak mau menggunakan cara Fir’aun dalam membunuhi anak-anak kecuali di akhir keadaan saat semua metode mereka yang busuk lainnya tidak mampu. Sebelumnya mereka berupaya keras untuk membunuh millah ini dalam jiwa mereka. Mereka tidak membunuh generasi secara fisik sebagaimana yang dilakukan Fir’aun, namun mereka membunuh millah ini, pada jiwa mereka, sehingga dengannya mereka membinasakan generasi ini dengan sebenar-benarnya. Dan itu dengan cara mendidik mereka untuk loyal pada thaghut-thaghut itu, terhadap undang-undangnya dan pemerintahannya lewat sekolah-sekolah yang bejat ini dan sarana-sarana informasi mereka lainnya yang dimasukkan dan dibawa oleh banyak orang jahil dari kalangan kaum muslimin ke rumah-rumah mereka. Daripada para thaghut itu mengusik manusia dengan cara mempercepat pembunuhan dengan sebenarnya… maka mereka mengikuti politik yang busuk ini agar orang-orang bertasbih memuji mereka dan menyebutkan keutamaannya dengan dasar bahwa mereka telah memberantas buta huruf, menyebarkan ilmu dan kemajuan… Dan di atas itu semua dan di bawah kedok ini mereka mendidik anak-anak kaum muslimin sebagai para pengikut yang setia dan abdi yang tulus terhadap pemerintahan mereka, undang-undang mereka dan keluarga-keluarga mereka yang berkuasa… atau minimal mereka itu mendidik generasi yang miring, bodoh, menyimpang, tidak menyukai dakwah yang kokoh dan millah yang lurus ini, lagi mudahanah terhadap ahlul bathil… yang tidak kuat bahkan tidak pantas untuk menghadapi mereka atau berfikir tentangnya.

Dan kami telah menjabarkan hal ini dan kami bongkar metode mereka yang busuk ini dalam risalah kami yang bernama : “I’dadul Qaadat Al Fawaris Bi Hajri Fasadil Madaris/ Menyiapkan Para Panglima Yang Siap Tanding Dengan Meninggalkan Kerusakan Sekolahan.”

Seringkali sang dai jatuh terpuruk bila dia tergelincir dalam salah satu perangkap ini. Realita yang kita alami sekarang, berupa hilangnya kepercayaan manusia terhadap tokoh-tokoh Islam dan para ulama tidak lain adalah salah satu dari buah-buah perangkap ini. Dan dia itu menjadi kerdil di hadapan para thaghut itu sendiri, wibawanya jatuh di hati mereka… sehingga mereka tidak takut kepadanya dan tidak mengkhawatirkan dakwahnya… serta tidak menganggapnya sebagai batu sandungan.

Adapun bila mereka melihatnya kokoh dan teguh seteguh gunung, bara’ah, penolakan, dan berprinsip enggan bertemu dengan mereka di titik manapun dari titik-titik jalan mereka yang menyelisihi manhaj dakwah yang lurus, maka saat itulah mereka memperhitungkannya dengan seribu perhitungan dan Allah menebar rasa takut dan segan di hati para thaghut… sebagaimana wibawa Nabi Shalallahu ‘Alaihi Wa Sallam di jiwa-jiwa kaum kuffar… sebagaimana beliau diberi pertolongan dengan rasa takut dari perjalanan sebulan, oleh sebab itu hati-hatilah dari perangkap-perangkap ini… dan hati-hatilah engkau jatuh dalam permainan para thaghut…

Akhirnya… sesungguhnya Allah subhanahu wa ta’ala telah menjelaskan kepada kita strategi-strategi (mereka) ini, dan Dia membongkar permainan itu dihadapan kita, Dia menghati-hatikan kita darinya, telah memberikan kepada kita solusi dan obat… dan membimbing kita kepada jalan yang benar. Dia berfirman langsung sebelum Firman-Nya:

وَدُّوْا لَوْ تُدْهِنُ فَيُدْهِنُوْنَ

Artinya: “Maka mereka menginginkan supaya kamu bersikap lunak lalu mereka bersikap lunak (pula kepadamu).” (QS. Al Qalam, 68: 9).

فَلاَتُطِعِ الْمُكَذِّبِيْنَ

Artinya: “Maka janganlah kamu mengikuti orang-orang yang mendustakan (ayat-ayat Allah).” (QS. Al-Qalam, 68: 8).

Janganlah taati mereka… janganlah kamu cenderung kepada mereka… dan janganlah kamu terima tawaran solusi mereka… karena sesungguhnya Tuhanmu telah memberikan kepadamu ad dien al haq… dan Dia menunjukkanmu kepada jalan yang lurus, serta memberimu hidayah pada Millah Ibrahim.

Dan persis seperti itu adalah Firman-Nya subhanahu wa ta’ala dalam surat Al Insan dan ia adalah Makiyyah pula:

إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْءَانَ تَنْزِيلاً. فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلاَتُطِعْ مِنْهُمْ ءَاثِمًا أَوْ كَفُورًا

Artinya: “Sesungguhnya Kami telah menurunkan Al Qur’an kepadamu (hai Muhammad) dengan berangsur-angsur. Maka bersabarlah kamu untuk (melaksanakan) ketetapan Tuhanmu, dan janganlah kamu ikuti orang yang berdosa dan orang yang kafir di antara mereka.” (QS. Al Insan, 76: 23-24).

Dan dalam penyebutan Al Qur’an dan karunia Allah ‘‘Azza wa Jalla atas Nabi-Nya dengan diturunkannya kepadanya sebelum larangan dari mentaati orang-orang kafir yang banyak dosa, di dalamnya terdapat penjelasan akan jalan dakwah yang shahih… Sesungguhnya jalan ini tidaklah dipilih oleh para du’at dari diri mereka sendiri, dan mereka tidak memiliki hak untuk menggariskannya atau menentukan batasan-batasannya sesuai keinginan atau pilihan mereka… namun itu adalah Millah Ibrahim dan dakwah para Nabi dan Rasul yang disebutkan dengan terperinci dalam Al Qur’an ini.

Dan seperti itu juga firman-Nya subhanahu wa ta’ala dalam surat Al Furqan, dan adalah Makiyyah juga:

فَلاَ تُطِعِ الْكَافِرِينَ وَجَاهِدْهُم بِهِ جِهَادًا كَبِيرًا

Artinya: “Maka janganlah kamu mengikuti orang-orang kafir, dan berjihadlah terhadap mereka dengan Al Qur’an dengan jihad yang besar.” (QS. Al Furqan, 25: 52).

Janganlah kamu berpaling dari manhaj, metode dan jalan untuk berdakwah selain jalan yang kamu diperintahkan dengannya dalam Al Qur’an, dan berilah mereka peringatan dengan Al Qur’an ini dan jangan kamu ikuti selainnya berupa jalan-jalan yang timpang lagi bengkok yang di dalamnya terkandung ketaatan pada kaum kuffar atau mendiamkan sebagian kebatilan mereka…

Dan seperti itu pula firman-Nya kepada Nabi-Nya tidak jauh setelah memerintahkan Nabi-Nya untuk membaca kitab-Nya(12):

…وَلاَتُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا. … وَقُلِ الْحَقُّ مِن رَّبِّكُمْ فَمَن شَآءَ فَلْيُؤْمِن وَمَن شَآءَ فَلْيَكْفُرْ …

Artinya: “…dan janganlah kamu mengikuti orang yang hatinya telah Kami lalaikan dari mengingat Kami, serta menuruti hawa nafsunya dan adalah keadaannya itu melewati batas. Dan katakanlah:’Kebenaran itu datangnya dari Rabbmu; maka barang siapa menginginkan (beriman) hendaklah ia beriman, dan barang siapa yang ingin (kafir) biarlah ia kafir”. (Al Kahfi, 18: 28-29)

Dan seperti itu pula Firman-Nya subhanahu wa ta’ala dalam surat Asy Syuraa dan ia Makkiyah pula setelah Dia menuturkan apa yang Dia syari’atkan bagi kita dan bagi Nabi-Nabi sebelumnya, Nuh, Ibrahim, Musa dan Isa:

فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَآ أُمِرْتَ وَلاَتَتَّبِعْ أَهْوَاءَهُمْ

Artinya: “Maka karena itu serulah (mereka kepada agama itu) dan tetaplah sebagaimana diperintahkan kepadamu dan janganlah mengikuti hawa nafsu mereka.” (QS. Asy-Syuraa, 26: 15)

Dan tidak jauh setelah itu Allah memerintahkan Nabi-Nya untuk mengatakan kepada kaum kafirin:

لَنَآأَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ

Artinya: “Bagi kami amal-amal kami dan bagi kamu amal-amal kamu.” (QS. Asy-Syura, 26: 15).

Bara’ah yang jelas dari mereka, hawa nafsu mereka, manhaj-manhaj mereka dan jalan-jalan mereka yang menyimpang.

Dan seperti itu pula firman-Nya kepada Nabi-Nya dalam surat Al Jatsiyah, dan ia Makkiyah pula:

ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ اْلأَمْرِ فَاتَّبِعْهَا وَلاَتَتَّبِعْ أَهْوَآءَ الَّذِينَ لاَيَعْلَمُونَ. إِنَّهُمْ لَن يُغْنُوا عَنكَ مِنَّ اللهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَآءُ بَعْضٍ وَاللهُ وَلِيُّ الْمُتَّقِينَ

Artinya: “Kemudian Kami jadikan kamu berada di atas suatu syari’at (peraturan) dari urusan (agama) itu, maka ikutilah syari’at itu dan janganlah kemu ikuti hawa nafsu orang-orang yang tidak mengetahui. Sesungguhnya mereka sekali-kali tidak akan dapat menolak dari kamu sedikitpun dari (siksaan) Allah. Dan sesungguhnya orang-orang yang zalim itu sebagian mereka menjadi penolong bagi sebagian yang lain, dan Allah adalah pelindung orang-orang yang bertaqwa.” (QS. Al Jatsiyah, 45: 18-19).

Dan begitulah seandainya kita mengamati ayat-ayat Al Qur’an tentulah kita mendapatkan puluhan bahkan ratusan ayat-ayat yang menunjukkan terhadap makna-makna yang penting ini… Allah subhanahu wa ta’ala tidak menciptakan hamba-hamba-Nya sia-sia… dan tidaklah meninggalkan mereka menganggur (tanpa tugas). Apakah tidak cukup bagi para du’at jelas dan kokohnya manhaj ini…??? Apakah tidaklah lapang bagi mereka apa yang telah lapang bagi Rasulullah Shalallahu ‘Alaihi Wa Sallam dan para Nabi sebelumnya…??? Apakah belum tiba saatnya bagi mereka untuk bangun dari kelalaiannya…??? dan meluruskan penyimpangan-penyimpangan itu…??? Atau apakah belum cukup bagi mereka (hal itu) sebagai keterjatuhan di ajang permainan para thaghut… penyembunyian akan kebenaran… talbis terhadap manusia… dan penyia-nyiaan akan usaha dan umur…??? Sesungguhnya demi Allah hanya ada satu pilihan… syari’at Allah atau hawa nafsu orang-orang yang tidak mengetahui…??? Di sana tidak ada kemungkinan ketiga… dan tidak ada jalan tengah antara syari’at yang lurus dengan hawa nafsu yang berubah-ubah…

Dan sesungguhnya ayat-ayat ini menentukan jalan aktivis dakwah dan membatasinya, serta di dalamnya sudah mencukupi lagi tidak membutuhkan ucapan, komentar atau tafshil (perincian)… sesungguhnya ia adalah syari’at yang satu, ia adalah yang berhak mendapatkan sifat ini. Dan yang selainnya adalah hawa nafsu yang bersumber dari kejahilan. Wajib atas pembawa panji dakwah untuk mengikuti syari’at saja dan meninggalkan hawa nafsu seluruhnya. Dia wajib untuk tidak berpaling dari sesuatu yang merupakan ajaran syari’at kepada sesuatu yang merupakan ajaran hawa nafsu. Para pengusung hawa nafsu satu sama lain saling menopang untuk menghadang pembawa syari’at… sehingga tidak boleh dia mengharapkan pada sebagian mereka pembelaan baginya… mereka itu bersekongkol atas dirinya… yang sebahagian penolong bagi sebahagian yang lain… akan tetapi mereka meskipun demikian adalah lebih lemah dari (mampu) membahayakannya… Dan mereka tidak akan membahayakannya kecuali gangguan-gangguan celaan saja. Allah-lah Penolong dan Pelindungnya, dan mana perwalian di samping perwalian (Allah)? Dan mana orang-orang lemah yang bodoh lagi tak berdaya yang mana sebagian mereka penolong bagi sebahagian yang lain di samping pembawa syari’at yang penolongnya adalah Allah… (Diambil dari Adh Dhilal dengan perubahan)

Dan Allah adalah pelindung bagi orang-orang yang bertaqwa…

Ini adalah jalannya… maka apakah ada orang-orangnya…???

Abu Muhammad

Tahun 1405 Hijrah Nabawiyyah

(1) Bagian dari hadits riwayat Muslim dari Jundub Ibnu Abdillah secara marfu’

(2) Sa’dan adalah duri yang terkenal, dinyatakan di dalam banyak hadits bahwa kalaaliib (bandringan-bandringan) jahanam seperti duri ini.

(3) Dan saya telah menulis bantahan terhadap ucapan mereka ini dalam satu risalah dari Risalah As-Sijn yang diberi nama “As Syibah Ats Tsaqib fi Raddi ‘Ala Maniftaraa ‘Alash Shahabiy Hathib”

(4) Perlu diketahui sesungguhnya mereka itu di dalam penjara selalu damai kepada musuh-musuh Allah lagi perang terhadap dakwah tauhid, bahkan mereka itu shalat di belakang aparat syirik dan undang-undang tanpa dipaksa, kalau kami mendirikan shalat Jum’at dan jama’ah diantara kami dan para penghuni penjara lainnya ikut bersama kami. Adapun mereka itu ikut shalat di belakang ahlu syirik dan tandid, mereka mengucapkan salam kepada mereka dan memuliakannya dan sebagian mereka menciumnya dan mengucapkan selamat dengan adanya munasabat dan hari-hari raya, bahkan kami lihat sebagian orang yang mengaku sebagai penyeru kepada Islam mengucapkan selamat kepada mereka atas jabatan-jabatan thaghutiyyah kufriyyah mereka.

(5) Seorang hamba tidak akan mampu menghadapi syirik dan para pelakunya, dan tidak akan kuat untuk bara’ dari mereka serta menampakkan permusuhan terhadap kebatilan mereka kecuali dengan ibadah kepada Allah dengan sebenar-benarnya ibadah. Sungguh Allah subhaanahu wa ta’ala telah memerintahkan Nabi-Nya Muhammad Shalallahu ‘Alaihi Wa Sallam untuk membaca Al-Qur’an dan qiyamullail di Mekkah dan Dia memberitahukan kepadanya bahwa hal itu adalah bekal yang membantunya untuk memikul beban dakwah yang amat berat, dan perintah itu sebelum firman-Nya:

إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً

Sesungguhnya Kami akan menurunkan kepadamu perkataan yang berat. (QS. Al Muzammil,73:5)

dimana Dia berfirman :

يَآأَيُّهَا الْمُزَّمِّلُ. قُمِ الَّيْلَ إِلاَّ قَلِيلاً. نِّصْفَهُ أَوِ انقُصْ مِنْهُ قَلِيلاً. أَوْزِدْ عَلَيْهِ وَرَتِّلِ الْقُرْءَانَ تَرْتِيلاً.

Hai orang yang berselimut (Muhammad), bangunlah (untuk shalat) di malam hari, kecuali sedikit (daripadanya), (yaitu) seperduanya atau kurangilah dari seperdua itu sedikit, atau lebih dari seperdua itu, Dan bacalah Al-Qur’an itu dengan perlahan-lahan. (QS. Al Muzammil, 73: 1-4)

Maka beliau Shalallahu ‘Alaihi Wa Sallam dan para sahabatnya melakukan qiyamullail sampai kaki-kaki mereka bengkak… hingga Allah subhaanahu wa ta’ala menurunkan keringanan di akhir ayat (surat ini). Sesungguhnya qiyamullail dengan membaca ayat-ayat Allah ‘Azza wa Jalla dan mentadabburi Firman-Nya adalah bekal terbaik dan yang membantu si da’i, ia meneguhkan dan membantunya untuk menghadapi tantangan dan liku-liku dakwah. Dan sesungguhnya orang-orang yang mengira bahwa dirinya mampu memikul dakwah yang agung ini dengan beban-bebannya yang berat tanpa memurnikan seluruh ibadah kepada Allah ‘Azza wa Jalla dan tanpa memanjangkan dzikir dan tasbih-Nya mereka sungguh sangat keliru dan terlalu mengkhayal… meskipun mereka telah berjalan beberapa langkah ke depan, namun mereka tak akan mampu melanjutkan perjalanan yang benar lagi lurus tanpa bekal… sedangkan sebaik-baiknya bekal adalah taqwa. Sungguh Allah ‘Azza wa Jalla telah mensifati para pembawa dakwah ini dan yang mana Dia telah memerintahkan Nabi-Nya Shalallahu ‘Alaihi Wa Sallam untuk mensabarkan diri bersama mereka, bahwa mereka itu selalu menyeru Rab-nya di waktu pagi dan petang seraya mengharapkan wajah-Nya, dan bahwa mereka itu sedikit tidur di malam hari, badan mereka jauh dari tempat pembaringan seraya menyeru Rab-nya dengan penuh rasa takut dan pengharapan, dan mereka merasa takut terhadap Rab-nya di suatu hari yang kelam nan mencekam, serta sifat-sifat lainnya yang mana tidak layak untuk mengemban dakwah ini dan memikul berbagai bebannya kecuali orang yang memiliki sifat-sifat ini. Semoga Allah subhaanahu wa ta’ala menjadikan kami dan engkau bagian dari mereka. Perhatikanlah hal itu…!!!

(6) Lihat catatan kaki sesudahnya

(7) Bila yang dimaksud adalah inti permusuhan, maka ucapan itu sesuai ithlaqnya. Dan bila yang dimaksud adalah umumnya permusuhan, menampakannya dan segala rinciannya serta terang-terangan dengannya, maka ucapan itu adalah tentang istiqomah Islam bukan tentang hilang intinya. Syaikh Abdullathif dalam kitabnya “MISHBAH ADH-DHALAM” memiliki rincian seputar masalah ini, maka silakan orang yang mau merujuknya dan di dalamnya ada ucapan: “Orang yang memahami pengkafiran orang yang tidak terang-terangan dengan permusuhannya dari perkataan Syaikh, maka pemahamannya batil dan pendapatnya sesat”. Dan nanti dalam lembaran ini akan datang rincian perkataannya. Sedangkan kami hanya menuturkan ucapan-ucapan mereka dalam pasal ini dalam rangka menjelaskan pentingnya inti ini yang ciri-cirinya telah hilang pada mayoritas du’at zaman ini. Kemudian kami cantumkan penjelasan-penjelasan ini – padahal ungkapan itu sangat jelas – untuk menutup jalan di hadapan orang-orang yang berupaya memancing di air yang keruh, terus mereka mencari-cari perkataan-perkataan umum dan hal-hal yang menopang mereka untuk menuduh kami beraqidah Khawarij.

(8) Yang dimaksud Syaikh disini wallahu a’lam adalah dia itu tidak memusuhi mereka dan tidak membencinya sama sekali termasuk di hatinya, bahkan justeru dia menyimpan di hatinya terhadap mereka itu sikap sebaliknya, yaitu cinta dan kasih sayang. Maka tidak diragukan lagi dia itu telah membatalkan keimanannya dan telah meninggalkan dien seluruh para rasul. Allah Subhanahu Wa Ta ‘Ala berfirman:

لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من هدا الله ورسوله

“Engkau tidak dapatkan orang-orang yang beriman kepada Alllah dan hari akhir menjalin kasih sayang dengan orang yang menentang Allah dan Rasul-Nya.”

(9) Lihat catatan kaki yang lalu

(10) Faidah penting yang membongkar (kesesatan) ulama-ulama pemerintah: ketahuilah semoga Allah menjaga kami dan engkau dari talbis kaum mulabbisin (para pembuat pengkaburan dien) – sesungguhnya apa yang dilakukan oleh banyak orang-orang jahil – meskipun mereka itu digelari dengan gelar Syaikh dan mengaku sebagai pengikut salafiyyah – berupa penyebutan banyak dari thaghut-thaghut zaman ini dengan sebutan amirul mukminin atau imamul muslimin… dengan cara seperti ini mereka hanya mengikuti manhaj Khawarij dan Mu’tazilah dalam hal tidak memperhatikan syarat Quraisy untuk Al Imam … silakan rujuk hal itu dalam shohih Al Bukhari kitab Al Ahkam Bab Al Umara min Quraisy, dan yang lainnya dari kitab As Sunnah, Al Fiqh, dan Al Ahkam As Sulthaniyyah, karena hal itu adalah terkenal dan tak akan susah payah dalam merujuknya. Al Hafid Ibnu Hajar dalam Al Fath menukil perkataan Al Qadli ‘Iyadl: “Pensyaratan status imam dari Quraisy adalah madzhab para ulama seluruhnya dan mereka menilainya sebagai masalah-masalah yang telah di ijmakan, dan beliau tidak menukil penyelisihan dari seorang salaf pun dalam hal ini dan begitu pula orang-orang yang setelah mereka di seluruh negeri, Beliau berkata: “Dan tidak usah dianggap ungkapan Khawarij dan orang-orang yang sepaham dengan mereka dari kalangan Mu’tazilah.” (31/91)

Kemudian saya melihat Syaikh Abdullah Aba Buthain – sedang beliau adalah tergolong ulama dakwah najdiyyah – membantah terhadap sebagian orang-orang yang komplein lagi mengingkari penggelaran Syaikh Muhammad Ibnu Abdil Wahhab – dan Abdul Aziz Ibnu Muhammad Ibnu Su’ud dengan gelar (laqab) Al Imam, sedangkan keduanya bukan dari Quraisy… Beliau berkata: “Muhammad Ibnu Abdil Wahhab rahimahullah tidak pernah mengklaim sebagai imam umat ini, namun beliau adalah hanya alim (orang berilmu) yang mengajak pada petunjuk dan berperang di atasnya, dan beliau pada masa hidupnya tidak pernah diberi gelar dengan sebutan Al Imam, begitu juga Abdul Aziz Ibnu Muhammad Ibnu Suud. Tidak seorangpun diantara mereka selama hidupnya dinamakan Al Imam, dan hanya terjadi penamaan orang yang menjabat sebagai Al Imam setelah kematian mereka berdua“. (Lihat Ad Durar juz Al Jihad hal :240)

Coba lihat al ‘alim ar rabbaniy ini bagaimana beliau berlepas diri dari hal itu dan mengingkarinya padahal keduanya tergolong para penyeru kepada petunjuk dan beliau tidak keras kepala seperti keras kepalanya banyak dari para Syaikh pemerintah pada massa sekarang yang bersikeras tetap menamakan para thaghut mereka sebagai Imam dan Amirul Mukminin…

Bahagialah mereka dengan sikap mereka berjalan di atas manhaj Khawarij… itulah cap yang selalu mereka tudingkan pada thalabul ‘ilmi dan para du’atul haq yang menentang thaghut mereka. Dan mereka menuduhnya dengan tuduhan yang mana si penuduhnya… lebih layak untuk menjauhkan darinya perbuatan si pelaku… dia tuduh orang bebas dengan apa yang ia lakukan seraya membungkamnya… dan oleh karenanya keduanya serupa menurut orang yang belang mukanya…

Ini berkaitan dengan syarat Quraisyiyyah, maka apa halnya bila di tambah dengan tidak adanya sifat adil, ilmu, bijaksana dan syarat-syarat pemimpin lainnya? Dan apa gerangan bila Islam dan Iman tidak ada ? Bagaimana…? Bagaimana…?

(11) Diriwayatkan oleh Al Bukhari dan yang lainnya. Begitulah beliau Shalallahu ‘Alaihi Wa Sallam meneguhkan para sahabatnya dan mengingatkan mereka selalu dengan berita-berita orang-orang yang kokoh…. Sehingga bila salah seorang diantara mereka mendapatkan ujian di jalan Allah dengan ujian yang sangat berat yang tidak bisa dia tahan dan mengalami apa yang telah menimpa ‘Ammar radliyallaahu ‘anhu, maka beliau menuturkan padanya ampunan Allah tentang hal itu dan keringanan-Nya dalam hal itu…. Tidak seperti keadaan banyak para du’at masa kita ini yang selalu mendengung-dengungkan hadits-hadits rukhshah, ikrah dan dlarurat sepanjang umurnya dan setiap hari-harinya bukan pada tempatnya, mereka masuk ke dalam setiap kebatilan dengan dalilnya itu, dan mereka memperbanyak aparat pemerintah-pemerintah kufur dan syirik, tanpa paksaan atau dlarurat yang sebenarnya…, maka kapan mereka menampakkan dien ini…???

(12) Diantara makna tilawah adalah mengikuti, diambil dari kalimat talaa asy syaia yaitu tabi’ahu (mengikutinya)… Dan tidak diragukan lagi bahwa tilawah kitabullah ‘Azza wa Jalla dengan membacanya, mempelajarinya, berpegang teguh dengannya, dan mengikuti perintah-perintahnya adalah tergolong sebab-sebab keteguhan yang paling agung di atas jalan ini sebagaimana yang telah lalu. Dan sama seperti itu membiasakan selalu ingat Allah ‘Azza wa Jalla, muraqabah dengan-Nya dan qiyamullail… sebagaimana Firman Allah Subhanahu Wa Ta ‘Ala setelah ayat yang lalu dari sirat Al Insan langsung: ”Dan sebutlah nama Tuhanmu, pada (waktu) pagi dan petang, Dan pada sebagian dari malam, maka sujudlah kepada-Nya dan bertasbihlah kepada-Nya pada bagian yang panjang di malam hari.” (Al Insan, 7: 25-26)


Untitled Document

Pokok Ajaran Islam dan Pondasinya

PENJELASAN ASHLU DIENIL ISLAM

(SYARH ASHLI DIENIL ISLAM)

PENULIS: AL IMAM ABDURRAHMAN IBNU HASAN IBNU MUHAMMAD IBNU ABDIL WAHHAB

ALIH BAHASA: ABU SULAIMAN

Ucapan (Syaikh Muhammad) rahimahullah: Ashlu Dinil Islam Wa Qa’idatuhu ada dua:

Pertama:

  • Perintah untuk beribadah kepada Allah saja, tidak ada sekutu bagi-Nya.
  • Penekanan akan hal itu.
  • Muwaalaah (melakukan loyalitas) di dalamnya.
  • Dan mengkafirkan orang yang meninggalkan Tauhid.

Saya berkata: Dan dalil-dalil ini di dalam Al Qur’an adalah lebih banyak untuk dihitung seperti firman-Nya:

“Katakanlah: “Hai Ahli Kitab, marilah (berpegang) kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak kita sembah kecuali Allah dan tidak kita persekutukan Dia dengan sesuatupun da tidak (pula) sebagian kita menjadikan sebagian yang lain sebagai tuhan selain Allah.” (Ali Imran: 64).

Allah memerintahkan Nabi-Nya agar mengajak ahli kitab kepada makna Laa ilaaha Illallah yang dimana beliau mengajak orang-orang arab dan umat yang lainnya kepada makna kalimat itu. Sedangkan kalimat itu70 adalah Laa Ilaaha Illallah yang ditafsirkan dengan firman-Nya: bahwa tidak kita sembah kecuali Allah”

Firman-Nya: “bahwa tidak kita sembah” di dalamnya terkandung makna La Ilaaha yaitu penafian ibadah dari selain Allah. Sedangkan firman-Nya: “kecuali Allah” adalah yang dikecualikan dalam kalimat ikhlash (tauhid) Allah memerintahkan Nabi-Nya agar menyeru mereka untuk mengkhususkan ibadah hanya kepada Allah dan menafikannya dari selain-Nya. Dan ayat-ayat semacam ini banyak sekali. Dia menjelaskan bahwa Illallahiyyah itu adalah ibadah, sedangkan ibadah itu tidak layak sedikitpun ditujukan kepada selain Allah, sebagaimana firman-Nya:

“Dan Tuhanmu telah memerintahkan supaya kamu jangan menyembah selain Dia” (Al Israa: 23).

Makna “qadha” Adalah memerintahkan dan mewasiatkan, dua penafsiran yang maknanya satu. Firman-Nya: “supaya kamu jangan menyembah,” terkandung di dalamnya makna Laa Ilaaha, sedangkan firman-Nya: “selain Dia”, terkandung di dalamnya makna Illallah, dan ini adalah tauhid ibadah yang merupakan dakwah/ajaran semua Rasul di kala mereka mengatakan kepada kaum-kaumnya, “Wahai kaumku, sembahlah Allah, sekali-kali tidak ada Tuhan bagimu selain Dia,” dan di dalam ibadah ini haris menafikan syirik secara mutlak, berlepas diri darinya dan dan dari pelakunya, sebagaimana firrman Allah tentang Khalil-Nya Ibrahim:

“Ingatlah ketika Ibrahim berkata kepada bapaknya dan kaumnya: “Sesungguhnya aku tidak bertanggung jawab terhadap apa yang kamu sembah, tetapi (aku menyembah) Tuhanku yang telah menjadikanku,” (Az Zukhruf: 26 – 27).

Mesti adanya bara’ah (berlepas dari) peribadatan terhadap sesuatu yang disembah selain Allah. Allah juga berfirman tentang Ibrahim:

“dan aku akan menjauhkan diri dari padamu dan dari apa yang kamu sembah selain Allah,” (Maryam: 48)

wajib menjauhi/meninggalkan syirik dan pelakunya serta berlepas diri (bara’ah) dari keduanya, sebagaimana yang ditegaskan lebih lanjut oleh firman-Nya:

“Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia ; ketika mereka berkata kepada kaum mereka: Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian untuk selama-lamanya sampai kamu beriman kepada Allah saja,” (Al Mumtahanah: 4).

Sedangkan orang-orang yang bersama Ibrahim itu adalah para Rasul sebagaimana yang disebutkan oleh Ibnu Jarir. Ayat ini menunjukkan atas yang telah disebutkan oleh Syaikh kami (Muhammad) rahimahullah, yaitu penekanan akan tauhid, penafian syirik, berlaku loyal terhadap ahli tauhid dan mengkafirkan orang yang meninggalkan tauhid ini dengan sebab ia melakukan syirik yang berlawanan dengannya, karena sesungguhnya orang yang melakukan syirik71 maka dia telah meninggalkan tauhid, sebab keduanya adalah dua hal yang kontradiksi lagi tidak mungkin bersatu, kapan saja syirik di dapatkan maka berarti tauhid hilang72 dan Allah telah berfirman tentang status orang yang berbuat syirik:

“ Dan dia mengada-adakan sekutu-sekutu bagi Allah untuk menyesatkan (manusia) dari jalan-Nya. Katakanlah: Bersenang-senanglah dengan kekafiranmu itu untuk sementara waktu ; sesungguhnya kamu termasuk penghuni neraka” (Az zumar: 8)

Allah mengkafirkan dengan sebab dia mengangkat tandingan, yaitu para sekutu dalam ibadah, dan ayat-ayat semacam ini banyak sekali, sehingga:

“ orang itu tidak dikatakan muwahhid kecuali dengan menafikan syirik , berlepas dari darinya, dan mengkafirkan pelakunya. 73

Kemudian beliau rahimahullah:

Kedua:

  • Peringatan dari melakukan syirik dalam ibadah kepada Allah.
  • Kecaman yang keras dalam hal itu.
  • Melakukan permusuhan di dalamnya.
  • Dan mengkafirkan orang yang melakukannya.

Maka bangunan tauhid tidak bisa tegak kecuali dengan ini semua, ini adalah agama para Rasul, mereka memperingatkan kaumnya dari syirik, sebagaimana firman-Nya:

“Dan sesungguhnya Kami mengutus rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja) dan jauhilah Thaghut itu“ (An Nahl: 36)

Dan firman-Nya:

“Dan kami tidak mengutus seorang rasulpun sebelum kamu melainkan Kami wahyukan kepadanya: “ Bahwasannya tidak ada Tuhan (yang hak) melainkan Aku, maka sembahlah olehmu sekalian akan Aku,” (An Anbiya: 25).

Dan firman-Nya:

“Dan ingatlah (Hud) saudara kaum ‘Aad yaitu ketika dia memberi peringatan kepada kaumnya di Al Ahqaf dan sesungguhnya telah terdahulu beberapa orang pemberi peringatan sebelumnya dan sesudahnya (dengan mengatakan): “Janganlah kamu menyembah selain Allah, sesungguhnya aku khawatir kamu akan ditimpa azab hari yang besar” (Al Ahqaf: 21).

Perkataan Syaikh: “Dalam ibadah kepada Allah” Ibadah adalah nama yang mencakup segala ucapan dan perbuatan yang dicintai dan diridhai Allah, baik yang sifatnya bathin ataupun dhahir.

Perkataan Syaikh: “Kecaman yang keras dalam hal itu “ Ini ada di dalam Al Kitab dan As Sunbah, sebagaimana firman-Nya:

“Maka segeralah kembali (mentaati) Allah. Sesungguhnya aku seorang pemberi peringatan yang nyata dari Allah untukmu. Dan janganlah kamu mengadakan tuhan yang lain di samping Allah. Sesungguhnya aku seorang pemberi peringatan yang nyata dari Allah untukmu” (Adz Dzariyat: 50 – 51).

Seandainya tidak ada kecaman yang pedas (akan syirik ini) tentu tidak akan ada penyiksaaan dan penindasan yang dashyat yang dilakukan oleh orang-orang Quraisy terhadap Nabi dan para sahabatnya, sebagaimana yang dijelaskan dalam sirah (sejarah). Sesungguhnya Nabi memulai mengecam mereka dengan mencaci agama mereka dan menjelek-jelekkan nenek moyang mereka.

Perkataan Syaikh: “Melakukan permusuhan di dalamnya” sebagaimana firman Allah:

“maka bunuhlah orang-orang musyrikin, dan tangkaplah mereka. Kepunglah mereka dan intalah di tempat pengintaian” (At Taubah: 5)

Dan ayat-ayat yang berkenaan dengan hal ini sangat banyak sekali, seperti firman-Nya:

“Dan perangilah mereka, supaya jangan ada fitnah dan supaya agama itu semata-mata untuk Allah,“ (A1 Anfal: 39).

Fitnah di sini adalah syirik.

Sedangkan Allah memberi cap kafir bagi orang-orang yang menyekutukannya dalam banyak ayat-ayat yang tidak terhitung, maka harus dikafirkan juga mereka itu (oleh kita), ini adalah konsekwensi Laa ilaaha illallaah kalimah ikhlash, sehingga maknanya tidak tegak kecuali dengan mengkafirkan orang yang menjadikan sekutu bagi Allah dalam ibadahnya, sebagaimana dalam hadits yang shahih: “Siapa yang mengucapkan laa ilaaha illallaah dan kafir kepada segala yang disembah selain Allah, maka dia itu haram darahnya dan hartanya, sedangkan perhitungannya adalah atas Allah,”

Sabdanya: “dan kafir kepada segala yang disembah selain Allah,“ merupakan penguat akan penafian. Maka orang itu tidak ma’shum (terjaga/haram) darah dan hartanya kecuali dengan hal itu, dan seandainya dia itu ragu atau bimbang maka harta dan darahnya tidak haram. Hal-hal ini merupakan pangkal tegaknya tauhid, karena laa ilaaha illallaah diberi batasan/syarat di dalam hadits yang banyak dengan batasan-batasan yang sangat berat, yaitu dengan:

  • Ilmu (mengetahui maknanya).
  • Ikhlash.
  • Shidqu (jujur).
  • Yakin.
  • Dan tidak ragu-ragu.

Sehingga orang tidak dikatakan muwahhid kecuali dengan kumpulnya syarat-syarat ini semua dan disertai dengan:

  • Meyakininya.
  • Menerimanya.
  • Mencintainya.
  • Melakukan mu’aadah (permusuhan) di dalamnya dan muwaalaah (loyalitas di dalamnya).

Maka dengan terkumpulnya semua yang telah disebutkan oleh Syaikh kami (Syaikh Muhammad) rahimahullah, maka tauhid itu baru tercapai.

Kemudian beliau rahimahullah berkata Orang yang ahli dalam hal ini bermacam-macam:

  1. Orang yang paling besar penyimpangannya adalah orang yang menyalahi dalam semua itu.

Dia menerima syirik dan meyakininya sebagai ajaran keyakinannya, dia mengingkari tauhid dan meyakininya sebagai kebathilan, sebagaimana halnya mayoritas manusia.

Dan penyebabnya adalah kejahilan akan kandungan Al Kitab dan As Sunnah tentang ma’rifah tauhid dan apa yang menafikannya berupa syirik, tandingan, mengikuti hawa nafsu, dan apa yang diwariskan nenek moyang, seperti keadaan orang-orang sebelum mereka dari kalangan musuh-musuh para Rasul, di mana mereka menuduh kaum muwahhidin dengan dusta, bohong, mengada-ada dan perbuatan tercela, sedang hujjah mereka adalah:

“(Bukan karena itu) sebenarnya kami mendapatkan nenek moyang kami berbuat demikian” (Asy Syu’araa: 74)

Macam orang ini dan macam orang-orang sesudahnya,74 mereka itu telah mengurai makna yang ditunjukan oleh kalimah Ikhlas dan tujuan darinya, serta makna yang terkandung dalamnya yaitu agama yang di mana Allah tidak menerima agama selain itu. Itu adalah Islam yang dengannya Allah mengutus para Nabi dan para Rasul semuanya, serta seluruh dakwah mereka bersatu di atasnya, sebagaimana yang tidak samar lagi dalam kisah-kisah yang Allah ceritakan tentang mereka di dalam Kitab-Nya.

Kemudian beliau (syaikh Muhammad) rahimahullah berkata:

  1. Di antara manusia ada orang yang beribadah kepada Allah saja, namun dia tidak mengingkari syirik dan tidak memusuhi pelakunya.

Saya berkata: Sesungguhnya sudah termasuk hal yang maklum orang yang tidak mengingkari syirik berarti dia tidak mengetahui tauhid dan tidak bertauhid.

Sedangkan engkau sudah mengetahui bahwa tauhid itu tidak terlaksana/terealisasi kecuali dengan menafikan syirik dan kafir terhadap thaghut yang telah dituturkan dalam ayat yang lalu.

kemudian Syaikh rahimahullah berkata:

  1. Dan di antara mereka ada orang yang memusuhi orang-orang musyrik, namun tidak mengkafirkannya.

Macam orang ini juga tidak merealisasikan makna laa ilaaha illallaah berupa penafian syirik dan konsekwensinya yaitu mengkafirkan orang yang melakukannya setelah ada penjelasan75 secara ijma, dan ini adalah kandungan surat Al Ikhlash, Al Kafirun, dan firman-Nya dalam surat Al Mumtahanah:

“kami ingkari (kekafiran)mu”

Sedangkan orang yang tidak mengkafirkan orang yang telah dikafirkan oleh Al Qur’an, maka dia itu telah menyalahi yang dibawa oleh para Rasul berupa tauhid dan konsekuensinya.

Kemudian beliau rahimahullah berkata:

  1. Dan di antara mereka ada orang yang tidak mencintai tauhid dan tidak pula membencinya.

Penjelasannya: Bahwa orang yang tidak mencintai tauhid berarti dia itu tidak bertauhid, karena tauhid adalah agama yang Dia ridhai bagi hamba-hamba-Nya, sebagaimana firman-Nya:

“ dan telah Ku ridhai Islam sebagai agama kalian,” (Al Maidah: 3)

Seandainya dia itu ridha dengan apa yang diridhai Allah dan mengamalkannya tentulah dia mencintainya. Dan kecintaan ini harus ada karena Islam itu tidak (bisa tegak) tanpanya, sehingga tidak ada Islam kecuali dengan mencintai tauhid.

Syaikh Ibnu Taimiyyah rahimahullah berkata: Ikhlas adalah mencintai Allah dan menginginkan Wajah-Nya, maka siapa yang mencintai Allah, pasti dia itu mencintai agama-Nva, dan bila tidak mencintainya maka dia itu tidak cinta kepada Allah. Dengan.adanya mahabbah (kecintaan) itu kalimah ikhlas ada terbukti, sedangkan hal itu merupakan bagian dari syarat-syarat tauhid.

Kemudian Syaikh rahimahullah berkata:

  1. Di antara mereka ada orang yang tidak membenci syirik dan tidak mencintainya.

Saya berkata: Orang yang seperti ini tidak menafikan apa yang dinafikan oleh laa ilaaha illallaah, berupa syirik dan kufur kepada apa yang disembah selain Allah, serta berlepas diri (bara’ah) darinya, maka orang seperti ini sama sekali bukan orang Islam, darah dan hartanya tidak ma’shum (haram) sebagaimana yang ditunjukan oleh hadits yang lalu.

Dan perkataan beliau rahimahullah

  1. Di antara mereka ada orangnya yang tidak mengetahui syirik dan tidak mengingkarinya, serta tidak menafikannya.

Sedangkan orang itu tidak dikatakan muwahhid kecuali

  • Orang yang menafikan syirik.
  • Berlepas diri darinya.
  • Berlepas diri dari pelaku syirik.
  • Serta mengkafirkan mereka itu.

Dan dengan ketidaktahuan akan syirik ini berarti dia tidak merealisasikan sedikitpun dari makna Laa ilaaha Illallaah, sedangkan orang yang tidak menegakkan makna dan kandungan kalimat ini maka dia itu sama sekali bukan orang Islam, karena dia tidak mendatangkan (makna) kalimat ini dan kandungannya dari dasar ilmu yakin, jujur, ikhlash, cinta, qabul, dap inqiyad. Dan orang macam ini sama sekali tidak membawa sedikit pun dari syarat-syarat itu semuanya, dan bila dia itu mengucapkan laa ilaaha illallaah maka dia itu tidak mengetahui makna dan apa yang dikandung oleh kalimat itu.

Kemudian beliau rahimahullah berkata:

  1. Di antara mereka ada orang yang tidak mengetahui tauhid dan tidak mengingkarinya.

Saya katakan: Orang ini sama seperti yang sebelumnya, mereka sama sekali tidak merealisasikan tauhid yang untuknya mereka diciptakan, yaitu agama yang dengannya Allah mengutus para Rasul. Dan keadaan mereka ini sama dengan keadaan orang-orang yang Allah firmankan:

” Bahkan mereka lebih sesat jalannya (dari binatang ternak)” (Al Furqan: 44)

Dan perkataan Syaikh rahimahullah

  1. Dan di antara mereka dan ini yang paling berbahaya ada orang yang mengamalkan tauhid, namun dia tidak mengetahui kedudukannya, tidak membenci orang yang meninggalkannya dan tidak mengkafirkan mereka itu.

Ungkapan beliau : “dan ini yang paling berbahaya” karena dia itu tidak mengetahui kedudukan apa yang dia amalkan, dan dia tidak mendatangkan hal-hal yang membenarkan/meluruskan tauhidnya, berupa syarat-syarat yang berat yang harus terpenuhi, karena engkau telah mengetahui bahwa tauhid itu menuntut penafian syirik, berlepas diri darinya, memusuhi pelakunya, dan mengkafirkan mereka itu dengan tegaknya hujjah atas mereka.76 Orang macam ini terkadang terpedaya dengan keadaannya, padahal dia itu tidak merealisasikan syarat-syarat dan konsekwensi kalimah ikhlash tersebut nafyan wa itsbaatan.

Dan begitu juga perkataan beliau rahimahullah

  1. Di antara mereka ada yang meninggalkan syirik dan membencinya, namun dia tidak mengetahui kedudukannya.

Ini lebih dekat daripada yang sebelumnya, namun dia tidak mengetahui kedudukan syirik, karena sesungguhnya dia seandainya mengetahui kedudukannya tentu dia melakukan apa yang ditunjukkan oleh ayat-ayat yang muhkamat, seperti ungkapan Al Khalil (Ibrahim):

“Sesungguhnya aku tidak bertanggung jawab terhadap apa yang kamu sembah, tetapi (aku menyembah) Tuhanku yang telah menjadikanku,” (Az Zukhruf: 26 – 27).

Dan perkataannya:

“Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian untuk selama-lamanya,” (Al Mumtahanah : 4).

Maka orang yang telah mengetahui syirik dan meninggalkannya, dia itu harus mengambil sikap komitmen dalam walaa’ dan baraa’ dari yang menyembah dan dari yang disembah, membenci syirik, membenci pelakunya dan memusuhinya.

Dan dua macam orang ini adalah mayoritas dalam keadaan banyak orang mengaku Islam, sehingga karena kejahilan mereka akan hakikat syirik ini maka muncullah dari mereka hal-hal yang menghalangi terealisasinya makna kalimat ikhlas (tauhid) dan tuntutannya sesuai dengan kadar wajibnya yang dengannya seseorang bisa dikatakan muwahhid. Sungguh banyak sekali orang-orang yang terpedaya lagi jahil akan hakikat agama ini. Dan bila pelaku-pelaku syirik dan menvonis mereka dengan kekafiran di dalam banyak ayat yang muhkamat, seperti firman-Nya:

“Tidaklah pantas orang-orang musyrik itu memakmurkan mesjid-mesjid Allah, sedang mereka mengakui bahwa mereka sendiri kafir” (At Taubah: 17)

Dan begitu juga di dalam As Sunnah, maka Syaikhul Islam rahimahullah berkata: “Ahlu tauhid dan Sunnah membenarkan para Rasul mentaatinya dalam apa yang dengannya mereka diperintahkan, menjaga apa yang mereka katakan dan memahaminya serta mengamalkan, mereka menafikan darinya tahrif yang dilakukan oleh orang-orang yang ghuluww, intihal yang dilakukan oleh para mubthiluun, dan ta’wil yang dilakukan oleh orang-orang jahil, serta mereka memerangi orang-orang yang menentang mereka dalam rangka taqarrub kepada Allah dan untuk mendapatkan pahala dari-Nya bukan dari mereka.

Sedangkan orang-orang jahil dan yang berlebih-lebihan, mereka itu tidak membedakan antara apa vang diperintahkan dengan apa yang mereka dilarang darinya, tidak membedakan antara apa yang benar bersumber dari mereka dari apa yang dusta atas nama mereka, mereka tidak memahami hakikat maksud mereka itu, dan mereka tidak berusaha untuk mentaatinya, bahkan mereka itu jahil akan apa yang dibawa oleh para Rasul dan justru mengagungkan tujuan-tujuan mereka.”

Saya berkata: Apa yang dituturkan oleh Syaikhul Islam itu sama seperti keadaan dua macam orang terakhir tadi.

Masih ada masalah ungkapan yang pernah dilontarkan oleh Syaikhul Islam Ibnu Taimiyyah, yang beliau pernah tidak melakukan takfir mu’ayyan secara langsung, karena suatu sebab yang beliau rahimahullah sebutkan yang mengharuskan beliau untuk tawaqquf dari mengkafirkannya sebelum hujjah atasnya. Beliau rahirnahullah berkata:

“Kita mengetahui dengan pasti bahwa Nabi tidak pernah mensyari’atkan bagi seorangpun untuk menyeru orang yang sudah meninggal dunia, baik itu para Nabi, orang-orang shalih atau yang lainnya baik dengan kata istighatsah atau yang lainnya, sebagaimana beliau tidak pernah mensyari’atkan bagi umatnya untuk sujud terhadap orang yang sudah mati atau sujud menghadapnya dan yang lainnya. Bahkan kita secara pasti mengetahui bahwa beliau telah melarang itu semua, dan bahwa hal itu adalah bagian dari syirik yang telah diharamkan oleh Allah dan Rasul-Nya, namun karena meratanya kejahilan77 dan jarangnya pengetahuan akan peninggalan risalah pada banyak orang orang muta’akhirin, maka tidak mungkin mengkafirkannya dengan hal itu sehingga dijelaskan apa yang dibawa oleh Rasulullah dari apa yang menyalahinya.”

Saya berkata: Beliau rahimahullah menyebutkan sebab alasan yang memaksa beliau untuk tidak mengkafirkan secara ta’yin secara khusus kecuali setelah ada penjelasan dan terus bersikeras, (penyebab beliau tawaqquf) adalah karena beliau itu telah menjadi ummatan wahidatan (satu umat dalam satu sosok orang), dan karena di antara para ulama ada orang yang mengkafirkannya karena beliau melarang mereka dari berbuat syirik dalam ibadah, sehingga beliau tidak mungkin memperlakukan sebagaimana mereka kecuali dengan apa yang beliau lontarkan itu, sebagaimana yang telah pernah dialami oleh syaikh kami Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah di awal-awal dakwahnya, sesungguhnya beliau bila mendengar orang-orang menyeru Zaid Ibnu Al Khaththab, beliau (Syaikh) berkata: “Allah itu lebih baik dari Zaid” ini untuk membiasakan mereka dalam menafikan syirik dengan kata-kata yang lembut, untuk tujuan dakwah dan supaya tidak membuat orang lari. Allah lebih mengetahui.

--------------------------------------------------------------------

70 Maksud kalimat yang ada dalam ayat tadi.pent

71 Apapun alasannya tanpa kecuali orang jahil, muqallid, muta’awwil, atau mujtahid. pent

72 Tidak ada perbedaan antara dia itu jahil atau tahu, Syaikh Abdul Azaiz Ibnu Baz berkata setelah menjelaskan status orang yang menyeru dan istighatsah dengan orang yang sudah mati padahal mereka jahil, beliau rahi mahullah jelaskan bahwa dia itu musyrik kafir dan setelah itu beliau berkata: Dan tidak usah dihiraukan akan status mereka itu sebagai orang-orang jahil, bahkan wajib diperlakukan layaknya orang-orang kafir hingga taubat kepada Allah dari hal itu…Tuhfatul Ikhwan: 38 fatwa no: 6 pent

73 Al Imam Al Barbahariy berkata dalam Syarhus Sunnahnya:

“Dan tidak dikeluarkan seorangpun dari Ahlul kiblah dari Islam sehingga ia menolak satu ayat dari kitabullah atau menolak sebagaian besar Atsar-Atsar Rasulullah atau shalat kepada selain Allah atau menyembelih untuk selain Allah dan bila ia melakukan satu dari hal itu maka wajib atas kamu untuk mengeluarkan dia dari lingkungan Islam.”

Lihatlah seorang arab badui yang selama ini ia bersama kaumnya mengucapkan dua kalimah syahadat, namun perbuatan mereka bertentangan dengan tauhid, terus ada muthawwi (Ustad kalau di kita) yang tetap menamakan mereka sebagai orang Islam. Dia (orang badui) itu setelah mengetahui dakwah Syaikh Muhammad dan konsekuewensinya dia langsung mempraktekkan, Syaikh Muhammad menuturkan tentang dia dalam Syarah Sittati Mawadli Minas Sirah di akhir sekali:

,” Sungguh indah sekali apa yang diucapkan oleh seorang arab badui tatkala ia telah tiba kepada kami dan mendengar sedikit tentang Islam (maksudnya yang diajarkan oleh Syaikh yang berbeda dengan yang mereka pegang selama ini, pent), dia langsung berkata: saya bersaksi bahwa sesungguhnya kami adalah orang-orang kafir – yaitu dia dan seluruh orang badui – dan saya bersaksi bahwa muthawwi’ yang menamakan kami umat Islam sesungguhnya dia kafir juga”.

74 Maksudnya macam-macam yang akan disebutkan. Pent

75 Ini untuk takfir, karena takfir terjadi setelah ada risalah dan dakwah, dan orang yang berada di suatu masa atau negeri yang di mana dakwah tauhid tidak ada dan kebodohan merajalela terus mereka itu tidak dikafirkan terlebih dahulu sebelum diingatkan, adapun nama musyrik maka itu sudah menempel pada mereka, karena status musyrik itu tidak ada hubungannya dengan masalah risalah atau bulughul hujjah, berbeda dengan status kafir. Adapun kalau orang melakukan syirik pada saat dakwah tauhid tegak, dunia terbuka, informasi mudah, dan kemungkinan untuk mencari ada maka orang yang menyekutukan Allah itu itu divonis musyrik kafir murtad meskipun dia jahil, karena dia berpaling dan tidak mau belajar. Silahkan lihat AI Mutammimah Li Kalaami A’immatid Dakwah fl Mas’alatil Jahli Fisy Syirkil Akbar, Ali Al Khudlair, Hukmi Takfiril Mu’ayyan wal Farqu Baina Qiyamil Hujjah Wa Fahmil Hujjah, Imam lshaq lbnu Abdirrahman lbnu Hasan Ibnu Muhammad lbnu Abdil Wahhab.

76 Syaikh Ishaq Ibnu Abdirrahman Ibni Hasan Ibni Muhammad Ibnu Abdil Wahhab rahimahullah berkata: Dan hujjah itu sudah tegak atas manusia dengan Rasul dan AI Qur’an. (Hukmu Takfiril Mu’ayyan dalam Aqidatul Muwahhidin: 150) dan beliau berkata lagi: Dan perhatikanlah ungkapan Syaikh (Muhammad) rahimahullah bahwa setiap orang yang telah sampai AI Qur’’an kepadanya maka huijah itu sudah tegak atasnya meskipun dia tidak paham akan hal itu. (156)Pent

77 Yang beliau tawaqquf itu adalah vonis kafir, karena zaman itu beliau hukumi dengan zaman fatrah, beliau berkata dalam Al Fatawaa: Bila ilmu melemah, dan kemampuan (untuk menerimanya) juga melernah, maka masa itu menjadi masa fatrah” Dan para imam dakwah Najdiyyah telah ijma bahwa masa munculnya Syaikh Muhammad Ibnu Abdil Wahhab adalah zaman fatrah dan bahwa zaman munculnya Syaikh Ibnu Taimiyyah adalah zaman fatrah dan meratanya kejahilan. Lihat Al Haqaa-iq Ali AI Khudlair: 15, sehingga tidak dikafirkan terlebih dahulu sehingga diberi penjelasan, namun ini berbeda dengan nama musyrik, nama ini menempel dengan langsung saat orang menyekutukan Allah tanpa ada hubungannya dengan hujjah risaliyyah, Syikhul Islam berkata: Nama musyrik adalah telah tetap sebelum ada risalah, karena orang itu menyekutukan Tuhannya dan menetapkan tandingan bagi-Nya.. “Al Fatawaa: 20/38, 1”


Untitled Document

Inilah Aqidah Kami

HADZIHI ‘AQIDATUNA

SYAIKH ABU MUHAMMAD AL MAQDISI

ALIH BAHASA: ABU SULAIMAN

Bismillahirrahmanirrahiim…

MUQADDIMAH

Segala puji hanya milik Allah Rabbul ‘Alamin, Yang Maha Pengasih lagi Maha Penyayang, Pemilik hari pembalasan.

Shalawat dan salam semoga dilimpahkan kepada para penutup nabi dan rasul, keluarganya, dan seluruh para shahabatnya.

Wa ba’du:

Ini adalah ringkasan bagi apa yang kami yakini dan kami anut dihadapan Allah dalam masalah-masalah dien yang paling penting, saya telah menulisnya di penjara sesudah sampai berita kepada saya bahwa segolongan orang menisbatkan kepada kami dan menyandarkan kepada kami sesuatu yang tidak pernah kami ucapkan kapanpun, terutama dalam bab-bab kufur dan iman, dan sebelum itu saya tidak pernah memperhatikan untuk menulis dalam materi semacam ini, itu dikarenakan ulama-ulama kita telah memberikan kecukupan di dalamnya dan dikarenakan pencari kebenaran yang objektif bisa mengetahui benar pendapat-pendapat kami dari tulisan-tulisan kami yang terperinci, sampai akhirnya meminta dari saya hal itu sebagian ikhwan tauhid yang sering berinteraksi dengan kami dan sering membesuk kami di penjara, dan itu setelah dia bertemu dengan orang-orang yang tidak mengetahui kejelasan pendapat-pendapat kami dalam sebagian bab-bab kufur dan iman, maka saya segera merespon permintaan saudara kami ini sebagai bentuk pengikatan banyak masalah dan untuk memperkenalkan inti-inti dan hal-hal terpenting yang kami yakini dan kami imani, mudah-mudahan saya dengan hal itu bisa menutup pintu di hadapan orang yang memancing di air keruh dalam sebagian ucapan-ucapan yang bersifat umum, atau orang yang menyandarkan ucapan kepada kami apa yang tidak pernah kami katakan, atau menyandarkan kepada kami dan mengharuskan kami dengan suatu yang bukan termasuk madzhab kami, terutama sesungguhnya saya mengetahui bahwa sebagian tulisan-tulisan kami dibaca oleh banyak para pemula dalam pencarian ilmu yang kadang terkabur atas mereka sebagian masalah ; terkhusus pada sebagian lontaran-lontaran atau keumuman-keumuman yang kadang mereka baca pada tulisan-tulisan kami yang bersifat dakwah yang banyak darinya kami mengkhitabi (mendakwahi) para thaghut dan orang-orang semacam mereka dari kalangan pembuat hukum dan para pembela mereka dari kalangan aparat-aparat kemusyrikan dan yang lainnya yang telah Allah perintahkan untuk menakut-nakuti mereka dan bersikap keras terhadap mereka. Kadang kami membiarkan sebagian nash-nash ancaman yang mutlak secara dhahirnya tanpa takwil atau kami lontarkan hukum-hukum tentang macam perbuatan kemudian orang yang masih terbatas dalam pencarian ilmunya tidak membedakan antara hal itu dengan penerapan hukum tersebut terhadap individu-individu orangnya, atau kami membiarkan sebagian lontaran-lontaran atas dhahirnya tanpa perincian atau pentakwilan agar hal itu lebih mengena pada hati orang yang diajak bicara yang memiliki kebiasaan mencari hal-hal yang enteng dan ringan yang mempermudah mereka melakukan dosa, dan itu dilakukan dalam rangka mencontoh metode banyak salaf dalam pelontaran nash-nash ancaman sebagaimana yang telah Allah ta’ala lontarkan, dan menuturkannya tanpa masuk dalam pentakwilannya agar lebih menekan sebagaimana yang Allah ta’ala inginkan, karena maksiat yang Allah sertakan laknat dengannya tidaklah seperti maksiat lainnya, dan sesungguhnya perbuatan yang Allah cap atau Rasulullah Shalallahu ‘alaihi wasallam namakan sebagai kekafiran tidaklah seperti perbuatan-perbuatan yang lainnya, kecuali mereka khawatir adanya salah paham dari orang-orang yang diajak bicara, maka mereka masuk ke dalam rincian, dan begitu juga kami melakukannya dalam tulisan-tulisan kami yang terperinci.

Sebagaimana saya tahu bahwa sebagaian Ghulatul Mukaffirah (orang-orang yang ghuluw dalam takfir) mengoleksi sebagian apa yang kami tulis dalam rangka mencari apa yang mengokohkan pendapat-pendapat mereka, dan saya yakin penuh bahwa mereka seandainya para pencari kebenaran yang objektif tentu mereka tidak akan mendapatkan sedikitpun apa yang mereka cari kecuali seandainya mereka memotong ungkapan-ungkapan kami.

Sebagaimana saya tahu, bahwa banyak dari seteru-seteru kami dari kalangan Murji-ah masa kini dan orang-orang macam mereka meneliti didalamnya bukan dalam rangka mencari al haq akan tetapi dalam rangka mencari ungkapan-ungkapan yang bisa jadi kami nukil dari sebagian ulama, para imam, dan para da’i, dalam rangka mengecam kami dengannya sebagai upaya dari mereka mencoreng dakwah kami dengan memuatkan kepada ucapan kami apa yang tidak terkandung didalamnya dan dengan memaksakan kepada kami apa yang tidak kami yakini.

Maka kepada mereka seluruhnya saya katakan: “Takutkah kalian kepada Allah, dan ucapkanlah ucapan yang baik dan ingatkal selalu hadits Nabi Shalallahu ‘alaihi wasallam: “Barangsiapa mengatakan pada orang mukmin suatu yang tidak ada padanya, maka Allah memasukan dia ke dalam Radghatul Khabal sampai dia datang dengan jalan keluar dari apa yang dia ucapkan”[1]

Dan saya katakan secara terang-terangan tanpa sedikitpun keberatan:

Bahwa setiap ucapan yang telah saya ucapkan dalam tulisan-tulisan saya baik yang sudah nampak ataupun yang akan nampak suatu saat bila ia datang menyelisihi nash dari Al Kitab dan As Sunnah yang samar atas saya, maka saya adalah orang yang pertama rujuk darinya dan berlepas diri darinya serta memegang teguh nash itu.

Dan pembaca lembaran-lembaran ini akan melihat bahwa banyak dari ucapan-ucapan kami didalamnya terpengaruh dengan keterpengaruhan yang jelas bahkan bisa saja sama persis kata-katanya dengan apa yang sering di ulang dalam Aqidah Ath Thahawiyyah atau Al Wasithiyyah atau kitab-kitab lainnya, dan tidak aneh dalam hal itu karena kami telah terpengaruh dengan kitab-kitab ini secara jelas diawal pencarian ilmu ini, dan kami mempelajarinya serta mengajarkannya berulang-ulang dan berkali-kali dengan karunia Allah ta’ala.

Para ulama kita berbicara panjang lebar dalam tulisan-tulisan itu dan membahas panjang lebar dalam banyak masalah yang merebak kekeliruan tentangnya pada zaman mereka itu sehingga butuh membahas panjang lebar didalamnya sebagai bentuk bantahan terhadap kelompok-kelompok yang menyimpang dari Ahlus Sunnah Wal Jama’ah atau terhadap bid’ah-bid’ah yang merebak dimasa mereka. Dan engkau bisa melihat mereka berbicara ringkas dalam masalah-masalah lain yang mereka lalui begitu saja, karena sedikitnya pembicaraan atau kekeliruan didalamnya pada zaman itu, dan kadang mereka menuturkan sebagian masalah–masalah fiqh disela-sela pembahasan mereka tentang aqidah dan itu sebagai bantahan terhadap penyelisihan ahli bid’ah dalam masalah-masalah itu, untuk membedakan Ahlus Sunnah dari Ahlu Bid’ah, untuk mencatat sikap bara’ (berlepas diri) mereka dari ahli bid’ah itu, walaupun dalam cabang-cabang fiqih yang biasanya muncul daru ushul yang mana ahli bid’ah ganjil di dalamnya.

Dan kami dalam lembaran-lembaran ini kelak berjalan di atas metode ini, sehingga kami tidak menuturkan semua masalah i’tiqad yang dituturkan oleh kitab-kitab itu, akan tetapi kami mengutarakan di dalamnya masalah-masalah yang penting saja, dan kami mementingkan terhadap bahasan-bahasan tertentu yang kami telah melihat bahwa kekeliruan dan kesamaran telah banyak terjadi seputar masalah itu di zaman ini, atau masalah-masalah yang kami khawatir disandarkan kepada kami di dalamnya ~atau memang telah disandarkan kepada kami~ apa yang tidak pernah kami katakan.

Dan kepada Allah kami memohon agar menerima upaya kami ini, dan menjadikan amalan-amalan kami tulus bagi wajahNya Yang Mulia, serta meneguhkan kami di atas aqidah kelompok yang selamat Ahlus Sunnah Wal Jama’ah, dan juga menjadikan bagian dari Ath Thaifah Al Manshurah. Dia-lah pelindung kami, dan Dia-lah sebaik-baik yang menolong.

Ditulis oleh

Syaikh Abu Muhammad ‘Ashim Al Maqdisiy

Jumada Al Akhirah, Tahun 1418 H.

I. Tauhidullah

Kami katakan tentang Tauhidullah bahwa Allah itu Esa lagi tidak ada sekutu bagiNya, baik dalam RububiyyahNya maupun dalam UluhiyyahNya ataupun dalam Asma dan SifatNya.

Maka tidak ada Pencipta selainNya, tidak ada Rabb selain Dia dan tidak ada Pemberi rizki yang Memiliki dan Mengatur semua wujud ini kecuali Dia, dan kami mentauhidkan Allah dalam semua perbuatanNya Subhanahu, sebagaimana kami mentauhidkanNya dengan semua perbuatan kami.

Kami bersaksi sebagaimana Allah bersaksi bagi DiriNya sendiri dan juga malaikat-malaikat dan para ulama, Dia-lah yang menegakan keadilan, tidak ada ilah yang berhak diibadati kecuali Dia Yang Maha Perkasa lagi Maha Bijaksana seraya kami menetapkan apa yang ditetapkan oleh kalimat yang agung ini berupa pemurnian seluruh ibadah kepada Allah saja, konsekwensi-konsekwensinya, kewajiban-kewajibannya dan hak-haknya, juga kami menafikan (meniadakan) apa yang dinafikan oleh kalimat ini berupa berbagai macam kemusyrikan dan tandingan serta hal-hal yang menyertainya.

Dan kami beriman, bahwa tujuan yang karenanya Allah ta’ala menciptakan semua makhluk adalah ibadah kepadaNya saja, sebagaimana firman Allah:

“Tidaklah Aku menciptakan jin dan manusia melainkan untuk berubadah kepadaKu” (Adz Dzariyat : 65)

Kami menyeru kepada Tauhidullah subahanahu dalam seluruh macam-macam ibadah berupa sujud atau ruku’ atau atau nazar atau thawaf atau haji atau sembelihan atau hukum dan yang lainnya.

“Katakanlah: “Sesungguhnya shalatku, ibadahku, hidupku dan matiku hanyalah untuk Allah, Tuhan semesta alam. Tidak ada sekutu bagiNya; dan demikian itulah yang diperintahkan kepadaku dan aku adalah orang yang pertama-tama menyerahkan diri (kepada Allah)” (Al An’am: 162-163)]

Perintah Allah Subhanahu Wa Ta’ala adalah mencakup perintah kauni (ketentuan alam) dan syar’iy (ketentuan syari’at), dan sebagaimana hanya milik Dia Subhanahu hukum kauni qadariy (ketentuan alam yang bersifat taqdir), dimana Dia-lah yang mengatur alam ini lagi menentukan di dalamnya dengan ketentuan yang Dia inginkan dan sesuai apa yang dituntut oleh hikmahNya, maka begitu juga kami mentauhidkan Allah Subhanahu Wa Ta’ala dalam hukumNya yang bersifat syar’iy sehingga tidak menyekutukan seorangpun dalam hukumNya dan kami tidak menyekutukan seorangpun dalam ibadahNya:

“Ingatlah, menciptakan dan memerintah-kan hanyalah hak Allah. Maha Suci Allah Tuhan Semesta Alam” (Al A’raf: 54)]

Halal adalah apa yang Dia halalkan dan haram adalah apa yang Dia haramkan.

[“Keputusan itu hanyakah keputusan Allah, Dia memerintahkan agar kamu tidak menyembah selain Dia” (Yusuf: 40)],

Maka tidak ada yang berhak membuat hukum kecuali Dia Subhanahu Wa Ta’ala, dan kami berlepas diri dan menanggalkan diri serta kafir (ingkar) terhadap setiap musyarri’ (pembuat hukum) selainNya, maka kami tidak mencari tuhan pengatur selain Allah, dan kami tidak menjadikan selain Allah Subhananhu sebagai sembahan, dan kami tidak mencari aturan selain Islam, karena sesungguhnya orang yang menjadikan penentu hukum dan pembuat hukum selain Allah Subhanahu Wa Ta’ala dimana orang tersebut mengikutinya dan bersepakat bersama-nya terhadap undang-undang yang menyelisihi aturan Allah maka dia itu telah menjadikan tuhan pengatur selain Allah dan telah mencari aturan selain Islam. Allah Subhanahu Wa Ta’ala berfirman:

“Sesungguhnya syaitan itu membisikan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang musyrik” (Al An’am; 121)

Dan firmanNya:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai tuhan selain Allah” (At Taubah: 31)

Sebagaimana kami mentauhidkan Allah Subhanahu Wa Ta’ala dalam Asma dan SifatNya, maka tidak ada orang yang menyerupaiNya dan tidak pula yang serupa denganNya dan tidak pula yang sepertiNya dan tidak pula tandingan dan yang sepadan denganNya.

[”Katakanlah: “Dialah Allah Yang Maha Esa. Allah adalah Tuhan yang bergantung kepadaNya segala sesuatu. Dia tiada beranak dan tiada pula diperanakan, dan tidak ada seorangpun yang setara dengan Dia” (Al Ikhlas: 1-4)]

Allah Subhanahu Wa Ta’ala menyendiri dengan sifat-sifat keagungan dan kesempurnaan yang Dia tetapkan bagi DiriNya dalam kitabNya atau yang disebutkan oleh NabiNya dalam sunnahnya, sehingga kita tidak mensifati satupun dari makhlukNya dengan sifat-sifatNya, dan kami tidak tidak membuatkan nama bagiNya dari nama-namaNya, dan kami tidak membuatkan bagiNya perumpamaan-perumpamaan atau menyerupakanNya dengan salah satu dari makhlukNya, serta kami tidak melakukan penyimpangan dalam nama-nama dan sifat-sifat Rabb kami.

Akan tetapi kami beriman terhadap semua sifat Allah yang Dia tetapkan bagi DiriNya dan terhadap sifat-sifat Allah yang diutarakan oleh RasulNya Shalallahu ‘alaihi wasallam sesuai hakikat yang sebenarnya, bukan majaz (kiasan), tanpa tahrif (memalingkan maknanya), tanpa takyif (mereka-reka), dan tanpa tamtsil (penyerupan).

[“Dan bagiNyalah sifat-sifat yang Maha Tinggi di langit dan di bumi; dan Dia-lah Yang Maha Perkasa lagi Maha Bijaksana” (Ar Rum: 27)],

Maka kami tidak meniadakan darinya sedikitpun dari sifat-sifat yang telah Dia tetapkan bagiNya Subahanahu, dan kami tidak memalingkan kalimat-kalimat dari tempat-tempatnya, dan kami tidak masuk di dalamnya seraya melakukan takwil dengan pikiran-pikiran kami, atau melakukan dugaan-dugaan dengan dudaan-dugaan kami dengan dalih tanzih (mensucikan Alah), maka tidak selamat dalam agamnya kecuali orang yang menerima putusan Allah ‘Azza Wa Jalla dan RasulNya Shalallahu ‘alaihi wasallam, serta mengembalikan ilmu yang samar atas dia kepada yang mengetahuinya, dan tidak kokoh pijakan Islam bagi seseorang kecuali di atas panggung penerimaan dan penyerahan diri, barangsiapa menginginkan pengetahuan apa yang dia dilarang darinya dan dia tidak puas pemahamannya dengan penerimaan penuh, maka keinginannya itu menghalangi dia dari kebenaran iman dan kemurnian Tauhid.

Kami beriman bahwa Allah telah menurunkan kitabNya dengan bahasa Arab yang jelas, maka kami tidak menyerahkan ilmu tentang makna-makna sifat (kepada Allah), akan tetapi yang kami serahkan kepadaNya adalah ilmu tentang kaifiyat (bentuk sebenarnya) sifat-sifatNya dan kami mengatakan [“Kami beriman kepadaNya, semuanya itu dari sisi Tuhan kami” (Ali Imran : 7)]. Kami berlepas diri kepada Allah dari ta’thil kaum Jahmiyyah dan tamtsil kaum Musyabbihah, maka kami tidak cenderung kepada yang ini dan yang itu, akan tetapi kami bersikap pertengahan dan lurus sebagaimana yang diinginkan Rabb kami antara penafian dan penetapan. Dia ta’ala berfirman:

“Tidak ada sesuatupun yang serupa dengan Dia dan Dia-lah Yang Maha Mendengar lagi Maha Melihat” (Asy Syura: 11).

Barangsiapa tidak menghindari ta’thil dan tasybih maka dia tergelincir dan tidak tepat pada tanzih.

Kami dalam bab ini ~sebagaimana dalam bab-bab yang lain~ adalah di atas apa yang diyakini salafush shalih Ahlus Sunnah Wal Jama’ah, dan di antara hal itu adalah apa yang di kabarkan dalam kitabNya dan telah mutawatir dari RasulNya Shalallahu ‘alaihi wasallam bahwa Dia Subhanahu Wa Ta’ala di atas langit-langitNya bersemayam di atas ArasyNya sebagaimana dalam firmanNya:

“Apakah kamu merasa aman terhadap Allah yang di langit bahwa Dia akan menjungkir balikan bumi bersama-sama, sehingga dengan tiba-tiba bumi itu tergoncang?” (Al Mulk: 16)

Dan sebagaimana hadits budak wanita yang ditanya Nabi Shalallahu ‘alaihi wasallam: ”Dimana Allah ?”, dia menjawab : “Di atas”, Rasul berkata : “Saya siapa ?”, dia menjawab : “Engkau rasulullah”, beliau berkata : “Merdekakanlah dia karena dia itu wanita beriman” [2]

Dan ini adalah kebenaran yang tidak ada keraguan di dalamnya bagi kami.

Akan tetapi kita menjagaNya sebagaimana As Salaf Ash Shalih telah menjagaNya dari dugaan-dugaan yang dusta seperti diduga bahwa langit itu menaungiNya atau menjadi pijakanNya, maka ini adalah bathil yang memaksa kami menyebutkannya dan menafikannya dan mensucikan Allah darinya ~walaupun generasi Salaf tidak secara jelas menyinggungnya~ adalah sikap gaduh para ahli bid’ah dan ilzam-ilzam (pengharusan-pengharusan) mereka yang bathil terhadap Ahlus Sunah.

Allah Subhanahu Wa Ta’ala berfirman:

“Kursi Allah meliputi langit dan bumi” (Al Baqarah: 255)

Dan:

“Menahan langit dan bumi supaya jangan lenyap” (Fathir: 41)

Dan:

“Dan Dia menahan (benda-benda) langit jatuh ke bumi kecuali dengan izinNya” (Al Hajj: 65)

“Dan di antara tanda-tanda kekuasaanNya ialah berdirinya langit dan bumi dengan iradatNya” (Ar Rum: 25)

Dan kami beriman bahwa Dia Subhanahu istiwa (bersemayam) di atas ArasyNya sebagaimana firmanNya ta’ala:

“Tuhan Yang Maha Pemurah yang bersemayam di atas Arasy” (Thaha: 5)

Dan kami tidak mentakwil istiwa dengan istiila-istiila (menguasai), akan tetapi istiwa itu sesuai dengan maknanya dalam bahasa Arab yang mana Al Qur’an Allah turunkan dengan bahasa itu, dan kami tidak menyerupakan istiwaNya dengan istiwa sesuatupun dari makhlukNya, akan tetapi kami mengatakan seperti apa yang dikatakan Imam Malik : “Istiwa itu sudah di ketahui, iman terhadapnya adalah wajib dan kaifiyyahnya adalah tidak diketahui, sedangkan bertanya tentangnya adalah bid’ah”

Dan terhadap ini kami memahami sifat-sifat dan perbuatan-perbuatan Allah Subhanahu Wa Ta’ala yang lainnya seperti turun, datang, dan hal-hal lainnya yang telah Allah kabarkan dalam kitabNya atau telah ada dalam Sunnah yang shahih.

Dan kami beriman bahwa Allah Subhanahu Wa Ta’ala walaupun Dia istiwa di atas Arasy-Nya lagi tinggi di atas langit-lanngitNya, bahwa Dia dekat dari hamba-hambaNya sebagaimana firmanNya:

“Dan apabila hamba-hambaKu bertanya kepadamu tentang Aku, maka (jawablah) bahwasannya Aku adalah dekat” (Al Baqarah: 186)

Dan sebagaimana dalam hadits Muttafaq ‘alaih:“Hai manusia kasihanilah diri kalian karena sesungguhnya kalian tidaklah menyeru Dzat yang tuli dan jauh, namun kalian ini menyeru Dzat Yang Maha Mendengar, Maha Melihat lagi Dekat, sesungguhnya Dzat yang kalian seru itu adalah lebih dekat kepada seorang di antara kalian daripada leher hewan tunggangannya”

Allah Subhanahu Wa Ta’ala bersama hamba-hambaNya dimana saja mereka berada. Dan Allah mengetahui apa yang mereka kerjakan sebagaiman firmanNya ta’ala:

“Dan Dia bersama kamu dimana saja kamu berada, dan Allah Maha melihat apa yang kamu kerjakan” (Al Hadid: 4)

Dan kami tidak memahami dari firmanNya “Dan Dia bersama kamu” apa yang di pahami oleh orang-orang zindiq bahwa Allah itu berbaur dengan hamba-hambaNya atau menempati pada sebagian mereka atau menyatu dengan mereka, dan keyakinan-keyakinan kafir dan sesat lainnya, akan tetapi kami berlepas diri di hadapan Allah dari itu semuanya.

Dan Allah Subhanahu Wa Ta’ala memiliki bersama hamba-hambaNya yang mukmin memiliki kebersamaan yang lain yang khusus selain kebersamaan yang umum, yaitu kebersamaan pertolongan dan bimbingan serta pelurusan sebagaimana dalam firmanNya:

“Sesungguhnya Allah bersama orang-orang yang bertaqwa dan orang-orang yang berbuat kabaikan” (An Nahl: 128).

Allah Subhanahu Wa Ta’ala walaupun Dia bersemayam di atas ArasyNya dan Tinggi di atas langit-langitNya namun Dia bersama hamba-hambaNya di mana saja mereka berada seraya mengetahui apa yang mereka lakukan, dan Dia Subhanahu Wa Ta’ala dekat dari orang yang menyeruNya, dan Dia bersama hamba-hambaNya yang beriman; menjaga mereka, menolong mereka, dan memelihara mereka, maka kedekatan dan kebersamaan Allah tidak menafikan Tingginya Dia, karena tidak ada sesuatupun yang serupa dengan Dia dalam sifat-sifatNya, dan Dia itu Tinggi pada kedekatanNya lagi dekat pada keTinggianNya.

Dan di antara buah-buah tauhid yang agung yang merupakan hak Allah atas hamba-hambaNya ini adalah keberhasilan orang yang bertauhid dengan surga Tuhannya dan keselamatan dari api neraka sebagaimana dalam hadits Mu’adz Ibnu Jabbal, dan di antaranya juga pengagungan Allah dan pemuliaanNya dengan mengenal sifat-sifat kesempurnaan dan keagunganNya, mensucikanNya dan membersihkanNya dari yang menyerupai atau menyamai, dan mengetahui kebodohan orang-orang yang menjadikan tuhan-tuhan selainNya yang mereka sekutukan bersamaNya dalam ibadah atau hukum-hukum dan aturan, serta kehinaan dan kenistaan orang yang menjadikan dirinya sebagai sekutu dalam sesuatu dari hal itu, padahal mereka itu tidak ikut dalam penciptaan dan tidak memiliki sedikitpun bagian dalam kekuasaan atau pemberian rizki atau pengaturan.

Dan di antara buah tauhid ini juga keberlepasan hati dan jiwa dari perbudakan terhadap makhluk dan keteguhan si hamba dalam kehidupan dunia dan akhirat karena orang yang menyembah sekutu-sekutu yang berselisih dimana dia menyeru mereka dan terpecah-pecah rasa takut dan pengharapannya di antara mereka tidaklah seperti orang yang mentauhidkan Tuhannya Subhanahu Wa Ta’ala dan yang memurnikan bagiNya rasa takut, pengharapan, tujuan, keinginan dan ibadah.

Ya Allah, wahai pelindung Islam dan para pemeluknya, teguhkanlah kami di atas tauhidMu sampai hari berjumpa denganMu…

II. Malaikat – Malaikat

Kami beriman terhadap malaikat-malaikat Allah, dan bahwa mereka itu adalah hamba-hamba Allah yang di mulyakan, mereka itu tidak mendahuluiNya dengan perkataan, dan mereka itu selalu berhati-hati karena takut kepadaNya, mereka mensucikanNya siang malam lagi tidak berhenti.

Maka kami loyal terhadap mereka dan mencintai mereka karena mereka itu termasuk tentara-tentara Allah, dan karena mereka itu memintakan ampunan (kepada Allah) bagi orang-orang yang beriman, dan kami membenci orang yang membenci mereka.

Di antara mereka itu Jibril Ar Ruh Al Amin, Mikail, Israfil yang ditugaskan meniup sangkakala, dan di antara mereka ada yang ditugaskan memikul Arasy, malaikat Kematian, Mungkar dan Nakir, Malik penjaga neraka, Ridwan penjaga surga, malaikat Gunung, malaikat-malaikat yang mulya yang mencatat amalan, dan lainnya sangat banyak, tidak mengetahui jumlahnya kecuali Allah ta’ala, dan telah tsabit dari Al Bukhari dan Muslim dari hadits Annas radhiallahu ‘anhu dalam kisah Mi’raj bahwa Nabi Shalallahu ‘alaihi wasallam diperlihatkan kepada beliau Al Bait Al makmur di langit, masuk ke dalamnya untuk shalat setiap harinya 70.000 malaikat, bila mereka keluar maka mereka tidak kembali lagi.

Dan di dalam hadits shahih Muslim dari ‘Aisyah Ummul Mulminin radhiallahu ‘anha bahwa Nabi Shalallahu ‘alaihi wasallam bersabda: “Malaikat diciptakan dari cahaya dan Jin diciptakan dari nyala api serta Adam diciptakan dari apa yang telah disebutkan kepada kalian”. Dan kadang malaikat dengan perintah Allah menjelma dengan bentuk manusia sebagaimana dalam kisah Maryam dan hadits Jibril saat bertanya kepada Nabi Shalallahu ‘alaihi wasallam tentang Iman, Islam, dan Ihsan. Adapun bentuk aslinya, maka Allah telah menyebutkan dalam Al Qur’an bahwa Dia menjadikan dari malaikat-malaikat itu utusan-utusan (untuk mengutus berbagai macam urusan) yang mempunyai sayap masing-masing (ada yang 2, 3, dan 4), Allah menambahkan pada ciptaanNya apa yang dikehendakiNya. Sesungguhnya Allah Maha Kuasa atas segala sesuatu, dan Nabi Shalallahu ‘alaihi wasallam pernah melihat Jibril dalam bentuk aslinya, sedang dia memiliki 600 sayap yang menutupi ufuk.

Dan di antara buah-buah keimanan ini adalah mengagungkan Allah ta’ala karena keagungan makhluk menunjukan terhadap keagungan Penciptanya dan di antara buah-buahnya juga si hamba merasa malu dari malaikat-malaikat Allah ta’ala yang selalu menyertainya dan di antara itu juga pengokohan keimanan orang mukmin yang asing dengan keimanan serta tidak merasa kesepian karena sedikitnya anshar dengan ia selau mengingat bahwa bersamanya ada malaikat-malaikat Allah yang menjaga, dan di dalam shahih Al Bukhari dari Abu Hurairah : “Sesungguhnya bila Allah menciantai seorang hamba, maka Dia menyeru Jibril bahwa Allah telah mencintai si fulan maka cintailah dia, maka Jibril-pun mencintainya, kemudian Jibril menyerukan di langit bahwa Allah telah mencintai si fulan, maka cintailah dia, kemudian para penghuni langitpun mencintainya, dan penerimaan untuknya di diletakan di bumi…”. Maka wajib atas orang mukmin untuk mencintai dan loyal terhadap orang yang telah dicintai Allah, malaikat-malaikatNya dan hamba-hambaNya yang beriman, serta dia wajib membenci dan memusuhi serta berlepas diri dari orang yang telah dibenci oleh Allah, malaikat-malaikatNya dan hamba-hambaNya yang beriman, karena sesungguhnya hal itu termasuk ikatan iman yang paling kokoh.

III. Kitab – Kitab

Dan kami beriman terhadap kitab-kitab Allah ta’ala yang telah Dia turunkan kepada rasul-rasulNya secara global, dan kami beriman secara rinci terhadap kitab-kitab yang telah Allah sebutkan namanya seperti Taurat, Injil, dan Zabur, serta bahwa penutupnya Al Qur’an Al Adhim adalah firman Rabbul ‘Alamin secara sebenarnya yang turun dengan membawanya Jibril Ar Ruh Al Amin terhadap Muhammad Shalallahu ‘alaihi wasallam agar ia menjadi bagian dari para rasul, sebagai batu ujian terhadap kitab-kitab Allah yang lain, dan Al Qur’an itu adalah diturunkan dari Allah ta’ala dan bukan makhluk, dan ia itu tidak di setarai oleh sesuatupun dari ucapan makhluk, dan barangsiapa mengatakan (“Ini tidak lain hanyalah perkataan manusia” (Al Mudatstsir: 25) maka dia telah kafir dan sudah sepantasnya berlaku terhadapnya bila ia tidak rujuk dan taubat dari hal itu firman Allah ta’ala : “Aku akan memasukannya ke dalam (neraka) Saqar” (Al Mudatstsir: 26) dan kami beriman bahwa Allah telah berbicara kepada Musa dengan langsung.

Dan kami beriman bahwa Allah ta’ala telah menjaga kitabNya dari penggantian dan pengrubahan, dimana Dia ta’ala befirman:

“Sesungguhnya Kami-lah yang menurunkan Al Qur’an dan sesungguhnya kami benar-benar memeliharanya” (Al Hijr: 9)

Dan bahwa Allah telah menggantungkan peringatan denganNya. Dia ta’ala berirman:

“Dan Al Qur’an ini di wahyukan kepadaku supaya dengannya aku memberi peringatan kepadamu dan kepada orang-orang yang sampai Al Qur’an (kepadanya)” (Al An’am: 19)

Dan kami beriman bahwa kitabNya ini adalah Al Urwah Al Wutsqa dan talinya yang kokoh yang barangsiapa berpegang dengannya maka dia selamat, dan barangsiapa berpaling darinya dan meninggalkannya serta membelakanginya, maka binasa dan tergelincir serta sesat dengan kesesatan yang nyata.

Dan di antara buah-buah iman ini adalah mengambil kitab Allah dengan sungguh-sungguh, berpegang teguh dengannya, mengagungkan perintah-perintahnya dan mengamalkannya, serta tidak membenturkan satu ayat dengan yang lainnya dan iman terhadap mutasyabih-mutasyabihnya serta mengembalikannya kepada yang muhkam sesuai metode orang-orang yang mendalam ilmunya.

IV. Para Nabi Dan Rasul

Kami beriman terhadap nabi-nabi dan rasul-rasul Allah seluruhnya yang telah Allah ta’ala kabarkan tentang mereka dalam kitabNya atau telah dikabarkan oleh Rasulullah Shalallahu ‘alaihi wasallam dalam sunnahnya baik yang telah Allah ceritakan beritanya kepada kita maupun yang tidak Dia ceritakan, dan kami tidak membedakan di antara seseorangpun dari rasul-rasul itu. Allah menyatukan mereka semuanya dalam satu inti dakwah sebagaimana firmanNya:

“Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja) dan jauhi thaghut itu” (An Nah: 36)

Dan firmanNya:

“Dan Kami tidak mengutus seorang rasulpun sebelum kamu, melainkan Kami wahyukan kepadanya: ”Bahwasannya tidak ada Tuhan yang haq melainlkan Aku, maka sembahlah olehmu sekalian akan Aku” (Al Anbiya: 25)

Dan firmanNya:

“(Mereka Kami utus) selaku rasul-rasul pembawa berita gembira dan pemberi peringatan agar supaya tidak ada alasan bagi manusia membantah Allah sesudah diutusnya rasul-rasul itu” (An Nisa: 165)

Dan firmanNya:

“Barangsiapa yang berbuat sesuai dengan hidayah (Allah), maka sesungguhnya dia berbuat itu untuk (keselamatan) dirinya sendiri, dan barangsiapa yang sesat maka sesungguhnya dia tersesat bagi (kerugian) dirinya sendiri. Dan seseorang yang berdosa tidak dapat memikul dosa orang lain, dan Kami tidak akan mengadzab sebelum kami mengutus seorang rasul.” (Al Isra: 15)

Dan firmanNya:

“Hampir-hampir (neraka) itu terpecah-pecah lantaran marah. Setiapkali dilemparkan kedalamnya sekumpulan (orang-orang kafir), penjaga-penjaga neraka bertanya kepada mereka : “Apakah belum pernah datang kepadamu (di dunia) seorang pemberi peringatan ?”. Mereka menjawab : “Benar ada”, sesungguhnya telah datang kepada kami seorang pemberi peringatan, maka kami mendustakan (nya) dan kami katakan : “Allah tidak menurunkan sesuatupun, kamu tidak lain hanyalah di dalam kesesatan” (Al Mulk: 8-9)

Dan wajib atas mereka memberikan petunjuk jalan dan bimbingan, namun mereka tidak mampu memberi petunjuk hati manusia karena hal itu berada di antara jari-jemari Allah Yang Maha Pengasih, Dia membolak-balikannya sesuai dengan kehendakNya.

Dan sesungguhnya hidayah itu ada dua macam:

Pertama: Hidayah dilalah dan irsyad (bimbingan dan penunjuk jalan), ini mampu diberikan oleh para rasul, para nabi, para da’i, sebagaimana firmanNya ta’ala:

“Dan sesungguhnya kamu benar-benar memberi petunjuk kepada jalan yang lurus” (Asy Syura: 52).

Kedua: Hidayah taufiq dan tasdid, dan ini tidak mampu memberikannya kacuali Allah sebagaimana firmanNya:

“Sesungguhnya kamu tidak dapa memberi petunjuk kepada orang yang” (Al Qashash: 56)

Dan firmanNya:

“Bukanlah kewajibanmu menjadikan mereka mendapat petunjuk” (Al Baqarah: 272).

Dan hidayah ini adalah karunia dari Allah dan keadilan yang Allah berikan kepada orang yang Allah ketahui darinya sikap penerimaan terhadap al haq dan pencarian terhadapnya, sebagaimana firmanNya ta’ala:

“Dan orang-orang yang berjihad untuk (mencari) keridhoan Kami, benar-benar kami tunjukan kepada mereka jalan-jalan Kami (Al Ankabut: 69)

Dan sabda Rasulullah Shalallahu ‘alaihi wasallam:“Barangsiapa benar-benar memilih kebaikan maka dia pasti diberinya”

Adapun yang pertama maka termasuk keadilan dan rahmat Allah ta’ala, Dia memberikannya kepada seluruh makhluk.

Dan kami beriman terhadap mukjizat-mukjizat para nabi dan kami menjaga bagi mereka hak mereka, dan kami beretika terhadap mereka, dan kami tidak mengunggulkan atas mereka seorangpun dari manusia baik para wali atau para imam ataupun yang lainnya, namun demikian meeka itu adalah manusia biasa yang tidak memiliki satupun dari sifat-sifat Rububiyyah atau Uluhiyyah, namun mereka itu terkena oleh sifat-sifat kemanusiaan seperti : sakit, mati, dan kebutuhan terhadap makanan dan minuman serta yang lainnya. Allah ta’ala berfiman seraya memerintahkan NabiNya untuk mengatakan:

“Katakanlah (Muhammad): “Aku tidak kuasa mendatangkan manfaat maupum mudlarat bagi diriku kecuali apa yang dikehendaki Allah. Sekiranya aku mengetahui yang ghaib, niscaya aku membuat kebajikan sebanyak-banyaknya dan tidak akan ditimpa bahaya. Aku hanyalah pemberi peringatan dan pembawa berita gembira bagi orang-orang yang beriman” (Al A’raf: 188)

Dan kami beriman bahwa penutup para nabi dan rasul adalah nabi kita Muhammad Shalallahu ‘alaihi wasallam sehingga tidak ada nabi sesudahnya, sedangkan syari’atnya adalah syari’at yang menjadi batu ujian terhadap syari’at-syari’at yang lainnya sampai hari kiamat, dan seorang hamba tidak dikatakan beriman sampai dia mengikuti syari’atnya itu dan menerima dengan sepenuhnya putusan-putusannya.

“Maka demi Tuhanmu, mereka tidak beriman sebelum mereka menjadikan engkau (Muhammad) sebagai hakim dalam perkara yang mereka perselisihkan, (sehingga) kemudian tidak ada rasa keberatan dalam hati mereka terhadap putusan yang engkau berikan, dan mereka menerima dengan sepenuhnya” (An Nisa: 65)]

Dan kami beriman bahwa Allah telah menjadikan Muhammad Shalallahu ‘alaihi wasallam sebagai Khalil (kekasihNya) sebagaimana Dia telah menjadikan Ibrahim sebagai Khalil, Dia mengutusnya sebagai rahmat bagi sekalian alam, dan Dia memerintahkan umatnya untuk mengikuti Millah Ibrahim sebagaimana firmanNya:

“Kemudian Kami wahyukan kepadamu (muhammad): “Ikutilah millah Ibrahim yang lurus, dan dia bukanlah termasuk orang musyrik” (An Nahl: 123)

Dan firmanNya ta’ala:

“Sesungguh, telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-rang yang bersama dengannya, ketika mereka berkata kepada kaumnya: “Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu selain Allah, kami mengingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja” (Al Mumtahanah: 4)

Maka kami mentauladani hal itu sampai kami menemui Allah, kami berlepas diri dari kaum musyrikin, anshar mereka, dan wali-wali mereka. Kami membenci mereka dan berlepas diri dari apa yang mereka ibadati selain Allah, kami kafir terhadap falsafah-falsafah mereka dan sistem-sistem mereka yang bathil lagi menyelisihi ajaran Allah, dan kami menampakan serta menyatakan sikap terang-terangan sikap permusuhan kami terhadap orang-orang yang menentang Allah di antara mereka, yang memerangi al haq lagi terang-terangan dengan kebathilannya, namun hal itu tidak menghalangi kami dari mendakwahi mereka dan menjelaskan al haq terhadap orang yang ingin mendengarkannya dari mereka, serta (kami) mengharapkan mereka mendapat petunjuk.

Dan di antara buah-buah iman kepada para rasul adalah mengenal sebagian nikmat-nikmat yang agung terhadap makhlukNya serta mensyukuri nikmatNya itu, sedangkan di antara nikmat Allah yang paling agung adalah kasih sayangnya terhadap mereka dengan diutus rasul-rasul kepada mereka untuk membimbing mereka kepada jalan yang lurus, dan memperkenalkan kepada mereka apa yang bisa menghantarkan mereka ke surga dan menyelamatkan mereka dari api nereka.

Dan di antara hal itu mencintai para rasul, memuji mereka, mengucapkan shalawat dansalam atas mereka, dan mendo’akan mereka atas apa yang mereka pikul berupa penindasan kaum-kaumnya, dan atas kesabaran mereka dari kesulitan-kesulitan dakwah serta mentauladani mereka dalam hal itu dan mengikuti mereka di atas manhaj mereka, sunnah mereka, perjalanan mereka dan dakwah mereka kepada Allah.

Dan kami mencintai dengan sebab kecintaan terhadap Rasulullah Shalallahu ‘alaihi wasallam, anggota-anggota keluarga beliau yang suci, para shahabatnya, para pengikutnya, dan ansharnya sampai hari pembalasan. Kami loyal terhadap mereka dan tidak berlepas diri dari seorangpun di antara mereka, bahkan justeru kami membenci orang yang membenci mereka dan orang yang menyebutkan mereka dengan selain kebaikan, maka kami tidak menyebutkan mereka kecuali dengan kebaikan, dan mencintai mereka itu bagi kami adalah dien, iman, dan ihsan yang dengannya kami mendekatkan diri kepada Allah ta’ala.

Dan kami membedakan diri dari ahli bid’ah dengan keselamatan hati kami dan lisan kami terhadap mereka, dan kami tidak bosan dari berdo’a dengan firman Allah:

“Ya Tuhan kami, beri ampunlah kami dan saudara-saudara kami yang telah beriman lebih dahulu dari kami, dan janganlah Engkau membiarkan kedengkian dalam hati kami terhadap orang-orang yang beriman; Ya Tuhan kami, sesungguhnya Engkau Maha Penyantun lagi Maha Penyayang” (Al Hasyr: 10)

Dan kami berlepas diri dari ajaran orang-orang Rafidlah yang membenci dan mencaci para shahabat Nabi Shalallahu ‘alaihi wasallam, dan dari ajaran orang-orang Nawashib yang menyatakan permushan terhadap Ahlul Bait.

Dan kami mengetahui bagi Ali, Fathimah, Al Hasan, Al Husen, dan Ahlul Bait lainnya hak mereka, maka kami mencintai mereka dan tidak ghuluw terhadap mereka.

Jagalah bagi Ahlul Bait kewajiban hak mereka

Dan ketahuilah Ali dengan sebenar-benarnya

Jangan kau mengurangi dan merubah dalam kedudukannya

Karena atas dasarnya kedua kelompok masuk neraka

Salah satunya tidak meridhai ia sebagai khalifah

Dan yang lain mengangkatnya sebagai tuhan kedua[3]

Dan kami mengatakan bersama ini semuanya sebagaimana apa yang dikatakan Nabi Shalallahu ‘alaihi wasallam: ”Barangsiapa amalannya memperlambat dia, maka faktor keturunan tidak akan mempercepatnya”.[4]

Dan kami menahan diri dari membicarakan perselisihan yang terjadi di antara para shabat Nabi Shalallahu ‘alaihi wasallam, karena mereka dalam hal itu antara mujtahid yang tepat dan mujtahid yang keliru, sehingga bagi sebagian mereka satu pahala dan bagi sebagian yang lain dua pahala.

Katakanlah ucapan yang baik tentang para shahabat Ahmad

Dan pujilah seluruh keluarga dan isteri-isterinya

Tinggalkan apa yang terjadi di antara shahabat di peperangan

Dengan pedang-pedang mereka saat dua pasukan bertempur

Orang yang terbunuh di antara mereka dan yang membunuhnya

Keduanya dirahmati di hari kebangkitan

Jangan kau terima dari sejarah apa

Yang dikumpulkan perawi dan yang dituliskan oleh tangan.[5]

Dan mereka bersama itu semua bukanlah orang yang ma’shum, akan tetapi mereka itu sebagaimana yang dikabarkan Nabi Shalallahu ‘alaihi wasallam adalah generasi terbaik, dan satu mud dari seseorang di antara mereka bila di shadaqahkan adalah lebih baik dari emas sebesar gunung Uhud dari orang-orang setelah mereka.

Dan kami mencintai ansharuddin di setiap zaman sampai hari kiamat, yang dekat di antara mereka maupun yang jauh, orang yang kami kenal di antara mereka maupun yang tidak kami kenal, dan tidaklah membahayakan mereka keberadaan kami tidak mengenal mereka.

Kami tidak berlepas diri dari seorangpun di antara mereka atau kami memusuhinya atau kami memperlakukannya seperti terhadap orang kafir, akan tetapi kami loyal terhadap mereka, mendo’akan mereka, dan kami berupaya keras untuk menjadi bagian dari mereka.

V. Hari Akhir

Kami beriman terhadap fitnah kubur, dan terhadap nikmat kubur bagi orang-orang mukmin serta terhadap adzab kubur bagi orang yang berhak mendapatkannya, sebagaimana yang telah ada dalam hadits-hadits yang mutawatir dalam hadits Rasulullah Shalallahu ‘alaihi wasallam, dan kami tidak menoleh terhadap takwil-takwil ahli bid’ah. Dan dalam hal ini Allah Subhanahu Wa Ta’ala berfirman:

“Maka Allah memeliharanya dari kejahatan tipu daya mereka, sedangkan Fir’aun beserta kaumnya dikepung oleh azab yang sangat buruk” (Al Mukmin/Gafir: 46)

Dan dari Zaid Ibnu Tsabit dari Nabi Shalallahu ‘alaihi wasallam, beliau bersabda: “Seandainya kalian tidak saling menguburkan tentu saya akan memohon kepada Allah untuk meperdengarkan kepada kalian dari adzab kubur apa yang saya dengar”, kemudian beliau menghadapkan wajahnya kepada kami dan berkata: “Mintalah perlindungan kepada Allah dari adzab kubur” (Hadits Shahih Muslim)

Dan dalam hadits Al Bara’ Ibnu ‘Adzib yang panjang yang di riwayatkan oleh Imam Ahmad dan Abu Dawud, bahwa Nabi Shalallahu ‘alaihi wasallam berkata tentang orang mukmin bila ia telah menjawab pertanyaan dua malaikat di kuburnya: “….maka penyeru dari langit menyerukan bahwa benarlah hambaKu, maka hamparkanlah baginya dari surga dan berilah dia pakaian dari surga serta bukakanlah baginya pintu ke surga”, beliau berkata: “Maka datanglah kepada dia dari kenikmatannya dan keindahannya, dan dilapangkan baginya di kuburanya sejauh mata memandang”

Sedangkan fitnah kubur adalah pertanyaan Munkar dan Nakir terhadap si hamba di dalam kuburnya tentang: Rabbnya, diennya, dan nabinya, maka Allah meneguhkan orang-orang yang beriman dengan ucapan yang teguh (Laa ilaaha illallaah)

Ya Allah, wahai pelindung Islam dan para pemeluknya, teguhkanlah kami dengan ucapan yang teguh itu dalam kehidupan dunia dan akhirat…

Dan adapun orang kafir, maka dia mengatakan: “Haah… haah… saya tidak tahu” dan orang munafik serta orang yang ikut-ikutan (taqlid) dalam agamanya terhadap mayoritas mengatakan: “Saya tidak tahu, saya mendengar manusia mengatakan sesuatu, maka saya mengatakannya”.

Dan keadaan alam Barzakh adalah termasuk hal-hal yang ghaib yang bisa dirasakan oleh si mayit tidak oleh yang lainnya, dan ia itu tidak bisa diraba oleh indera dalam kehidupan dunia ini, oleh sebab itu iman terhadapnya termasuk hal yang membedakan orang yang beriman terhadap hal yang ghaib dari orang yang mendustakannya.

Dan kami beriman terhadap tanda-tanda hari kiamat yang telah Allah ta’ala kabarkan dalam kitabNya dan telah dikabarkan oleh NabiNya Shalallahu ‘alaihi wasallam dalam Sunnahnya, di antaranya seperti kemunculan Dajjal yang sebenarnya, tanpa menoleh kepada takwil-takwil ahli bid’ah, meskipun kami meyakini bahwa jenis fitnah Dajjal selalu ada disetiap zaman sampai datang Isa Ibnu Maryam as, Dan dia-lah yang akan membunuh Dajjal, dan kami beriman pula terhadap terbitnya matahari dari arah terbenamnya, dan kami beriman terhadap keluarnya hewan bumi dan hal-hal lainnya yang telah Allah ta’ala kabarkan atau telah dikabarkan oleh NabiNya Shalallahu ‘alaihi wasallam.

Dan kami beriman terhadap kebangkitan setelah kematian, balasan amal dan hari kiamat ‘Ardl (pemaparan amalan), hisab, pembacaan lembaran-lembaran amalan dan mizan (timbangan). Allah ta’ala berfirman:

“Kemudian, sungguh kamu akan dibangkitkan (dari kuburmu) pada hari kiamat” (Al Mukminuun: 16)

Maka manusia berdiri menghadap Tuhan Semesta Alam dalam keadaan tidak beralas kaki, telanjang lagi belum dikhitan. Allah ta’ala berfirman:

“Sebagaimana Kami telah memulai penciptaan pertama, begitulah Kami akan mengulanginya. Itulah suatu janji yang pasti Kami tepati, sesungguhnya Kami-lah yang akan melaksanakannya” (Al Anbiya: 104)

Dan firmanNya ta’ala:

“Dan Kami akan memadang timbangan yang tepat pada hari kiamat, maka tidak seorangpun dirugkan walau sedikitpun, sekalipun hanya sebesar biji sawi pasti Kami akan mendatangkannya (pahala). Dan cukuplah Kami yang membuat perhitungan” (Al Anbiya: 47)

Dan kami beriman terhadap telaga Nabi kita Muhammad Shalallahu ‘alaihi wasallam di Mahsyar, dan bahwa airnya lebih putih daripada susu dan lebih manis daripada madu, dan bejana-bejananya sejumlah bintang-bintang di langit, panjangnya 1 bulan dan lebarnya 1 bulan, barangsiapa meminum sekali saja darinya, maka dia tidak akan haus sesudahnya selama-lamanya.

Ya Allah, wahai pelindiung Islam dan para pemeluknya, janganlah halangi kami darinya…

Dan bahwa golongan-golongan dari umat Muhammad Shalallahu ‘alaihi wasallam akan diusir darinya dan dihalangi dari mendatanginya di hari yang mana matahari didekatkan dari atas kepala-kepala manusia sehingga keringat manusia sesuai dengan kadar amalan-amalan mereka, maka di antara mereka ada orang yang keringatnya sampai mata kakinya, dan di antara mereka ada yang sampai pada lututnya, dan di antara mereka ada yang sampai pada pinggangnya, serta di antara mereka ada yang tenggelam dalam keringatnya.

Dan di antara orang-orang yang diusir dan dihalangi dari telaga itu adalah kaki tangan para penguasa (muslim) yang dzalim, yang masuk menemui mereka dan membenarkan kebohongan mereka serta membantu mereka di atas kezalimannya. Dan begitu juga diusir darinya orang yang merubah atau membuat bid’ah atau mengada-adakan yang baru dalam ajaran Allah, dan di hari itu Nabi Shalallahu ‘alaihi wasallam berkata : “Enyahlah… enyahlah bagi orang yang mengadakan pengrubahan setelahku !!”

Dan kami beriman terhadap Shirath yang dipasang di atas jurang Jahannam dan ia adalah jembatan antara surga dan nereka, manusia melewati di atasnya sesuai dengan kadar amal-amal mereka, maka di antara mereka ada orang yang melewatinya dengan sekejap mata, di antara mereka melewatinya bagaikan kilat, di antara mereka ada yang melewatinya bagaikan angin, dan di antara mereka ada yang melewatinya bagaikan kuda pacu, di antara mereka ada yang melewatinya bagaikan lari unta, di antara mereka ada yang lari, di antara mereka ada yang berjalan, di antara mereka ada yang merangkak, dan di antara mereka yang terkena sambar dan dilemparkan ke neraka Jahannam, karena sesungguhnya di atas jembatan itu ada bandringan-bandringan yang menyambar manusia sesuai dengan amalannya, dan barangsiapa bisa melewati shirat maka dia masuk surga dan selamat.

Ya Allah, wahai pelindung Islam dan para pemeluknya, selamatkanlah kami dari neraka…

Bila mereka telah melewati shirath, maka mereka berhenti di jembatan antara surga dan neraka, kemudian sebagian mereka mengqishash sebagian yang lain lalu bila mereka telah dibersihkan dan disucikan, maka mereka di izinkan masuk surga.

Orang yang pertama kali meminta agar pintu surga dibukakan adalah Muhammad Shalallahu ‘alaihi wasallam, sedangkan umat yang pertama kali masuk surga adalah umat beliau.

Kami beriman terhadap surga dan neraka, dan bahwa keduanya adalah makhluk yang tidak fana (lenyap), kecuali dimaksudkan fananya neraka orang-orang yang bertauhid dan bahwa Allah telah menciptakan bagi keduanya para penghuni, barangsiapa yang Dia kehendaki dari mereka maka masuk surga dengan karuniaNya, dan barangsiapa yang Dia kehendaki dari mereka maka masuk neraka dengan keadilanNya. Surga adalah Darun Na’im (Negeri kenikamatan) yang telah Allah ta’ala siapkan bagi orang-orang yang beriman di tempat yang disenangi di sisi Tuhan Yang Berkuasa, didalamnya terdapat berbagai macam nikmat abadi yang tidak pernah dilihat oleh mata, dan tidak pernah didengar oleh telinga dan tidak pernah terlintas dalam hati manusia, Allah ta’ala berfirman:

“Maka tidak seorangpun mengetahui apa yang disembunyikan untuk mereka (yaitu) bermacam-macam nikmat) yang menyenangkan hati sebagai balasan terhadap apa yang mereka kerjakan” (As Sajdah: 17)

Dan adapun neraka maka ia adalah Darul Adzab (Negeri Siksaan) yang telah Allah siapkan pada dasarnya untuk orang-orang kafir, Allah ta’ala berfirman:

“Katakanlah (Muhammad) kepada orang-orang kafir: “Kamu akan dikalahkan dan digiring ke dalam neraka Jahannam. Dan itulah seburuk-buruk tempat tinggal ” (Ali Imran: 12)

Dan ia dimasuki oleh kaum muslimin yang maksiat, akan tetapi ia bukan negeri mereka yang dipersiapkan untuk mereka, oleh sebab itu bila mereka memasukinya, mereka tidak kekal didalamnya, akan tetapi disiksa dengan kadar dosa-dosa mereka, kemudian tempat akhir mereka adalah ke surga yang merupakan negeri orang-orang yang beriman.

Kami beriman terhadap syafa’at yang Allah ta’ala izinkan Muhammad Shalallahu ‘alaihi wasallam untuk melakukannya, dimana beliau di hari kiamat memiliki 3 syafa’at: Pertama : Syafa’at beliau untuk penduduk Masyhar (Mauqif) agar Allah memutuskan di antara mereka setelah para nabi yaitu Adam, Nuh, Ibrahim, Musa dan Isa ‘Alaihimus salam tidak sanggup untuk memikul syafa’at itu, sampai akhirnya kepada Nabi kita Muhammad Shalallahu ‘alaihi wasallam.

Kedua : Syafa’at beliau untuk ahli surga untuk memasukinya, dan kedua syafa’at ini khusus bagi beliau Shalallahu ‘alaihi wasallam[6] [.

Dan yang ketiga : Syafa’at beliau bagi orang yang berhak masuk neraka dari kalangan muwahhidin agar dikeluarkan darinya atau agar tidak dimasukan ke dalamnya. Dan macam ini bagi beliau dan bagi para nabi, shiddiqin, para syuhada, dan yang lainnya yang mendapat izin dari Allah, maka beliau memberikan syafa’at bagi orang yang sudah masuk agar di keluarkan darinya.

Dan Allah telah mengeluarkan dari neraka orang-orang tanpa syafa’at dengan karunia dan rahmatNya Subhanahu Wa Ta’ala. Dan di surga masih ada tempat kosong, maka Allah menciptakan orang-orang untuknya kemudian dia memasukannya ke surga. Dan iman kepada syafa’at ini adalah ciri khusus yang dengannya kami menyelisihi Khawarij yang menganggap kekal para pelaku dosa besar dalam neraka, dan kami beriman bahwa orang-orang mukmin akan melihat Tuhan mereka di hari kiamat dan di surga sebagaimana firmanNya:

“Wajah orang-orang mukmin pada hari itu berseri-seri, memandang Tuhan-nya” (Al Qiyamah: 22-23)

Dan juga sebagaimana dalam hadits-hadits mutawatir dari Rasulullah Shalallahu 'alaihi wasallam bahwa orang-orang mukmin akan melihat Tuhan mereka di hari kiamat sebagaimana mereka melihat bulan purnama seraya tidak tersamar dalam melihatNya, dan kami tidaklah menyamakan Tuhan kami dengan sesuatupun dari makhlukNya, akan tetapi penyerupaan disini adalah penyerupaan penglihatan dengan penglihatan dari sisi kejelasan dan kebenaran serta tanpa kesamaran, bukan penyerupaan yang dilihat dengan yang dilihat, barangsiapa tidak memiliki bashirah dan keimanan dalam hal ini, maka sesungguhnya dia amat pantas untuk tidak mendapatkan nikmat ini di hari penambahan nikmat, namun demikian Allah berfirman:

“Dia tidak dapat dicapai oleh penglihatan mata, sedangkan Dia dapat melihat segala penglihatan itu” (Al An’am: 103),

Dan kami hanyalah menetapkan apa yang telah ditetapkan oleh nabiNya Shalallahu 'alaihi wasallam berupa penglihatan orang-orang mukmin terhadapNya Subhanahu Wa Ta’ala, sedangkan An Nadhru (memandang) dan Ar Ru’yah (melihat) adalah sesuatu yang lain dengan Idrak (pencapaian), maka berhentilah di batasan-batasan Allah dan janganlah memasukan ke dalam nash-nash wahyu apa yang tidak dikandung di dalamnya, dan jangan menolak sesuatu darinya atau menggugurkannya… nanti kamu tergelincir dalam kesesatan.

Dan di antara pengaruh-pengaruh iman terhadap hal itu :

Beramal dengan sungguh-sungguh untuk mencapai apa yang telah Allah Subhanahu Wa Ta’ala siapkan bagi orang-orang mukmin dan untuk mencapai keselamatan dari apa yang Allah ancamkan terhadap para ahli maksiat dan orang-orang kafir.

Dan tidak mengeluh karena materi dunia yang tidak didapatkan oleh orang mukmin atau apa yang ia dapatkan berupa penindasan, ujian ,dan mushibah karena keimanannya, dakwahnya, dan jihadnya, dengan ia mengharap gantinya di akhirat dan kenikmatannya dan pahalanya serta buah-buah hasil yang banyak lainnya. Iman kepada hal itu bukanlah sebagaimana yang dikira oleh banyak orang berupa hal-hal yang bersifat pengetahuan dan keilmuan saja, akan tetapi ia adalah iman dan pembenaran serta pengakuan yang mendorong untuk beramal.

VI. Q a d a r

Kami beriman terhadap Qadar (ketentuan Allah) yang baik dan yang buruk, dan bahwa Allah telah menciptakan seluruh makhluk, dan Dia menentukan bagi mereka ketentuan-ketentuan dan menetapkan bagi mereka ajal. Dan Dia mengetahui apa yang mereka lakukan sebelum menciptakan mereka, dimana Dia mengetahui apa yang terjadi dan apa yang telah terjadi serta apa yang tidak terjadi seandainya ia terjadi bagaimana keadaannya.

Dia telah menunjukan kepada mereka 2 jalan, kemudian Dia Subhanahu Wa Ta'ala memerintahkan mereka untuk mentaatiNya dan melarang mereka dari maksiat terhadapNya, dan segala sesuatu berjalan dengan ketentuan Allah dan kehendakNya. KehendakNya ini pasti terlaksana, tidak ada kehendak bagi makhluk kecuali apa yang Dia kehendaki bagi mereka. Apa yang Dia kehendaki bagi mereka pasti terjadi, Dia memberi petunjuk kepada orang yang Dia kehendaki, Dia melindungi dan menyelamatkannya sebagai bentuk karunia dariNya. Dan Dia menyesatkan orang yang di kehendakiNya dan Dia mencelakakan serta menelantarkan sebagai bentuk keadilan dariNya, dan semua hamba ini berada dalam kehendakNya antara karuniaNya dan keadilanNya. Tidak ada yang bisa menolak ketentuanNya dan tidak ada yang dapat menolak ketetapanNya serta tidak ada yang kuasa terhadap urusanNya.

Hamba tidak memiliki suatu yang wajib atasnya

Dan tidak ada upaya yang sia-sia di sisiNya

Dan bila mereka disiksa maka dengan keadilanNya

Atau mereka mendapat nikmat maka dengan karuniaNya

Sedang Dia-lah Yang Maha Besar lagi Maha Luas (karuniaNya)

Sebagaimana sesungguhnya musabbabat (hal-hal yang disebabkan) termasuk ketentuan Allah yang sudah selesai darinya, maka begitu juga sebab-sebab termasuk ketentuan Allah yang sudah selesai darinya.

Iman terhadap qadar ini memiliki 2 tingkatan, dan setiap tingkatan mengandung dua hal:

Tingkat pertama: Iman bahwa Allah telah mengetahui apa yang akan dilakukan oleh makhlukNya sehingga ilmuNya ini telah mendahului pada setiap hal yang akan terjadi pada ciptaanNya, kamudian Dia menetapkan ukuran-ukuran hal itu dengan serapi-rapinya.

“Tidak luput dari pengetahuan Tuhanmu biarpun sebesar dzarrah (atom) di bumi ataupun di langit, tidak ada yang lebih kecil dan tidak (pula) yang lebih besar dari itu melainkan (semua tercatat) dalam kitab yang nyata (lauh mahfudz)” (Yunus: 61)].

Dan firmanNya ta’ala:

“Dan dia menetapkan ukuran-ukurannya dengan serapi-rapinya” (Al Furqan: 2)

Dan firmanNya ta’ala:

“Dan adalah ketetapan Allah itu suatu ketetapan yang pasti berlaku” (Al Ahzab: 38)

Kemudian Dia menulis hal itu dalam lauh mahfudz, dan mencantumkannya tentang ketentuan-ketentuan ciptaanNya.

Dari Ubadah Ibnu Ash Shamit radhiallahu ‘anhu berkata: “Hai anakku, sesungguhnya engkau tidak akan mendapatkan hakikat keimanan sehingga engkau mengetahui, bahwa apa yang ditetapkan akan menimpamu tidak akan meleset darimu, dan apa yang ditentukan meleset darimu tidak akan menimpamu, saya telah mendengar Rasulullah Shalallahu ‘alaihi wasallam bersabda: “sesungguhnya pertama kali Allah menciptakan pena, Dia berfirman kepadanya : “Tulislah”, pena berkata : “Tuhanku, apa yang aku tulis?”, Dia berfirman: “Tulislah ketentuan-ketentuan segala sesuatu sampai hari kiamat”. Hai anakkku, sesungguhnya aku mendengar Rasulullah Shalallahu ‘alaihi wasallam bersabda: “Siapa yang mati atas selain hal ini, maka ia bukan termasuk bagianku”[7] Allah Subhanahu Wa Ta’ala berfirman:

“Tidaklah engkau tahu bahwa Allah mengaetahui apa yang di langit dan di bumi ? Sungguh, yang demikian itu sudah terdapat dalam sebuah kitab (Lauh Mahfudz). Sesungguhnya yang demikian itu sangat mudah bagi Allah” (Al Hajj: 70)

Takdir ini ada dalam banyak tempat secara global, dan dalam tempat-tempat lain secara terperinci, sungguh Dia telah mencatat dalam Al Lauh Al Mahfudz apa yang Dia kehendaki, dan bahwa Dio telah menciptakan janin sebelum meniupkan ruh di dalamnya, Dia mengutus kepada malaikat lalu memerintahkannya untuk mencatat empat ketentuan : rizkinya, ajalnya, amalannya, serta nasib baik dan buruk.

Seandainya makhluk seluruhnya berkumpul terhadap sesuatu yang telah Allah tentukan ia terjadi supaya mereka menjadikannya tidak terjadi tentulah mereka tidak kuasa terhadapnya, dan seandainya mereka seluruhnya kumpul terhadap sesuatu yang Allah tidak tetapkan terjadi agar mereka menjadikannya terjadi tentulah mereka tidak kuasa terhadapnya. Pena telah kering dengan apa yang akan terjadi sampai hari kiamat. Dan apa yang ditetapkan tidak menimpa hambaNya tentu tidak akan menimpanya, dan apa yang ditentukan menimpanya maka tidak mungkin meleset darinya.

Tingkatan kedua: iman tehadap masyi-ah (kehendak) Allah yang pasti terlaksana dan kudrahNya yang mencakup luas dan bahwa apa yang Allah kehendaki pasti terjadi, dan apa yang tidak Dia kehendaki tidak mungkin terjadi, dan bahwa tidak ada satu gerakanpun atau sikap diam yang ada dilangit dan dibumi melainkan dengan kehendak Allah Subhanahu Wa Ta’ala, dan di dalam kerajaan-kerajaanNya tidak ada yang terjadi kecuali apa yang Dia inginkan

Namun demikian, sungguh Allah telah memerintahkan hamba-hambaNya untuk mentaatiNya dan mentaati RasulNya Shalallahu ‘alaihi wasallam serta melarang mereka dari maksiat terhadapNya, dan Dia Subhanahu Wa Ta’ala mencintai orang-orang yang bertakwa dan orang-orang yang berbuat baik serta orang-orang yang berbuat adil, serta Dia ridha teradap orang-orang yang beriman dan beramal shalih, dan tidak mencintai orang-orang kafir, dan tidak ridha terhadap orang-orang fasik. Dia tidak memerintahkan perbuatan keji, dan Dia tidak ridha dengan kekafiran bagi hamba-hambaNya serta tidak mencintai kerusakan.

Allah Subhanahu Wa Ta’ala memiliki dua masyi’ah, dan keduanya adalah penciptaan Allah dan perintahNya serta qudrahNya dan syari’atNya sebagaimana firmanNya:

“Ingatlah, menciptakan dan memerintah-kan hanyalah hak Allah. Maha Suci Allah Tuhan Semesta Alam” (Al A’raf : 54)]

1. Masy’iah Syar’iyyah, yaitu perintahNya yang bersifat syar’iy yang kadang Allah didurhakai dan diselisihi di dalamnya.

2. Dan Masyi’ah Qadariyyah, maka sekali-kali kamu tidak akan mendapat penggantian bagi Sunnah Allah, dan sekali-kali tidak (pula) akan menemui penyimpangan bagi Sunnah Allah itu, sehingga perintah Allah yang bersifat Qauniy Qadariy tidak mungkin didurhakai.

Yang itu adalah Sunnah yang bersifat syar’iy dan perintah, dan yang ini adalah SunnahNya yang bersifat ketetapan dan ketentuan (Qadha Qadar).

Perbuatan-perbuatan hamba adalah ciptaan Allah dan perbuatan hamba-hamba itu sehingga si hamba adalah pelaku yang sebenarnya, sedangkan Allah adalah Sang Pencipta perbuatan-perbuatan mereka, dan hamba itu adalah orang mukmin atau kafir, orang baik atau jahat, serta orang yang shalat dan shaum. Dan hamba itu memiliki qudrah terhadap perbuatan-perbuatan mereka dan memiliki iradah (keinginan), sedangkan Allah Subhanahu Wa Ta’ala adalah pencipta mereka dan pencipta qudrah dan iradah mereka. Allah Subhanahu Wa Ta’ala berfirman:

“Padahal Allah-lah yang menciptakan kamu dan apa yang kamu perbuat itu” (Ash Shaffat: 96)

Dan firmanNya ta’ala:

“(yaitu) bagi siapa di antara kamu yang menghendaki menempuh jalan yang lurus. Dan kamu tidak dapat menghendaki (menempuh jalan itu) kecuali apabila dikehendaki Allah, Tuhan Seluruh Alam” (At Takwir: 28-29)

Dan tingkatan ini di dustakan oleh mayoritas Qadariyyah dan telah ghuluw di dalamnya segolongan orang-orang yang menetapkannya sampai mereka meniadakan dari si hamba qudrah dan pilihan-pilihannya, dan mereka mengeluarkan dari perbuatan-perbuatan Allah dan hukum-hukumNya, hikmah-hikmah, dan maslahat-maslahatnya.

Sedangkan kami adalah pertengahan antara Jabriyaah dan Qadariyyah, di mana perbuatan-perbuatan dan kehendak kita adalah makhluk sedangkan manusia adalah pelaku sebenarnya terhadap perbuatan-perbuatan itu, dan bisa memilih dan dia memiliki iradah dan masy’iyyah.

Inilah global apa yang dibutuhkan dalam masalah ini oleh orang yang hatinya telah Allah beri cahaya dari kalangan wali-wali Allah ta’ala.

Asal qadar adalah rahasia Allah dalam penciptaannya, dan Dia melarang mereka dari membicarakan secara mendalam tentangnya, maka Dia berfirman dalam kitabNya:

“Dia (Allah) tidak ditanya tentang apa yang dikerjakan, tetapi merekalah yang akan ditanya” (Al Anbiya: 23)

Barangsiapa bertanya : “Kenapa Allah melakukan…” maka dia telah menolak putusan Kitab Allah, sedangkan siapa yang menolak putusan kitabNya maka dia telah kafir, rugi, dan kecewa, dan itu di karenakan ilmu ini ada 2 macam:

1. Ilmu yang Allah ta’ala turunkan di tengah makhluknya, maka ia adalah hal yang ada.

2. Dan ilmu yang Allah tutupi dari mereka, maka ia tidak ada.

Maka mengingkari ilmu yang ada adalah kekafiran dan mengakui ilmu yang tidak ada adalah kekafiran, sedangkan iman tidak akan terbukti ada kecuali dengan menerima ilmu yang ada dan meninggalkan ilmu yang tidak ada, serta mengembalikan hal itu kepada yang mengetahuinya, yaitu Allah Yang Maha Pengampun lagi Penyayang.

Di antara pengaruh dan buah-buah iman kepada qadar ini adalah sebagai berikut :

- Orang mukmin bertawakal kepada Allah dengan tawakal yang sebenarnya, maka ia tidak menjadikan sebab-sebab sebagai arbaab dan tidak bersandar terhadapnya, akan tetapi ia memurnikan ketawakkalannya kepada Allah saja, karena segala sesuatu itu terjadi dengan ketentuanNya Subhanahu Wa Ta’ala.

- Dan di antaranya ketenangan hati orang mukmin dan ketidakmengeluhannya, atau menyayangkan terhadap apa yang menimpanya dari ketentuan-ketentuan Allah ta’ala, maka ia tidak putus asa karena lenyapnya sesuatu yang dicintai atau terjadinya sesuatu yang dibenci, karena semua itu dengan takdir Allah ta’ala, dan apa yang Allah tentukan menimpanya tidak mungkin meleset darinya, dan apa yang Allah tentukan meleset darinya tidak mungkin menimpanya.

VII. Al Iman

Iman adalah amal dan ucapan serta niat, maka ia adalah sehingga keyakinan dengan hati dan pengakuan dengan lisan serta amal-amalan dengan anggota badan (al jawarih)

Keyakinan hati adalah ucapan-ucapannya dan amalan-amalannya, maka ucapan hati adalah pengetahuannya atau ilmunya dan pembenarannya, sedangkan di antara amalan hati adalah, ridha, taslim (penerimaan), kecintaan, inqiyyad (ketundukan), dan ikhbat (kepatuhan), serta yang lainnya.

Maka ucapan itu adalah ucapan hati dan lisan, sedangkan amal adalah amalan hati dan jawarih, dan tashdiq (pembenaran) itu bisa dengan hati, bisa dengan lisan, dan bisa dengan jawarih[8].

Iman itu bertambah dengan ketaatan dan berkurang dengan maksiat, dan ia itu memiliki cabang-cabang seperti yang dikabarkan oleh Rasululah Shalallahu ‘alaihi wasallam ; yang paling tinggi adalah laa ilaaha illallaah… dan yang paling rendah adalah menyingkirkan kotoran dari jalan. Dan ia juga memiliki banyak ikatan, yang paling kokoh di antaranya adalah cinta karena Allah dan membenci karena Allah, serta loyalitas karena Allah dan memusuhi karena Allah.

Dan di antara cabang-cabangnya ada yang merupakan Ashlul Iman yang mana iman itu lenyap dan gugur dengan sebab kelenyapan hal itu, seperti cabang tauhid (laa ilaaha illallaah), shalat, dan hal-hal lannya yang telah ditegaskan oleh syari’at bahwa Ashlul Iman lenyap dan gugur dengan sebab meninggalkan hal itu.

Dan di antaranya ada yang merupakan Wajibatul Iman, yang mana Al Iman Al Wajib berkurang dengan sebab lenyapnya hal itu seperti cinta karena Allah dan membenci karena Allah, tetangga merasa aman dari gangguannya serta hal lainnya yang mana orang yang meninggalkannya berdosa, dan seperti itu pula pelanggaran hal-hal yang diharamkan seperti ; zina, minum khamer, dan mencuri. Dan pelakunya tidak kafir dan tidak lenyap darinya Ashlul Iman, akan tetapi dengan sebab hal itu berkuranglah iman dia yang wajib, sehingga dia tidak termasuk kaum mukminin yang berhak akan janji yang mutlak, yang selamat dari ancaman.

Dan di antara cabang-cabang al iman ada yang merupakan kamalul iman al mustahab (kesempurnaan iman yang dianjurkan), seperti menyingkirkan kotoran dari jalan, husnul ‘ahdi[9], dan hal-hal lainnya yang termasuk kesempurnaan-kesempurnaan iman yang mustahab yang mana tidaklah berdosa orang yang meninggalkannya.

Dan atas dasar ini maka iman itu memiliki Ashlul (pokok) yang mana iman tidak sah kecuali dengannya dan ia memiliki kesempurnaan yang wajib serta memiliki kesempurnaan yang mustahab, dan setiap penafian keimanan yang ada dalam nash-nash syari’at, maka ada yang dimaksudkan dengannya penafian ashlul iman sehingga pelakunya kafir, seperti firman Allah Subhanahu Wa Ta’ala:

“Maka demi Tuhanmu, mereka tidak beriman sebelum mereka menjadikan engkau (Muhammad) sebagai hakim dalam perkara yang mereka perselisihkan, (sehingga) kemudian tidak ada rasa keberatan dalam hati mereka terhadap putusan yang engkau berikan, dan mereka menerima dengan sepenuhnya” (An Nisa: 65)

Dan bisa jadi dimaksudkan dengannya penafian iman yang wajib yaitu kesempurnaan iman yang wajib, sehingga pelakunya berdosa atau fasik, seperti sabda Nabi Shalallahu ‘alaihi wasallam: “Tidak masuk surga orang yang tetangganya tidak aman dari ganguan dia” [10] ,

Atau sabdanya Shalallahu ‘alaihi wasallam:“Tidaklah berzina orang yang berzina saat dia berzina sedang dia dalam keadaan mukmin” [11]

Atau sabdanya Shalallahu ‘alaihi wasallam: “Tidak beriman seseorang dianatara kalian sampai dia mencintai bagi saudaranya apa yang dia cintai bagi dirinya”

Itu dikarenakan sesungguhnya penafian iman adalah bentuk ancaman, sedangkan ancaman itu tidak datang kecuai pada orang yang melakukan yang haram atau meninggalkan yang wajib sehingga ia itu bisa jadi termasuk ashlul iman atau termasuk al iman al wajib (kesempurnaan iman yang wajib), sedangkan pemilahan dan pembedaan antara dua dilalah (indikasi) ini apakah dilalah terhadap kekafiran (gugurnya ashlul iman) atau terhadap kefasikkan (berkurangnya iman al wajib) adalah terjadi dengan qarinah-qarinah (bukti-bukti) yang diketahui dar nash itu sendiri atau nash-nash yang lainnya.

Barangsiapa batal keimanannya dengan sesuatu dari pembatal-pembatal keimanan sehingga ia kafir, maka tidak bermanfaat bagi dia cabang-cabang keimanan yang lainnya bila itu ada padanya. Dan siapa yang melanggar al iman al wajib maka dia kembali kepada kehendak Allah, bila Dia menghendaki maka mengadzabnya dan bila Dia menghendaki maka Dia memberikan ampunan baginya selagi memiliki ashlul iman.

Kami tidak cenderung dalam hal ancaman Allah, tidak kepada Murji’ah dan tidak pula kepada Khawarij, sebagaimana dalam hal nama-nama Al Iman dan Ad Dien. Kami tidak cenderung kepada Haruriyyah dan Mu’tazillah, dan tidak pula kepada Murji’ah dan Jahmiyyah.

Dan di antara buah-buah masalah ini ; berupaya keras di atas ketaatan dan bersegera melakukan amal shalih serta berlomba-lomba menuju kebaikan agar iman kita selalu bertambah dengan disertai selalu menjaga dan melindungi ashlul iman, karena ia adalah modal ikatan keselamatan yang paling kokoh.

VIII. Al Kufr

Kami berlepas diri di hadapan Allah dari kesesatan Murji’ah Gaya Baru dan Jahmiyyah Masa Kini yang tidak memandang kekafiran itu kecuali pada juhud (pengingkaran) dan Takdzib Qalbiy (pendustaan hati) saja, sehingga dengan hal itu mereka memperenteng dan mempermudah kekafiran, dan mereka membuat penambalan bagi orang-orang kafir yang bejat, serta mereka menegakan syubhat-syubhat yang bathil yang melegalkan kekafiran dan undang-undang thaghut.

Dan kami meyakini bahwa ucapan mereka (bahwa seseorang tidak kafir kecuali dengan juhud qalbiy) adalah ucapan yang bid’ah, karena juhud itu sebagaimana yang diterangkan oleh para ulama kita yang muhaqqiqin adalah terbukti dengan amalan dan ucapan, yaitu dengan jawarih sebagaimana ia terbukti dengan hati, sedangkan tashdiq (pembenaran) adalah seperti itu juga.

Kekafiran itu bermacam-macam, di antaranya ada kufur juhud (kekafiran karena pengingkaran), ada kekafiran karena kebodohan, dan di antaranya ada kufur i’radl (kekafiran karena keberpalingan)

Dan pembatal-pembatal keIslaman adalah banyak, sedangan keterjatuhan orang pada kekafiran adalah lebih cepat dari masuknya ke dalam Islam.

Sebagaimana sesungguhnya iman itu bagi kami adalah keyakinan dan ucapan serta amalan, maka begitu juga kekafiran bisa terjadi dengan keyakinan, dan terjadi juga dengan ucapan, serta terjadi juga dengan amalan.

Dan di antara kekafiran dan kedzaliman serta kefasikkan-kefasikkan ada yang merupakan suatu yang akbar (besar), dan ada yang ashghar (kecil), dan pernyataan (“bahwa kufur amali secara mutlak adalah kufur ashghar dan bahwa kekeliruan yang bersifat keyakinan secara mutlak adalah kufur akbar”) adalah pernyataan yang bid’ah akan tetapi kufur amali itu ada yang ashghar dan ada yang akbar, dan begitu juga kekeliruan atau penyimpangan dalam keyakinan ada yang merupakan kufur akbar dan ada yang di bawah itu.

Di antara amal jawarih ada yang telah Allah ta’ala kabarkan bahwa itu kufur akbar, dan Dia tidak mensyaratkan untuk itu penyertaan keyakinan atau juhud atau istihlal (penghalalan) padanya, seperti membuat hukum disamping Allah apa yang tidak Allah izinkan dan seperti sujud kepada matahari dan berhala, atau menghina Allah atau agama atau para nabi atau menampakan perolok-olokan atau pelecehan terhadap sesuatu dari dien ini.

Dan di antaranya ada yang tergolong maksiat yang tidak mengkafirkan, yang tidak mengeluarkan pelakunya dari linngkaran Islam kecuali bila ia menghalalkannya, seperti; zina, minum khamr, mencuri, dan yang lainnya.

Dan kami tidak mengatakan (“Tidak berbahaya dosa apapun bersama keimanan”), akan tetapi di antara dosa ada yang mengurangi iman dan ada yang mengugurkannya, dan kami berlepas diri dari pendapat-pendapat Murji’ah yang menghantarkan pada pendustaan terhadap ayat-ayat ancaman dan hadits-haditsnya yang datang berkenaan dengan status ahli maksiat dari umat ini atau tentang status orang-orang kafir, musyrikin, murtaddin.

Dan kami meyakini bahwa mitsaq (perjanjian) yang telah Allah ambil dari Adam dan keturunannya adalah hak, dan bahwa Dia Subhanahu Wa Ta’ala telah menciptakan hamba-hambaNya dalam keadaan hanif (bertauhid), kemudian syaitan jin dan syaitan manusia memalingkan mereka dari agamanya dan mensyari’atkan bagi mereka apa yang tidak Allah izinkan, dan bahwa anak yang terlahir adalah dilahirkan di atas fithrah kemudian kedua orang tuanya menjadikan dia Yahudi atau Nashrani atau Majusi atau Musyrik. Oleh sebab itu kami meyakini bahwa setiap orang yang tidak menganut Dienul Islam maka dia kafir, baik risalah sudah sampai kepada dia atau belum, dan barangsiapa yang telah sampai risalah kepadanya maka dia kafir mu’anid (kafir yang membangkang) atau kafir mu’ridl (kafir yang berpaling), dan barangsiapa yang belum sampai padanya risalah maka dia kafir jahil, maka kekafiran itu memiliki banyak tingkatan sebagaimana iman memiliki banyak tingkatan, namun demikian Allah Subhanahu Wa Ta’ala tidak mencukupkan dengan hujjah mitsaq dan fithrah terhadap hamba-hambaNya, maka Dia mengutus kepada mereka para rasul yang mengingatkan mereka akan mitsaq yang telah Allah ambil atas mereka, dan Dia menurunkan terhadap mereka kitab-kitabNya serta Dia menjadikan yang terakhir (Al Qur’anul Karim) adalah kitabNya yang menguji atas kitab-kitab itu, yang tidak ada kebathilan dari depannya dan dari belakangnya, dan Dia melindunginya daripada perubahan serta menjadikannya hujjah yang jelas lagi kuat yang tegak terhadap orang yang sampai padanya. Dia Subhanahu Wa Ta’ala berfirman:

“Dan Al Qur’an ini diwahyukan kepadaku supaya dengannya aku memberi peringatan kepadamu dan kepada orang-orang yang sampai (Al Qur’an) kepadanya” (Al An’am: 19)

Maka dienullah di bumi dan di langit adalah satu yaitu Dienul Islam. Allah Subhanahu Wa Ta’ala berfirman:

“Sesungguhnya agama yang diridhai disisi Allah hanyalah Islam” (Ali Imran: 19)

Dan firmanNya ta’ala:

“Dan telah Kuridhai Islam menjadi agamamu” (Al Maidah: 3)

Maka kami menganut Al Islam dan berlepas diri dari setiap yang menyelisihinya, dan kami kafir terhadap segala yang menggugurkan dan menentangnya; berupa ideologi-ideologi kafir dan ajaran-ajaran yang bathil serta paham-paham yang rusak, dan di antara hal itu adalah kebid’ahan zaman sekarang yang kafir (DEMOKRASI). Barangsiapa mengikuti ini dan mencarinya sebagai pegangan maka dia telah mencari agama selain agama Islam. Allah Subhanahu Wa Ta’ala berfirman:

“Barangsiapa mencari agama selain Islam, maka sekali-kali tidak akan diterima agama itu daripadanya dan di akhirat dia termasuk orang-orang yang rugi” (Ali Imran: 85)

Oleh sebab itu kami mengkafirkan orang yang membuat hukum di samping Allah sesuai ajaran Demokrasi (hukum rakyat untuk rakyat) sebagaimana kami mengkafirkan orang yang memilih atau mewakilkan atau mengangkat pembuat hukum sebagian wakilnya, karena dia telah mencari pemutus hukum, rabb (tuhan pengatur) dan musyarri’ (pembuat hukum) selain Allah. Dia Subhanahu Wa Ta’ala berfirman:

“Apakah mereka mempunyai sembahan-sembahan yang mensyari’atkan bagi mereka dari ajaran ini apa yang tidak Allah izinkan” (Asy Syura: 21)

Dan firmanNya ta’ala:

“Mereka menjadikan orang alimnya dan rahib-rahib mereka sebagai tuhan selain Allah” (At Taubah: 31)

Namun demikian kami tidak mengkafirkan seluruh manusia yang ikut pemilu, karena tidak semua mencari pembuat hukum dalam keikut sertaan mereka di dalamnya, akan tetapi di antara mereka (para pencoblos) ada orang yang bermaksud memilih wakil-wakil untuk pelayanan-pelayanan yang bersifat kepentingan dunia mereka dan penghidupan mereka, dan ini adalah hal yang umum.

Dan berbeda di dalamnya tujuan-tujuan para pemilih yang tidak secara langsung membuat hukum seperti para wakil rakyat, dan oleh sebab itu kami tidak tergesa-gesa mengkafirkan seluruh individu-individu mereka (para pencoblos), sebagaimana kami mengkafirkan individu-individu wakil rakyat yang secara langsung jatuh ke dalam kekafiran yang nyata seperti membuat hukum, dan lain-lain.

Dan kami katakan, Sesungguhnya ikut serta dalam pemilihan Dewan Legislatif adalah perbuatan kekafiran…! dan kami tidak mengkafirkan seluruh para pemilih, tetapi kami membedakan antara keterjatuhan orang pada perbuatan yang mengkafirkan dengan penerapan vonis kafir padanya yang mana mesti di dalamnya penegakan hujjah bila masalahnya samar dan kondisi masih kabur serta kemungkinan tidak adanya maksud dalam masalah seperti ini[12].

Dan kami tidak memutlakkan ungkapan: (“Dan kami tidak mengkafirkan seorangpun dari ahli kiblat dengan sebab dosa”) akan tetapi kami membatasinya dengan tambahan (“yang tidak mengkafirkan selagi ia tidak menghalalkannya”), maka kami tidak mengkafirkan dengan sekedar maksiat dan dosa.

Dan kami menamakan ahli kiblat sebagai kaum muslimin, mukminin, dan hukum asal pada mereka bagi kami adalah ISLAM selagi seorang di antara mereka tidak mendatangkan suatu pembatal keIslaman dan tidak ada penghalang untuk mengkafirkannya.

Dan kami tidak mengatakan kekekalan pada para pelaku dosa besar dari umat Muhammad Shalallahu ‘alaihi wasallam dalam neraka apabila mereka mati dalam keadaan bertauhid, termasuk seandainya mereka belum taubat dari dosa-dosanya itu. Berbeda dengan pendapat Khawarij dan yang mengikuti mereka dari kalangan yang ghuluw dalam takfir, akan tetapi kami mengatakan: Mereka itu kembali pada kehendak Allah dan putusanNya, bila Dia Subhanahu Wa Ta’ala menghendaki maka Dia mengampuni dan memaafkan mereka dengan karuniaNya, sebagaimana Allah sebutkan:

“Dan dia mengampuni apa (dosa) yang selain (syirik) itu bagi siapa yang dikehendakiNya” (An Nisa: 48)]

Dan apabila Dia menghendaki maka Dia mengadzab mereka dengan keadilan-Nya, kemudian mereka dikeluarkan dari neraka dengan rahmatNya dan dengan syafa’at Nabi Shalallahu ‘alaihi wasallam yang disimpan bagi umatnya, atau dengan syafa’at makhluk yang Allah ridhai syafa’atnya dari kalangan yang taat kepadaNya.

Kami adalah pertengahan antara Khawarij dan Murji’ah dalam bab janji dan ancaman, dan janji serta ancaman Allah adalah hak seluruhnya, dan Ukhuwah Imaniyyah (persaudaraan atas dasar keimanan) itu tetap ada bagi seluruh ahi kiblat walaupun berbuat maksiat dan dosa besar, sebagaimana Allah tegaskan dalam kitabNya, Dia ta’ala berfirman:

“Sesungguhnya orang mukmin itu bersaudara, maka damaikanlah antara mereka kedua saudaramu (yang berselisih)” (Al Hujurat: 10)

Dan firmannya ta’ala:

“Tetapi barangsiapa memperoleh maaf dari saudaranya, hendaklah ia mengikutinya dengan baik” (Al Baqarah: 178)

Maka kami tidak mencabut keIslaman secara total dari orang fasik sebagaimana dikatakan Khawarij, dan kami tidak mengkekalkan dalam neraka sebagaimana dikatakan Mu’tazilah, dan kami tidak menafikan muthlaqul iman (kadar minimal iman) darinya serta tidak mensifatinya dengan al iman al muthlaq (iman yang sempurna), akan tetapi kami mengatakan: Dia adalah mukmin yang kurang imannya atau mukmin dengan keimanan yang fasik dengan dosa besarnya.

Dan kami mengharap bagi orang yang baik dari kalangan kaum mukminin, Allah mengampuni mereka dan memasukan mereka ke dalam Jannah dengan rahmatNya. Dan kami tidak menjamin mereka aman (dari siksa), dan kami tidak memastikan surga atau neraka bagi seseorang dari mereka kecuali orang yang telah dipersaksikan oleh Rasulullah Shalallahu ‘alaihi wasallam dan beliau kabarkan hal itu tentangnya, dan kami memintakan ampunan untuk orang yang berbuat buruk di antara mereka, kami meng-khawatirkannya dan tidak membuat mereka putus asa, karena merasa aman (dari azab) dan sikap putus asa adalah mengeluarkan dari Millah Islam dan jalan orang-orang yang benar di antara keduanya ~semoga Allah menjadikan kami bagian dari mereka~.

Dan kami menyayangi kaum muslimin yang awam dari kalangan ahli kiblat dan kami tidak membebani mereka di atas kemampuannya, maka kami tidak mensyaratkan untuk menghukumi keIslaman mereka, mereka mengetahui pembatal-pembatal keIslaman atau menghapal atau menyebutkan syarat laa ilaaha illallaah, akan tetapi mereka dihukumi Muslim dengan perealisasian inti tauhid dan menjauhi syirik dan tandid (menjadikan suatu tandingan bagi Allah) ~selama mereka tidak melakukan satu pembatalpun~ dan kami memperhatikan syarat-syarat takfir dan mawani’’nya, sebagaimana kami melihat dengan mata pertimbangan pada realita ketertindasan yang mereka hidup di dalamnya di saat tidak adanya kekuasaan Islam, hukumnya, dan negaranya, serta apa yang muncul berupa kejahilan dan apa yang merebak berupa syubhat karena ilmu dan lenyapnya ulama-ulama Rabbani.

Dan atas dasar ini maka kami tidak berlepas diri dari ahli maksiat yang masih beriman seperti keberlepasan diri kami dari orang-orang kafir, orang-orang musyrik, dan orang-orang murtad, akan tetapi ahli maksiat yang beriman itu berada di dalam lingkaran loyalitas keimanan. Kami tidak mengeluarkan mereka darinya selagi masih muslim, dan kami hanya berlepas diri daripada maksiat-maksiat dan kefasikan mereka, dan kami tidak memperlakukan mereka seperti memperlakukan terhadap orang kafir. Dan kami tidak mengkafirkan setiap orang yang bekerja di dinas pemerintahan kafir dari kalangan mereka, sebagaimana yang dilakukan oleh orang-orang yang ghuluw dalam takfir, akan tetapi kami hanya mengkafirkan orang yang dalam pekerjaannya itu terdapat sesuatu daripada kekafiran atau kemusyrikan seperti ikut serta dalam pembuatan hukum kafir atau dalam melaksanakan hukum thaghut atau tawalliy kepada orang-orang musyrik/kafir, atau membantu mereka atas orang-orang yang bertauhid.

Dan kami melakukan rincian dalam status bekerja pada orang-orang kafir, kami tidak menyatakan bahwa ia adalah kekafiran seluruhnya atau haram seluruhnya, akan tetapi di antara hal itu ada yang merupakan kekafiran, ada yang haram, dan ada pula yang tidak seperti itu, dan masing-masing pekerjaan tergantung keadaannya.

Dan kami tidak memvonis dalam hukum-hukum dunia kecuali berdasarkan dhahir yang mana kita tidak berhak menghukumi kecuali dengannya, dan Allah adalah yang menangani urusan bathin dan memberikan perhitungan terhadapnya, maka kita tidak punya hak untuk mengorek hati manusia dan bathin mereka, dan kami sebagaimana para ulama yang lurus menjaga diri dalam mengkafirkan ahlut takwil, terutama bila perselisihan itu bersifat lafdziy (lafadh) atau dalam masalah-masalah keilmuan yang mana orang yang menyelisihi di dalamnya di udzur karena kebodohan.

Dan bukan termasuk manhaj kami tergesa-gesa dengan membangun konsekwensi-konsekwensinya tanpa terlebih dahulu mencari kejelasan (karena menumpahkan darah orang yang shalat lagi bertauhid adalah bahaya yang besar, sedangkan kekeliruan dalam meninggalkan 1000 orang kafir adalah lebih ringan daripada kekeliruan dalam menumpahkan sedikit saja dari darah seorang muslim)[13]

Dan kami membedakan dalam bab-bab takfir antara kufur nau’ atau amal mukaffir (amalan yang mengkafirkan) dengan kufur mu’ayyan (kekafiran orang tertentu), dan bahwa kadang muncul dari seseorang sesuatu dari kekafiran, namun vonis dan status kafir itu tidak melekat padanya bila ada syarat yang tidak terpenuhi atau adanya salah satu penghalang-penghalang kekafiran, dan kami meyakini bahwa orang yang masuk Islam secara meyakinkan maka sesungguhnya ia tidak dikeluarkan darinya dengan keraguan atau praduga, karena suatu yang telah tetap secara meyakinkan tidaklah hilang dengan keraguan.

Dan bid’ah itu tidaklah seluruhnya satu tingkat, akan tetapi di antaranya ada yang termasuk bid’ah mukaffirah yang di antaranya adalah bid’ah (Demokrasi) dan mengikuti serta mencari selain Allah sebagai pembuat hukum, dari kalangan arbaab yang beraneka ragam, dan di antara bid’ah itu ada yang di bawah itu dimana ia tidak sampai kepada kekafiran.

Dan kami meyakini bahwa kaidah (“barangsiapa tidak mengkafirkan orang kafir maka dia kafir”) hanyalah digunakan oleh para imam kita untuk membuat orang takut dan jera dari sebagian macam-macam kekafiran, dan mereka tidak menggunakan di dalamnya tasalsul (penetapan hukum yang sambung-menyambung) yang bid’ah yang diada-adakan oleh orang-orang yang ghuluw dalam takfir. Dan bahwa kaidah itu tidaklah digunakan secara mutlak, akan tetapi berkenaan dengan orang yang mendustakan atau menolak dengan sebab dia tidak mengkafirkan orang kafir suatu nash yang qath’iy dilalahnya lagi qath’iy keberadaannya. Adapun orang yang tidak mengkafirkan orang yang telah terbukti bagi kami pengkafirannya, akan tetapi dalam penerapan vonis kafir terhadap orang tertentu butuh kepada pengamatan dalam syarat-syarat dan penghalang-penghalang serta dalil-dalil syar’iy seperti para penguasa yang memutuskan dengan selain apa yang Allah turunkan beserta bala tentara mereka umpamanya, maka barangsiapa tawaquf dalam memberlakukan vonis kafir terhadap individu-individu mereka karena syubhat-syubhat yang bersifat nash padanya, maka orang ini tidak berlaku padanya kaidah tersebut, karena ia tidak mendustakan dan tidak menolak nash syar’iy, namun ia hanyalah tidak mampu untuk menyelaraskan antara dalil-dalil yang ada atau ia mendahulukan suatu dalil terhadap dalil lain, atau hal serupa itu yang kadang terjatuh di dalamnya orang yang memiliki keterbatasan dalam ilmu-ilmu alat dan ijtihad, maka ini tidak kafir bagi kami selagi penyelisihan dia dengan kami tentang lafadz dan nama, kecuali bila hal tu menghantarkan dia pada sikap masuk dalam ajaran orang-orang kafir atau membelanya atau menghantarkan dia pada sikap tawalliy terhadap mereka dan membantu mereka atas kaum muwahhidin.

Dan kami meyakini bahwa mengikuti mutasyabih (hal-hal yang samar) dan meninggalkan suatu yang muhkam (paten) adalah salah satu ciri ahlu bid’ah, dan bahwa jalan orang-orang yang kokoh dalam ilmu dari kalangan Ahlu Sunnah adalah mereka mengembalikan yang mutasyabih kepada yang muhkam.

Dan kami tidak mengkafirkan dengan ma-al (apa yang dihantarkan oleh suatu pendapat) atau dengan lazimul qaul (kelaziman suatu pendapat) karena kelaziman suatu pendapat bagi kami bukanlah pendapat itu, sebagaimana kami tidak mengkafirkan orang-orang yang menyelisihi kami dan orang yang aniaya terhadap kami dari kalangan Murji’ah masa kini dan ahli bid’ah lainnya yang mana bid’ah mereka itu tidak sampai kepada kekafiran selagi sikap ngawur mereka dan penyelisihan mereka terhadap kami bersifat lafdziy, seperti sekedar penyelisihan al iman atau al kufur dan definisi keduanya.

Dan kami tidak mengkafirkan mereka meskipun mereka mengada-ada atas nama kami, dan menyandarkan terhadap kami ucapan yang tidak pernah kami ucapkan atau menisbatkan kepada kami apa yang kami berlepas diri darinya, maka kami tidak maksiat kepada Allah dalam menyikapi mereka meskipun mereka maksiat kepada Allah dalam menyikapi kami, dan kami tdak mengkafirkan mereka karena paham Irja-nya bila itu tergolong jenis Irja fuqaha selagi penyelisihan mereka kepada kami bersifat lafdziy, maka kami tidak mengkafirkan mereka kecuali bila Irja mereka itu menghantarkan mereka kepada peninggalan tauhid dan fara’idl, atau menghantarakan kepada kekafiran dan kemusyrikan dan melegalkannya, atau kepada sikap tawalliy dan nushrah para thaghut atau membantu mereka atas kaum muwahhidin.

Dan kami membenci Jama’ah Irja yang telah meleburkan dien ini dan ikut serta atau melegalkan keikut sertaan dalam pemutusan dengan selain apa yang Allah turunkan, atau pembuatan hukum disamping Allah melalui jalur Demokrasi, atau penampakan nushrah bagi kaum murtaddin, dan kami berlepas diri dari jalannya dan kami menganggapnya sebagai jama’ah bid’ah dan kesesatan yang telah sesat dan menyesatkan dari jalan yang lurus, dan kami memandang bahwa para tokohnya termasuk para du’at di atas pintu-pintu Jahannam, namun demikian kami tidak mengkafirkan dari jama’ah-jama’ah ini kecuali orang yang melakukan kekafiran di antara mereka, atau membelanya, atau melegalkannya, atau membantu para pengusungnya terhadap para muwahhidin, dan kami tidak mengkafirkan mereka secara keseluruhan.

Dan kami menjaga bagi ulama-ulama kami yang berperan aktif hak-hak mereka, dan begitu juga para du’at kita yang berjihad, yang menyampaikan risalah-risalah Allah dan mereka takut kepada Allah serta mereka tidak takut kecuali kepada Allah. Kami senang dengan mencari ilmu syar’iy dan kami mencintai para pencarinya, serta kami membenci orang-orang yang mengedepankan akal, ahlu bid’ah, dan ahlu kalam yang mengedepankan akal terhadap naql (dalil syar’iy) atau mengedepankan maslahat-maslahat dan anggapan-anggapan bagus mereka terhadap nash-nash wahyu.

Dan kami membenci sekolahan-sekolahan milik thaghut, serta kami mengajak untuk menjauhinya, namun kami tidak mengkafirkan semua orang yang ikut serta di dalamnya baik belajar ataupun mengajar, kecuali ia terjun langsung dan ikut serta dalam kekafiran atau melegalkannya, atau mengajak kepadanya. Dan kami tidak melarang untuk mempelajari ilmu duniawi yang bermanfaat bila ia selamat dari hal-hal yang dilarang, dan kami tidak mengajak untuk meninggalkan sebab, serta kami mendorong untuk mendidik anak-anak di atas tauhid dan memberikan pemahaman kepada mereka tentang urusan dien dan dunia mereka, agar mereka menjadi bala tentara yang jujur dan anshar yang aktif membela Dienullah.

IX. Darul Kufri Dan Darul Islam

Serta Penduduknya

Kami mengatakan apa yang dikatakan para fuqaha tentang dar (negeri) bila yang berlaku adalah hukum-hukum kafir dan penguasaan di dalamnya berada ditangan orang-orang kafir dan aturan-aturan mereka sesungguhnya ia adalah darul kufri, akan tetapi kami meyakini bahwa ini adalah istilah yang tidak memiliki pengaruh dalam menghukumi para penduduknya dikondisi tidak adanya Daulatul Islam dan Sulthannya dan penguasaan orang-orang murtad serta pengendalian mereka terhadap pemerintahan di negeri-negeri kaum muslimin, karena sesungguhnya istilah ini diberikan kepada negeri apabila dikuasai oleh hukum-hukum kafir, walaupun mayoritas penduduknya kaum muslimin, sebagaimana isltilah Darul Islam digunakan terhadap negeri yang dikuasai hukum-hukum Islam meskipun mayoritas penduduknya orang-orang kafir, selagi mereka tunduk pada hukum Islam (dzimmah).

Akan tetapi di atas istilah-istilah ini kami tidak menetapkan kaidah hukum asal yang rusak sebagaimana yang dilakukan orang yang ghuluw dalam takfir, seperti ungkapan (“hukum asal pada manusia hari ini adalah kafir secara mutlak”) dan kami tidak menganut sedikitpun dari hal itu, akan tetapi kami memperlakukan setiap orang dengan apa yang nampak darinya dan kami serahkan rahasia mereka kepada Allah, maka kami memperlakukan orang yang menampakan keIslaman dengannya dan kami menghukuminya sebagai seorang muslim, kami menyatakan bahwa hukum asal pada orang yang menampakan ajaran Islam adalah Islam, selagi ia tidak melakukan pembatal keIslaman, bagitu pula kami memperlakukan orang yang telah menampakan kekafiran dan kemusyrikan dan tawalliy pada kaum musyrikin serta membantu mereka atas kaum muwahhidin dengan apa yang dia tampakan sampai dia beriman kepada Allah saja dan mentauhidkan Allah dalam ibadahnya serta berlepas diri darinya, sedangkan mencukur jenggot atau tasyabuh (menyerupai) dengan orang-orang kafir dan maksiat-maksiat lainnya yang telah merata dan menyebar bencananya di zaman ini adalah tidak pantas dengan sendirinya untuk menjadi bukti-bukti bagi takfir. Karena ini bukanlah sebab-sebab yang jelas untuk takfir, sehingga kami tidak menghalalkan harta dan darah dengan hal seperti itu, sebagaimana yang dilakukan oleh orang-orang yang ghuluw dalam takfir, (karena menumpahkan darah orang yang shalat lagi bertauhid adalah bahaya yang besar, sedangkan kekeliruan dalam meninggalkan 1000 orang kafir adalah lebih ringan daripada kekeliruan dalam menumpahkan sedikit saja dari darah seorang muslim).

X. S h a l a t

Dan kami memandang shalat (boleh) di belakang setiap orang yang baik dan buruk dari kalangan ahli kiblat, dan menshalatkan orang mati di antara mereka selagi mereka tidak melakukan pembatal keIslaman yang nampak, dan ada penghalang dari pengkafirkan mereka, dan kami tidak menempatkan seorangpun dari mereka ke surga dan ke nereka, dan kami tidak memvonis atas mereka dengan kekafian, syirik dan nifaq selagi tidak nampak sesuatu dari hal itu dari mereka.

Dan para wakil thaghut[14]di dalam shalat bagi kami ada beberapa kemungkinan : Orang yang tawalliy kepada mereka, maka ia seperti tentara mereka dan militer mereka dalam nushrah terhadap mereka, atau melegalkan demokrasi mereka lagi membela-bela kemusyrikan mereka, maka mereka itu kami tidak memandang boleh shalat di belakang mereka, mereka itu termasuk golongan thaghut dan bukan dari golongan kita, bahkan kami melarang dari shalat di belakangnya dan kami memerintahkan agar mengulangi shalatnya lagi:

“Dan Allah tidak akan menjadikan bagi orang-orang kafir satu jalanpun atas kaum mukminin” (An Nisa: 141)].

Atau orang mendurhakai lagi memperbanyak jumlah orang di Lembaga Wakaf mereka dan pemerintahan mereka yang bathil demi penghidupan dan dunia, maka tidak batal shalat di belakangnya. Maka hukum shalat di belakang mereka adalah seperti hukum shalat di belakang orang fasik dan ahli bid’ah yang tidak mengkafirkan, maka kami memakruhkannya dan tidak menganggapnya batal, dan shalat di belakang ahli sunnah wat tauhid yang menampakan sunnah dan berlepas diri dari kaum musyrikin adalah lebih kami sukai.

Dan mendo’akan para penguasa, baik mereka kafir ataupun muslim adalah termasuk bid’ah jum’at bagi kami, dan sebagai tanda masuk dalam ketaatan terhadap mereka, serta kami membenci dan mengingkari, sedangkan shalat di belakang orang yang meninggalkannya dari kalangan ahli sunnah adalah lebih kami cintai, dan kami tidak menganggap shalat batal dengan sebabnya. Dan kami tidak memandang shalat itu perlu diulang kecuali bila do’a itu sangat jelas berbentuk nushrah bagi para thaghut atau ajaran syirik mereka, maka status mereka itu adalah sama dengan status anshar dan bala tentara mereka, karena nushrah dengan lisan sejawat nushrah dengan senjata.

Dan kami meyakini bahwa orang alim bila membaiat thaghut para pembuat hukum atau penguasa yang kafir, lalu dia memberikan kesetiannya kepada penguasa kafir itu atau dia membelanya dan tawalliy kepadanya serta menyelasarkan fatwanya sesuai dengan kehendak penguasa itu, maka sesungguhnya dia kafir murtad. Adapun orang yang memegang posisinya itu, bila di dalamnya terdapat kekufuran atau bantuan terhadap kekufuran atau ikut serta dalam pembuatan hukum kafir, atau bantuan dan dukungan bagi kaum musyrikin atas kaum muwahhidin maka orang ini kafir menurut kami, sedangkan keberadaan jenggot dia yang panjang atau besarnya gelar dan ijazah yang dia sandang serta besarnya sorban bukanlah penghalang dari pengkafiran bagi kami. Dan bila dalam posisinya tidak ada sesuatupun dari hal itu, akan tetapi dalam hal itu terdapat sikap memperbanyak pihak yang bathil dan pengkaburan al haq dengannya, maka mereka itu termasuk para tokoh yang bodoh yang sesat lagi menyesatkan.

XI. Jihad Dan Pembangkangan

Jihad itu berlangsung bersama setiap kelompok dari kaum muslimin, dan orang boleh berjihad sendirian atau bersama para amir yang baik maupun yang fajir sampai hari kiamat, dan tidak boleh mentaati mereka dalam maksiat kepada Allah tapi boleh kita memerangi orang yang kafir kepada Allah bersama orang yang maksiat kepada Allah saat di butuhkan, demi menghindarkam kerusakan yang paling besar dari dua kerusakan dengan memikul yang paling ringan.

Akan tetapi jihad di bawah panji yang sunnah adalah lebih kami cintai dan lebih utama serta lebih wajib. Dan jihad itu salah satu hal yang fardhu yang tidak bisa digugurkan oleh ketidak adaan imam dan ketidakadaan Daulah Islam.

Dan kami tidak memandang boleh menghunuskan pedang terhadap seorangpun dari ahli kiblat yang bertauhid kecuali yang wajib mendapatkan tebasan pedang di antara mereka dengan dalil yang qath’iy. Dan Ishmah (keterjagaan darah dan harta) itu telah ada bagi mereka dengan meyakinkan, maka tidak bisa hilang kecuali dengan sesuatu yang meyakinkan (pula), karena menumpahkan darah orang yang shalat lagi bertauhid adalah bahaya yang besar, sedangkan kekeliruan dalam meninggalkan 1000 orang kafir adalah lebih ringan daripada kekeliruan dalam menumpahkan sedikit saja dari darah seorang muslim.

Dan kami tidak memandang boleh khuruj (membangkang) terhadap para pemimpin kaum muslimin meskipun mereka itu aniaya, dan kami tidak mencabut tangan dari ketaatan terhadap mereka selagi mereka memerintahkan kepada yang ma’ruf, dan kami memandang bahwa taat kepada mereka itu wajib selagi mereka tidak memerintahkan kepada maksiat dan kami mendo‘akan hidayah dan kebaikan bagi mereka.

Dan kami memandang wajibnya khuruj terhadap tokoh/pemimpin kekafiran dari kalangan para penguasa kafir yang melilit leher kaum muslimin dan bahwa mereka itu telah murtad dari agama ini; dengan mengganti pemberlakuan syari’at, pembuatan hukum di samping Allah, tahakum kepada para thgahut timur dan barat, tawalliy kepada musuh-musuh Allah dan memusuhiNya lagi memusuhi wai-wali-Nya.

Dan bahwa dakwah, amal, dan penyerahan segala kemampuan dalam rangka merubah mereka adalah fardhu atas kaum muslimin, masing-masing sesuai kemampuannya, dan orang yang tidak mampu memikul senjata… dia tidak akan tidak mampu dari membela orang yang memikul senjata itu walaupun dengan do’a, dan bahwa I’dad Madiy (penyiapan yang bersifat materi) dan i’dad Maknawi untuk hal itu adalah termasul kewajiban dien ini. Dan kami meyakini bahwa memerangi mereka adalah lebih utama dari memerangi yang lainnya, karena kuffur riddah adalah lebih dasyat berdasarkan ijma dari kufur asli, dan karena menjaga modal adalah didahulukan daripada untung, dan kerena jihad difensif adalah didahulukan terhadap jihad ofensif, serta karena memulai dengan memerang orang-orang kafir yang dekat adalah lebh utama daripada menjihadi orang-orang kafir yang jauh.

Dan juga tidak ada yang memberi keleluasaan bagi kaum Yahudi dan Nashara juga kaum kafir yang lainnya di negeri kaum muslimin serta tidak ada yang menjadikan harta kaum muslimin dan negeri mereka sebagai mangsa empuk bagi mereka kecuali orang-orang yang murtad itu.

Dan kami memandang bahwa orang-orang yang menggugurkan jihad terhadap mereka dengan syuhat-syubhat yang konyol seperti klaim tidak hijrah atau memisahkan diri atau tidak adanya imam yang mengurusi ahlul Islam, mereka adalah orang-orang yang bodoh dan sesat yang telah memfatwakan tanpa dasar ilmu, sehingga mereka sesat lagi menyesatkan, dan mereka telah menelantarkan dien ini dan mengecewakan dari membelanya, akan tetap kami meyakini bahwa memerangi mereka itu bagaimanapun keadaannya, mencopot dan mengganti mereka sampai ketundukan ini seluruhnya hanya kepada Allah ; adalah tergolong kewajiban terpenting, sedangkan hijrah yang mesti untuk itu adalah hijrah kepada Allah dengan tauhid, dan hijrah kepada RasulNya dengan mutaba’ah, serta i’dad yang serius lagi menyeluruh untuk amal seperti ini adalah wajib bagi kami, dan ia lebih utama dari amal-amal individu dan upaya-upaya yang berserakan.

Dan bila bangkit melawan mereka dan upaya untuk mengganti mereka tidak wajib kecuali atas orang-orang yang mampu, maka syarat wajib itu bukan syarat untuk kebolehan, maka boleh seseorang walaupun sendirian memerangi mereka walaupun yakin mati syahid dan tidak mendapat kemenangan. Jihad adalah faridlah yang disyari’atkan sampai hari kiamat, tidak ada sesuatupun yang mengugurkannya, maka boleh melakukannya setiap saat seperti shadaqah dalam penyandarannya kepada zakat. Jihad adalah madrasah yang di dalamnya terdidik pondasi yang tebal dn terpancang dengannya pilar-pilar yang kokoh yang berdiri di atasnya bangunan dien ini.

XII. Thaifah Manshurah

Dan kami beriman terhadap apa yang telah di kabarkan Nabi Shalallahu ‘alaihi wasallam tenang thaifah manshurah, di mana beliau bersabda: “Senantiasa sekelompok dari umatku berperang di atas al haq seraya nampak (menang) sampai hari kiamat” beliau berkata : “Kemudian turun Isa Ibnu Maryam as., maka amir mereka berkata: “mari shalatlah engkau untuk kami”, maka Isa berkata : “Tidak, sesungguhnya sebagian kalian adalah pemimpin atas sebagian yang lain sebagai penghargaan Allah bagi umat ini“ (HR Muslim dari Jabir secara marfu’)

Dan bersabda: “Senantiasa segolongan dari umatku beperang diatas perintah Allah ‘Azza Wa Jalla seraya mengalahkan musuh mereka, tidak membahayakan mereka orang yang menyelisihi mereka sampai datang kiamat kepada mereka sedangkan mereka di atas itu” (HR Muslim dari ‘Uqbah Ibnu Amir secara marfu’)

Dari Salamah Ibnu Nufail Al Kindiy radhiallahu ‘anhu, berkata: “Bahwa saya duduk di sisi rasulullah Shalallahu ‘alaihi wasallam, maka seorang laki-laki berkata: “Wahai Rasulullah, manusia telah melepaskan kuda-kudanya dan mereka meletakan senjata dan berkata: “Tidak ada jihad, perang telah selesai”, maka Rasulullah Shalallahu ‘alaihi wasallam menghadapkan wajahnya dan berkata : “Mereka bohong, sekarang datang giliran perang, dan akan senantiasa dari umatku suatu umat yang berperang di atas al haq, dan Allah mencenderungkan bagi mereka hati-hati banyak orang dan Dia mengkaruniakan rizki kepada mereka dari orang-orang itu sampai hari kiamat, dan Dia mewahyukan kepadaku bahwa aku akan diambil lagi tidak akan menetap dan kalian akan mengikutiku secara beriringan, sebagian kalian memenggal leher sebagian yang lain,dan pusat negeri kaum mukminin adalah Syam” (Hadits Shahih riwayat Ahmad dan An Nasai)

Ia adalah kelompok yang merupakan anshar dien ini di setiap zaman, dan ia adalah kelompok yang berjihad lagi berperang; yang berupaya untuk nushrah dienullah dari setiap sisi pembelaan. Maka kami memohon kepada Allah ta’ala agar Dia menjadikan kita bagian dari anshar dien ni dan memberikan penghujung bagi kami dengan syahadah di jalanNya.

Wa ba’du:

Ini adalah dien dan keyakinan kami lahir bathin, dien pertengahan antara ghuluw dan taqshir, antara tasybih dengan ta’thil, antara Jahmiyyah dengan Qadariyyah, antara merasa aman (dari azab Alah) dengan putus ada (dari rahmat Allah), tidak kepada ifrath dan tidak kepada tafrith. Kami berlepas diri di hadapan Allah dari setiap agama, ajaran, dan ideologi selainnya. Dan kami memohon kepadaNya ta’ala agar meneguhkan kita di atas al iman dan memberikan bagi kami penutup dengannya, dan menjaga kami dari hawa nafsu yang bermacam-macam, pendapat-pendapat yang beragam dan aliran-aliran yang rusak.

Semoga shalawat dan salam dilimpahkan kepada Nabi kita Muhammad, keluarganya, dan para shahabat seluruhnya.

Penterjemah berkata: Selesai diterjemahkan di Bandung pada bulan Sya’ban 1427 H

[1] HR. Muslim

[2] HR. Bukhari, Muslim, Abu Dawud dan yang lainnya.

[3] Dari Nuriyyah Al Qathaniy.

[4] HR. Muslim, Ahmad, At Tirmidzi, Ibnu Majah dan Ad Darimi.

[5] Dari Nuriyyah Al Qathaniy

[6] Dan beliau memiliki syafa’at yang ketiga yang juga khusus, yaitu meringankan adzab dari pamannya Abu Thalib sebagaiman dalah hadits shahih.

[7] HR. Ahmad dan Abu Dawud, sedangkan lafadz milik Abu Dawud

[8] Sebagaimana dalam hadits shahih : “…dan kemaluan membenarkan hal itu atau mendustakannya”

[9] Yang dimaksud Husnul ‘Ahdi dis ini adalah menyambung tali persaudaraan dan berbuat baik seperti dalam sikap dan perhatian Nabi Shalallahu ‘alaihi wasallam terhadap wanita tua, yang mana ‘Aisyah radhiallahu ‘anha telah bertanya kepada beliau tentang wanita itu, maka beliau berkata: “Sesungguhnya dia sering datang kepada kami pada zaman Khadijah dan sesungguhnya husnul ‘ahdi itu termasuk iman”.

[10] HR Muslim

[11] HR. Bukhari, Muslim, Abu Dawud dan yang lainnya.

[12] Dan kami telah merinci itu dalam risalah kami yang berjudul Ar Risalah Ats Tsalatsaniyyah tentang penghati-hatian dari kekeliruan takfir.

[13] Asal ungkapan yan berharga ini adalah dai kitab Asy Syifa karya Al Qadliy ‘Iyadl: 2/277, ia menukilnya dari para ulama muhaqqiqin, dan Al Ghazali memiliki ungkapan yang serupa.

[14] Yang dimaksud para wakil bukanlah para wakil rakyat di Parlemen Legislatif , karena mereka itu orang-orang kafir yang tidak boleh shalat di belakang mereka, dan tidak ada harganya mereka sama sekali, akan tetapi yang dimaksudkan hal itu adalah para imam masjid yang diangkat Departeman Wakaf (Depag, Pent), yang diangkat oleh pemerintah thaghut untuk menjadi imam shalat kaum muslimin.


Untitled Document

Pentingnya Memahami Iman dan Kufur

Tidaklah berlebihan bila kami mengatakan bahwa materi Al-Iman dan Al-Kufr ini adalah materi keagamaan yang paling penting, karena banyaknya hukum-hukum yang dibangun di atasnya di dunia dan akhirat. Allah Subhanahu Wa Ta’ala berfirman:

“Apakah orang-orang yang membuat kejahatan itu menyangka bahwa kami akan menjadikan mereka seperti orang-orang yang beriman dan mengerjakan amal yang shalih, yaitu sama antara kehidupan dan kematian mereka? Amat buruklah apa yang mereka sangka itu“ (Al-Jaatsiyah: 21)

Adapun di akhirat, maka sesungguhnya akhir tempat kembali makhluk ke surga atau ke neraka itu tergantung kepada Al-Iman dan Al-Kufr. Adapun di dunia, maka hukum-hukum yang dibangun di atas hal itu adalah sangat banyak, di antaranya:

1. Dalam urusan-urusan siyasah syar’iyyah (politik syar’iy): yaitu apa-apa yang berkaitan dengan keadaan-keadaan para penguasa dan sistem-sistem pemerintahan di suatu negara, maka sesungguhnya hukum-hukum Al-Iman dan Al-Kufr yang berkaitan dengan hal itu sangatlah penting karena ia memiliki pengaruh terhadap seluruh kaum muslimin bukan sebagian, sebab sesungguhnya Allah Ta’ala telah mewajibkan kaum muslimin mentaati dan membantu pemerintah yang muslim, sebagaimana Dia mengharamkan atas mereka taat atau membantu pemerintah yang kafir, serta Dia mewajibkan atas mereka untuk melengserkan pemimpin bila dia kafir, oleh sebab itu para ulama’ berkata sesungguhnya wajib atas setiap muslim untuk mengetahui keadaan pemerintahnya. (lihat Al-Mustashfa, Abu Hamid Al-Ghozali juz 2 hal 390). Pentingnya hal ini dijelaskan dengan realita bahwa negara-negara yang diperintah dengan qowanin wadl’iyyah (UU buatan manusia) ~sebagaimana ia adalah realita hari ini di berbagai negeri kaum muslimin~ adalah memiliki hukum-hukum yang sangat penting yang wajib diketahui oleh setiap muslim, agar binasa orang yang binasa di atas kejelasan dan agar hidup orang yang hidup di atas kejelasan. Dan diantara hukum-hukum ini adalah:

A. Bahwa para penguasa negeri-negeri ini adalah kafir dengan kufur akbar lagi keluar dari Islam.

B. Bahwa para hakim di negeri-negeri ini adalah kafir dengan kufur akbar, dan ini artinya haram bekerja dengan profesi ini.

Sedangkan dalil kekafiran para penguasa dan para hakim itu adalah Firman-Nya Allah Ta’ala:

“…Barang siapa yang tidak memutuskan dengan apa yang telah Allah turunkan, maka mereka itu adalah orang-orang kafir.” (Al-Maidah: 44)

Pengisyaratan kepada materi ini akan ada pada saat membicarakan kekeliruan-kekeliruan takfir di akhir materi bahasan ini, dan begitu juga dalam materi ke empat dari bahasan ke delapan dari pasal ini, yaitu materi khusus tentang al hukmu bi ghairi ma anzalallah, di mana di dalamnya ada isyarat sekilas tentang bantahan terhadap sebagian syubhat yang muncul saat berdalil dengan ayat ini Insya Allah, maka silahkan rujuk ke sana.

C. Bahwa tidak boleh tahakum (berhakim/mengajukan perkara) kepada mahaakim[1] di negeri-negeri ini, dan tidak (boleh pula) bekerja di sana. Dan barang siapa tahakum kepada undang-undang mereka seraya ridho dengannya, maka ia kafir juga.

D. Bahwa anggota lembaga-lembaga legislatif di negeri-negeri ini -seperti parlemen, majelis rakyat, dan yang lainnya[2]- adalah orang-orang kafir dengan kufur akbar, karena merekalah orang-orang yang merekomendasikan penerapan qowanin yang kafir ini dan merekalah orang-orang yang membuat hukum-hukum baru darinya.

E. Bahwa orang-orang yang memilih para anggota parlemen-parlemen ini adalah orang-orang kafir dengan kufur akbar[3], karena mereka dengan pencoblosannya ini berarti menjadikan para wakilnya itu sebagai arbab musyarri’in (tuhan-tuhan yang membuat hukum) selain Allah, sedangkan yang dianggap itu adalah isi (makna). Dan kafir juga setiap orang yang mengajak untuk ikut memilih atau yang menyemangati orang untuk ikut serta di dalamnya.

Sedangkan dalil kekafiran para anggota parlemen itu adalah firman Allah Ta’ala:

“Apakah mereka memiliki sembahan-sembahan selain Allah yang menyari’atkan bagi mereka dari dien ini apa yang tidak di izinkan Allah?” (Asy-Syura: 21)

Dan firman-Nya Ta’ala:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai arbab (Tuhan-tuhan) selain Allah…” (At-Taubah: 31)

Para ulama’ tafsir tidak berselisih bahwa rububiyyah (penuhanan) di sini adalah dalam hal tasyri’ (pembuatan hukum) selain Allah, sedangkan para wakil rakyat (di) parlemen-parlemen ini adalah arbab yang merebut wewenang pembuatan hukum (UU/UUD) dari Allah. Orang-orang yang memilih mereka adalah menjadikan mereka sebagai arbab selain Allah. Pembicaran dalam masalah ini telah lalu dalam bab ke empat dari kitab ini dalam materi niat saat membantah Fatwa Syaikh Ibnu Baz, dan akan datang dalam materi pertama yang khusus berkaitan dengan Siyasah Syar’iyyah pada mabhats ke delapan tambahan rincian dalam masalah ini Insya Allah Ta’ala.

F. Bahwa haram memba’iat para penguasa itu untuk memegang pemerintahan di negeri-negeri ini atau untuk terus memerintah sebagaimana yang terjadi pada berbagai jajak pendapat yang khusus untuk itu, karena dalam pemba’iatan itu terkandung keinginan langgengnya kekafiran, sedang siapa yang menginginkan hal itu maka ia kafir. Lihat (Al Furuq karya Al Qarafiy 4/118).

G. Bahwa aparatur militer yang mempertahankan sistem-sistem kafir ini adalah orang-orang kafir dengan kufur akbar, karena mereka itu berperang di jalan thoghut, dan Allah Ta’ala berfirman:

…Dan orang-orang yang kafir adalah mereka berperang di jalan thoghut…“. (An Nisa’: 76).

Sedangkan thoghut yang mana mereka berperang di jalannya adalah thoghut hukum yang berbentuk UUD, undang-undang buatan lainnya dan para penguasa yang menerapkannya. Allah Ta’ala berfirman:

…Mereka hendak berhakim kepada thogut…”. (An Nisa’: 60).

Maka setiap yang dijadikan rujukan hukum selain Allah adalah thoghut.

Masuk dalam status hukum (kafir) ini setiap orang yang membela sistem-sistem kafir ini dengan bentuk perang melindunginya seperti aparat militer (polisi dan tentara), atau orang yang membelanya dengan perkatan seperti sebagian wartawan dan orang-orang (yang bekerja dalam bidang, ed.) pemberitaan dan para syaikh (ulama’ suu’).

Oleh sebab itu maka haram ikut mengabdi pada dinas ketentaraan negara-negara kafir ini. Akan datang isyarat pada hukum masalah ini di akhir mabhats ini Insya Allah dalam koreksi kami terhadap kitab “Ar Risalah Al Limaniyyah Fil Muwaalah”.

H. Bahwa tidak boleh orang muslim taat kepada pemerintah negara-negara (kafir,ed) ini, dan ia tidak harus komitmen dengan perundang-undangannya, bahkan ia itu bebas leluasa untuk menyelisihinya kapan saja dia berkehendak dengan dua syarat:

· Dia tidak melakukan apa yang tidak boleh ia lakukan secara syari’at.

· Dan tidak menyakiti atau menzhalimi orang muslim.

I. Bahwa negeri yang dihukumi dengan undang-undang kafir adalah dar kufr (negeri kafir). Bila dahulunya ia itu dihukumi dengan syari’at terus muncul di atasnya undang-undang kaum kafir, sedang ia masih dihuni oleh kaum muslimin, maka ia adalah dar kufr thori (negeri kafir yang baru), dan akan datang pengisyaratan kepada status-status negeri di akhir mabhats ini Insya Allah.

Inilah, dan saya tidak bertujuan melakukan rincian di sini dalam masalah ini, namun saya ingin menjelaskan pentingnya mengetahui hukum-hukum Al Iman dan Al Kufr bagi setiap muslim, dan di sini saya telah menyebutkan apa yang berkaitan di antaranya dengan siyasah syar’iyyah.

Kemudian kami lanjutkan pembicaran tentang hukum-hukum duniawiy yang di bangun di atas materi Al Iman dan Al Kufr.

1. Dari hukum-hukum perwalian: adalah gugurnya perwalian orang kafir atas orang muslim dalam banyak bentuk:

v Orang kafir tidak bisa menjadi pengurus atau pemimpin atau qadli bagi kaum muslimin.

v Shalatnya batal sehingga tidak bisa menjadi imam shalat, dan orang yang shalat di belakangnya padahal dia mengetahui keadaannya maka shalatnya adalah batal.

v Orang kafir tidak bisa menjadi wali bagi muslimah dalam pernikahan.

v Tidak menjadi mahram bagi (si muslimah itu), meskipun dia adalah kerabat yang mahram selama-lamanya.

v Orang kafir tidak bisa menangani harta orang muslim, sehingga ia tidak bisa menjadi pemegang wasiat atasnya.

v Orang kafir tidak boleh diberikan kesempatan untuk memungut laqith (anak hilang) di Darul Islam.

Dan bentuk-bentuk perwalian lainnya yang beraneka ragam …

2. Dari hukum-hukum pernikahan: Sesungguhnya orang kafir di antaranya orang murtad seperti orang yang meninggakan shalat dan orang yang mencela agama:

v Haram menikahkannya dengan muslimah.

v Tidak boleh menjadi wali muslimah dalam pernikahan.

Bila si laki-laki menikah sedang dia muslim, kemudian dia murtad maka nikahnya rusak dan bila ia terus dalam menggauli istrinya maka ini (dihukumi,ed.) zina.

Jika engkau terapkan ini terhadap realita, maka engkau mendapatkan bahwa banyak dari pernikahan-pernikahan yang ada adalah batil dan rusak lagi tidak memiliki pengaruh konsekuensi hukum di atasnya karena kemurtadan si suami atau si istri sebelum atau sesudah nikah, jadi masalahnya adalah sangat berbahaya.

3. Dari hukum-hukum warisan.

Perbedan agama adalah penghalang dari saling mewarisi, namun Ibnu Taimiyyah dan diikuti oleh Ibnul Qoyyim telah menyelisihi dalam hal ini, di mana mereka membolehkan pewarisan orang muslim dari kerabatnya yang kafir, sebagaimana yang disebutkan oleh Ibnul Qoyyim dan beliau telah panjang lebar dalam membela pendapat ini dalam kitabnya (Ahkam Ahlidz Dzimmah 2/462 dst terbitan Darul ‘Ilmi Limalayin 1983 M). Pendapat mereka berdua ini adalah keliru lagi tertolak karena menyelisihi nash-nash yang shahih lagi tegas yang selamat dari (nash) yang menentang, dan keduanya telah berhujjah dengan ucapan-ucapan para sahabat sedang ucapan seseorang tidak dianggap di sisi ucapan Rosulullah Shalallahu ‘Alaihi Wasallam.

4. Dari hukum-hukum ‘Ishmah (Keterjagaan): Sesungguhnya ‘Ishmah darah dan harta tidak terjadi kecuali dengan iman atau aman. Adapun iman maka yang di maksud dengannya adalah Islam Hukmiy Zhahir. Dan adapun aman maka ia ada dua macam:

v Amaan (keamanan) yang sementara, dan ia bagi orang yang meminta jaminan keamanan yang diberi izin untuk masuk ke Darul Islam bukan untuk menetap terus di sana.

v Dan amaan selamanya, dan ia adalah bagi dzimmiy yang menetap selamanya di Darul Islam dengan syarat dia komitmen dengan syarat-syarat akad dzimmah.

Jaminan keamanan ini dengan kedua macamnya tidaklah berlaku, kecuali bagi kafir asli, adapun orang murtad maka tidak ada amaan baginya, sedangkan orang yang tidak memiliki jaminan keamanan, baik ia itu kafir asli atau orang murtad, maka ia adalah halal darah dan hartanya. Bila engkau membunuh orang yang tidak diketahui agamanya secara sengaja kemudian ternyata terbukti bahwa dia itu orang kafir yang tidak terjaga darahnya atau orang murtad, maka tidak ada qishash dan diyat atas dirimu, ini dalam hukum qodlary (putusan dunia), adapun dosa di akhirat maka di dalamnya ada perselisihan dengan sebab kesengajaan bersama ketidaktahuan akan keadaannya sedang ia berkemungkinan Islam. Bila engkau membunuhnya secara tidak sengaja, maka tidak ada kewajiban Diyat dan Kaffarat atas dirimu.

5. Dari hukum-hukum jenazah:

v Bahwa orang kafir atau orang murtad tidak dimandikan, tidak dishalatkan dan tidak dikuburkan bersama kaum muslimin .

v Tidak boleh orang muslim berdiri di atas kuburannya saat menguburkannya atau memintakan ampunan baginya meskipun boleh mengiringi jenazahnya.

Ini adalah termasuk kesempurnan bara’ah dari orang-orang kafir dalam masa hidup dan kematian mereka, Allah Ta’ala berfirman:

“Dan janganlah kamu sekali kali menshalatkan (jenazah) seorang yang mati diantara mereka, dan janganlah kamu berdiri (mendoakan) di kuburnya. Sesungguhnya mereka telah kafir kepada Allah dan rosul-Nya dan mereka mati dalam keadaan fasiq.” (Qs At Taubah: 84)

Dan firman-Nya Ta’ala:

“Tiadalah sepatutnya bagi Nabi dan orang-orang beriman memintakan ampun (kepada Allah) bagi orang-orang musyrik. Walaupun orang-orang musyrik itu adalah kaum kerabat(nya).” (At Taubah: 113)

6. Hukum-hukum Al Wala’ dan Al Bara’:

v Wajib muwaalah (berloyalitas) kepada orang mu’min dengan berdasarkan keimananya.

v Haram muwaalah kepada orang kafir, wajib bara’ darinya dan wajib orang mu’min membencinya di jalan Allah serta (wajib) menampakkan di hadapannya permusuhan selagi itu mungkin bagi dia. Dan tidak boleh membantunya terhadap suatu yang membahayakan kaum muslimin, tapi wajib mempersulit orang kafir tanpa menzholiminya bila ia itu kafir mu’ahid atau dzimmy.

7. Hukum-hukum hijrah:

Ia dibangun di atas iman dan kufur, wajib atas orang mu’min untuk hijrah dari tengah orang-orang kafir bila ia mampu agar ia selamat dengan agamanya dari penindasan mereka dan agar tidak memperbanyak jumlah mereka serta tidak membantu mereka terhadap orang muslim.

8. Hukum-hukum jihad dan apa yang dibangun di atasnya, seperti memperlakukan tawanan, ghonimah, fa’i, jizyah dan kharaj. Semua ini dibangun di atas iman dan kufur

9. Hukum-hukum negeri:

Dibangun di atas iman dan kufur, maka tidak boleh seorang muslim bepergian ke negeri kafir kecuali kebutuhan, dan tidak boleh muqim (menetap) disana, kecuali karena darurat, sebagaimana orang kafir tidak boleh masuk ke Darul Islam, kecuali dengan perjanjian dan tidak boleh menetap disana, kecuali dengan jizyah. Dan di sana ada tempat-tempat yang mana orang kafir tidak boleh menetap, yaitu Jazirah Arab dan di sana ada tempat-tempat yang tidak boleh mereka memasukinya yaitu Al Haram.

10. Dari hukum-hukum peradilan (Qodlo’)

Bahwa pada dasarnya tidak diterima kesaksian orang kafir atas orang muslim, apalagi sangat haramlah orang kafir menjadi qodliy yang memberikan vonis terhadap kaum muslimin sebagaimana yang telah kami utarakan dalam hukum-hukum perwalian.

Bila kita lebih jauh menelusuri hukum-hukum yang dibangun di atas al iman dan al kufr dalam berbagai bab fiqh yang beraneka ragam, tentu kita akan menghimpun sesuatu yang amat banyak, dimana bejana-bejana kaum kafir memiliki banyak hukum, sembelihan mereka memiliki banyak hukum, serta transaksi bersama orang kafir dalam hal jual beli dan sewa menyewa memiliki banyak hukum. Ini adalah pintu yang luas, kita mencukupkan darinya dengan contoh-contoh yang lalu. Dan sesungguhnya Allah Ta’ala menjadikan makhluq-Nya dua kelompok, Dia Ta’ala berfirman:

“Dialah yang telah menciptakan kamu, maka diantaramu ada orang-orang kafir dan diantaramu ada orang yang mu’min ” . (At Taghobun: 2)

Dia Subhanahu Wa Ta’ala tidak menyamakan antara dua kelompok ini baik di dunia maupun di akhirat, Dia Ta’ala berfirman:

“Maka apakah patut kami menjadikan orang-orang Islam itu sama dengan orang-orang yang berdosa (orang kafir). Mengapa kamu (berbuat demikian): Bagaimanakah kamu mengambil keputusan.” (Al Qolam: 35-36)

Firman-Nya Ta’ala:

“Maka apakah orang yang beriman seperti orang yang fasiq (kafir)? Mereka tidaklah sama ” (As Sajdah: 18)

Firman-Nya Ta’ala:

“Tidak sama penghuni-penghuni neraka dengan penghuni-penghuni surga.” (Al Hasyr: 20)

Atas dasar ini maka penyetaraan antara dua kelompok adalah bentuk pembangkangan terhadap ajaran Allah, dan inilah yang diperankan oleh undang-undang dasar jahiliyyah yang menegaskan dahwa semua warga Negara dihadapan hukum/UU adalah sama, dan bahwa tidak dibedakan di antara mereka dalam hal hak dan kewajiban dengan sebab keyakinan (agama) dan hal lainnya. Sedangkan pengguguran perbedaan-perbedaan ini menghantarkan kerusakan yang besar dalam agama dan dunia kaum muslimin, serta tidak mengambil untung dari hal itu, kecuali orang-orang kafir. Inilah realita kerusakan pada agama kaum muslimin hari ini, kehancuran pada dunia mereka serta keunggulan bagi kaum kafir. Padahal sesungguhnya pengamalan hukum-hukum iman dan kufur menyebabkan pemilahan manusia pada dua kelompok: mu’min dan kafir. Pemilahan ini adalah kunci jihad fie sabilillah dan pendahuluannya, sedangkan pada jihad itu terdapat kehidupan bagi umat Islam dan kejayaannya sebagaimana di dalamnya terdapat pembungkaman dan penghinaan orong-orang kafir. Pemilahan manusia ini adalah hal yang dicintai Allah Ta`ala sebagaimana firman-Nya Ta`ala:

“Allah sekali-kali tidak akan membiarkan orang-orang beriman dalam keadaan kamu sekarang ini, sehingga dia menyisihkan yang buruk (munafik) dari yang baik (mu’min)…” (Ali Imron: 179)

Dia Ta`ala berfirman:

“Supaya Allah memisahkan (golongan) yang buruk dari yang baik dan menjadikan (golongan) yang buruk itu sebagiannya di atas sebagian yang lain, lalu kesemuanya ditumpukkan-Nya, dan dimasukan-Nya kedalam neraka Jahannam. Mereka itulah orang-orang yang merugi.” (Al Anfal: 37)

Begitu juga sesungguhnya cara pemilahan ini, yaitu mengamalkan hukum-hukum iman dan kufur dan menjadi saksi atas (perbuatan) manusia adalah hal yang dicintai Allah Ta`ala sebagaimana firman-Nya Ta`ala:

“Dan demikian (pula) kami telah menjadikan kamu (umat Islam), umat yang adil dan pilihan agar kamu menjadi saksi atas (perbuatan) manusia…” (Al Baqoroh: 143)

Sedangkan lalai dari semuanya ini adalah termasuk lalai dari agama Allah dan dari apa yang dicintai Allah Subhanahu Wa Ta’ala, maka bagaimana dengan orang yang menghalangi kaum muslimin dari berbicara dalam materi al iman dan al kufr, dengan klaim bahwa keselamatan dari ketergelinciran adalah dalam menjauhinya? dan bagaimana bila ikut serta dalam penghalang-halangan ini sebagian orang-orang yang mengaku penebar Dakwah Islamiyyah? dan ini tidak lain adalah tergolong kebodohan terhadap agama Allah dan termasuk kurangnya iman, sesungguhnya sebagian orang-orang yang tampil untuk dakwah Islamiyyah dan untuk memimpin jama’ah-jama’ah Islamiyyah pada hari ini, mereka itu adalah sebagaimana yang disabdakan Rasulullah shalallahu ‘alaihi wa sallam: “Manusia menjadikan para pemimpin yang bodoh, terus mereka itu ditanya, maka mereka memberikan fatwa tanpa ilmu sehingga mereka sesat dan menyesatkan” (Muttafaq ’Alaih)

Mana mungkin bisa membela agama Allah atau berdakwah kepadanya orang yang tidak bisa membedakan orang mu’min dengan orang kafir atau orang yang menghalangi dari hal itu.

Sesungguhnya pemilahan antara orang mu’min dengan orang kafir dan berinteraksi bersama masing-masing dari keduanya sesuai dengan apa yang di tentukan oleh syari’at tidak hanya berpengaruh pada nasib individu-individu, akan tetapi sesunguhnya pengaruhnya pada nasib bangsa-bangsa dan negara adalah lebih jauh berbahaya. Coba apa yang menghalangi antara kaum muslimin dengan penegakan Syari’at Islam di negeri-negeri mereka? Selain para penguasa kafir yang mana kaki tangan mereka dari kalangan para syaikh yang sesat menyebut mereka sebagai penguasa muslim, dan mereka dikawal oleh aparat tentara kafir yang menduga diri mereka dan para penguasa mereka sebagai muslimin. Sedangkan tidak ada yang menghantarkan kepada realita ini selain bertumpuknya pembodohan yang disengaja dan penyesatan yang terprogram semenjak puluhan tahun, yang mana hal itu menyebabkan berpalingnya mayoritas kaum muslimin dari berpikir dalam hal ini -yaitu masalah iman dan kufur dan pemilahan orang mu’min dari kafir- bahkan itu menghantarkan mereka kepada Jahl Murokkab (kebodohan yang berlapis) akan hal ini, yaitu keyakinan mereka di dalamnya menyelisihi akan hakikat sebenarnya, maka akhirnya mereka memandang penguasa yang kafir itu sebagai orang muslim yang taat, dan mereka memandang orang muslim yang aktif dakwah lagi mujahid sebagai bagian Khawarij yang sesat, sehingga dengan hal itu dakwah menjadi terbatasi dan para da’i pun tetap asing lagi tertindas. Inilah realita di berbagai negeri-negeri kaum muslimin hari ini. Oleh sebab itu bukan hal yang aneh bila para ulama mengatakan bahwa wajib atas setiap muslim untuk mengetahui keadaan penguasanya karena terbangun di atasnya banyak hukum. (lihat Al Mustashfa, Abu Hamid Al Ghazaliy; 2/390)

Sesungguhnya penelantaran yang disengaja akan hal ini -yaitu masalah pemilahan muslim dari orang kafir- dan pemalingan kaum muslimin darinya adalah yang dimaksudkan dengannya: pembodohan kaum muslimin terhadap musuh-musuh mereka yang sebenarnya dari kalangan pemerintah kafir di dalam negeri mereka sendiri dan dari kekuatan kafir internasional di luar negeri mereka, agar kaum muslimin berpaling dari menjihadi musuh-musuh mereka di dalam dan di luar negeri mereka, sedangkan tidak ada kehidupan bagi umat Islam dan tidak ada ‘Izzah (kemulian) bagi mereka, kecuali dengan jihad. Bila jihad terlantar, maka rusaklah agama kaum muslimin, dan hancurlah dunia mereka dan berkuasalah orang-orang kafir di muka bumi, leluasa melakukan kerusakan dan inilah realita hari ini semenjak dahulu. Rosulullah saw bersabda: “Bila kalian jual beli dengan ‘inah (riba) dan kalian mengikuti ekor sapi, dan kalian rela dengan pertanian serta kalian meninggalkan jihad, maka Allah kuasakan terhadap kalian kehinaan yang tidak Dia mencabutnya sampai kalian kembali kepada agama kalian.” (H.R. Ahmad dan Abu Dawud dengan isnad yang hasan dari Ibnu Umar)

‘Inah adalah macam dari riba, dan mengikuti ekor sapi dan ridla dengan pertanian keduanya menunjukkan terhadap kecenderungan kepada dunia yang termasuk konsekuensinya adalah meninggalkan jihad, sedangkan ini semuanya menghantarkan kepada kehinaan yang tidak mungkin diangkat, kecuali dengan meninggalkan sebab-sebabnya.

Semua itu (terrangkum,ed) dalam penjelasan pentingnya materi al iman dan al kufru, dan dalam penjelasan pentingnya materi ini Ibnu Taimiyyah rahimahullah berkata: “Bila hal itu sudah jelas, maka ketahuilah bahwa sesungguhnya (masalah-masalah takfier dan tafsiq) adalah masalah-masalah (nama-nama dan hukum-hukum) yang berkaitan dengannya janji dan ancaman di negeri akhirat dan berkaitan dengannya loyalitas, permusuhan, pembunuhan, keterjagaan (harta dan darah) serta hal lainnya di negeri dunia ini karena sesungguhnya Allah Subhanahu Wa Ta’ala telah mewajibkan surga bagi mu’min dan mengharamkan surga atas kafirin. Sedangkan ini adalah termasuk hukum-hukum yang menyeluruh di setiap waktu dan tempat” (Majmu Al Fatawa; 12/468).

Ibnu Taimiyyah rahimahullah berkata juga: “Sesungguhnya keliru dalam nama iman tidaklah seperti kekeliruan dalam nama yang baru dan tidak pula seperti kekeliruan pada nama-nama lainnya, karena hukum-hukum dunia dan akhirat dikaitkan dengan nama Iman, Islam, Kufur dan Nifaq” (Majmu Al Fatawa, 7/395)

Dan berkata juga: “Dan tidak ada dalam ucapan suatu namapun yang digantungkan padanya kebahagiaan, kebinasaan, pujian, celaan, pahala dan siksa yang lebih besar dari nama iman dan kufur, oleh sebab itu inti ini dinamakan masailul asma wal ahkam” (Majmu Al Fatawa, 13/58)

Ibnu Rajab Al Hanbaliy rahimahullah berkata: “Dan masalah-masalah ini -yaitu masalah-masalah Islam, Iman, Kufur, dan Nifaq- adalah masalah-masalah yang sangat agung, karena Allah ‘Azza Wa Jalla telah mengaitkan pada nama-nama ini kebahagiaan, kesengsaraan serta keberhakan akan surga dan neraka, sedangkan perselisihan pada penamaan-penamaannya adalah perselisihan paling awal yang terjadi di tengah umat” (Jamiul Ulum Wal Hikam: 27)

Ibnul Qoyyim rahimahullah berkata saat membicarakan datangnya syari’at dengan ajaran penutupan pintu-pintu kejahatan dan kerusakan, terus beliau menyebutkan di antara contoh-contoh hal itu: “Sesungguhnya syarat-syarat yang di tetapkan terhadap ahlu dzimmah mengandung pemilahan mereka dari kaum muslimin dalam hal pakaian, rambut, kendaraan dan yang lainnya supaya penyerupaan mereka itu tidak menghantarkan orang kafir diperlakukan seperti orang muslim, maka pintu ini ditutup dengan cara mengharuskan mereka tampil beda dari orang muslim” (I’lamul Muwaqqi’in, 3/154)

Maka kesimpulan masalah ini adalah: Bahwa buah hasil materi ini -yaitu perbincangan al iman dan al kufru- adalah membedakan orang mu’min dari orang kafir agar memperlakukan masing-masing dari keduanya dengan semestinya dalam ajaran Allah Ta’ala, sedangkan ini adalah wajib atas setiap muslim. Kemudian sesungguhnya termasuk mashlahat (bagi,ed.) orang kafir atau orang murtad adalah dia mengetahui bahwa ia itu kafir sehingga ia segera taubat atau dengan memperbaharui keIslamannya, maka ini adalah baik bagi dia di dunia dan di akhirat. Adapun kita menyembunyikan dari dia statusnya dan kita tidak mengabarkan kepada dia akan kekafirannya atau kemurtadannya dengan dalih bahwa perbincangan dalam masalah ini adalah tidak aman akibatnya, maka ini di samping bentuk penyembunyian al haq dan penghancuran terhadap pilar-pilar dien ini adalah juga merupakan kezhaliman terhadap orang kafir ini dan penipuan terhadapnya dengan menghalanginya dari kesempatan taubat, bila dia telah tahu kekafiran pada dirinya, karena banyak orang kafir itu mereka tergolong “…orang-orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik baiknya” (Al Kahfi: 104)

Telah lalu dalam tingkatan pertama yang khusus dengan ilmu orang awam, saya menyebutkan bahwa saya tidak menuntut orang awam untuk berfatwa dalam hukum-hukum al iman dan al kufr, bahkan hal itu tidak boleh baginya, akan tetapi materi ini wajib hadir dalam pikirannya pada interaksi yang beraneka ragam agar dia meminta fatwa di dalamnya saat membutuhkan, sebagai bentuk pengamalan kewajiban berilmu sebelum berbicara dan berbuat.

Adapun pencari ilmu dalam tingkat ke tiga, yaitu tingkat sepesialis dan pencapaian ijtihad, maka seyogyanya perhatian dia terhadap materi ini adalah lebih tinggi dari itu, dengan cara ia mengkajinya dengan pengkajian yang cukup agar ia memiliki kelayakan untuk berfatwa di dalamnya.

Disadur dari:

Materi Al Iman & Al Kufur, Kitab Al Jami’ Juz Ke-8 Lanjutan Bab Ke-7

Syaikh Abdul Qadir Ibnu Abdul Aziz Fakallaahu Asrah

Diterjemahkan oleh: Ust. Abu Sulaiaman Aman Abdurrahman Fakallaahu Asrah

---------------------------------------

[1] Mahakim adalah bentuk jama’ dari mahkamah yang bisa diterjemahkan: pengadilan (di Indonesia Pengadilan Negeri, Pengadilan Tinggi dan MA) yang hakikatnya tidak benar disebut pengadilan, tapi yang tepat adalah pendzaliman, karena selain hukum Allah adalah dzalim. (pent.)

[2] Seperti MPR dan DPR di negara kafir Republik Indonesia.(pent.)

[3]Abu Muhammad ‘Ashim Al Maqdisiy hafidhahullah berkata: “Berkaitan dengan orang-orang yang memilih, maka mesti ada rincian pada mereka, itu dikarenakan sesungguhnya orang yang memilih itu tidaklah terjun pada pembuatan hukum dan tidak terjatuh pada mukaffirat (hal-hal yang mengkafirkan) yang beraneka ragam yang terjatuh ke dalamnya si anggota parlemen yang dia pilih, seperti sumpah untuk menghormati UUD dan loyal terhadap arbabnya, atau tahakum (berhakim) kepada undang-undangnya dan pembuatan aturan yang tidak Allah izinkan sesuai (panduan) qowanin wadl’iyyah serta yang lainnya, si pemilih menjadi kafir bila dia memilih si anggota itu dan menjadikannya sebagai wakil dan pengganti dia untuk melakukan perbuatan-perbuatan kekafiran ini, oleh sebab itu si anggota parlemen dinamakan wakil (rakyat) karena ia mewakili sejumlah masyarakat yang memilihnya dalam hal pembuatan hukum atau tugas-tugas lainnya yang di jalankannya menurut teks-teks UUD.

Atas dasar ini, barangsiapa memilih mereka karena hal itu maka ia telah kafir, karena dia mengangkatnya sebagai wakil dia dalam menjalankan kekafiran, dan dia bersepakat dan bermufakat bersama mereka terhadap ajaran demokrasi yang mana ia adalah hukum rakyat untuk rakyat dan bukan hukum Allah. Dan inilah makna “maksud melakukan perbuatan kekufuran” yang wajib menjadi syarat dalam takfir para pemilih, bukan maksud untuk kafir yaitu keluar dari agama (Islam) sebagaimana yang di syaratkan oleh sebagian orang.

Adapun maksud memilih (dengan,ed.) begitu saja tanpa ada rincian sebagaimana yang dituturkan oleh mushannif (penulis), maka sesungguhnya ia tidaklah tepat dengan sebab tersamarnya keadaan parlemen-parlemen ini di hadapan manusia (terutama) banyak kalangan awam dan lanjut usia yang datang untuk memberikan suara mereka bagi karib-kerabat mereka atau kalangan lainnya yang mengangkat slogan-slogan (Islamlah Solusinya…!) dan yang serupa itu. Sesungguhnya diantara mereka ada yang tidak mengetahui hakikat pemilu dan maknanya, tidak (pula mengetahui) hakikat parlemen-parlemen ini, realitanya dan tugas-tugas para anggotanya serta apa yang dijalaninya di sana. Di antara para pemilih ada orang yang mengira para wakil itu dan berinteraksi bersama mereka serta memilih mereka atas dasar anggapan bahwa mereka itu para wakil, pelayan yang memberikan pelayanan-pelayanan bagi daerah mereka, suku mereka dan para pemilih mereka, seperti membangun RS atau jalan atau mengangkat kezaliman dan seterusnya, atau dia mengira bahwa dengan ia memilih syaikh fulan maka si syaikh itu akan menerapkan Islam sedang ia tidak tahu bahwa si syaikh shahibul fadhilah…!!! yang bersorban panjang itu akan mengucapkan sumpah di awal tahapan pekerjannya untuk menghormati kekafiran (UUD) dan loyal (setia) kepada orang-orang kafir dan para thoghut, serta bahwa ia tidak menjalankan kewenangan dan pekerjannya apa pun kecuali menurut pedoman butir-butir UUD dan undang-undang, dan bahwa tugas terpenting pekerjan mereka seluruhnya adalah tasyri’ (pembuatan hukum) yang mana terbentuk darinya nama Musyarri’ (anggota dewan legislatif) dan nama Majlis Tasyri’ (lembaga legislatif).

Barangsiapa mengetahui hal itu maka ia kafir sebagaimana yang dikatakan mushannif (hal: 780): “…karena pemilihan mereka ini pada hakikatnya adalah pengangkatan arbab selain Allah, sebagaimana ia di dalamnya mengandung pengakuan akan tugas parlemen yang memegang kewenangan pembuatan hukum secara muthlaq, sedangkan ini semuanya termasuk kekafiran yang nyata” selesai dari Al Jami’.

Barangsiapa memilih, memberikan suara dan mengangkat seorang wakil sedang ia mengetahui bahwa ini adalah hakikat tugasnya maka ia kafir meskipun ia tidak mengetahui bahwa Tasyri’ (pembuatan hukum) dan ketaatan di dalamnya adalah kekafiran dan kemusyrikan, selagi dia telah memaksudkan melakukan perbuatan yang mengkafirkan itu, karena sesungguhnya orang-orang yang mentati para alim ulama’ dan rahib-rahib mereka dan mengikutinya di atas hukum buatannya tidaklah mengetahui bahwa ketatan dan pengikutannya ini adalah ibadah, sebagaimana dalam hadits ‘Addiy Ibnu Hatim Ath Thaiy, namun ternyata hal itu bukanlah penghalang dari keberadaan status mereka itu yang telah menyekutukan arbab bersama Allah.

Adapun suatu yang dengannya kami mengudzur orang-orang ‘awam di sini adalah ketidakadaan maksud dan pilihan mereka terhadap perbuatan yang mengkafirkan, akan tetapi banyak dari mereka sebagaimana yang dikenal oleh orang yang bergaul dengan kalangan ‘awam dan lanjut usia serta yang mengetahui mereka, tidaklah mengetahui arti dan hakikat majelis-majelis ini dan mereka tidak memilih orang-orang yang mereka pilih atas dasar bahwa mereka itu para pembuat hukum, dan mereka tidak mengetahui hakikat perbuatan mereka, akan tetapi mereka memilih orang-orang itu untuk pelayanan atau untuk memberlakukan syari’at tanpa mengetahui tata caranya, jadi mereka di sini tidak memaksudkan perbuatan yang mengkafirkan itu namun memaksudkan hal lain.

Dan inilah khatha’/kekeliruan (tidak adaanya kesengajan) yang di sebutkan Allah Ta’ala dalam firman-Nya: “Dan tidak ada dosa atasmu terhadap apa yang kamu khilaf padaanya, tetapi (yang ada dosanya) apa yang di sengaja oleh hatimu. Dan adalah Allah Maha pengampun lagi Maha penyayang “. (Al Ahzab: 5).

Dhahir mereka itu adalah bahwa mereka telah melakukan perbuatan yang mengkafirkan, akan tetapi mereka tidak dikafirkan kecuali setelah penegakkan hujjah dengan memberitahu mereka akan hakikat parlemen-parlemen ini dan hakikat para wakil rakyat itu.

Kesimpulan:

Bahwa kami tidak mengudzur mereka itu pada ketidaktahuan mereka bahwa memilih para pembuat hukum dan mentati mereka dalam hukum buatannya itu adalah kekafiran, dan tidak pula dengan apa yang sering di lontarkan sebagian orang bahwa tidak dikafirkan kecuali orang yang bermaksud kafir dan keluar dari agama, akan tetapi (kami mengudzurkan mereka) karena mereka tidak memaksudkan perbuatan yang mengkafirkan itu, namun mereka memaksudkan suatu yang lain, dan itu di sebabkan ketidaktahuan mereka akan hakikat dan realita parlemen-parlemen ini, sehingga keadaan mereka ini seperti keadaan orang non arab yang mengucapkan kalimat kekafiran (yang berbahasa arab) sedang dia tidak mengetahui maknanya. Selesai ucapan Syaikh Al Maqdisiy dalam An Nukat Al Lawami’ pada komentarnya terhadap ucapan Syaikh Abdul Qadir di tempat lain di Al Jami’ dalam materi yang sama.

Kesimpulannya:

Orang yang memberikan suara dalam pemilu sedang ia mengetahui hakikat dan makna demokrasi dan mengetahui tugas parlemen dan para anggotanya, maka dia kafir walau tidak mengetahui bahwa itu adalah kekafiran. Jadi dalam hal ini dia Jahilul hukmi (bodoh akan hukum) namun tidak jahil akan hakikat dan makna apa yang dia lakukan, sedangkan Jahilul hukmi dalam hal ini tidaklah diudzur.

Orang yang memberikan suara, sedang ia tidak mengetahui hakikat dan makna demokrasi juga tidak mengetahui hakikat parlemen (MPR/DPR) dan tugas para anggotanya, maka ia tidak dikafirkan sebelum ditegakkan hujjah terhadapnya dengan cara diberitahukan tentang hakikat hal tadi. Orang ini di sebut Jahilul Hal (bodoh akan keadaan). (Pent).


Untitled Document

Hakikat Islam dan Hakikat Syirk

SADURAN KAJIAN

KITAB AL HAQAA-IQ MILIK SYAIKH ALI AL KHUDLAIR

Oleh Abu Sulaiman

Ikhwani fillah, materi kali adalah tentang hakikat Islam dan Hakikat syirik… dan kitab yang akan kita kaji kali ini berjudul Al Haqaiq Fit Tauhid yang ditulis oleh Asy Syaikh Ali Khudlair Al Khudlair.

Materi ini juga menjelaskan tentang banyak kekeliruan dalam memahami hakikat tauhid dan hakikat syirik yang diakibatkan pemahaman yang salah tentang keduanya, dan juga tidak bisa membedakan antara hakikat nama sebelum hujjah dan nama sesudah hujjah.

Oleh sebab itu Syakhul Islam Ibnu Taimiyyah rahimahullah mengatakan: “Allah telah membedakan antara nama-nama dan hukum-hukum sebelum dan sesudah risalah. Dan Allah juga menyatukan antara hal-hal itu dalam nama-nama dan hukum” (Majmu Al Fatawa : 20/37).

Dan beliau juga mengatakan: “Memahami atau mengetahui batasan-batasan nama dalam dien ini adalah wajib, terutama berkaitan dengan batasan apa yang telah Allah turunkan kepada para Rasul-Nya, terutama yang paling penting adalah memahami batasan antara hakikat tauhid dan hakikat syirik, karena di atas hal itu dibangun hukum-hukum yang banyak, oleh karena itu kekeliruan dalam masalah ini berbeda dengan kekeliruan dalam nama-nama yang lainnya”

Ibnu Jarir Ath Thabari rahimahullah menjelaskan dalam tafsir firman Allah ta’ala :

“Sebahagian diberi-Nya petunjuk dan sebahagian lagi telah pasti kesesatan bagi mereka. Sesungguhnya mereka menjadikan syaitan-syaitan pelindung (mereka) selain Allah, dan mereka mengira bahwa mereka mendapat petunjuk”. (Al A’raf : 30)

Beliau mengatakan : “Sebagian kelompok, Allah memberikan mereka hidayah dan kelompok lain telah tetap kesesatan atas mereka karena mereka menjadikan syaitan sebagai pelindung (sembahan) bagi mereka selain Allah, dan mereka menyangka bahwa mereka orang-orang yang mendapat petunjuk”

Ibnu Jarir rahimahullah menjelaskan bahwa ayat ini termasuk dalil yang paling jelas dalam menjelaskan tentang kekeliruan ucapan orang yang mengklaim bahwa Allah Subhanahu Wa Ta’ala tidak akan mengadzab seorang atas maksiat yang dilakukannya atau kesesatan yang diyakininya kecuali bila dia melakukannya setelah mengetahui kebenaran, terus dia melakukannya sebagai bentuk pembangkangan terhadap Tuhannya.

Jadi, pernyataan bahwa Allah tidak akan mengadzab seseorang atas maksiat yang dilakukannya atau kesesatan yang dia yakini kecuali kalau dia meyakini atau melakukan maksiat tersebut setelah dia mengetahui kebenaran terus dia melakukannya sebagai bentuk pembangkangan terhadap Allah,maka sesungguhnya pernyataan tersebut adalah bathil dan digugurkan oleh firman Allah tadi. Karena jika seandainya pernyataan itu benar, tentu tidak ada perbedaan antara kelompok yang sesat di mana dia mengira bahwa dia berada di atas kebenaran dengan kelompok yang memang berada di atas kebenaran, sedangkan Allah telah membedakan antara keduanya di dalam nama dan dalam hukum.

Kemudian Syaikh Abdullathif ibnu Abdurrahman ibnu Hasan ibnu Muhammad ibnu Abdil Wahhab rahimahullah menjelaskan: “Banyak sekali umat ini binasa karena sebab mereka tidak mengetahui batasan-batasan dan hakikat-hakikat suatu hal dan suatu perbuatan. Dan banyak sekali kekeliruan, keraguan, penyimpangan yang terjadi dengan sebab orang tidak mengetahui hakikat suatu nama atau suatu hal” (Minhajut Ta-sis : 12)

Contohnya di sini beliau menjelaskan tentang nama Islam dan Syirik, yang mana banyak orang tidak mengetahui hakikat Islam itu apa? dan hakikat syirik itu apa? Banyak orang yang tidak mengetahui hakikat keduanya mereka jatuh ke dalam kemusyrikan.

Ketika melihat realita orang yang tidak memahami apa itu hakiat Islam sedang dia mengira dirinya berada di atas keislaman, ternyata realita dalam perbuatan yang dia lakukan itu adalah kemusyrikan, dan dia tidak merasa bahwa dirinya syirik.

Karena tidak dapat memahami hakikat Islam dan hakikat syirik maka dengan hal inilah banyak orang yang terjatuh ke dalam kemusyrikan. Seperti realita zaman sekarang, ketika orang tidak mengetahui kedua hakikat itu, apalagi syirik hukum yang melanda pada zaman sekarang yaitu syirik demokrasi, banyak orang terjatuh ke dalam kemusyrikan ini tanpa mereka sadari, sedangkan Al Islam dan Asy Syirku itu adalah naqidlan (dua hal yang kontradiksi), seperti siang dan malam, tidak bisa keduanya bersatu dan tidak bisa kedua-duanya terpisahkan dari diri seseorang di dalam waktu yang bersamaan, jika tidak Islam berarti syirik atau kebalikannya pasti ada.

Seseorang tidak bisa dikatakan muslim sekaligus juga dikatakan musyrik di dalam waktu yang bersamaan, di mana jika bukan musyrik berarti dia muslim, dan jika dia bukan muslim maka berarti dia musyrik, jika ada syirik akbar maka tauhid pasti hilang. Syaikh Abdurrahman Ibnu Hasan berkata : “Jika syirik ada maka tauhid lenyap”.(Syarhu Ashli Dienil Islam). Ketika orang menganut sistem syirik demokrasi maka tauhidnya pasti hilang, ketika orang membuat tumbal dan sesajian maka tauhidnya sudah pasti hilang.

Syaikh Abdullathif berkata : “Kejahilan (kebodohan) terhadap dua hakikat ini (Islam dan Syirik) atau kebodohan terhadap salah satunya menjerumuskan banyak manusia ke dalam kemusyrikan, ke dalam peribadatan kepada orang-orang shalih”.

Jadi, yang menyebabkan orang meminta-minta kepada kuburan, karena dia tidak mengetahui bahwa perbuatan itu syirik, padahal dia tahu bahwa syirik itu dosa yang paling besar, yang mana kalau dia mati di atasnya maka tidak akan diampuni, oleh karena tidak paham hakikat syirik maka dia tidak menyadari bahwa apa yang dia lakukan adalah kemusyrikan. Dia tidak paham terhadap hakikat kemusyrikan ini, tidak paham akan hakikat Islam, maka dia merasa bahwa dirinya sudah Islam dengan sekedar mengucapkan Laa ilaaha illallaah, shalat, dan lain-lain, dia merasa dirinya Islam padahal perbuatan syirik sedang dia lakukan.

Ini adalah akibat kejahilan terhadap hakikat Islam dan hakikat Syirik. Bila salah satunya tidak diketahui maka hal itu menjerumuskan ke dalam kemusyrikan.

Syaikh Abdurrahman ibnu Hasan dalam Syarh Ashli Dienil Islam mengatakan: “Sesungguhnya orang yang melakukan kemusyrikan maka dia itu telah meninggalkan tauhid, karena tauhid dan syirik itu adalah dua hal yang bertentangan yang tidak bisa bersatu”.

Jadi, bila syirik dilakukan, seperti orang menyembelih untuk tumbal atau sesajian atau membuat tumbal, atau membuat undang-undang atau memutuskan dengan selain hukum Allah atau merestui hukum buatan manusia atau tunduk dan loyal kepadanya, atau mengikuti dan setuju dengannya, maka tauhidnya lenyap, dia bukan seorang muslim lagi, tapi dia orang musyrik.

Syaikh Abdullah Aba Bhutain rahimahullah mengatakan : “Di antara hal yang wajib untuk diperhatikan adalah mengetahui batasan-batasan apa yang telah Allah turunkan kepada Rasul-Nya, karena Allah Subhanahu Wa Ta’ala mencela orang yang tidak mengetahui batasan-batasan apa yang telah Allah turunkan kepada Rasul-Nya dalam firman-Nya :

“Orang-orang Arab Badwi itu, lebih sangat kekafiran dan kemunafikannya, dan lebih wajar tidak mengetahui hukum-hukum yang diturunkan Allah kepada Rasul-Nya”. (At Taubah : 97).

Jadi, di sini orang yang tidak mengetahui batasan-batasan apa yang telah Allah turunkan kepada Rasul-nya adalah dicela oleh Allah, maka kita harus mengetahui batasan-batasan tersebut agar tidak terjerumus ke dalam hal-hal yang kita tidak mengetahui bahwa itu bertentangan dengan apa yang Allah perhatikan.

  1. I. Hakikat Islam

Allah Subhanahu Wa Ta’ala berfirman:

“Bila mereka menghujjah kamu, maka katakanlah: “Saya serahkan wajah saya hanya kepada Allah dan begitu juga orang yang mengikutiku menyerahkan wajahnya kepada Allah saja”. (Ali Imran: 20)

Di sini disebutkan bahwa hakikat Al Islam adalah menghadapkan wajah sepenuhnya kepada Allah, dalam arti menujukan seluruh peribadatan, ketundukan, keberserahdiri hanya kepada Allah Subhanahu Wa Ta’ala

Andaikata orang beribadah kepada Allah dan menujukannya kepada Allah, akan tetapi menuju kepada yang lain juga, maka berarti dia tidak menghdapkan wajah sepenuhnya kepada Allah, berarti dia belum muslim…

Syaikh Muhammad ibnu Abdil Wahhab menjelaskan : “Bila amalan kamu seluruhnya ditujukan kepada Allah maka kamu ini orang yang bertauhid, dan bila ada penyekutuan di dalamnya terhadap makhluk maka kamu ini adalah orang musyrik”

Allah Subhanahu Wa Ta’ala berfirman:

“(Tidak), barangsiapa yang menyerahkan diri sepenuhnya kepada Allah, sedang ia berbuat baik, maka baginya pahala pada sisi Tuhannya dan tidak ada rasa takut pada mereka dan mereka tidak bersedih hati”. (Al Baqarah: 112)

Ayat “menyerahkan diri sepenuhnnya” adalah sama dengan menyerahkan wajah sepenuhnya, dan ayat “berbuat baik (muhsin)” maksudnya adalah mengikuti tuntunan Rasul. Di sini disebutkan bahwa Islam adalah menghadapkan wajah sepenuhnya kepada Allah Subhanahu Wa Ta’ala disertai dengan ihsan (ittiba = mengikuti) apa yang dibawa oleh Rasulullah shalallahu ‘alaihi wa sallam.

Ibnul Qayyim Al Jauziyyah mengatakan Al Islam: “Islam itu adalah mentauhidkan Allah, ibadah hanya kepada Allah tidak ada sekutu bagi-Nya. Iman kepada Allah dan Rasul-Nya dan mengikuti apa yang dibawa oleh Rasul. Bila hal-hal ini tidak dibawa oleh seorang hamba maka dia bukan seorang muslim”.(Thariqul Hujratain:452) Karena tidak memenuhi keberserahan diri kepada Allah dan tidak disertai dengan ihsan (ittiba) kepada tuntunan Rasulullah shalallahu ‘alaihi wa sallam.

Kemudian firman-Nya Subhanahu Wa Ta’ala:

Dan siapakah yang lebih baik diennya dari pada orang yang ikhlas menyerahkan dirinya kepada Allah, sedang diapun mukhlis (muhsin/ittiba) , dan ia mengikuti agama Ibrahim yang lurus ?” (An Nisa : 125)

PASAL

Pasal ini akan mengutarakan syarat-syarat Islam atau syarat-syarat Laa ilaaha illallaah…

  1. 1. Al Ilmu (ilmu)

Allah Subhanahu Wa Ta’ala berfirman:

“Maka ketahuilah, bahwa sesungguhnya bahwa tidak ada ilah yang berhak diibadati kecuali Allah” (Muhammad: 19)

Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Siapa yang mati sedangkan ia mengetahui bahwa tidak ada ilah yang berhak diibadati selain Allah, dia pasti masuk surga” (HR Muslim)

Kedua dalil di atas menjelaskan tentang syarat pertama diterimanya Laa ilaaha illallaah, yaitu al ilmu, mengetahui makna kandungan daripada Laa ilaaha illallaah. Seseorang harus mengetahui makna Laa ilaaha illallaah.

Banyak orang mengetahui terjemahannya tapi tidak mengetahui maknanya, jika orang yang pernah mengkaji tauhid mengartikannya: “tidak ada tuhan yang berhak diibadati selain Allah”, sedangkan orang yang mengetahui sebatas terjemahannya mengatakan: “tidak ada Tuhan selain Allah”. Sedangkan maknanya adalah harus mengetahu hakikat uluhiyyah dan ubudiyyah, hakikat ibadah yang hanya boleh ditujukan kepada Allah, sehingga ketika orang mengucapkan Laa ilaaha illallaah itu dia berada di atas ilmu, yaitu mengetahui apa yang harus dia tinggalkan dan apa yang harus dia lakukan.

Syaikh Muhammad ibnu Abdil Wahhab rahimahullah menjelaskan bahwa Laa ilaaha illallaah menuntut orang muslim dari menafikan 4 hal, yaitu: Arbab, Alihah, Andad dan Thaghut. Dan berikut ini adalah penjelasannya:

  1. Alihah

Alihah adalah kata jamak dari ilah yang artinya tuhan. Syaikh Muhammad ibnu Abdul Wahhab rahimahullah mengatakan secara khusus tentang definisi ilah atau tuhan ini : “Sesuatu yang engkau tuju dengan suatu hal dalam rangka tolak bala atau meminta manfaat”.

Contoh : Batu besar… batu dituju oleh orang dengan suatu hal (yaitu sesajian atau yang sejenisnya), berarti batu itu dituju oleh orang dengan maksud meminta manfaat atau meminta dijauhkan dari bala (bencana). Maka di sini batu itu telah menjadi ilah selain Allah atau telah dipertuhankan selain Allah.

Contoh : Pohon besar… orang datang ke pohon itu dengan membawa sesajian atau berupa sembelihan atau yang semisalnya. Maka ini pasti ada maksudnya, karena tidak mungkin orang membawa atau menyimpan sesaji-sesajian di pohon tersebut tanpa ada maksud, sedang ini tidak akan lepas dari dua hal : minta untuk penolakan bala atau minta manfaat. Ini berarti pohon tersebut telah diperlakukan sebagai ilah (tuhan) selain Allah oleh orang tersebut.

Contoh : Kuburan… ia di tuju oleh orang dengan suatu permintaan, dan ini tidak akan lepas dari dua hal, jika tidak meminta manfaat maka ia minta ditolakkan dari bala, ketika orang datang ke kuburan yang dikeramatkan itu maka berarti dia telah menjadikan kuburan tersebut sebagai ilah (tuhan) selain Allah Subhanahu Wa Ta’ala.

Contoh : Jin… ketika orang mau membangun sebuah rumah, kemudian ada yang mengatakan bahwa tanah atau daerah yang akan dipakai untuk membangun rumah tersebut ada “penuggunya”, lalu orang yang membangun rumah tersebut segera membawa sembelihan ayam atau ternak apa saja untuk dikuburkan di tanah tersebut. Berarti di sini, dia menuju ke yang menunggu tersebut (jin) dengan sesuatu hal (tumbal sembelihan) dengan maksud agar ketika menempati rumah tersebut dia tidak diganggu oleh jin si penunggu tersebut… dan contoh lain yang mana antum juga bisa mengetahuinya jika dihubungkan dengan realita.

Jika orang tidak mengetahui bahwa ketika dia membuat tumbal atau sesajian itu adalah bentuk penuhanan selain Allah, atau bentuk mempertuhankan selain Allah, maka berarti sebenarnya dia belum memahami makna Laa ilaaha illallaah, dan jika dia belum memahami makna Laa ilaaha illallaah maka dia itu belum muslim.

Oleh karena itu aneh sekali apabila ada orang yang mengudzur para pelaku syirik akbar karena kebodohan, karena justeru di antara syarat Laa ilaaha illallaah adalah memahami atau mengetahui makna Laa ilaaha illallaah. Sedangkan jika orang melakukan kemusyrikan karena ketidaktahuannya berarti dia belum memahami makna Laa ilaaha illallaah, dengan kata lain dia belum merealisasikan salah satu syarat Laa ilaaha illallaah, yaitu al ilmu, dan jika demikian maka Islamnya belum sah.

Ini adalah makna Alihah, kata jamak dari ilah yang artinya tuhan-tuhan selain Allah, yaitu orang dituntut untuk meninggalkan atau berlepas diri dari pada ilah-ilah atau tuhan-tuhan selain Allah Subhanahu Wa Ta’ala. Dan ketika orang mengucapkan Laa ilaaha illallaah akan tetapi dia belum meninggalkan hal-hal tadi maka dia belum mengamalkan Laa ilaaha illallaah ini.

  1. Arbab

Arbab adalah kata jamak dari rab yang artinya pengatur, maka dari itu Allah disebut Rabbul ‘alamin yang artinya Tuhan Pengatur alam semesta.

Rab adalah pengatur. Ini berarti berhubungan dengan aturan atau undang-undang. Allah yang menciptakan alam semesta, maka Allah-lah yang berhak menentukan hukum, baik itu hukum kauni (hukum alam) maupun hukum syar’iy, karena Allah adalah Rabbul ‘alamin…

Sebagai konsekuensi daripada Laa ilaaha illallaah, maka kita harus menafikan rububiyyah (pengaturan) dari selain Allah Subhanahu Wa Ta’ala, tidak ada yang berhak untuk mengatur, tidak ada yang berhak untuk menentukan hukum, aturan, undang-undang selain Allah, karena Allah adalah Rabbul ‘alamin…

Ketika sifat ini diberikan kepada selain Allah, maka ini berarti telah memberikan salah satu sifat Allah kepada makhluk-Nya. Jadi, orang yang mengklaim bahwa dirinya berhak untuk membuat hukum atau undang-undang maka berarti dirinya itu telah memposisikan dirinya sebagai tuhan. Dan orang yang mengikuti aturan orang yang mengklaim berhak membuat hukum tersebut berarti telah beribadah kepada kepada si arbab (para pengaku tuhan selain Allah) tersebut.

Kita akan mengetahui makna rabb dari firman Allah Subhanahu Wa Ta’ala berikut ini :

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai arbab (tuhan-tuhan) selain Allah dan (juga mereka mempertuhankan) Al Masih putera Maryam, padahal mereka diperintahkan kecuali mereka hanya menyembah Tuhan Yang Esa, tidak ada ilah (Tuhan yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan”. (QS. At Taubah: 31)

Dalam ayat ini Allah memvonis orang Nashrani dengan lima vonis:

  1. Mereka telah mempertuhankan para alim ulama dan para rahib
  2. Mereka telah beribadah kepada selain Allah, yaitu kepada alim ulama dan para rahib
  3. Mereka telah melanggar Laa ilaaha illallaah
  4. Mereka telah musyrik
  5. Para alim ulama dan para rahib itu telah memposisikan dirinya sebagi rabb.

Imam At Tirmidzi meriwayatkan, bahwa ketika ayat ini dibacakan oleh Rasulullah shalallahu ‘alaihi wa sallam di hadapan ‘Adiy ibnu Hatim (seorang sahabat yang asalnya Nashrani kemudian masuk Islam), ‘Adiy ibnu Hatim ketika mendengar ayat-ayat ini dengan vonis-vonis tadi, maka ‘Adiy mengatakan : “Kami (orang-orang Nashrani) tidak pernah beribadah kepada alim ulama dan rahib (pendeta) kami”, Jadi maksudnya dalam benak orang-orang Nashrani adalah; kenapa Allah memvonis kami telah mempertuhankan mereka atau kami telah beribadah kepada mereka padahal kami tidak pernah shalat atau sujud atau memohon-mohon kepada mereka. Maka Rasul mengatakan: “Bukankah mereka (alim ulama dan para rahib) menghalalkan apa yang telah Allah haramkan terus kalian ikut menghalalkannya, dan bukankah mereka telah mengharamkan apa yang Allah halalkan terus kalian ikut mengharamkannya?”. Lalu ‘Adiy menjawab: “Ya”, Rasul berkata lagi: Itulah bentuk peribadatan mereka (orang Nashrani) kepada mereka (alim ulama dan para rahib).

Jadi, orang-orang Nashrani merasa bahwa yang namanya ibadah itu adalah shalat, ruku, sujud, mereka tidak merasa bahwa apa yang mereka lakukan itu adalah sebagai bentuk kemusyrikan, mereka juga tidak menyadari bahwa sikap setuju dan mengikuti dalam pengharaman apa yang telah Allah halalkan dan penghalalan apa yang Allah haramkan itu adalah sebagai bentuk kemusyrikan.

Di antara faidah yang bisa diambil dari hadits di atas adalah bahwa vonis MUSYRIK di dalam ayat tersebut bukanlah dengan sebab mereka shalat atau sujud kepada alim ulama dan para rahib mereka, akan tapi dikarenakan ketika alim ulama membuat hukum atau mengaku berhak membuat hukum, terus hukumnya diikuti, ditaati dan di komitmeni oleh orang-orang yang ada di bawahnya, maka Allah memvonis hal itu sebagai bentuk peribadatan. Jadi yang namanya arbab itu adalah yang membuat hukum selain Allah atau yang mengaku berwenang membuat hukum selain Allah Subhanahu Wa Ta’ala.

Arbab adalah tuhan-tuhan pengatur yang membuat hukum selain Allah, dan dalam surat At Taubah : 31 ini alim ulama dan para rahib adalah mereka yang membuat hukum di samping Allah ta’ala, kemudian hukum buatannya itu diikuti oleh orang-orang Nashrani tersebut, maka perbuatannya ini (membuat hukum) artinya telah memposisikan dirinya sebagai arbab (tuhan-tuhan pengatur selain Allah). Sedangkan orang yang mengikuti hukum tersebut atau komitmen untuk mentaatinya dan merujuk kepada hukumnya itu maka Allah memvonisnya sebagai orang-orang yang telah beribadah kepada alim ulama (ahli ilmu) dan para rahib (para pendeta), atau dengan kata lain Allah memvonisnya sebagai orang musyrik.

Jadi, konsekuensi daripada Laa ilaaha illallaah ini adalah berlepas diri dari segala pembuat hukum selain Allah dan berlepas diri dari setiap hukum selain yang bersumber dari Allah Subhanahu Wa Ta’ala. Maka jika orang tidak memahami bahwa penyandaran hukum kepada selain Allah itu adalah termasuk kemusyrikan dan termasuk pelanggaran terhadap Laa ilaaha illallaah berarti keislamannya belum sah.

  1. Andad

Andad adalah kata jamak daripada nidd yang artinya tandingan, maksudnya di sini adalah sesuatu yang memalingkan kamu dari Islam (tauhid), dan ini bisa berbentuk harta, isteri, anak, suku/adat atau tanah air. Allah Subhanahu Wa Ta’ala befirman:

“Janganlah kamu menjadikan andad selain Allah sedangkan kamu mengetahui”(Al Baqarah : 22)

Contoh : Seorang ayah punya anak yang sakit, dia sudah berobat ke mana-mana, kemudian dia putus asa dan akhirnya karena ada yang menyarankan untuk pergi ke dukun akhirnya dia pergi ke dukun tersebut dan diapun mengikuti apa yang disarankan si dukun itu, maka si anak ini telah menjadi andad bagi si ayah yang menjerumuskannya ke dalam kekafiran, dan ketika dia mengikuti apa yang disarankan si dukun demi kesembuhan anaknya itu, maka berarti dia sudah keluar dari Islam karena sudah melanggar Laa ilaaha illallaah.

Contoh : Atau umpamanya orang tahu bahwa demokrasi itu syirik, sumpah untuk loyalitas kepada hukum thaghut itu syirik, akan tetapi karena gaji bulanan dan berbagai tunjangan yang menggiurkan, akhirnya dia mengikrarkan sumpah setia kepada hukum thaghut ini supaya mendapakannya. Ini berarti kecintaan kepada dunia telah memalingkan dia dari tauhid dan Islam, dunia telah menjadi andad bagi dia.

Sebagai konsekuensi daripada Laa ilaaha illallaah, maka orang harus menjauhi hal-hal seperti itu, jangan sampai hal tersebut memalingkan orang daripada tauhid…

  1. Thaghut

Laa ilaaha illallaah menuntut untuk menafikan dan berlepas diri dari thaghut. Thaghut diambil dari kata thughyan yang artinya melampaui batas.

Batas makhluk adalah beribadah, batas makhluk adalah mengikuti aturan Allah, batas makhluk adalah memutuskan dengan hukum Allah, batas makhluk adalah berposisi di batas makhluk, tidak mengklaim atau mengaku mengetahui hal yang ghaib apalagi memposisikan diri sebagai Tuhan atau mengklaim berwenang membuat hukum. Batas makhluk adalah mengajak untuk beribadah kepada Allah.

Ketikan batas ini dilampaui; di mana orang yang seharusnya mengajak untuk beribadah hanya kepada Allah tapi dia malah mengajak untuk membuat tumbal, sesajian, atau untuk melaksanakan hukum buatan manusia atau untuk mengikuti sistem selain syari’at Allah atau mengajak untuk menganut idiologi selain ajaran Islam, maka hal itu adalah thaghut.

Begitu juga orang yang seharusnya mengikuti aturan Allah, tapi dia malah membuat hukum selain hukum yang Allah turunkan, maka sipembuat hukum itu juga adalah thaghut.

Orang yang seharusnya memutuskan dengan apa yang Allah turunkan ─karena dia sebagai makhluk Allah─, akan tetapi dia malah memutuskan dengan selain apa yang Allah turunkan maka dia juga adalah thaghut.

Allah menetapkan bahwa pengetahuan terhadap yang ghaib itu hanya milik Allah, akan tetapi ketika orang mengklaim bahwa ia mengetahui hal yang ghaib, maka ia telah memposisikan dirinya sebagai tuhan dan dia telah melampaui batasannya sebagai makhluk, sedangkan konsekuensi daripada Laa ilaaha illallaah adalah kita harus menafikan hal-hal tersebut.

Jadi firman Allah:

“Maka ketahuilah, bahwa sesungguhnya bahwa tidak ada ilah yang berhak diibadati kecuali Allah” (Muhammad: 19), adalah penegasan prihal kewajiban mengetahui kandungan makna kalimat tauhid ini, yang mana ini adalah syarat sah baginya, sebagaimana yang disabdakan Rasulullah shalallahu ‘alaihi wa sallam: “Siapa yang mati sedangkan ia mengetahui bahwa tidak ada ilah yang berhak diibadati selain Allah, dia pasti masuk surga” (HR Muslim)

Ini adalah syarat Laa ilaaha illallaah yang pertama…

  1. 2. Ikrar

Allah Subhanahu Wa Ta’ala berfirman:

“Katakanlah (hai orang-orang mukmin): “Kami beriman kepada Allah dan apa yang diturunkan kepada kami” (Al Baqarah: 136)

Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Saya diperintahkan untuk memerangi manusia sampai mereka mengucapkan Laa ilaaha illallaah Muhammad Rasulullah” (HR. Bukhari Muslim dari Abu Hurairah radliyallahu’anhu)

Ini adalah syarat yang kedua. Setelah orang mengetahui maknanmya, maka selanjutnya dia harus ikrar (mengucapkannya), yaitu mengucapkan Laa ilaaha illallaah Muhammad Rasulullah. Allah Subhanahu Wa Ta’ala memerintahkan “katakanlah”, maka berarti Allah memerintahkan untuk mengatakannya dan demikian juga dalam hadits yang telah lalu.

Para ulama sepakat bahwa; orang yang mampu mengucapkan Laa ilaaha illallaah Muhammad Rasulullah akan tetapi dia tidak mengucapkannya, maka dia belum muslim walaupun dia mengetahui makna Laa ilaaha illallaah.

Ini seperti Abu Thalib paman Rasulullah, di mana dia mengetahui makna Laa ilaaha illallaah dan dia juga meyakini kebenaran Laa ilaaha illallaah, akan tetapi dia tidak mau mengikrarkannya maka dia tidak memenuhi syarat ini.

Akan tetapi orang yang terlahir dari keluarga yang muslim, maka ketika sudah dewasa dia tidak diharuskan untuk mengucapkannya sebagai pertanda masuk islam sebagaimana yang disyaratkan oleh sebagian orang atau kelompok tertentu, karena dia terlahir di atas fithrah, kemudian kedua orang tuanya tidak menyelewengkan dia kepada Yahudi atau Nashrani atau yang lainnya. Sehingga tidak disyaratkan apabila dia sudah dewasa untuk mengucapkan Laa ilaaha illallaah Muhammad Rasulullah. Dan tidak pernah ada satu atsarpun yang mengharuskan hal ini, dan tidak pernah seorang sahabatpun melakukannya terhadap anak-anak mereka dalam rangka mengislamkan mereka.

  1. 3. Yakin

Allah Subhanahu Wa Ta’ala berfirman:

“Sesungguhnya orang-orang yang beriman itu hanyalah orang-orang yang beriman kepada Allah dan Rasul-Nya, kemudian mereka tidak ragu-ragu” (Al Hujurat: 15)

Tidak ragu artinya yakin, maka syarat yang ketiga daripada Laa ilaaha illallaah adalah yakin, yaitu meyakini makna dan kebenaran akan Laa ilaaha illallaah. Rasulullah shalallahu ‘alaihi wa sallam mengatakan dalam hadits Muslim dari Abu Hurairah radliyallahu’anhu: “Tidaklah seorang hamba bertemu dengan Allah dengan membawa dua kalimah syahadah itu seraya dia tidak meragukan kandungan isinya melainkan dia masuk surga”.

Orang tidak akan meyakini sesuatu kecuali setelah dia mengetahuinya. Jadi yakin adalah hasil dari ilmu. Jika orang tidak mengetahui maka mana mungkin meyakininya.

  1. 4. Jujur

Allah Subhanahu Wa Ta’ala berfirman:

“Dan Allah bersaksi, sesungguhnya orang-orang munafiq itu benar-benar pendusta” (Al Munafiqun: 1)

Orang munafiq ketika mengucapkan Laa ilaaha illallaah mereka berdusta, maka keimanan mereka itu tidak sah, sedangkan lawan dusta adalah jujur.

Laa ilaaha illallaah, ketika pengucapannya haruslah jujur dari lubuk hati yang paling dalam, bukan di lisan saja. Orang munafiq mengucapkan Laa ilaaha illallaah di lisannya akan tetapi berbeda dengan apa yang ada di dalam hatinya. Orang munafiq bukan orang muslim di hadapan Allah, akan tetapi dia dihukumi muslim di dunia selama dia tidak menampakkan pembatal keislaman.

Ini adalah syarat lahir bathin yang harus direalisasikan oleh kita semuanya. Dan kita juga harus menyampaikan kepada manusia Islam yang seperti ini, Islam lahir dan bathin.

Dalam hadits yang diriwayatkan Imam Ahmad dari Mu’adz radliyallahu’anhu, Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Siapa yang meninggal dunia, sedangkan dia bersaksi Laa ilaaha illallaah dengan penuh kejujuran dari hatinya, maka dia masuk surga”.

Jadi, pengucapan ini harus jujur, sedangakan kejujuran tidak akan terealisasi kecuali berasal dari pada suatu yang diyakini dan tidak mungkin dia yakin Laa ilaaha illallaah kecuali setelah dia mengilmui.

  1. 5. Mencintai

Allah Subhanahu Wa Ta’ala berfirman:

“Dan di antara manusia ada yang menjadikan andad selain Allah, mereka mencintai andad-andad itu seperti mereka mencintai Allah. Dan orang-orang yang beriman adalah amat cinta kepada Allah” (Al Baqarah: 165)

Orang tidak mungkin mencintai Laa ilaaha illallaah jika tidak memahami terhadap makna kandungan Laa ilaaha illallaah. Dalam hadits shahih Bukhari dan Muslim yang diriwayatkan dari Annas radliyallahu’anhu, Rasulullah shallallaahu ‘alaihi wasallam bersabda: “Tiga hal yang mana bila ketiga hal itu ada pada diri seseorang maka dia akan mendapatkan manisnya keimanan, pertama Allah dan Rasul-Nya lebih dicintai daripada selain keduanya…”

Kecintaan kepada Allah tidak akan mungkin terjadi kecuali setelah mengenal Allah Subhanahu Wa Ta’ala.

  1. 6. Qabul (Menerima terhadap konsekuensi) atau inqiyad (tunduk).

Allah Subhanahu Wa Ta’ala berfirman:

“Sesungguhnya mereka bila dikatakan kepada mereka Laa ilaaha illallaah, mereka menolak (menyombongkan diri)” (Ash Shafaat : 35)

Orang-orang kafir Quraisy Allah katakan bahwa mereka itu sombong, maka berarti mereka itu sebenarnya paham dan mengerti, mereka itu mengetahui dan mereka itu yakin juga tidak mendustakan. Di dalam hatinya mereka membenarkan akan tetapi mereka menolak untuk mengucapkannya karena mereka memiliki sifat sombong sehingga menolak tunduk kepada konsekuensinya…

Dalam hadits Muslim yang diriwayatkan dari Ibnu Mas’ud radliyallahu’anhu, Rasulullah shallallaahu ‘alaihi wasallam bersabda: “Tidak mungkin masuk surga orang yang di dalam hatinya ada sebesar dzarrah daripada kesombongan”

Karena kesombongan itu adalah menolak kebenaran dan menyepelekan orang lain. Jika seseorang menyepelekan atau meremehkan orang lain maka dia tidak akan menerima kebenaran yang datang dari orang tersebut.

  1. 7. Ikhlas

Allah Subhanahu Wa Ta’ala berfirman:

“Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan (mengikhlaskan) ketaatan kepada-Nya”. (Al Bayyinah: 5)

Syarat di sini adalah ikhlas dan maksudnya adalah tulus karena Allah sebagaimana dalam hadits Al Bukhariy dan Muslim dari Utbah radliyallahu’anhu, Rasulullah mengatakan: “Allah mengharamkan atas mereka orang yang mengucapkan Laa ilaaha illallaah seraya menngharapkan Wajah Allah dengannya”.

  1. 8. Kafir kepada thaghut dan iman kepada Allah

Allah Subhanahu Wa Ta’ala berfirman:

Syarat yang terakhir dari Laa ilaaha illallaah adalah sebagaimana yang Allah firmankan:

“Barangsiapa yang kafir kepada thaghut dan iman kepada Allah, maka sesungguhnya dia telah memegang al ‘urwah al wutsqa (buhul tali yang amat kokoh yang tidak akan putus)”. (Al Baqarah: 256)

Laa ilaaha illallaah tidak akan sah jika orang tidak kafir kepada thaghut, sebagaimana dalam hadits Muslim dari Abu Malik Al Asyja’iy dari ayahnya, Rasulullah shallallaahu ‘alaihi wasallam mengatakan: “Barangsiapa mengucapkan Laa ilaaha illallaah dan kafir terhadap segala sesuatu yang diibadati selain Allah maka haramlah darah dan hartanya”

Hadits “kafir terhadap segala sesuatu yang diibadati selain Allah” maksudnya di sini adalah kafir kepada thaghut. Di dalam hadits ini, orang ketika mengucapkan Laa ilaaha illallaah maka dia haram darah dan hartanya, dalam arti dia itu muslim, tapi syaratnya kufur terhadap segala sesuatu yang diibadati selain Allah, yaitu kufur kepada thaghut.

Itu adalah delapan syarat Laa ilaaha illallaah yang mana di antara syaratnya ada yang bersifat bathin dan di antaranya ada yang bersifat dhahir, sedangkan kita harus merealisasikan syarat-syarat itu semuanya. Karena orang yang merealisasikan syarat-syarat ini maka dia itu adalah orang muslim haqiqatan (orang muslilm yang sebenarnya)

Bisa saja seseorang merealisasikan di antara syarat-syarat itu hanya sebagiannya saja, umpamanya dia tidak merealisasikan syarat ikhlas dalam pengucapan Laa ilaaha illallaah, dia tidak tulus dalam mengucapkannya, maka jika dia tidak menampakkan pembatal keislaman yang dhahir dia tetap hukumi muslim, tapi secara bathin dia belum merealisasikan Laa ilaaha illallaah. Ini seperti layaknya orang munafiq, di mana dia adalah orang kafir di sisi Allah, akan tetapi selama dia tidak menampakkan pembatal keislaman maka dia dihukumi muslim di dunia.

Ketika kita merealisasikan dan ketika kita mendakwahkan kepada manusia haruslah Islam secara haqiqi (Islam lahir bathin). Adapan ketika kita bermu’amalah (berinteraksi) dengan orang lain, maka atas dasar Islam hukmi karena kita tidak bisa mengetahui apa yang ada di dalam hati orang lain, akan tetapi selama dia tidak menampakkan pembatal keislaman maka kita hukumi dia sebagai orang muslim secara hukum dunia. Adapun hakikat sebenarnya maka ia itu diserahkan kepada Allah Subhanahu Wa Ta’ala. Ini sebagaimana hadits “Aku diperintahkan untuk memerangi manusia sampai mereka mengucapkan Laa ilaaha illallaah Muhammad Rasulullah, mereka shalat dan zakat, bila merela melakukan itu maka mereka menjaga harta dan dirinya dariku kecuali dengan hak Islam dan penghisabannya adalah atas Allah”. (HR Al Bukhari Dan Muslim)

Sedangkan nestapa orang yang dihukumi muslim namun hakikatnya dia orang kafir, maka keadaannya adalah seperti apa yang Allah katakan :

“Sesungguhnya orang-orang munafiq itu (ditempatkan) pada tingkatan yang paling bawah dari neraka” (An Nisa: 145)

Ini adalah pasal tentang syarat Laa ilaaha illallaah, yang mana Islam terealisasi apabila delapan syarat ini terpenuhi pada diri seseorang. Dan yang harus diingat bahwa yang diharuskan adalah merealisasikan hal-hal ini bukan sekedar menghapalnya saja, karena bisa saja orang menghapalnya akan tetapi dia tidak merealisasikannya dan orang yang seperti itu banyak, maka orang yang seperti itu tidak akan mendapatkan janji-janji yang ada dalam hadits-hadits tadi. Dan bisa jadi orang tidak hapal apabila disuruh untuk menyebutkan apa saja syarat Laa ilaaha illallaah itu, akan tetapi dia benar-benar merealisasikan Laa ilaaha illallaah dan itu juga banyak.

Jadi, yang diperintahkan adalah pengamalannya, jika bersifat teori saja dan tidak membuahkan amal maka itu adalah tidak manfaat.

Ijma-Ijma Ulama Tentang Hakikat Islam

Yang telah disebutkan tadi adalah dalil-dalil dari Al Qur’an dan As Sunnah, maka sekarang adalah ijma-ijma dari para ulama tentang Hakikat Islam…

Ibnu Hazm rahimahullah dalam Al Fashl jilid 4 hal 35 mengatakan: “Semua orang Islam sepakat bahwa setiap orang yang meyakini dengan hatinya dengan keyakinan yang tidak ada keraguan di dalamnya, kemudian mengucapkan Laa ilaaha illallaah Muhammad Rasulullah, dan dia meyakini bahwa semua yang dibawa Muhammad itu adalah haq (benar) dan dia berlepas diri dari setiap dien selain dien Muhammad shalallahu ‘alaihi wa sallam, maka orang itu muslim mukmin tidak ada nama lain”

Syaratnya menyakini dengan hati dengan keyakinan yang penuh, sedang hal itu tidak terjadi kecuali atas dasar ilmu, tidak ada keraguan di dalamnya lalu mengucapkan (ikrar) dan meyakini bahwa semua yang dibawa Muhammad itu benar, ─dan tentunya ini akan membuahkan amal─ dan dia berlepas diri dari setiap dien (ajaran, hukum, undang-undang, idiologi, falsafah, sistem, agama), maka dia muslim mukmin.

Jika orang meyakini di dalam hatinya, lalu mengucapkan dengan lisannya dan meyakini bahwa yang dibawa Muhammad itu benar, akan tetapi dia tidak berlepas diri dari pada dien (system) demokrasi, falsafah Pancasila, undang-undang atau hukum-hukum selain apa yang Allah turunkan, Nasionalisme atau ajaran lainnya, maka dia bukam muslim meskipun dia mengaku sebagai seorang muslim dan dia melakukan shalat, zakat, haji dan ibadah lainnya. Meskipun dia mengaku muslim dan melakukan amal-amalan shalih, akan tetapi bila dia tidak berlepas diri dari dien atau ajaran syirik maka semua amalannya itu tidak bermanfaat bagi dirinya.

Dien itu bukan hanya diterjemahkan sebagai agama saja. Seperti orang kafir quraisy… mereka juga memiliki dien, tapi namanya bukan dien quraisy, mereka tidak menyebutkan “kami menganut dien Quraisy”, akan tetapi mereka punya ajaran seperti yang berlaku seperti yang ada pada adat-adat di kampung-kampung yang ada di Indonesia ini. Ajaran yang seperti itu dinamakan dien, makanya Rasulullah diperintahkan untuk mengucapkan “lakum dienukum waliya dien” kepada mereka. Jadi, kita harus berlepas diri dari setiap ajaran selain dien Muhammad shalallahu ‘alaihi wa sallam.

Syaikh Sulaiman ibnu Abdillah ibnu Muhammad ibnu Abdil Wahhab rahimahullah berkata dalam kitab At Taisir: “Mengucapkan dua kalimah syahadat tanpa mengetahui maknanya dan tanpa mengamalkan konsekuensinya, yaitu berupa iltizam (komitmen) dengan tauhid, meninggalkan segala syirik akbar dan kafir terhadap thaghut, maka sesungguhnya pengucapan itu tidak bermanfaat berdasarkan ijma”

Syaikh Abdullah Aba Buthain mengatakan: “Sungguh telah banyak sekali dalil-dalil dari Al Kitab, As Sunnah, dan ijma umat ini yang mensyaratkan ikhlas untuk segala amalan dan ucapan”

Syaikh Abdurrahman ibnu Hasan ibnu Muhammad ibnu Abdil Wahhab rahimahullah berkata dalam Ad Durar As Saniyyah : 11/545-546: “Ulama telah ijma dari kalangan salaf, khalaf, semenjak zaman shahabat, tabi’in, para imam, dan seluruh Ahlus Sunnah, bahwa seseorang tidak disebut muslim kecuali dengan mengosongkan diri daripada syirik akbar dan berlepas diri darinya…..”

Islam itu adalah berserah diri kepada Allah, memurnikan ketundukan hanya kepada Allah, menujukan seluruh ibadah hanya kepada Allah dengan ittiba (mengikuti) kepada tuntunan Rasulullah shalallahu ‘alaihi wa sallam.

II. Hakikat Syirik

Sekarang adalah Hakikat Syirik, ini juga dalilnya dari Al Qur’an, As Sunnah dan Ijma Ulama

  1. Allah Subhanahu Wa Ta’ala berfirman:

“Dan Sesungguhnya mesjid-mesjid itu adalah milik Allah. Maka janganlah kamu menyeru yang lain bersama Allah” (Al Jin: 18)

Allah Subhanahu Wa Ta’ala menjelaskan bahwa mesjid-mesjid itu adalah tempat milik Allah, maksudnya periabadatan yang dilakukan di dalam mesjid hanya ditujukan kepada Allah, maka janganlah kalian menyeru yang lain bersama Allah.

Di sini maksudnya adalah Ad Du’a ma’allah (menyeru yang lain bersama Allah), dengan arti bahwa di samping seseorang beribadah kepada Allah, dia juga beribadah kepada yang lainnya. Allah menetapkan dan melarang manusia menyeru yang lain, baik itu malaikat, nabi, orang shalih atau siapa saja… yang jelas selain Allah. Jadi, yang namanya syirik di sini adalah Ad Du’a ma’allah (menyeru yang lain bersama Allah).

Orang ketika melakukan shalat, shaum, zakat, haji… semua itu adalah ibadah kepada Allah, akan tetapi jika di samping dia melakukan hal itu dia juga membuat sesajian atau menyandarkan hukum kepada selain Allah, atau tunduk kepada selain aturan Allah, ini berarti dia di samping ibadah kepada Allah juga dia ibadah kepada yang lain-Nya, maka dia masuk kedalam larang surat Al Jin tadi: “janganlah kamu menyeru yang lain bersama Allah”

  1. Allah Subhanahu Wa Ta’ala berfirman:

“Dan Allah berfirman: “Janganlah kalian menyembah dua Tuhan; sesungguhnya Dialah Tuhan Yang Maha Esa, maka hendaklah kepada-Ku saja kamu takut”. (An Nahl: 51)

“Janganlah kalian menyembah dua tuhan”, yaitu menduakan Allah, atau di samping ibadah kepada Allah juga beribadah kepada yang lain, maka itu adalah dilarang karena itu adalah kemusyrikan.

  1. Allah Subhanahu Wa Ta’ala berfirman:

“Mereka menyembahku-Ku dengan tidak mempersekutukan-Ku dengan sesuatupun”. (An Nur: 55)

Syirik adalah menyekutukan Allah, di samping beribadah kepada Allah, dia juga beribadah kepada yang lainnya.

Jika alasan orang; bagaimana kamu mengatakan si fulan ini musyrik, padahal dia orang yang rajin shalat, zakat, zhaum, haji…”, maka kita katakana: yang namanya ibadah itu hanya kepada Allah saja, itu yang dituntut. Adapun jika dia shalat, shaum, zakat, haji dan yang lainnya namun juga dia mengikuti hukum thaghut, maka itu telah menyekutukan Allah Subhanahu Wa Ta’ala, bahkan sebenarnya hakikat ibadah yang dilakukan orang musyrik kepada Allah jika disertai dengan kemusyrikan maka peribadatan kepada Allah yang dilakukannya itu adalah tidak dianggap.

Jadi, ketika orang melakukan shalat, shaum, zakat, haji dan yang lainnya, namum di samping itu dia juga membuat tumbal dan sesajian, membuat hukum tandingan bagi hukum Allah, memutuskan dengan selain hukum Allah, maka dia itu adalah musyrik.

  1. Allah Subhanahu Wa Ta’ala berfirman :

“Katakanlah: “Hai orang-orang kafir, aku tidak akan menyembah apa yang kamu sembah”. (Al Kafirun: 1-2)

Ini adalah apa yang Allah perintahkan kepada Rasulullah shalallahu ‘alaihi wa sallam, padahal kita mengetahui bahwa orang Quraisy itu beribadah kepada Allah, akan tetapi kenapa Rasul diperintahkan demikian? Ibnul Qayyim rahimahullah menjelaskan: “Bahwa Allah Subhanahu Wa Ta’ala memerintahkan Rasulullah untuk mengatakan demikian karena sebenarnya peribadatan kepada Allah ketika disertai dengan peribadatan kepada selainnya, maka peribadatannya itu tidak dianggap apa-apa, seolah mereka tidak beribadah kepada Allah” (Badaaiul Fawaaid)

Seseorang yang melakukan shalat, shaum, zakat, haji dan yang lainnya akan tetapi dia juga setia atau loyal kepada hukum thaghut, maka pada hakikatnya dia itu tidak beribadah kepada Allah, tapi dia itu ibadah kepada thaghut.

  1. Allah Subhanahu Wa Ta’ala berfirman :

“Apakah mereka mempunyai sekutu-sekutu (sembahan-sembahan) yang mensyari’atkan bagi mereka dari dien (ajaran) ini apa yang tidak Allah izinkan?” (Asy Syura : 21)

Orang yang memposisikan dirinya sebagai pembuat hukum di samping Allah, maka Allah telah mencapnya sebagai syuraka (sekutu-sekutu), dan bentuk peribadatannya adalah ketaatan terhadap apa yang telah mereka syari’atkan di luar syari’at Allah tersebut.

Jadi, yang membuat hukum itu disebut sekutu-sekutu Allah yang diibadati, dan bentuk peribadatannya adalah dengan cara mengikuti hukum tersebut. Dan ayat tersebut juga menjelaskan bahwa penyekutuan itu tidak terbatas hanya kepada dua tuhan yang lain selain Allah, akan tetapi meskipun banyak tuhan yang diikuti maka itu adalah termasuk menyekutukan Allah, menserikatkan makhluk-makhluk bersama Allah. Allah Subhanahu Wa Ta’ala berfirman dalam ayat yang lain:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai arbab (tuhan-tuhan) selain Allah dan (juga mereka mempertuhankan) Al Masih putera Maryam, Padahal mereka diperintahkan kecuali mereka hanya menyembah Tuhan Yang Esa, tidak ada ilah (Tuhan yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan”. (QS. At Taubah : 31)

Dalam ayat ini Allah memvonis orang Nashrani dengan lima vonis :

  1. Mereka telah mempertuhankan para alim ulama dan para rahib
  2. Mereka telah beribadah kepada selain Allah, yaitu kepada alim ulama dan para rahib
  3. Mereka telah melanggar Laa ilaaha illallaah
  4. Mereka telah musyrik
  5. Para alim ulama dan para rahib itu telah memposisikan dirinya sebagi arbab.

Imam At Tirmidzi meriwayatkan, bahwa ketika ayat ini dibacakan oleh Rasulullah shalallahu ‘alaihi wa sallam di hadapan ‘Adiy ibnu Hatim (seorang hahabat yang asalnya Nashrani kemudian masuk Islam), ‘Adiy ibnu Hatim mendengar ayat-ayat ini dengan vonis-vonis tadi, maka ‘Adiy mengatakan : “Kami (orang-orang Nashrani) tidak beribadah kepada alim ulama dan rahib (pendeta) kami”, Jadi maksudnya dalam benak orang-orang Nashrani adalah; kenapa Allah memvonis kami telah mempertuhankan mereka atau apa bentuk penyekutuan atau penuhanan yang telah kami lakukan sehingga kami disebut telah beribadah kepada mereka padahal kami tidak pernah shalat atau sujud atau memohon-mohon kepada mereka?. Maka Rasul shallallaahu ‘alaihi wasallam mengatakan: “Bukankah mereka (alim ulama dan para rahib) menghalalkan apa yang Allah haramkan terus kalian ikut menghalalkannya, dan bukankah mereka telah mengharamkan apa yang Allah halalkan terus kalian ikut mengharamkannya?”. Lalu ‘Adiy menjawab: “Ya”, Rasul berkata lagi: Itulah bentuk peribadatan mereka (orang Nashrani) kepada mereka (alim ulama dan para rahib).

Ketika hak kewenangan pembuatan hukum disandarkan kepada selain Allah seperti kepada alim ulama dan para pendeta, maka itu disebut sebagai bentuk penuhanan atau peribadatan kepada mereka, dan orang yang menyandarkannya atau orang yang mengikuti dan merujuk kepada hukum buatan disebut orang musyrik yang beribadah kepada hukum tersebut dan juga telah mempertuhankan si pembuat hukum tersebut yang mana si pembuat hukum itu disebut arbab (tuhan-tuhan pengatur). Dan dalam ayat yang Allah Subhanahu Wa Ta’ala berfirman:

“Dan janganlah kalian memakan sembelihan yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya itu adalah perbuatan kefasikan. Sesungguhnya syaitan membisikkan kepada wali-walinya (kawan-kawannya) agar mereka membantah kalian; dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”. (Al An’am : 121)

Dalam ayat ini Allah Subhanahu Wa Ta’ala menjelaskan tentang keharaman bangkai, dan Allah juga menjelaskan tentang tipu daya syaitan. Kita mengetahui bahwa bangkai adalah haram, namun dalam ajaran orang musyrik Quraisy mereka menyebutnya sebagai sembelihan Allah.

Dalam hadits dengan sanad yang shahih yang diriwayatkan oleh Imam Al Hakim dari Ibnu ‘Abbas radliyallahu ‘anhu : Orang musyrikin datang kepada Rasulullah shalallahu ‘alaihi wa sallam dan berkata: “Hai Muhammad, ada kambing mati pagi hari, siapa yang membunuhnya ?”, Rasulullah mengatakan: “Allah yang membunuhnya (mematikannya)”, kemudian orang-orang musyrik itu mengatakan: “Kambing yang kalian sembelih dengan tangan kalian, maka kalian katakan halal, sedangakan kambing yang disembelih Allah dengan Tangan-Nya Yang Mulia kalian katakan haram, berarti sembelihan kalian lebih baik daripada sembelihan Allah”.

Ini adalah ucapan kaum musyrikin kepada kaum muslimin, Allah katakan bahwa ucapan itu adalah bisikan syaitan terhadap mereka (Dan sesungguhnya syaitan itu membisikkan (mewahyukan) kepada kawan-kawannya agar mereka membantah kamu) untuk mendebat kaum muslimin agar setuju atas penghalalan bangkai, lalu setelah itu Allah peringatkan kepada kaum muslimin jika seandainya menyetujui dan mentaati mereka meski hanya dalam satu hukum atau kasus saja dengan firman-Nya “Maka sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”

Allah Subhanahu Wa Ta’ala juga mencap bahwa orang yang membuat hukum selain Allah disebut sebagai wali syaitan, dan produk hukum yang buat itu pada hakikatnya adalah hukum syaitan.

  1. Allah Subhanahu Wa Ta’ala berfirman:

“Tidakkah engkau (Muhammad) perhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintahkan untuk mengingkari Thaghut itu”. (An Nisa : 60)

Orang yang tahakum (merujuk hukum) atau orang yang mengajukan perkaranya kepada thaghut disebut orang yang tidak beriman. Ini berarti orang tersebut telah menanggalkan ketauhidan, dengan kata lain bahwa berhakim kepada thaghut ini adalah bentuk penyekutuan terhadap Allah Subhanahu Wa Ta’ala. Ketika orang berhakim kepada Allah maka dia telah beribadah kepada Allah. Dan bila orang menjadikan hukum selain hukum Allah atau hukum thaghut sebagai acuan, maka dia telah beribadah kepada selain Allah atau telah beribadah kepada thaghut tersebut.

Perujukan hukum kepada selain hukum Allah itu bertentangan dengan tauhid, dan itu sebagai bentuk kemusyrikan. Karena ketika merujuk kepada hukum itu berarti dia mengikuti hukum tersebut dan dia masuk ke dalam syirik tha’ah (ketaatan), sebagaimana orang Nashrani melakukan syirik karena mereka mengikuti hukum yang dibuat para pendetanya.

Orang ketika bertahakum kepada hukum thaghut dikatakan bahwa keimanannya telah lepas dan hanya sekedar klaim saja. Penyekutuan itu bukan hanya terbatas pada do’a, nadzar, istighatsah, shalat dan lainnya, akan tetapi mencakup berbagai macam bentuk penyekutuan kepada Allah yang di antaranyaadalah mengikuti, tunduk, patuh kepada yang bukan dari Allah Subhanahu Wa Ta’ala.

Kemudian dalil-dalil dari As Sunnah:

  1. Hadits marfu’ dari Abdullah ibnu Mas’ud radliyallahu’anhu :

Rasulullah shalallahu ‘alaihi wa sallam ditanya: “Dosa apa yang paling besar?”, Beliau menjawab: “Kamu menjadikan tandingan bagi Allah sedangkan Dia yang telah menciptakan kamu” (HR. Bukhari Muslim)

Jadi, dosa yang paling besar adalah “kamu menjadikan tandingan bagi Allah” dalam arti di sampaing kamu beribadah kepada Allah, kamu juga beribadah kepada yang lainnya.

  1. Dari Abu Bakar radliyallahu’anhu:

Kami berkata: “Ya Rasulullah, dan apakah syirik itu adalah apa yang diibadati selain Allah, atau yang diseru bersama Allah?” (Hadits dari Abu Ya’ala, dan ada kelemahan dalam hadits ini)

Dalil-dalil di atas menyebutkan bahwa syirik itu ada dua macam: yaitu pertama, seperti orang yang tidak beribadah kepada Allah tapi dia hanya beribadah kepada selain Allah, ini seperti para penganut animisme, dinamisme dan yang serupa dengannya dimana mereka hanya menyembah berhala-berhala. Mereka disebut musyrik juga meskipun mereka hanya menyembah kepada selain Allah. Dan kedua adalah seperti orang yang beribadah kepada Allah, akan tetapi di samping itu dia juga beribadah kepada selain-Nya.

Di dalam Al Qur’an, larangan syirik itu adalah untuk kedua-duanya dan vonis bagi orang musyik juag diperuntukan bagi kedua-duanya. Allah Subhanahu Wa Ta’ala berfirman:

“Dan janganlah kamu menyeru selain Allah yang tidak bisa mendatangkan manfaat dan madlarat buat kamu, jika kamu melakukannya berarti kamu tergolong orang-orang yang dzalim”. (Yunus : 106)

dan firman-Nya dalam surat yang lain :

“Dan barangsiapa menyeru tuhan yang lain bersama Allah, padahal tidak ada suatu dalilpun baginya tentang itu, maka sesungguhnya perhitungannya di sisi Tuhannya. Sesungguhnya orang-orang yang kafir itu tiada beruntung”. (Al Mukminun : 117)

Maka syirik itu bukan hanya ibadah kepada selain Allah saja, akan tetapi juga beribadah kepada Allah di samping beribadah kepada selain-Nya. Sedangkan kemusyrikan yang dilakukan oleh orang-orang yang mengaku muslim adalah macam yang kedua, yaitu di samping dia beribadah kepada Allah dia juga beribadah kepada selain-Nya.

  1. 3. Hadits Al Imam Bukhari yang diriwayatkan dari Ibnu ‘Abbas radliyallahu’anhu secara mu’alaq:

Allah Subhanahu Wa Ta’ala befirman:

“Hanya bagi Allah-lah (hak mengabulkan) doa yang benar, dan berhala-berhala yang mereka sembah selain Allah tidak dapat memperkenankan sesuatupun bagi mereka, melainkan seperti orang yang membukakan kedua telapak tangannya ke dalam air supaya sampai air ke mulutnya, padahal air itu tidak dapat sampai ke mulutnya. Dan doa (ibadat) orang-orang kafir itu, hanyalah sia-sia belaka”. (Ar Ra’du : 14)

Ibnu ‘Abbas mengatakan : “Perumpamaan orang musyrik, di mana dia ibadah kepada Allah, juga dia beribadah kepada yang lainnya adalah seperti orang haus yang melihat air dikejauhan (dikhayalnya ada air), lalu dia membentangkan tangannya untuk mengambil air tersebut sedangkan dia tidak mampu untuk mendapatkannya”.

Syaikh Muhammad rahimahullah mengatakan: “Jika amalan kamu seluruhnya untuk Allah maka kamu adalah muwahhid, dan bila di dalamnya ada penyekutuan terhadap makhluk maka kamu adalah orang musyrik”.

Jika seandinya 99% dari semua ibadah itu ditujukan kepada Allah akan tetapi walaupun hanya 1% atau sekian persen ditujukan untuk selain Allah maka hal itu disebut orang musyrik, karena menduakan atau menyeru yang lain bersama Allah.

Kemudian dalil dari ijma para ulama:

Al Qadli ‘Iyadl, dalam kitab Asy Syifa pada pasal tentang keyakinan-keyakinan atau pernyataan-pernyataan yang merupakan kekafiran, beliau mengatakan bahwa: “Setiap ucapan yang menafikan ke Esaan Allah atau yang terang-terangan beribadah kepada selain Allah atau bersama Allah, maka ia adalah kekafiran dengan ijma kaum muslimin”.

Di sini disebutkan bahwa peribadatan kepada sesuatu di samping ibadah kepada Allah. Dan di sini juga disebutkan kedua macam syirik.

Syaikh Muhammad ibnu Abdil Wahhab rahimahullah dalam Tarikh Nejed hal 223 mengatakan: “Sesungguhnya syirik itu adalah peribadatan kepada selain Allah, penyembelihan, nadzar untuknya dan menyerunya”. Beliau mengatakan: “Saya tidak mengetahui seorangpun dari kalangan ulama berselisih dalam hal itu”.

Di sini disebutkan bahwa peribadatan kepada selain Allah, membuat tumbal, nadzar, atau menyeru selain-Nya itu adalah kemusyrikan.

Syaikh Ishaq ibnu Abdurrahman rahimahullah dalam risalah Takfir Mu’ayyan mengatakan: “Menyeru ahli kubur, memohon kepada mereka, istighatsah dengan mereka adalah kaum muslimin tidak berselisih di dalamnya, bahkan sesungguhnya hal itu adalah termasuk syirik yang mengkafirkan”

Peribadatan kepada selain Allah, permohonan, meminta, istighatsah atau meminta tolong kepada selain Allah (kepada penghuni kubur) itu adalah termasuk kemusyrikan yang membuat pelakunya kafir, ini kesepakatan kaum muslimin.

Beliau juga menjelaskan bahwa menyeru ahli kubur, meminta kepada mereka, istighatsah dengan mereka adalah bukan termasuk masalah yang dipertentangan bahwa itu bukan termasuk dosa besar biasa yang pelakunya tidak dikafirkan, dan tidak ada pertentangan di antara kaum muslimin di dalamnya, akan tetapi memohon kepada penghuni kubur atau istighatsah kepada mereka itu termasuk kemusyrikan yang mengkafirkan, sebagaimana yang dihikayatkan Syaikhul Islam Ibnu Taimiyyah dan beliau menjadikannya sebagai sesuatu yang tidak diperselisihkan tentang pengkafiran dengannya.

Syaikh Sulaiman Alu Asy Syaikh dalam kitab Taisir hal 117 mengatakan: “Para ulama mufasirin sepakat bahwa taat dalam penghalalan apa yang telah Allah haramkan atau taat dalam pengharaman apa yang telah Allah halalkan adalah bentuk ibadah kepada yang menghalalkan atau mengharamkan tersebut, dan itu merupakan syirik dalam ketaatan”

Mengikuti atau tunduk patuh kepada hukum selain hukum Allah itu termasuk syirik tha’ah yang Allah jelaskan dlam surat At Taubah: 31 yang telah lalu. Dan beliau juga menukil ijma bahwa dalam sahnya tauhid ini harus ada kufur terhadap thaghut.

Dalam bab ini dijelaskan dalil dari Al Qur’an, As Sunnah, dan Ijma yang menjelaskan bahwa syirik itu ada syirik yang sifatnya kuburan (menyeru, istighatsah, do’a, atau memohon kepada selain Allah), dan ada yang sifatnya merupakan syirik aturan, hukum, dan perundang-undangan, dan ini bentuknya adalah dengan mengikuti, tunduk dan setuju kepada hukum yang bukan berasal dari Allah Subhanahu Wa Ta’ala. Dan selain itu bentuk syirik juga ada yang murni peribadatan kepada selain Allah dan yang kedua adalah bentuk ibadah kepada Allah namun di samping itu juga beribadah kepada selain-Nya. Sedangkan relita orang musyrik yang mengaku Islam pada realita zaman sekarang, mereka terjatuh ke dalam kemusyrikan yang kedua. Mereka di samping ibadah kepada Allah juga beribadah kepada selain-Nya, dan itu adalah termasuk kemusyrikan dengan dalil Al Qur’an, As Sunnah dan ijma dari para ulama.

III. Islam Dan Syirik

Adalah Dua Hal Yang Kontradiktif

- Tidak Bisa Bersatu-

Dliddan adalah dua hal yang bertentangan yang tidak bisa bersatu dalam satu waktu pada objek yang sama. Dan Naqidlan adalah dua hal yang bersebrangan yang kedua-duanya tidak bisa hilang dan tidak bisa bersatu dalam satu waktu dalam satu objek.

Contoh dliddan : Seperti warna merah dengan warna putih… apabila ada tembok yang bercatkan putih lalu diberi dengan warna merah, maka putih akan hilang. Apabila dicampurkan maka warna putih tidak akan menjadi putih lagi dan warna merah tidak akan berwarna merah lagi, akan tetapi yang ada adalah warna selain warna merah dan putih, menjadi hitam umpamanya. Ini adalah dliddan.

Dan naqidlan adalah seperti siang dan malam, tidak ada siang dan malam berbarengan dalam satu waktu. Jika tidak disebut siang, maka berarti malam atau sebaliknya jika bukan malam berarti siang. Tidak bisa dalam satu waktu disebut siang juga disebut malam, akan tetapi harus ada salah satunya.

Bagitu juga Islam dan Syirik, seseorang tidak mungkin dikatakan muslim sekaligus musyrik juga, atau sebaliknya orang musyrik dikatakan juga muslim. Maksudnya, Islam dan syirik tidak bersatu dalam siri seseorang. Jika syirik ada maka Islamnya hilang, atau jika dia seorang muslim muwahhid maka syiriknya harus tidak ada. Allah Subhanahu Wa Ta’ala berfirman:

“Maka (Zat yang demikian) itulah Allah Tuhan kamu yang sebenarnya; maka tidak ada sesudah kebenaran itu, melainkan kesesatan”. (Yunus : 3)

Jadi, tidak ada perantara di antara keduanya… dan Allah Subhanahu Wa Ta’ala juga berfirman :

“Sesungguhnya Kami telah menunjukan kepad dia jalan yang lurus; bisa jadi dia bersyukur dan bisa jadi dia kufur”. (Al Insan : 3)

Ada yang bersyukur dan ada pula yang kafir, baik itu bersyukur terhadap nikmat Allah, ataupun kufur terhadapnya. Orang muslim adalah orang yang bersyukur terhadap nikmat Allah.

Allah Subhanahu Wa Ta’ala berfirman:

“Dia-lah yang menciptakan kalian, maka di antara kalian ada yang kafir dan di antara kalian ada yang mukmin”. (Ath Thagabun : 2)

Syaikhul Islam Ibnu Taimiyyah rahimahullah mengatakan: “Oleh sebab itu maka setiap orang yang tidak beribadah kepada Allah maka dia itu mesti ibadah kepada selain Allah yang mana dia ibadah kepada selain-Nya, sehingga dia musyrik. Di tengah Bani Adam ini tidak ada macam yang ketiga, hanya ada muwahhid atau musyrik, atau yang mencampurkan ini dengan yang itu, seperti orang-orang yang merubah ajaran dari kalangan agama-agama yang ada, Nashara dan yang lainnya dari kalangan orang yang mengaku dirinya Islam” (Al Fatawa 14/282,284)

Bila seseorang, dia di samping mengaku Islam namun dia juga seorang demokrat misalnya, maka itu bertentangan, karena jika dia seorang demokrat berarti dia bukan muslim, atau jika dia seorang komunis tapi mengaku Islam maka dia itu bukan orang Islam. Tidak ada yang namanya seorang muslim yang demokrat atau muslim nasionalis atau muslim komunis !! karena itu seperti seorang muslim yang menganut agama Budha atau Kristen atau agama lainnya.

Syaikh Abdurrahman ibnu Hasan ibnu Muhammad ibnu Abdil Wahhab rahimahullah di dalam Syarh Ashli Dienil Islam dan Syaikh Abdullathif di dalam Minhajut Ta-sis, keduanya menjelaskan: “Siapa yang melakukan syirik, maka dia telah meninggalkan tauhid, karena keduanya (tauhid dan syirik ini) adalah dua hal yang kontradiksi yang tidak bisa bersatu (pada satu waktu dalam satu objek) dan tidak bisa kedua-duanya hilang (dalam satu waktu dari objek itu)”.

Seseorang tidak bisa dikatakan dia itu muwahhid juga sekaligus musyrik… tapi yang ada adalah jika dia bukan musyrik maka dia seorang muslim muwahhid, dan sebaliknya jika dia bukan seorang muwahhid maka dia adalah orang musyrik. Tidak bisa kedua-duanya hilang dari orang tersebut dan tidak bisa kedua-duanya menyatu dalam diri orang tersebut pada waktu yang bersamaan.

Ini adalah hakikat tauhid dan hakikat syirik, di mana kedua-duanya adalah Dliddan, yaitu dua hal yang bertentangan yang tidak bisa bersatu dalam satu waktu pada objek yang sama. Dan Naqidlan, yaitu dua hal yang bersebrangan yang kedua-duanya tidak bisa hilang dan tidak bisa bersatu dalam satu waktu dalam satu objek.

Shalawat dan salam semoga senantiasa tercurah kepada Nabi kita Muhammad, keluarganya dan para shahabat serta para pengikutnya sampai hari kiamat. Alhamdulillaahirrabbil ’aalamiin… [1]

[1] Materi ini di sadur dari rangkaian kajian materi-materi tauhid milik Ustadz Abu Sulaiman di LP Sukamiskin Bandung.


Untitled Document

Syirk Hukum

MUQADDIMAH KITAB MEMBONGKAR HUKUM RIMBA

(KASYFUN NIQAB ‘AN SYARI’ATIL GHAAB)

OLEH: ABU MUHAMMAD ‘ASHIM AL MAQDISIY

ALIH BAHASA: ABU SULAIMAN

Tauhid Adalah Tujuan Yang Paling Besar

Ketahuilah wahai hamba Allah, sesungguhnya Allah Subhanahu Wa Ta’ala tidak menciptakan kamu secara main-main, Dia, Allah ta’ala berfirman :

“Maka apakah kamu mengira bahwa sesungguhnya kami menciptakan kamu secara main-main (saja) dan kamu tidak akan dikembalikan kepada Kami?” (Al Mukminun: 56)

Dan tujuan ini bukan hanya sekedar ibadah kepada Allah, karena sesungguhnya banyak orang-orang kafir beribadah kepada Allah dan disamping itu mereka beribadah kepada tuhan-tuhan yang lain sebagaimana dilakukan oleh orang-orang musyrik Quraisy, akan tetapi tujuan tersebut adalah ibadah hanya kepada Allah saja. Oleh sebab itu banyak para mufasirrin berkata “Melainkan supaya mereka beribadah kepadaKu” yaitu mentauhidkanKu.

Jadi yang dituntut adalah mentauhidkan Allah ta’ala dalam ibadah pada seluruh macam-macamnya. Dan masuk dalam hal itu adalah hukum dan tasyri (penyandaran wewenang hukum/aturan/undang-undang). Dan hal itu tidak terealisasi dan tidak sah kecuali dengan kufur (ingkar), bara’ah (berlepas diri) dari segala yang diibadahi, diikuti dari yang membuat hukum/aturan/undang-undang selainNya. Ini adalah pokok dien ini, dan diantara makna terpenting laa ilaaha ilallaah yang mana seseorang tidak menjadi muslim kecuali dengannya. Dan inilah tujuan yang karenanya rasul-rasul Allah seluruhnya diutus. Allah ta’ala berfirman :

“Dan sesungguhnya Kami telah mengurus rasul pada tiap-tiap umat (untuk menyerukan): ”Beribadahlah kepada Allah dan tinggalkanlah thaghut” (An Nahl : 36)

Dan inilah urusan yang mana mayoritas manusia telah lalai darinya dan tidak mengetahuinya, Allah ta’ala berfirman :

“Keputusan itu hanyalah milik Allah, Dia memerintahkan kamu tidak beribadah kecuali kepada Dia. Itulah dien yang lurus, tetapi kebanyakan manusia tidak mengetahui” (Yusuf : 40)

Penerimaan Sepenuhnya Hukum Al Kitab Dan As Sunnah Serta Membuang Jauh-Jauh Selain Keduanya Adalah Termasuk Makna Tauhid Yang Terpenting.

Dan ketahuilah, begitu juga diantara makna terpenting paruh kedua dari dua kalimah syahadat yaitu Muhammad Rasulullah adalah menjadikan Rasul Shalallahu ‘alaihi wassalam sebagai hakim (pemutus). Dan itu pada zaman kita dengan menjadikan dienNya, tuntutannya, perintahnya, dan larangannya sebagai acuan (hakim). Hal itu semua adalah wahyu dari Allah Subhanahu Wa Ta’ala, sebagaimana firmanNya :

“Maka demi tuhanmu, mereka (pada hakikatnya tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan Kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya” (An Nisa’ : 65)

Maka demi tuhanmu, mereka (pada hakikatnya tidak beriman” ini adalah sumpah dari Allah ta’ala dengan diriNya Yang Maha Agung lagi Maha Mulia. “Hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan” Dan tidak cukup menjadikan syari’at Allah ta’ala yang diturunkan kepada Muhammad Shalallahu ‘alaihi wassalam sebagai acuan yang berupa Al Quran dan As Sunnah. Itu saja tidak cukup untuk keabsahan Islam dan iman seseorang, namun harus adanya kelapangan dada akan keputusan-keputusannya, ridha dengannya, tunduk dan penerimaan yang mutlak terhadapnya, dan Allah berfirman diujung ayat tadi “Kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya”

Bara’ah (Berlepas Diri) Dari Setiap Hukum Selain Hukum Allah Adalah Bagian Makna Terpenting Laa ilaaha ilallaah.

Dan ini sudah menjadi suatu keharusan pada hati mereka untuk merasa keberatan terhadap setiap pembuat hukum/aturan/undang-undang (musyari’) dan yang diibadati (ma’bud) selain Allah Subhanahu Wa Ta’ala, serta terhadap ajaran setiap ajaran selain Dinullah ta’ala, dan terhadap setiap hukum selain hukum Allah ta’ala, dan untuk tidak menerima putusan selain hukum Allah atau ridha dengannya atau menghormatinya atau mengedepankannya atau mengagungkannya, dan kalau tidak demikian berarti mereka itu musyrikin.

Justeru yang menjadi kewajiban mereka adalah meminggirkannya, menjelaskan keburukannya, kafir terhadapnya dan berlepas diri darinya sebagaimana yang dilakukan Nabi Shallallahu ‘alaihi wa sallam terhadap berhala-berhala kaumnya dan thaghut-thaghut mereka.

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata : “Dan dien ini adalah Dienul Islan, Allah tidak menerima dien selainnya. Islam itu mengandung penyerahan diri kepada Allah saja, maka siapa berserah diri kepadaNya dan kepada selainNya berarti dia musyrik, dan barangsiapa yang tidak berserah diri kepadaNya, maka dia itu mustakbir (orang yang menyombongkan diri) dari ibadah kepadaNya. Sedangkan musyrik dan mustakbir dari ibadah kepadaNya, kedua-duanya adalah kafir” (Ar Risalah At Tadmuriyyah hal. 52-53 / Majmu Al Fatawa : 38/23-24).

Imam dakwah najdiyyah Syaikhul Muhammad Ibnu Abdil Wahhab rahimahullah dalam mengomentari hadist riwayat Muslim dalam Sahih-nya dari Abu Malik Al Asyja’iy dari ayahnya bahwa Rasulullah Shalallahu ‘alaihi wa sallam bersabda :“Siapa yang mengucapkan laa ilaaha ilallaah dan kufur kepada segala yang diibadati selain Allah, maka haramlah harta dan darahnya, sedangkan perhitungannya atas Allah ta’ala” (Muslim dalam Kitabul Iman), beliau berkata : [“Dan ini tergolong dalil yang paling agung yang menjelaskan makna laa ilaaha ilallaah, sesungguhnya beliau (shallallaahu 'alaihi wasallam) tidak menjadikan (sekedar) pengucapan akan kalimat ini sebagai penjaga darah dan harta, bahkan tidak pula pemahaman akan maknanya beserta pengucapannya, bahkan tidak pula pengakuan akan hal itu, bahkan tidak pula keberadaan dia tidak menyeru kecuali kepada Allah saja sampai dia menambahkan akan hal itu semua (sikap) kufur terhadap segala sesuatu yang diibadati selain Allah. Dan bila ia ragu atau bimbang maka harta dan darahnya tidak haram….”] (Ad Durar As Saniyyah fil Ajwibah An Najdiyyah : 103 pada juz JIHAD)

Mentauhidkan Allah Adalah Fardhu Dalam Semua Macam Ibadah

Kemudian ketahuilah bahwa sesungguhnya ibadah itu meliputi hal-hal yang banyak dan bagian yang beraneka ragam yang tidak diketahui oleh banyak manusia di zaman kita ini. Maka wajib atas kamu mengetahuinya agar supaya kamu mentauhidkan Allah ta’ala dengannya secara menyeluruh sehingga kamu menjadi muslim, mu’min, muwahhid, maka kamu mendapatkan apa yang dijanjikan Allah Subhanahu Wa Ta’ala ampunan dan surga.

Ibadah itu bukan hanya shalat, shaum, zakat dan haji sebagaimana yang diduga oleh banyak orang, akan tetapi masuk juga didalamnya nadzar, thawaf, sembelihan, isti’adzah (meminta pelindungan), istighatsah (meminta keselamatan) dan isti’anah (meminta pertolongan) dalam apa yang tidak ada kuasa terhadapnya kecuali Allah, seperti meminta didatangkan rizki, penolakan bahaya, dan sakit serta yang lainnya. Sesungguhnya itu semua termasuk ibadah yang tidak boleh dipalingkan kepada selain Allah Subhanahu Wa Ta’ala. Dan bila seorang hamba memalingkan sesuatu darinya kepada selain Allah dan mati diatasnya, maka ia mati dalam status musyrik. Allah ta’lal berfirman :

“Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya surga” (Al Maidah : 72)

dan juga firmanNya ta’ala :

“Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni dosa yang selain dari (syirik) itu bagi siapa yang dikehendakiNya. Barangsiapa yang mempersekutukan Allah, maka sungguh dia telah berbuat dosa yang besar” (An Nisa : 48)

Taat Dalam Pembuatan Hukum (Tasyri’) Termasuk Macam Ibadah, Sedangkan Ridha Dengan Qawanin (Undang-Undang Buatan) Adalah Syirik Akbar.

Dan ketahuilah bahwa diantara macam ibadah terpenting yang tidak boleh dipalingkan kepada selain Allah Subhanahu Wa Ta’ala, juga bila dilanggar maka sipelakunya musyrik adalah : taat dalam tahlil (penghalalan) dan tahrim (pengharaman) serta tasyri (pembuatan hukum), maka barangsiapa yang mentaati selain Allah ta’ala dalam hal itu atau menampakan ridha dan penerimaan terhadap hukumnya, aturannya, dan undang-undangnya, serta dia mengikutinya atas dasar hal itu, maka dia telah musyrik dan dia telah menjadikan yang diikuti itu sebagai rabb (tuhan). Allah Subhanahu Wa Ta’ala berfirman :

“Apakah mereka memiliki sembahan-sembahan selain Allah yang mensyari’atkan untuk mereka dien yang tidak diizinkan Allah?” (Asy Suura’ : 21)

Ada dalam Kitab Tauhid Syaikh Muhammad Ibnu Abdil Wahhab ucapan beliau bab “Orang-orang yang mentaati para ulama dan umara dalam mengharamkan apa yang telah Allah halalkan atau menghalalkan apa yang Allah haramkan, maka ia telah menjadikan mereka arbaab (tuhan-tuhan) selain Allah”, dan didalamnya beliau menyebutkan hadits ‘Addiy Ibnu Hatim dalam tafsir firman Allah ta’ala :

“Mereka menjadikan orang-orang alimnya dan Rahib-rahib mereka sebagai tuhan selain Allah” (At Taubah : 31)

dan firmanNya ta’ala :

“Sesungguhnya syaitan itu membisikan kepada kawan-kawannya agar mereka membantah kamu, dan jika kamu mentaati mereka sesungguhnya kamu tentulah menjadi orang-orang musyrik” (Al An’am : 121)

Al Hakim dan yang lainnya meriwayatkan dengan sanad yang shahih dari Ibnu Abbas bahwa orang-orang membantah kaum muslimin tentang masalah sembelihan dan pengharaman bangkai, mereka mengatakan : “Kalian makan apa yang kalian bunuh dan tidak memakan apa yang Allah bunuh (maksudnya bangkai)”, maka Allah berfirman : “dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang musyrik” Dan lihatlah bagaimana Allah Subhanahu Wa Ta’ala menguatkan hal itu dengan ‘ ‘ (sesungguhnya) yang berfungsi sebagai penguat.

Ibnu Katsir rahimahullah berkata dalam penafsiran ayat diatas : “Yaitu kalian berpaling dari perintah Allah terhadap kalian dan aturanNya kepada ucapan selainNya, lalu kalian lebih mengedepankan aturan yang lain terhadap aturan Allah, maka inilah syirik itu”

Asy Syinqithiy rahimahullah berkata dalam tafsirnya tentang ayat diatas : “Fatwa samawiyyah dari Sang Pencipta Jalla wa ‘Ala, Dia menegaskan didalamnya bahwa orang-orang yang mengikuti aturan syaitan yang menyalahi aturan Ar Rahman adalah musyrik billah”, dan Allah ta’ala berfirman : “Dan Dia tidak menyertakan seorangpun dalam hukumnya” (Al Kahfi : 26). Kemudian beliau menuturkan ayat-ayat yang menjelaskan hal itu hingga beliau berkata : “Dengan nash-nash samawiyyah yang telah kami sebutkan ini maka jelaslah sejelas-jelasnya, bahwa orang-orang yang mengikuti Qawanin Wadl’iyyah (undang-undang) yang ditetapkanoleh syaitan melalui lisan kawan-kawannya yang mana (undang-undang itu) menyelisihi apa yang telah ditetapkan Allah melalui lisan para rasulNya, sesungguhnya tidak (ada yang) meragukan kekafiran dan kemusyrikan mereka kecuali orang yang telah Allah hapus bashirahnya dan telah dibutakan dari cahaya wahyu seperti mereka itu”

Dan beliau berkata ditempat yang lain : “Menyekutukan Allah dalam hukum-Nya sama seperti penyekutuan Allah dalam ibadah (kepadaNya), dan dalam qira’ah Ibnu Amir yang termasuk qira’ah sab’ah dalam bentuk larangan : “Dan janganlah kamu menyertakan seorangpun dalam hukumNya” (Al Kahfi : 26) Dan beliau berkata juga : “Dikarenakan tasyri (aturan) dan seluruh hukum baik itu syar’iy atau Kauniyah Qadariyyah (hukum dialam ini) adalah tergolong kekhususan Rubbubiyyah, maka setiap orang yang mengikuti selain aturan Allah berarti dia telah menjadikan sipembuat aturan itu sebagai Rabb (tuhan) dan menyekutukannya bersama Allah”. (Lihat Tafsir surat Asy Syuura’ dalam Adlwa’ul Bayan)

Dua Syarat Untuk Keselamatan Dan Berpegang Dengan Al ‘Urwatul Wutsqa Adalah Kufur Kepada Thaghut Dan Iman Kepada Allah

Dan ringkasnya :

Bahwa yang dituntut dari setiap muslim disetiap zaman dan tempat agar dia menjadi muwahhid adalah merealisasikan makna laa ilaaha ilallaah yang sebenarnya diamana mayoritas manusia lalai darinya. Dan hal itu adalah dua syarat yang dikandung oleh kalimat itu berupa penafian (peniadaan)dan itsbat (penetapan) dan keduanya kufur kepada setiap thaghut serta iman kepada Allah dan berserah diri kepadaNya. Allah Subhanahu Wa Ta’ala berfirman :

“Siapa yang kufur kepada thaghut serta iman kepada Allah, maka sungguh dia telah berpegang pada Al Urwah Al Wutsqa” (Al Baqarah : 256)

Coba perhatikan, bagaimana Dia Subhanahu Wa Ta’ala mendahulukan penafian dalan kalimat syahadat, dan itu tidak lain adalah penguat akan penting dan urgennya masalah ini.

Al ‘Alamah Asy Syinqithiy rahimahullah berkata :

“Dipahami darinya -yaitu dari ayat diatas- bahwa orang yan tidak kufur terhadap thaghut berarti tidak berpegang pada Al ‘Urwah Al Wutsqa, sedangkan orang yang tidak berpegang padanya maka ia terjerumus bersama orang-orang yang binasa” (Adlwa’ul Bayan / Tafsir surat Asy Syuura)

Apabila engkau telah mengetahui hal ini, maka jangan sekali-kali engkau mengira bahwa thaghut itu hanya berhala dari batu, sehingga engkau mempersempit makna yang luas. Akan tetapi thaghut itu mencakup ini dan yang lainnya. Thaghut diambil dari kata “Thughyan” yang artinya melampaui batas. Allah Subhanahu Wa Ta’ala berfirman :

“Sesungguhnya kami tatkala air sudah naik (sampai kegunung) kami bawa (nenek moyang) kamu kedalam bahtera” (Al Haqqah : 11)

Ia adalah segala sesuatu yang melampaui batas yang sebenarnya, sehingga diibadati bersama Allah Subhanahu Wa Ta’ala dengan macam ibadah yang telah disyari’atkan sebelumnya[1]. Dan atas dasar ini, maka bagi setiap zaman dan tempat itu terdapat thaghut-thaghut yang bermacam-macam. Dan orang tidak menjadi muslim muwwahid sampai ia kufur kepada setiap thaghut. Dan terutama thaghut zaman dan tempatnya, serta ia bara’ah darinya dan dari peribadatan terhadapnya. Ada orang yang menyembah api seperti Majusi maka api adalah thaghut mereka, dimana mereka itu tidak menjadi muslimin meskipun mereka beriman kepada Allah ta’ala sehingga kufur terhadapnya. Dan begitu juga orang yang menyembah matahari atau bulan atau bintang atau planet, maka semua itu adalah thaghut-thaghut mereka, yang mana keIslaman mereka tidak sah bila masuk Islam sehingga mereka kafir terhadapnya dan bara’ah dari ibadah kepadanya. Dan begitu juga orang yang menyembah patung seperti orang-orang kafir Quraisy dan yang lainnya, maka patung-patung itu adalah thaghut-thaghut mereka, yang mana mereka tidak menjadi muslim kecuali dengan kafir terhadapnya meskipun mereka mengakui dan beriman kepada Allah Rabb mereka, Pencipta mereka, Pemberi rezeki mereka dan Pemilik mereka sebagaimana Allah kabarkan tentang orang-orang kafir Quraisy :

“Dan sungguh, seandainya kamu bertanya kepada mereka siapakah yang telah menciptakan mereka, tentulah mereka mengatakan : “Allah” (Az Zukhruf : 87)

dan firmanNya Subhanahu Wa Ta’ala:

Katakanlah, “Siapakah yang memberi rezeki kepadamu dari langit dan bumi, atau siapakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mat dari yang hidup, dan siapakah yang mengatur segala urusan?” Maka mereka akan menjawab : “Allah”, maka katakanlah : “Mengapa kamu tidak bertaqwa (kepadaNya) ?” (Yunus : 31)

Namun demikian Nabi Shalallahu ‘alaihi wassalam memerangi mereka, darah mereka tidak terjaga dan mereka tidak menjadi muslim sampai mereka kufur terhadap berhala-berhala itu serta berlepas diri dari ibadah kepadanya. Dan telah lalu ucapan Syaikh Muhammad Ibnu Abdil Wahhab seputar hadist Abu Malik Al Asyja’iy : “Siapa yang mengucapkan laa ilaaha ilallaah dan kufur kepada segala sesuatu yang diibadati selain Allah….”

Al ‘Alamah Syaikh Muhammad Ibnu Atiq rahimahullah berkata dalam kitabnya Sabilun Najah Wal Fikak Min Muwalatil Murtadin Wa Ahlil Isyrak : “Ketahuilah, sesungguhnya kekafiran itu memiliki banyak macam dan ragam yang berbilang dengan berbilangnya mukaffirat (hal-hal yang membuat kafir). Dan setiap kelompok dari kelompok-kelompok kafir telah masyhur padanya macam kekafiran tertentu, sedangkan orang muslim itu tidak dianggap menampakan diennya sehingga ia menyalahi setiap kelompok dengan apa yang terkenal padanya dan terang-terangan menyatakan permusuhan terhadapnya serta bara’ah darinya”.

Diantara Thaghut Modern Yang Paling Busuk Dan Paling Wajib Kufur Terhadapnya Adalah UUD Dan Undang-Undang.

Bila engkau telah paham apa yang lalu, maka ketahuilah bahwa diantara thaghut-thaghut modern yang paling busuk dinegeri kita ini dan dibanyak negeri kaum muslimin adalah Dustur (UUD) dan Qawanin Wadl’iyyah (undang-undang)nya, yang mana manusia tunduk kepadanya dan leher-leher mereka merendah dihadapannya. Sedangkan bentuk peribadatan terhadapnya adalah dengan mengikutinya, merujuk hukum kepadanya, pasrah terhadap aturan-aturannya serta ridha dengannya.

Mujahid berkata : “Thaghut adalah syaitan dalam bentuk manusia, yang mana mereka merujuk hukum kepadanya, sedangkan dia adalah pemimpin mereka”.

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata : “Thaghut adalah wazan fa’alut dari thughyan, dan thughyan adalah melampaui batas, dan ia adalah zalim lagi aniaya yang diibadati selain Allah. Bila tidak membenci hal itu, maka ia thaghut… hingga ucapannya : Dan oleh sebab itu orang yang dirujuk hukum kepadanya yaitu orang yang memutuskan dengan selain Kitabullah adalah thaghut”. (Mukhtasar dari Majmu Al Fatawa : 38/200-201)

Al ‘Alamah Ibnul Qayyim rahimahullah berkata : “Thaghut adalah sesuatu yang dilampaui batasnya oleh si hamba, baik yang diibadati atau yang diikuti atau yang ditaati. Jadi thaghut setiap kaum adalah yang dirujuk hukum oleh mereka selain Allah dan RasulNya atau yang mereka ibadati selain Allah, atau yang mereka taati tanpa ada bashirah dari Allah. Beliau rahimahullah berkata juga : Orang yang merujuk hukum atau mengadukan hukum kepada selain apa yang dibawa oleh Rasulullah Shalallahu ‘alaihi wa sallam maka ia telah menjadikan thaghut sebagai hakim dan merujuk hukum kepadanya” (A’lamul Muwaqqi’in)

Ibnu Katsir rahimahullah berkata dalam tafsir firmanNya ta’ala :

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang ditirunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya” (An Nisa’ : 60)

Beliau rahimahullah berkata setelah menuturkan berbagai ungkapan tentang makna thaghut : “dan ayat ini adalah lebih umum dari itu semuanya, karena sesungguhnya ayat ini adalah celaan bagi orang yang berpaling dari Kitabullah dan Sunnah, dan mereka merujuk kepada selain keduanya adalah kebathilan, dan ia adalah yang dimaksud dengan thaghut itu”. Maka setiap orang yang dirujuk hukum kepadanya selain syari’at Allah maka ia adalah thaghut, baik makhluk maupun undang-undang.

Al ‘Alamah Asy Syinqithiy rahimahullah berkata dalam Adwa’ul Bayan tentang ayat yang lalu : “Dan seriap perujukan hukum kepada selain aturan Allah, maka ia adalah perujukan hukum kepada thaghut”. (Dalam Tafsir surat Asy Syuura’)

Syaikh Sulaiman Ibnu Sahman berkata dalam risalah yang ada dalam Ad Durar As Saniyyah : “Thaghut ada tiga macam ; Thaghut Hukum, Thaghut Ibadah, Thaghut Tha’ah dan Mutaba’ah”. (Dalam juz Al Murtad hal. 272)

Syaikh Abdullah Ibnu Abdurrahman Aba Buthain berkata dalam makna thaghut : “Dan ia juga mencakup setiap orang yang diangkat oleh manusia untuk memutuskan diantara mereka dengan hukum-hukum jahiliyyah yang bersebrangan dengan hukum Allah dan RasulNya.” (Risalah beliau tentang definisi Ibadah dan Tauhid)

Bila engkau mengetahui ini, maka ketahuilah sesungguhnya keIslaman dan tauhidmu tidak akan sah dan kamu tidak akan merealisasikan makna laa ilaaha ilallaah yang sebenarnya, dan kamu tidak akan mendapatkan jalanmu ke surga sampai kamu kufur dan bara’ dari setiap thaghut. Dan yang paling terutama adalah thaghut modern ini yang diikuti dan tunduk terhadapnya mayoritas manusia, mereka mengibadatinya dengan ibadah tasyri sehingga mereka ridha dengan perintah-perintah dan larangan-larangannya, mereka mengikutinya, berkumpul sepakat bersamanya untuk (melaksanakan) aturan-aturannya, bersekongkol atas undang-undangnya, mereka mengagungkannya, memuliakannya, menyanjungnya, mensucikannya dan mereka mencintai hamba-hambanya, mengagungkan mereka dan loyal terhadapnya.

Maka wajib atas kamu, apabila kamu menginginkan surga untuk kafir terhadapnya, berlepas diri darinya dan dari hamba-hambanya dan wali-walinya, membenci mereka dan mendidik anak-anakmu dan isterimu untuk membenci mereka. Kamu berupaya dan berjihad sepanjang hidupmu dalam rangka menghancurkan dan menggugurkannya, serta kamu tidak pasrah menerima atau ridha atau dadamu lapang kecuali terhadap hukum dan syari’at Allah Subhanahu Wa Ta’ala saja,… dan kalau tidak, maka neraka… neraka… dan neraka !!

Yasiq Para Thaghut Masa Kini Dan Yasiq Tattar.

Dan agar masalahnya jelas bagimu dan tersingkap darimu segala macam syubhat serta tidak tersisa dalam benakmu talbis ahlul bathil dan ulama pemerintahan dari kalangan orang-orang yang membela-bela kebathilan dan kezalimannya, maka inilah kami membongkar dan menjelaskan buatmu serta mengetengahkan dihadapanmu contoh-contoh kekafiran, kemusyrikan, kebodohan, zindiq, serta ilhad (kemurtaddan) yang dikandung oleh thaghut ini (yaitu UUD dan UU-nya) agar kamu berada didalam bayyinah diatas urusan dan dien-mu, sehingga engkau hati-hati dan memperingatkan dari syirik yang dahsyat ini (syirik modern) yang mana mayoritas manusia dizaman kita ini telah terjatuh kedalamnya, baik mereka rasakan atau tidak.

Dan sebelum itu kamu harus tahu bahwa syari’at Allah Subhanahu Wa Ta’ala dahulu adalah yang menjadi acuan dinegeri-negeri kaum muslimin dan untuk berabad-abad. Dan pada saatnya itu kaum muslimin jaya lagi mulia membuat takut musuh Allah dan musuh mereka, hingga datang orang-orang dungu dari kalangan penguasa (yang menguasai) kaum muslimin yang bila manusia dan para du’at yang mukhlish berkata kepada mereka : “Tegakkan syari’at Allah !” sebagaimana firmanNya :

“Apabila dikatakan kepada mereka : ”Marilah kamu (tunduk) kepada hukum yang Allah turunkan dan kepada hukum rasul”, niscaya kamu lihat orang-orang munafik menghalangi (manusia) dengan sekuat-kuatnya dari (mendekati) kamu” (An Nisa’ : 61)

Maka datang -semoga Allah tidak melanggengkan mereka- pada saat kelalaian umat ini dan kemunduran generasi penerusnya. Mereka menukar yang baik dengan yang paling buruk, mereka mencampakan syari’at dan menggantinya dengan undang-undang buatan yang kafir sebagaimana yang dilakukan musuh-musuh kita Tattar saat menguasai kerajaan-kerajaan kaum muslimin dimana mereka menetapkan politik-politik kerajaan mereka yang diambil raja mereka Jenggis Khan.

Al Hafidz Ibnu Katsir berkata dalam tafsir firman Allah :“Apakah hukum jahiliyyah yang mereka cari… “ (Al Maidah : 50). Tentang raja ini bahwa ia meletakan bagi mereka Yasiq, dan ia (Yasiq) adalah kitab yang merangkum berbagai hukum yang ia cuplik dari berbagai sumber hukum Yahudi, Nashrani, Millah Islamiyyah dan yang lainnya. Dan didalamnya terdapat banyak hukum yang ia ambil dari sekedar pandangannya dan hawa nafsunya. Kemudian Yasiq itu dikalangan anak-anaknya menjadi aturan yang diikuti yang lebih mereka dahulukan daripada putusan dengan Kitabullah dan Sunnah Rasulullah Shalallahu ‘alaihi wa sallam.”[2]

Dan seandainya engkau mengamati UUD negeri ini dan negeri-negeri yang intisab (menyandarkan diri) kepada Islam lainnya dan seandainya engkau mengamati undang-undang buatannya tentulah engkau melihatnya seperti Yasiq Tattar atau bahkan lebih busuk, karena para budaknya telah menelantarkan syari’at Islamiyyah dalam jiwa, darah, kemaluan, harta dan yang lainnya. Mereka tinggalkan hudud (hukum Islam)nya hukum-hukum Qishash-nya, urusan-urusan politik, ekonomi, hubungan-hubungan antar negara dan yang lainnya. Dan mereka mengambil itu semuanya dari undang-undang Prancis yang Nashrani percis seperi Yasiq Tattar. Sungguh Jenggis Khan telah mengambil dari Nashrani dan para pakar perundang-undangan dan para hamba undang-undang lainnya telah mengundang-undangkan bagi mereka dengan hawa nafsunya, dan begitu juga Yasiq Tattar diantara sumbernya adalah pendapat dan hawa nafsu. Dan mereka menyisakan -semoga Allah tidak melanggengkan mereka- sebagian undang-undang yang mereka ambil dari syari’at Islam yang terbatas dalam masalah-masalah warisan, cerai dan pernikahan yang mereka namakan Ahwal Syakshiyyah. Mereka sisakan dalam rangka pengkaburan atas manusia bahwa mereka itu tidak meninggalkan syari’at secara total… percis seperti keadaan Yasiq Tattar dimana didalamnya juga ada hukum-hukum dari Millah Islamiyyah sebagaimana yang telah disebutkan oleh Ibnu Katsir dan yang lainnya.

Jadi, tidak ada perbedaan antara UUD dan undang-undangnya ini dengan Yasiq Tattar, namun perbedaan antara diamnya umat pada zaman kita dari undang-undang ini dengan keadaan umat zaman dahulu terhadap Yasiq Tattar adalah besar. Sesungguhnya merasa tidak tenang dan tidak suka terhadap Yasiq itu dan mereka tidak mengamalkannya sama sekali bersama ulama mereka, mereka berjihad dan mengajak untuk menggugurkannya, menghilangkannya dan menggantinya sampai Allah Subhanahu Wa Ta’ala memberikan kemenangan kepada mereka, memberi kedudukan bagi mereka dan memuliakannya, dan syari’at Allah tetap menjadi acuan segalanya meskipun dimasa-masa lemah dan meskipun perpecahan yang melanda umat, dan persekongkolan musuh dan penguasaan mereka terhadap sebagian banyak wilayah-wilayahnya seperti orang-orang bathiniyyin dan kaum salib serta yang lainnya. Umat ini tidak pernah mengganti juga para hakim dan para sultan dibelahan negeri kaum muslimin lainnya syari’at Allah yang menjadi acuan… hingga Khilafah Islamiyyah dibubarkan lewat tangan-tangan Yahudi dan kaki tangannya, dan datang kaum penjajah salib modern serta mereka tidak keluar dari tanah kaum muslimin sehingga (terlebih dahulu) menempatkan kaki tangannya dari kalangan penguasa-penguasa yang dungu yang dengan peranannya mereka telah menyingkirkan syari’at dan kembali memberlakukan Yasiq Tattar namun dengan baju modern yang memukau.[3]

Inilan negeri kaum muslimin, telah dibebani dengan belenggu para thaghut, rantai-rantainya dan kegelapan dibawah payung undang-undang ini. Setiap kerusakan berkembang didalamnya dan setiap kekafiran masuk didalamnya. Dan dengan sebab undang-undang ini dan kerusakannya, menusia terancam rusak fithrahnya, gelap hatinya, keruh pemahamannya dan hancur akalnya. Fitnah telah meliputi mereka sehingga anak kecil tumbuh didalamnya dan dewasa menjadi pikun didalamnya, sehingga mayoritas manusia tidak memandangnya sebagai kemungkaran.

Dalam payung ini mereka menganggap bid’ah sebagai sunnah, hawa nafsu sebagai kewarasan, sesat sebagai petunjuk, yang munkar sebagai yang ma’ruf, kejahilan sebagai ilmu, riya sebagai ikhlas, bathil menjadi al haq, dusta sebagai jujur, mudahanah sebagai nasihat dan ucapan al haq, riba sebagai jual beli, zalim sebagai keadilan dan fujur sebagai kehormatan, sehingga kemenangan dan kejayaan adalah bagi hal-hal ini dan orang-orangnya adalah menjadi terpandang, padahal sebelumnya adalah bagi lawannya dan orang-orangnya adalah menjadi terpandang.

Dan demi Allah, perut bumi telah menjadi lebih baik daripada permukaannya, puncak-puncak gunung lebih baik daripada tanah lapang dan berbaur dengan binatang liar lebih selamat daripada berbaur dengan manusia. Bumi merinding, langit menjadi gelap. Kerusakan nampak berupa kezaliman orang-orang busuk didaratan dan lautan, keberkahan telah hilang, kebaikan menyusut, kehidupan mejadi keruh karena sebab kefasikan orang-orang zalim, terang siang dan kegelapan malam menangis karena perbuatan-perbuatan keji, perlakuan kejam, banyaknya perzinahan dan lain sebagainya. Dominannya kemungkaran dan merebaknya keburukan.

Dan ini demi Allah, adalah peringatan akan munculnya banjir azab yang awannya tidak menebal dan peberitahuan akan kelamnya negeri yang kegelapannya telah menutup. Selama para du’at al haq dan kaum mushlihin tidak bangkit terang-terangan dengan al haq dan penjelasannya, serta selama tentara tauhid tidak berdiri merubah kemungkaran yang besar iru, menyelamatkan manusia dari penghambaan pada thaghut dan undang-undang nya serta mengeluarkan mereka dari kegelapan kepada cahaya, dan kalau tidak… maka sesungguhnya jalan yang mendaki itu demi Allah adalah sangat sukar.

Allah Subhanahu Wa Ta’ala berfirman : “Dan orang-orang zalim itu kelak akan mengetahui ketempat mana mereka akan kembali”(Asy Syu’ara : 227)

[1] Dan berkaitan dengan makhluk yang diibadati selain Allah tidak dinamakan thaghut kecuali bila dia mengetahui lagi ridha, sehingga keluar dengan pengecualian ini segenap yang diibadati dari kalangan malaikat, para nabi dan orang-orag shalih.

[2] Dan lanjutan perkataan Ibnu Katsir : “Siapa yang mendahulukan hal itu, maka ia kafir dan wajib diperangi sampai ia kembali kepada hukum Allah dan RasulNya, dan selainnya tidak boleh dijadikan rujukan hukum dalam hal sedikit dan banyak.”

Dan ia adalah jelas, terang lagi dipahami, tidak butuh syarah dan penjelasan. Dan maksud kami disini bukan membicarakan masalah ini dan memperpanjang didalamnya, karena sesungguhnya tempatnya didalam kitab kami Naz’ul Husam, yaitu materi yang didalamnya kami akan berbicara tentang membela dien dengan besi, sedangkan bahasan disini adalah membela dien dengan tulisan. Dan maksud kami didalamnya adalah memfokuskan pada sesuatu yang disepakati oleh orang-orang yang jauh dan orang yang dekat, yaitu bahwa UUD ini dan undang-undangnya adalah kekafiran dan thaghut yang diibadati dan diikuti, dan kemudian mengajak kaum muslimin untuk kufur terhadapnya dan bara’ah darinya dan dari orang-orang yang memutuskan dengannya dan melindunginya… siapa saja orangnya.

[3] Bahkan Al ‘Alamah Ahmad Syakir sebagaimana dalam Hasyiyah Umdah At Tafsir memandang bahwa pengaruh Yasiq Modern ini lebih buruk dan lebih berbahaya dari pada Yasiq Tattar, karena Yasiq Tattar saat diterapkan secara paksa ditengah umat tidak ada seorangpun dari umat Islam melebur didalamnya saat itu, mereka tidak mempelajari dan mengajari anak-anaknya, sehingga pengaruhnya cepat hilang, bahkan orang-orang Tattar sendiri yang melebur dalam Islam sehingga banyak dari mereka yang masuk Islam dengan berbondong-bondong dengan sebab keteguhan kaum muslimin diatas dien-nya serta ketidakridhaan mereka atau penerimaannya akan Yasiq itu. Adapun sekarang sesungguhnya kaum muslimin dalam pandangan Syaikh Ahmad Syakir adalah lebih buruk keadaannya dan lebih dahsyat kezaliman dan kegelapannya dari pada mereka dimasa itu, karena mayoritas umat Islam sekarang hampir melebur dalam undang-undang yang menyelisihi syari’at ini. Dan bila ini pendapatnya tentang keadaan umat bersama Yasiq modern pada zamannya 30 tahun yang lalu, maka bagaimana dengannya bila beliau melihat kita saat ini dan keadaan banyak orangn yang intishab pada dakwah bersama Yasiq dan hamba-hambanya, apalagi orang awamnya….fallahul musta’an.


Untitled Document

RISALAH FI MAKNA ATH THAGHUT

PENULIS

AL IMAM MUHAMMAD IBNU ABDIL WAHHAB

ALIH BAHASA

ABU SULAIMAN

Ketahuilah semoga Allah merahmatimu, sesungguhnya hal paling pertama yang Allah fardlukan atas anak Adam adalah kufur terhadap thaghut dan iman kepada Allah, sedangkan dalilnya adalah firman-Nya:

‘”Dan Sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan) “Sembahlah Allah (saja) dan jauhilah Thaghut itu, “(An Nahl: 36)

Dan adapun tata cara kufur terhadap thaghut itu adalah engkau meyakini bathilnya ibadah kepada selain Allah, engkau meninggalkannya, engkau membencinya, engkau mengkafirkan pelakunya dan engkau memusuhi mereka itu.

Adapun makna iman kepada Allah adalah bahwa engkau meyakini bahwa Allah adalah satu-satunya Tuhan yang berhak untuk diibadati, tidak yang lain-Nya, engkau memurnikan semua macam ibadah hanya kepada-Nya dan engkau menafikannya dari segala yang disembah selain-Nya, engkau mencintai ahli tauhid (ikhlash) dan loyal kepadanya, serta engkau membenci pelaku-pelaku syirik dan memusuhinya. Inilah agama Ibrahim yang di mana orang yang benci terhadapnya adalah orang yang telah memperbodoh dirinya sendiri, dan inilah suri tauladan yang telah Allah kabarkan di dalam firman-Nya:

“Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengannya; ketika mereka berkata kepada kaum mereka: ”Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian unt:uk selama-lamanya sampai kamu beriman kepada Allah saja” (At Taghabun: 4)

Thaghut adalah umum mencakup segala sesuatu yang disembah selain Allah, sedang dia itu rela dengan peribadatan tersebut, baik yang disembah, atau yang diikuti, atau yang ditaati dalam bukan ketaatan kepada Allah dan Rasul-Nya, ini adalah thaghut.

Thaghut-thaghut itu banyak sekali, sedangkan tokoh-tokohnya ada lima:

Pertama: Syaitan yang mengajak untuk beribadah kepada selain Allah, sedangkan dalilnya adalah firman Allah:

“Bukankah Aku telah memerintahkan kepadamu hai Bani Adam supaya kamu tidak menyembah syaitan? Sesungguhnya syaitan itu adalah musuh yang nyata bagi kamu” (Qs: Yaasiin: 60)

Kedua: Pemerintah yang dhalim yang merubah hukum-hukum Allah,78 sedangkan dalilnya adalah firman-Nya:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauhjauhnya. (Qs: An-Nisaa: 60)

Ketiga: Orang yang memutuskan hukum dengan sesuatu yang bukan diturunkan Allah,79 sedangkan dalilnya adalah firman Allah:

“Barang siapa yang tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang kafir.” (Qs: Al-Maidah: 44)

Keempat: Orang yang mengklaim mengetahui hal yang ghaib padahal itu adalah hak khusus Allah, sedangkan dalilnya adalah firman-Nya:

“(Dia adalah Tuhan) Yang Mengetahui yang ghaib, maka Dia tidak memperlihatkan kepada seorangpun tentang yang ghaib itu, kecuali kepada rasul yang diridlai-Nya, maka sesungguhnya Dia mengadakan penjaga-penjaga (Malaikat) di muka dan di belakangnya” (Al Jinn: 26-27)

Dan firman-Nya:

”Dan pada sisi Allah-lah kunci-kunci semua yang ghaib; tak ada yang mengetahuinya kecuali Dia sendiri, dan Dia mengetahui apa yang ada di daratan dan apa yang ada di lautan, dan tiada sehelai daunpun yang gugur melainkan Dia mengetahuinya (pula), dan tidak jatuh sebutir bijipun dalam kegelapan bumi dan tidak sesuatu yang basah atau yang kering, melainkan tertulis dalam kitab yang nyata (Lauh Mahfudz)” (Al An’am: 59)

Kelima: Segala sesuatu yang disembah selain Allah, sedangkan dia rela dengan penyembahan tersebut, dan adapun dalilnya adalah firman Allah:

“Dan barangsiapa di antara mereka mengatakan “ Sesungguhnya aku adalah Tuhan selain daripada Allah,” maka orang itu Kami beri balasan dengan jahannam, demikian Kami memberikan balasan kepada orang-orang dhalim.” (Al Anbiyaa: 29)

Ketahuilah bahwa orang itu tidak bisa dianggap sebagai orang yang beriman kepada Allah kecuali dengan kufur terhadap thaghut, dan adapun dalilnya adalah firman Allah:

,”Telah jelas kebenaran dari kesesatan, karena itu barangsiapa ingkar kepada thaghut dan beriman kepada Allah, maka sesungguhnya dia telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus” (Al Baqarah: 256)

Ar Rusydu adalah agama Muhammad dan Al Ghayy adalah agama Abu Jahal, sedangkan Al ‘Urwah Al Wutsqaa adalah kesaksian Laa Ilaaha Illallaah, di mana hal ini mengandung penafian dan penetapan. Menafikan semua macam ibadah dari selain Allah, dan menetapkan seluruh ibadah hanya kepada Allah yang tidak ada sekutu bagi-Nya.

-------------------------------------------------------------------------

78 Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata:

“Orang dikala menghalalkan sesuatu yang disepakati keharamannya atau mengharamkan sesuatu yang disepakati kehalalannya, atau merubah syari’at yang sudah disepakati, maka dia itu kafir murtad dengan kesepakatan para fuqaha. (Al Majmu 3/267)

Coba perhatikan: Sekarang perjudian dibolehkan di tempat-tempat tertentu yang sudah dilokasikan, pelacuran dibolehkan di tempat-tempat khusus bahkan ada pajak atas kedua hal itu, praktek riba diberikan perlindungan hukum. Bukankah ini di antara bentuk penghalalan ?

Bahkan bukankah Allah menetapkan bahwa tidak ada pilihan dalam menerima ajaran-Nya itu? tapi sekarang mereka menetapkan sistim yang memberikan hak bebas bagi rakyat untuk memilih apa yang mereka sukai tergantung suara mayoritas ? bukankah ini bentuk perubahan akan syari’at ?

79 Ibnu Katsir rahimahullah berkata: “Siapa yang meninggalkan syariat yang mukam yang diturunkan kepada Muhammad Ibnu Abdillah penutup para Nabi dan dia malah berhukum kepada syariat-syariat lain yang sudah dihapus, maka dia itu kafir, maka apa gerangan dengan orang yang berhukum kepada Yasiq (hukum buatan) dan lebih mengedepankannya terhadap hukum syariat itu, maka siapa yang melakukannya maka dia itu kafir dengan ijma kaum mushmin. (AI Bidayah Wan Nthayah 13/119).

Bila ini status orang yang berhukum kepada undang-undang buatan, maka apa gerangan dengan orang yang menghukumi dengan undang-undang buatan itu, ini namanya thaghut. Mereka mendirikan lembaga untuk penggodokan hukum dan perundang-undang, merubah, menambah, mengganti dan seterusnya.


Untitled Document

Firaunisme

Oleh: Ust. Abu Sulaiman Aman Abdurrahman (Fakallahu ‘Asrah)

Segala puji hanya bagi Allah Rabbul’alamin, shalawat dan salam semoga dilimpahkan kepada Rasulullah, keluarganya dan para shahabatnya seluruhnya.

Sering sekali kita mendengar ucapan: “Alangkah durjananya Fir’aun, bagaimana bisa dia mengaku tuhan dan membunuhi anak-anak laki-laki?”. Ada pertanyaan yang harus dijawab: Ketuhanan macam apa yang diklaim oleh Fir’aun saat dia mengatakan:

“Akulah tuhan kalian yang paling tinggi” (An Nazi’at: 24)

Dan saat Dia mengatakan:

“Dan berkata Fir’aun: “Hai pembesar kaumku, aku tidak mengetahui Tuhan bagi kalian selain aku” (Al Qashash: 38)

Apakah dia mengklaim menciptakan langit dan bumi beserta isinya? Apakah dia mengklaim memiliki manfaat dan madlarat? Dan apakah bentuk peribadatan kaum Fir’aun kepadanya? Serta apakah ada orang-orang di zaman sekarang yang seperti Fir’aun?

Mari kita kupas dengan merujuk kepada dalil-dalil syar’iy lalu kita hubungkan dengan realita…

Katahuilah, bahwa Fir’aun sama sekali tidak mengaku sebagai pencipta langit dan bumi, dia mengetahui benar bahwa dirinya terlahir dari manusia, dan apa yang ada di sekitarnya bukanlah dia yang menciptakan, oleh sebab itu Musa ‘alaihissalam berkata kepadanya:

“Sesungguhnya kamu telah mengetahui, bahwa tiada yang menurunkan mukjizat-mukjizat itu kecuali Tuhan yang memelihara langit dan bumi sebagai bukti-bukti yang nyata”. (Al Isra: 102)

Jadi, Fir’aun tidak mengklaim penciptaan langit dan bumi beserta isinya…

Fir’aun juga tidak mengaku bisa mendatangkan manfaat atau menolak bala, buktinya adalah tatkala Allah mengirimkan taufan, belalang, kutu, katak, dan air minum menjadi darah, maka Fir’aun dan kroni-kroninya malah datang meminta do’a kepada nabi Musa agar diselamatkan dari adzab yang menimpa mereka, sebagaimana yang Allah ta’ala kisahkan kepada kita:

“Dan ketika mereka ditimpa azab (yang telah diterangkan itu) merekapun berkata: “Hai Musa, mohonkanlah untuk kami kepada Tuhamnu dengan (perantaraan) kenabian yang diketahui Allah ada pada sisimu. Sesungguhnya jika kamu dapat menghilangkan azab itu dan pada kami, pasti kami akan beriman kepadamu dan akan kami biarkan Bani Israil pergi bersamamu”. (Al A’raf: 134)

Buktinya juga adalah bahwa dia meminta bantuan para tukang sihir untuk mengalahkan mukjizat nabi Musa ‘alaihissalam dan dia meminta pendapat para pejabat negerinya dalam menanggulangi mukjizat nabi Musa ‘alaihissalam:

“Fir’aun berkata kepada pembesar-pembesar yang berada sekelilingnya: “Sesungguhnya Musa ini benar-benar seorang ahli sihir yang pandai, ia hendak mengusir kamu dari negerimu sendiri dengan sihirnya; maka karena itu apakah yang kamu anjurkan?” (Asy Syu’ara: 34-35)

Dan firman-Nya ta’ala tentang ucapan Fir’aun kepada khalayak:

“Semoga kita mengikuti ahli-ahli sihir jika mereka adalah orang-orang yang menang” (Asy Syu’ara: 40)

Jadi kalau demikian keadaannya, apa sebenarnya ketuhanan yang diklaim Fir’aun itu? dan apa bentuk peribadatan rakyat Mesir kepadanya, serta bagaimana kaitannya dengan realita masa sekarang?

Saya akan memahamkan dulu kepada sifat khusus ketuhanan yang berkaitan dengan hal ini, kemudian menghubungkan dengan kisah Fir’aun zaman Nabi Musa ‘alaihissalam dan dengan realita Fir’aun-Fir’aun masa sekarang…

Di antara sifat khusus ketuhanan Allah Subhanahu Wa Ta’ala adalah al hukmu wa at tasyri’ (kewenangan pembuatan hukum) yang tidak boleh disandarkan kepada selain-Nya, sebagaimana firman-Nya:

“Menetapkan hukum itu hanyalah hak Allah” (Al An’am: 57).

Dan firman-Nya Subhanahu Wa Ta’ala:

“Dan bagi-Nyalah segala penentuan hukum dan hanya kepada-Nyalah kamu dikembalikan”. (Al Qashash: 70)

Dikarenakan Allah ta’ala adalah yang menciptakan semua makhluk, maka hanya Dia-lah yang berhak memerintahkan dan menetapkan hukum sebagaimana firman-Nya:

“Ingatlah, menciptakan dan memerintah hanyalah hak Allah”. (Al A’raf: 54)

Penyandaran kewenangan pembuatan hukum itu adalah ibadah yang hanya disandarkan kepada Allah ta’ala dan tidak boleh disandarkan kepada selain Allah ta’ala, sebagaimana firman-Nya:

“Keputusan itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak beribadah kecuali kepada Dia” (Yusuf: 40)

Dan dikarenakan ini adalah hak khusus Allah, maka dia tidak menjadikan satupun sebagai sekutu-Nya di dalam penentuan hukum ini, sebagaimana firman-Nya:

“Dan Dia tidak mengambil seorangpun menjadi sekutu-Nya dalam menetapkan hukum”. (Al Kahfi: 26)

Dan dalam qira’ah Ibnu Amir yang mutawatir dibaca: “Dan janganlah kamu menyekutukan seorangpun di dalam (hak) menetapkan hukum” (Al Kahfi: 26)

Allah Subhanahu Wa Ta’ala menyebut para pembuat undang-undang atau hukum selain Dia sebagai sekutu-sekutu yang diibadati selain-Nya, sebagaimana di dalam firman-Nya:

“Apakah mereka memiliki sekutu-sekutu selain Allah yang mensyari’atkan untuk mereka ajaran yang tidak diizinkan Allah?”. (Asy Syura: 21)

Allah Subhanahu Wa Ta’ala telah mencap para pembuat hukum selain Diri-Nya sebagai arbab (tuhan-tuhan yang diibadati) selain Allah, sebagaimana firman-Nya:

“Mereka (orang-orang Nashrani) menjadikan orang-orang alimnya (ahli ilmu) dan rahib-rahib (para pendeta) mereka sebagai tuhan-tuhan selain Allah dan (juga mereka mempertuhankan) Al masih putera Maryam, padahal mereka hanya disuruh menyembah Tuhan Yang Esa, tidak ada Tuhan (yang berhak disembah) kecuali Dia. Maha Suci Allah dari apa yang mereka persekutukan”. (At Taubah: 31)

Dalam ayat ini Allah memvonis orang Nashrani dengan lima vonis:

1. Mereka telah mempertuhankan para alim ulama dan para rahib

2. Mereka telah beribadah kepada selain Allah, yaitu kepada alim ulama dan para rahib

3. Mereka telah melanggar Laa ilaaha illallaah

4. Mereka telah musyrik

5. Para alim ulama dan para rahib itu telah memposisikan dirinya sebagi arbab.

Bentuk ketuhanan macam apa yang mereka klaim dan bentuk peribadatan macam apa yang dilakukan oleh orang-orang Nashrani kepada alim ulama dan para pendetanya? Rasulullah shalallahu ‘alaihi wa sallam telah menjelaskan hal itu di dalam hadits hasan dari ‘Adiy ibnu Hatim, ia datang ─saat masih Nashrani─ berkata: “Kami tidak pernah mengibadati mereka”. Di sini ‘Adiy ibnu Hatim dan orang-orang Nashrani merasa tidak pernah beribadah kepada alim ulama dan para pendeta, karena mereka tidak pernah sujud dan shalat kepadanya, dan mereka tidak paham apa yang dimaksud dengan peribadatan dan pentuhanan alim ulama dan pendeta itu, maka Rasulullah shalallahu ‘alaihi wa sallam menjelaskan hal itu seraya berkata: “Bukankah mereka menghalalkan apa yang Allah haramkan terus kalian ikut menghalalkannya, dan bukankah mereka mengharamkan apa yang Allah halalkan terus kalian ikut mengharamkannya?”, maka ‘Adiy berkkata: “Ya, benar”, maka Rasulullah berkata lagi: “Itulah bentuk peribadatan kepada mereka”. Yaitu: bukankah mereka membuat hukum dan kalian mematuhi atau menyetujui dan menjadikan hukum mereka sebagai acuan?, dan ‘Adiy mengiakannya.

Jadi, pemposisian diri sebagai tuhan di sini adalah dengan pengklaiman atau pengakuan akan keberhakkan pembuatan hukum dan undang-undang yang mana itu merupakkan hak khusus Allah. Oleh sebab itu Allah ta’ala mencap para penggulir hukum atau ajaran atau undang-undang selain Diri-Nya sebagai syuraka (sekutu-sekutu) yang diibadati oleh kaum musyrikin, sebagaimana di dalam firman-Nya:

“Apakah mereka memiliki sekutu-sekutu selain Allah yang mensyari’atkan untuk mereka ajaran yang tidak diizinkan Allah?”. (Asy Syura: 21)

Sedangkan bentuk peribadatan yang dilakukan oleh kaum Nashrani itu bukanlah sujud, ruku’, akan tetapi dengan ketaatan, kepatuhan, dan kesetiaan kepada hukum yang mereka buat. Oleh sebab itu Allah ta’ala mencap MUSYRIK orang-orang yang mentaati para pembuat hukum dalam hukum yang mereka buat, dan Dia mencap hukum buatan itu sebagai wahyu (bisikan) syaitan di dalam firman-Nya:

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kalian; dan jika kalian mentaati mereka, sesungguhnya kalian tentulah menjadi orang-orang yang musyrik”. (Al An’am: 121)

Al Imam Al Hakim meriwayatkan dari Ibnu ‘Abbas dengan sanad yang shahih bahwa kaum musyrikin mendebat kaum muslimin agar menyetujui mereka perihal penghalalan bangkai seraya mengatakan: “Apa yang disembelih kalian dengan tangan kalian adalah halal, sedangkan apa yang disembelih Allah dengan tangan-Nya yaitu ─bangkai─ adalah haram”. Dengan ucapan ini mereka mendesak kaum muslimin agar menyetujui penghalalan bangkai, namun Allah ta’ala menghati-hatikan kaum muslimin dengan firman-Nya: “dan jika kalian mentaati mereka, sesungguhnya kalian tentulah menjadi orang-orang yang musyrik”. (Al An’am: 121)

Di dalam ayat ini Allah menetapkan beberapa hal:

· Hukum yang bukan dari Allah adalah bisikan syaitan,

· Orang-orang yang membuat hukum adalah wali-wali (kawan-kawan) syaitan,

· Membuat atau menyetujui satu hukum saja adalah merupakan kemusyrikan,

· Peribadatan kepada pembuat hukum selain Allah ta’ala adalah dengan ketaatan, kepatuhan, kesetiaan kepada hukum tersebut,

· Orang yang menyetujui hukum buatan walaupun hanya satu hukum saja, maka dia adalah orang musyrik.

Syaikh Muhammad Al Amin Asy Syinqithiy rahimahullah berkata saat menjelaskan ayat tersebut: “Bahwa setiap orang yang mengikuti aturan, undang-undang dan hukum yang menyelisihi apa yang Allah syari’atkan lewat lisan Rasul-Nya shalallahu ‘alaihi wa sallam, maka dia itu musyrik kepada Allah, kafir lagi menjadikan yang diikutinya itu sebagai rabb (tuhan)”, (Al Hakimiyyah Fi Tafsir Adlwaul Bayan: … )

Bila anda telah memahami bahwa pengklaiman keberhakkan membuat hukum adalah pengklaiman ketuhanan, maka anda akan memahami bahwa ketuhanan yang diklaim Fir’aun itu adalah ketuhanan semacam ini, yaitu bahwa dirinyalah yang berhak membuat hukum dan hukumnyalah yang paling tinggi [“Akulah tuhan kalian yang paling tinggi” (An Nazi’at: 24)] serta tidak ada tuhan pembuat selain dirinya [“Dan berkata Fir'aun: “Hai pembesar kaumku, aku tidak mengetahui Tuhan bagi kalian selain aku” (Al Qashash: 38)], dan barangsiapa yang mengikuti hukum selainnya maka akan mendapat ancaman penjara:

“Fir’aun berkata: “Sungguh jika kamu menyembah Tuhan selain Aku, benar-benar aku akan menjadikan kamu salah seorang yang dipenjarakan”. (Asy Syu’ara: 29)

Dan anda juga memahami bahwa peribadatan kaum Fir’aun kepadanya adalah bukan dengan shalat dan do’a kepadanya, akan tetapi dengan kepatuhan, ketaatan, kesetiaan kepada produk hukumnya:

“Maka Fir’aun mempengaruhi kaumnya (dengan perkataan itu) lalu mereka patuh kepadanya”. (Az Zukhruf: 54)

Fir’aun dan para pembesar kaumnya berkata perihal Musa dan Harum ‘alaihimas salam:

“Dan mereka berkata: “Apakah (patut) kita percaya kepada dua orang manusia seperti kita (juga), Padahal kaum mereka (Bani Israil) adalah orang-orang yang menghambakan diri kepada kita?” (Al Mukminun: 47)

Para ulama tafsir menjelaskan bahwa ayat: “Orang-orang yang menghambakan diri” adalah orang-orang yang mentaati, sebagaimana firman-Nya:

“Bukankah Aku telah memerintahkan kepadamu hai Bani Adam supaya kamu tidak menyembah syaitan? Sesungguhnya syaitan itu adalah musuh yang nyata bagi kamu”. (Yasin: 60)

Makna menyembah syaitan adalah mengikuti atau mentaati syaitan.

Bila anda telah memahami macam ketuhanan yang diklaim Fir’aun, maka mari kita mengenal Fir’aun-Fir’aun zaman sekarang di negeri ini…

Untuk mengetahui Fir’aun-Fir’aun di negeri ini adalah sangat mudah, cukup dengan membuka kitab yang diimani kaum musyrikin di negeri ini dan yang lebih mereka sucikan daripada Al Qur’an Al Karim, yaitu Undang Undang Dasar 1945 yang selalu mereka junjung tinggi dalam setiap kesempatan.

Setiap orang atau lembaga yang diberi kewenangan pembuatan hukum atau undang-undang, maka ia itu adalah yang dipertuhankan, sama dengan Fir’aun, di antaranya adalah MPR berdasarkan Undang Undang Dasar bab III pasal 3 (1):

“Majelis Permusyawaratan Rakyat berwenang mengubah dan menetapkan Undang Undang Dasar”

Lembaga Fir’aunisme yang lain adalah DPR berdasarkan Bab VII pasal 20 (1):

“Dewan Perwakilan Rakyat memegang kekuasaan membentuk undang-undang”

Juga sebagaimana yang dikatakan dalam bab VII pasal 21 (1):

“Anggota DPR berhak mengajukan usul rancangan undang-undang”

Juga di dalam Bab III pasal 5 (1):

“Presiden berhak mengajukan rancangan undang-undang kepada Dewan Perwakilan Rakyat”

Serta pasal-pasal lainnya yang memberikan hak ketuhanan (baca: pembuatan hukum) kepada orang atau lembaga-lembaga tertentu.

Bila anda memahami ketuhanan semacam ini, maka anda akan mengetahui bahwa gedung-gedung Parlemen itu adalah sama dengan candi-candi tempat pemujaan kaum musyrikin. Bila di candi-candi itu dipajang patung-patung berhala yang diibadati dengan sujud, do’a dan pesembahan sesajian, maka di gedung Parlemen itu dipenuhi oleh berhala-berhala hidup yang diibadati dengan ketaatan terhadap hukum dan undang-undang yang mereka gulirkan.

Bila dahulu sebagian kaum musyrikin Arab membuat tuhan dari adonan roti yang mereka sembah dan bila lapar maka mereka memakannya dan kemudian membuat yang baru lagi untuk mereka sembah, maka demikian juga kaum musyrikin hukum; mereka membuat hukum lalu mereka mengibadatinya dengan ketaatan, dan bila sudah tidak layak lagi maka mereka menyantapnya berama-ramai dengan amandemen dan revisi, kemudian mereka membuat adonan hukum baru, mereka menggodoknya dan terus mereka menggulirkannya untuk diibadati… “Maha Suci Allah dari apa yang mereka persekutukan”.

Umar ibnul Khaththab radliyallahu’anhu berkata: “Ikatan-ikatan Islam ini hanyalah terurai satu demi satu bila tumbuh di dalam Islam ini orang yang tidak mengenal Jahiliyyah”

Adapun kejahatan Fir’aun dahulu adalah membunuh anak-anak laki-laki dari keluargaorang-orang yang beriman, menngancam orang-orang yang membangkang kepada undang-undang dan ajarannya dengan ancaman pembunuhan dan penjara, menuduh orang-orang yang beriman sebagai penebar ajaran sesat dan kerusakan, menuduh mereka ingin merampas kekuasaan dari tangannya, serta tuduhan lainnya…

Adapun pembunuhan setiap anak laki-laki, maka seperti dikatakannya: [“Bunuhlah anak-anak orang-orang yang beriman” (Al Mukmin: 25)]. Karena jika dibiarkan, Fir’aun khawatir anak-anak itu membawa petaka bagi kekuasaannya di masa mendatang, namun walaupun mereka dibunuh fisiknya, tapi mereka berada di atas fithrahnya yang bersih, sehingga mereka insyaAllah masuk surga berdasarkan hadits-hadits shahih perihal anak orang mukmin yang meninggal sebelum akil baligh.

Berbeda halnya dengan Fir’aun-Fir’aun zaman sekarang dimana mereka itu lebih jahat daripada Fir’aun zaman dulu. Fir’aun-Fir’aun zaman sekarang membunuh fithrah anak-anak melalui pendidikan-pendidikan di sekolah-sekolah milik thaghut, menjauhkan anak-anak dari tauhid dan mendoktrin mereka agar loyal dan setia kepada Fir’aun zaman sekarang dan undang-undangnya, karena orang yang mati fithrah tauhidnya maka hakikatnya adalah orang yang sudah mati:

“Dan Apakah orang yang sudah mati kemudian dia Kami hidupkan dan Kami berikan kepadanya cahaya yang terang, yang dengan cahaya itu Dia dapat berjalan di tengah-tengah masyarakat manusia, serupa dengan orang yang keadaannya berada dalam gelap gulita yang sekali-kali tidak dapat keluar dari padanya?” (Al An’am: 122)

Mereka tumbuh dewasa sebagai orang-orang musyrik yang setia kepada system dan perundang-undangan yang dibuat Fir’aun itu, dan andai mereka mati di atas keadaan seperti ini maka mereka mati dalam keadaan kafir yang mana hal itu mengkekalkan di dalam neraka. Jadi nyata dan jelas bahwa Fir’aun-Fir’aun zaman sekarang lebih jahat daripada Fir’aun zaman dahulu.

Dan saat Fir’aun-Fir’aun zaman sekarang tidak mampu merubah fithrah anak kaum muslimin, baik karena kaum muslimin paham akan hal ini dan menjauhkan anak-anak mereka dari sekolah-sekolah Fir’aun serta mendidiknya di atas tauhid, ataupun saat dewasa anak-anak itu Allah ta’ala bukakan hatinya untuk menerima tauhid dan berbalik memusuhi dan menentang Fir’aun dan sistemnya, maka Fir’aun-Fir’aun itu akan menggunakan cara-cara yang pernah digunakan Fir’aun zaman dulu, yaitu seperti:

Pembunuhan:

“Dan berkata Fir’aun (kepada pembesar-pembesarnya): “Biarkanlah aku membunuh Musa”. (Al Mukmin: 26)

Penyiksaan yang sadis, sebagaimana yang dilakukan kepada para mantan tukang sihir (ansharnya) yang sadar:

“Maka sesungguhnya aku akan memotong tangan dan kaki kalian dengan bersilang secara bertimbal balik, dan sesungguhnya aku akan menyalib kamu sekalian pada pangkal pohon kurma dan sesungguhnya kalian akan mengetahui siapa di antara kita yang lebih pedih dan lebih kekal siksanya”. (Thaha: 71)

Pemberantasan dan pengejaran:

“Dan Kami wahyukan (perintahkan) kepada Musa: “Pergilah di malam hari dengan membawa hamba-hamba-Ku (Bani Israil), karena sesungguhnya kalian akan dikejar”. Kemudian Fir’aun mengirimkan orang yang mengumpulkan (tentaranya) ke kota-kota. (Fir’aun berkata): “Sesungguhnya mereka (Bani Israil) benar-benar golongan kecil, dan sesungguhnya mereka membuat hal-hal yang menimbulkan amarah kita, dan sesungguhnya kita benar-benar golongan yang selalu berjaga-jaga”. (Asy Syu’ara: 52-56)

Ancaman penjara:

“Fir’aun berkata: “Sungguh jika kamu menyembah Tuhan selain aku, benar-benar aku akan menjadikan kamu salah seorang yang dipenjarakan”. (Asy Syu’ara: 29)

Tuduhan ingin merubah idiologi negara dan penebar kerusakan:

“Sesungguhnya aku khawatir dia (Musa) akan menukar dien kalian atau menimbulkan kerusakan di muka bumi”. (Al Mukmin: 26)

Sedangkan makna dien adalah undang-undang sebagaimana firman Allah ta’ala:

“Tiadalah patut Yusuf menghukum saudaranya menurut dien (undang-undang) Raja” (Yusuf: 76)

Jadi, Fir’aun khawatir Musa ‘alaihissalam menukar undang-undang atau idiologi negaranya, juga tuduhan ingin merebut kekuasaan:

“Mereka berkata: “Apakah kamu datang kepada kami untuk memalingkan kami dari apa yang kami dapati nenek moyang kami mengerjakannya, dan supaya kamu berdua mempunyai kekuasaan di muka bumi?” (Yunus: 78)

Bagitulah, semua orang kafir melakukan hal yang serupa terhadap kaum mukminin, dimana Fir’aun-Fir’aun masa sekarang, baik dia itu nengaku muslim maupun tidak, mereka melakukan pembunuhan terhadap para penegak Laa ilaaha illallaah, bisa dengan pembunuhan misterius, pembunuhan masal ataupun lewat jalur persidangan hukum thaghut mereka, penjara, penahanan, penggerebekan, dan pengejaran adalah lumrah bisaa dilakukan para kaki tangan Fir’aun negeri ini dan negeri-negeri lainnya. Lisan mereka mengatakan “Akulah tuhan kalian yang paling tinggi, tidak ada tempat bagi hukum Allah di negeri ini, dan hanya hukum dan idiologi kamilah yang paling tinggi di negeri ini”. Apakah mereka tidak mngetahui bahwa di sana ada hari penentuan dan pembalasan yang penyiksaannya tidak sebanding dengan penyiksaan mereka, penjaranya adalah Jahannam yang mengerikan, penjaganya adalah malaikat-malaikat yang kasar, tiada kematian dan istirahat, namun yang ada hanyalah penyiksaan abadi…

Wahai Fir’aun dan bala tentaranya:

“Untuk kalian kerajaan pada hari ini dengan berkuasa di muka bumi. Siapakah yang akan menolong kita dari azab Allah jika azab itu menimpa kita?!” (Al Mukmin: 29)

Kami mengajak kalian kepada hukum Allah ta’ala yang merupakan keselamatan dari siksa-Nya, namun kalian malah mengajak kami untuk setia kepada hukum buatan yang kafir yang menghantarkan ke dalam neraka…

Kalian mengajak kami untuk kafir kepada Allah dan menyekutukan-Nya dalam hak hukum… Kami lebih peduli terhadap keselamatan kalian daripada kepedulian kalian terhadap keselamatan kami, namun kalian membalas kepedulian baik kami dengan sikap buruk kalian kepada kami…

“Hai kaumku, bagaimanakah kamu, aku menyeru kalian kepada keselamatan, tetapi kamu kalian menyeru aku ke neraka?. (Kenapa) kalian menyeruku supaya kafir kepada Allah dan mempersekutukan-Nya dengan apa yang tidak kuketahui padahal aku menyeru kalian (beriman) kepada yang Maha Perkasa lagi Maha Pengampun?. Sudah pasti bahwa apa yang kalian seru supaya aku (beriman) kepadanya tidak dapat memperkenankan seruan apapun baik di dunia maupun di akhirat. dan sesungguhnya kita kembali kepada Allah dan sesungguhnya orang-orang yang melampaui batas, mereka itulah penghuni neraka. Kelak kalian akan ingat kepada apa yang kukatakan kepada kalian. Dan aku menyerahkan urusanku kepada Allah. Sesungguhnya Allah Maha melihat akan hamba-hamba-Nya”. (Al Mukmin: 41-44)

Kalian malah membalas air susu dengan air tuba !, kami mengajak agar kalian tidak masuk ke dalam penjara neraka, tapi kalian malah menjebloskan kami para penyeru tersebut ke dalam penjara-penjara kalian…

Ingat, hakikat kehidupan adalah ridha Allah dan masa depan yang sebenarnya adalah masa depan akhirat, maka janganlah sekali-kali kalian menukarnya dengan kehidupan yang sesaat dan penuh kekeruhan…

“Janganlah sekali-kali kamu terperdaya oleh kebebasan orang-orang kafir bergerak di dalam negeri. Itu hanyalah kesenangan sementara, kemudian tempat tinggal mereka ialah Jahannam; dan Jahannam itu adalah tempat yang seburuk-buruknya”. (Ali Imran: 196-197)

Ingat, hakikat kemenangan dan keberhasilan adalah dijauhkan dari neraka dan dimasukan kedalam surga:

“Barangsiapa dijauhkan dari neraka dan dimasukkan ke dalam syurga, maka sungguh ia telah beruntung” (Ali Imran: 185)

Lakukanlah apa yang kalian suka terhadap ajaran Allah dan para pemeluknya, tapi ingat cahaya tauhid pasti akan menerangi bumi Allah ta’ala dan kekuasaan hukum kafir kalian akan sirna…

“Mereka berkehendak memadamkan cahaya (agama) Allah dengan mulut (ucapan-ucapan) mereka, dan Allah tidak menghendaki melainkan menyempurnakan cahaya-Nya, walaupun orang-orang yang kafir tidak menyukai”. (At Taubah: 32)

Shalawat dan salam semoga dilimpahkan kepada Rasulullah, keluarga dan para shabat, walhamdulillahi rabbil ‘alamin…

LP. Sukamiskin Bandung, 22 Rajab 1428 H

Abu Sulaiman Aman Abdurrahman


Untitled Document

Sudahkah Anda Kufur Terhadap Thoghut?

Oleh: Abu Sulaiman

Segala puji hanya bagi Allah Rabbul ‘Alamin, shalawat dan salam semoga dilimpahkan kepada Rasulullah, para sahabat dan para pengikutnya sampai akhir kiamat.

Amma ba’du:

Suatu hal yang mengenaskan adalah realita di mana banyak orang-orang yang mengaku Islam dan mereka mengaku pengikut Muhammad shallallahu’alaihi wa salam, namun mereka tidak mengetahui apa hakikat Al Islam itu dan tidak mengetahui inti dakwah Rasulullah itu? Hal ini diperparah dengan realita bahwa mereka itu tidak mengetahui apa itu syirik dan apa jalan-jalan kaum musyrikin yang mereka jauhi?

Sehingga tidak heran bila di antara umat yang mengaku muslim itu banyak di antara mereka malah menjadi musuh-musuh bagi ajaran Islam ini, dan mereka loyal kepada musuh-musuh Allah Ta’ala, mereka menjunjung tinggi syirik dan ajaran syaitan serta mereka berbondong-bondong dan bersaing untuk menjadi aparat thaghut dan syaitan manusia.

Engkau akan banyak melihat orang-orang yang di waktu shalat mereka melaksanakan shalat, di musim shaum mereka shaum, bahkan di musim haji mereka menunaikan haji, namun di waktu yang bersamaan mereka menjadi abdi hukum iblis dan penegak ajaran syaitan serta loyalitas kepada undang-undang thaghut. Oleh sebab itu tidak heran bila Abul Wafa Ibnu Uqail rahimahullah berkata: “Bila engkau ingin mengetahui posisi Islam di tengah manusia zaman ini dan gemuruh mereka dengan ucapan “labbaik” (saat ibadah haji) akan tetapi perhatikanlah keselarasan mereka dengan musuh-musuh ajaran (Islam) ini!” (Aqidatul Muwahhidin)

Ketahuilah wahai orang yang mencari selamat, sesungguhnya inti pokok dakwah Rasulullah dan bahkan rasul seluruhnya adalah ibadah kepada Allah dan menjauhi semua thaghut, yang mana ini adalah kandungan makna Laa Ilaaha Illallaah dan kedua rukunnya, sebagaimana firman-Nya Ta’ala:

“Sesungguhnya Kami telah mengutus seorang rasul bagi setiap umat (untuk menyerukan): “Beribadahlah kalian kepada Allah dan jauhilah thaghut”. (QS. An Nahl: 36)

Dia Ta’ala berfirman:

“Dan Kami tidak mengutus sebelum kamu seorang rasal-pun melainkan Kami wahyukan kepadanya bahwa tidak ada Ilah (yang berhak diibadati) kecuali Aku”. (Al Anbiyaa’: 25)

Surat An Anbiyaa’ ayat 25 ini menjelaskan bahwa semua Rasul itu telah Allah wahyukan kepada mereka Laa Ilaaha Illallaah, sedangkan surat An Nahl ayat 36 menjelaskan bahwa semua Rasul mengajak umatnya untuk beribadahlah kepada Allah Ta’ala dan menjauhi thaghut. Ini artinya bahwa kandungan kalimat Laa Ilaaha Illaallah adalah perintah ibadah hanya kepada Allah Ta’ala dan menjauhi thaghut. Laa Ilaaha Illaallah (tidak ada Tuhan yang haq) artinya jauhilah, dan Illallaah (kecuali Allah) artinya beribadahlah kepada Allah Ta’ala.

Orang yang beribadah kepada Allah Ta’ala akan tetapi dia tidak menjauhi thaghut maka dia belum mengamalkan kandungan makna Laa Ilaaha Illalaah, karena keduanya adalah rukun kalimat tauhid itu, yang bila salah satunya tidak terpenuhi maka syahadat Laa Ilaaha Illallaah yang dia ucapkan adalah tidak sah, dan bila syahadatnya tidak sah maka keislamannya tidak sah, sebagaimana firman Allah Ta’ala:

“Barangsiapa yang ingkar kepada Thaghut. Dan beriman kepada Allah, Maka Sesungguhnya ia Telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus. Dan Allah Maha mendengar lagi Maha Mengetahui.” (QS. Al Baqarah: 256)

Al “Urwah al Watsqa adalah Laa Ilaaha Illallaah, di dalam ayat ini Allah Ta’ala menjelaskan bahwa orang tidak dikatakan telah memegang Laa Ilaaha Illallaah kecuali bila memenuhi dua hal yaitu: Kafir kepada Thaghut dan Iman kepada Allah.

Di dalam ayat tersebut Allah Ta’ala mendahulukan kafir kepada thaghut terhadap iman kepada Allah Ta’ala, ini supaya menutup pengakuan orang yang mengatakan bahwa dirinya telah mengamalkan kalimat tauhid akan tetapi dia belum kafir kepada thaghut.

Rasulullah Shallallaahu ‘alahi wa sallam bersabda: “Barangsiapa mengucapkan Laa Ilaaha Illaallah dan dia kafir kepada segala yang diibadati selain Allah maka terjagalah harta dan darahnya”. (Hadits Riwayat Muslim dari Abu Malik Al Asy Ja’iy radliyallahu ’anhu)

Hadits ini mengaitkan keislaman atau keterjagaan darah dan harta seseorang terhadap pengucapan Laa Ilaaha Illallaah dan sikap kafir kepada thaghut yang diungkapkan dengan sabdanya “dan dia kafir kepada segala yang diibadati selain Allah”. Walaupun sikap kafir kepada thaghut itu sudah dikandung di dalam kalimat Laa Ilaaha Illallaah namun Rasulullah Shallallaahu ‘alaihi wa sallam menguatkannya dengan sabdanya “dan dia kafir kepada segala yang diibadati selain Allah” untuk mengukuhkan begitu pentingnya sikap kafir kepada thaghut itu.

Oleh sebab itu para ulama kaum muslimin telah ijma (sepakat) bahwa pengucapan Laa Ilaaha Illallaah tidak bermanfaat bila tidak disertai sikap kafir kepada thaghut. Syaikh Sulaiman Ibnu Abdillah Ibnu Muhammad Ibnu Abdil Wahhab berkata sebagaimana yang dinukil oleh Syaikh Ali Al Khudlair:

“Sekedar mengucapkan kalimat syahadat tanpa mengetahui maknanya dan tanpa mengamalkan konsekuensinya (yaitu berupa komitmen dengan tauhid dan meninggalkan syirik akbar serta kafir kepada thaghut, maka sesungguhnya (pengucapan) itu tidak bermanfaat berdasarkan ijma.” (Al Haqaaiq: 8)

Sedangkan di antara thaghut yang harus dijauhi dan kafir kepadanya adalah hukum atau Undang-undang buatan dan para tuhan jadi-jadian yang membuat hukum tersebut, sebagaimana firman Allah Ta’ala:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya Telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka Telah diperintah mengingkari thaghut itu. dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya.” (QS. An Nisaa’: 60)

Di dalam ayat ini Allah Ta’ala meniadakan iman dari orang-orang yang ingin berhukum kepada thaghut yaitu selain hukum Allah Ta’ala, dan Allah Ta’ala nyatakan bahwa iman mereka itu bohong dan klaim belaka. Jadi selain hukum Allah Ta’ala adalah thaghut, dan juga falsafah atau ideologi atau sistem selain apa yang Allah Ta’ala turunkan adalah ajaran thaghut yang Allah Ta’ala perintahkan kita untuk kafir kepadanya.

Adapun bentuk kafir kepadanya adalah tidak mengibadatinya, tidak mengikutinya, tidak mentaatinya, tidak menyetujuinya, tidak loyalitas kepadanya, tidak mencintainya, tidak membelanya, tidak merujuk kepadanya dan tidak memutuskan dengannya. Sedangkan sikap-sikap kebalikannya adalah sebagai sikap iman kepada thaghut dan pembatalan Laa Ilaaha Illallaah dan keislaman.

Adapun peribadatan kepada thaghut hukum adalah dengan bentuk penerimaan selain Allah Ta’ala sebagai pembuat hukum atau penyadaran kewenangan pembuatan hukum kepada selain Allah Ta’ala itu atau penerimaan komitmen dengan produk hukumnya itu. Ini berdasarkan firma Allah Ta’ala:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Tuhan selain Allah dan (juga mereka mempertuhankan) Al masih putera Maryam, padahal mereka Hanya disuruh menyembah Tuhan yang Esa, tidak ada Tuhan (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan.” (At Taubah: 31)

Dalam ayat ini Allah Ta’ala menetapkan beberapa vonis bagi kaum Nasrani, di antaranya:

- Mereka mempertuhankan alim ulama dan para rahib mereka.

- Mereka beribadah kepada alim ulama dan para rahib itu.

- Mereka melanggar Laa Ilaaha Illallaah.

- Mereka musyrik.

- Alim ulama dan para rahib itu memposisikan dirinya sebagai arbab (tuhan-tuhan pengatur).

Perlu diketahui bahw vonis-vonis itu mereka dapatkan bukan karena mereka shalat, sujud dan memohon kepada rahib dan alim ulama tersebut, akan tetapi karena mereka menyandarkan kewenangan pembuatan hukum kepada para rahib dan alim ulama itu dan kemudian mereka mengikutinya. Sebagimana tafsir ayat yang ada di dalam hadits Nabi Shallallaahu ‘alaihi wa sallam yang dihasankan sanadnya oleh Ibnu Taimiyyah dari ‘Adiy Ibnu Hatim, saat ia datang kepada Nabi shallallahu ‘alaihi wa sallam sedang ia masih Nasrani, di mendengar Nabi Shallallaahu ‘alaihi wa sallam membaca ayat tersebut, maka dia berkata: “Kami tidak mengibadati mereka (alim ulama dan pendeta)”, maka Rasulullah Shallallaahu ‘alaihi wa sallam berkata: “Bukankah mereka itu menghalalkan apa yang telah Allah haramkan terus kalian (ikut) menghalalkannya pula, dan bukankah mereka mengharamkan apa yang telah Allah halalkan dan terus kalian (ikut) mengharamkannya? Adiy berkata: “Ya benar,” maka Rasulullah Shallallaahu ‘alaihi wa sallam berkata: “Itulah peribadatan kepada mereka itu”.

Jadi peribadatan di dalam ayat tersebut adalah penyadaran kewenangan perbuatan hukum kepada alim ulama dan para pendeta, ini dikarenakan bahwa kewenangan perbuatan hukum hanyalah ada di tangan Allah Ta’ala, sebagaimana firman-Nya Ta’ala:

“Menetapkan hukum itu hanyalah hak Allah”. (QS.Al An’am: 57).

“Ingatlah menciptakan dan memerintah hanyalah hak Allah.” (QS. Al A’raf: 54)

“Dan Dialah Allah, tidak ada Tuhan (yang berhak disembah) melainkan Dia, bagi-Nyalah segala puji di dunia dan di akhirat, dan bagi-Nyalah segala penentuan hukum dan hanya kepada-Nyalah kamu dikembalikan.” (QS. Al Qashash: 70)

Jadi penyandaran kewenangan pembuatan hukum itu adalah murni hak Allah dan merupakan ibadah yang hanya boleh disandarkan kepada Allah Ta’ala saja, sebagaimana firman-Nya Ta’ala:

“Menetapkan hukum itu hanyalah hak Allah. Dia memerintahkan agar kamu tidak beribadah kecuali kepada Dia.” (QS. Yusuf: 40)

Bila hak pembuatan hukum ini disandarkan kepada selain Allah, maka itu adalah salah satu bentuk penyekutuan Allah, sebagaimana firman-Nya Ta’ala:

“dan Dia tidak mengambil seorangpun menjadi sekutu-Nya dalam putusan-Nya.” (QS. Al Kahfi: 26)

Dan di dalam qira’ah Ibnu ‘Amir mutawatir dibaca:

“dan janganlah kamu menyekutukan seorangpun di dalam hukum-Nya”

Oleh sebab itu Allah telah menamakan para pembuat hukum selain-Nya sebagai sekutu-sekutu yang diibadati di dalam firman-Nya Ta’ala:

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah?” (QS.As Syuura: 21)

Sedangkan di dalam dien (ajaran) demokrasi, dien Undang-Undang Dasar 1945, dien Pancasila, dan dien-dien lainnya, yang berhak membuat hukum dan Undnag-undang itu bukanlah Allah Ta’ala, akan tetapi rakyat yang diwakilkan kepada wakil-wakil mereka di Parlemen yang merupakan tempat peribadatan kaum musyrikin. Apakah para anggota legeslatif yang menerima kewenangan pembuatan hukum atau orang yang menyetujui bahwa kewenangan pembuatan hukum itu berada di tangan para anggota legeslatif atau orang-orang yang mendukung demokrasi padahal dia mengetahui hakikat maknanya, apakah mereka itu sudah kafir kepada thaghut?

Bila saja kewenangan pembuatan hukum disandarkan kepada ulama dan para pendeta ahli ibadah itu merupakan pengangkatan mereka sebagai arbab (tuhan-tuhan) selain Allah, dan orang-orang menyetujui hukum buatan tersebut adalah divonis musyrik, bagaimana halnya dengan keadaan bila yang diberi kewenangan pembuatan hukum itu adalah orang-orang yang lebih busuk daripada alim ulama dan pendeta itu?

Syaikh Muhammad Al Amin Asy Syinqithiy berkata:

“Bahwa setiap orang yang mengikuti aturan, Undang-undang dan hukum yang menyelisihi apa yang disyari’atkan Allah lewat lisan Rasul-Nya Shallallaahu ‘alaihi wa sallam, maka dia itu musyrik kepada Allah, kafir lagi telah menjadikan apa yang diikutinya itu sebagai rabb (tuhan)”. (Al Hakimiyyah Fi Tafsir Ablwail Bayan)

Bersegeralah kalian wahai para anggota dewan, para pengurus semua partai yang berkecimpung di dalam demokrasi serta semua pendukung agama syirik demokrasi bersegeralah kalian berlepas diri darinya sebelum datang hari penentuan yang mana semua alasan yang kalian utarakan dan semua syubhat dan dalih yang dilontarkan ulama sesat kalian dalam rangka melegalkan atau menganggap ringan apa yang kalian lakukan semua itu tidak berguna lagi di hadapan Allah Ta’ala.

Bila sekarang kalian tidak percaya kepada apa yang saja katakan tapi, “Kelak kalian akan ingat kepada apa yang saya katakan kepada kalian.” (QS. Al Mu’min: 44)

Di antara bentuk peribatadan kepada hukum itu adalah sikap mematuhi dia dan mentaati atau menyetujui hukum buatan tersebut, sebagaimana firman Allah Ta’ala:

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik.” (Al An’am: 121)

Ayat ini menjelaskan prihal keharaman bangkai, dan bangkai ini dalam ajaran musyrik dahulu mereka namakan sebagai sembelihan Allah dan mereka menghalalkannya. Mereka melontarkan syubhat kepada kaum muslimin agar ikut menyetujui kehalalan bangkai itu, maka Allah menghati-hatikan kaum muslimin dari menuruti mereka dan Dia akan mencap mereka sebagai orang musyrik bila menuruti prihal penghalalan bangkai. Al Hakim meriwayat dari Ibnu ‘Abbas dengan sanad yang shahih bahwa kaum musyrikin mendebat kaum muslimin prihal hukum bangkai, mereka mengatakan: “Apa yang kalian sembelih halal sedang apa yang Allah sembelih kalian katakan haram, berarti sembelihan kalian adalah lebih baik daripada sembelihan Allah”, maka Allah turunkan “Dan jika kamu menuruti mereka sesungguhnya kamu tentulah menjadi orang-orang musyrik.”

Bila saja orang yang menyetujui satu hukum apa yang menyelisihi hukum Allah adalah divonis musyrik, maka apa gerangan dengan orang yang menyetujui atau mematuhi banyak hukum? Dan apa gerangan dengan orang yang menyetujui penyandaran kewenangan pembuatan hukum kepada wakil rakyat sebagaimana di dalam agama demokrasi dan Undang-Undang Dasar?

Allah Ta’ala menvonis murtad orang yang asalnya dihukumi muslim, karena sebab dia menyatakan akan setia atau akan mematuhi atau akan mentaati dalam satu urusan kekafiran orang-orang kafir atau hukum kafir mereka, Dia Ta’ala berfirman:

“Sesungguhnya orang-orang yang murtad ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka (orang-orang munafik) itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah (orang-orang Yahudi): “Kami akan mematuhi kamu dalam beberapa urusan”, sedang Allah mengetahui rahasia mereka. Bagaimanakah (keadaan mereka) apabila malaikat mencabut nyawa mereka seraya memukul-mukul muka mereka dan punggung mereka? Yang demikian itu adalah karena sesungguhnya mereka mengikuti apa yang menimbulkan kemurkaan Allah dan karena mereka membenci keridhaan-Nya, sebab itu Allah menghapus (pahala) amal-amal mereka.” (QS. Muhammad: 25-28)

Bila ini adalah vonis bagi orang yang mengatakan AKAN mematuhi sebagian hukum atau Undang-undang buatan (thaghut) maka bagaimana dengan orang yang mengatakan: Setia kepada Negara Kesatuan Republik Indonesia yang berdasarkan Pancasila dan Undang-Undang Dasar 1945” sebagaimana dalam sumpah prajurit TNI?

Dan bagaimana dengan orang yang mengatakan:

“Demi Allah, saya bersumpah

Bahwa saya untuk diangkat menjadi Pegawai Negeri Sipil AKAN setia dan taat SEPENUHNYA kepada Pancasila, Undang-Undang Dasar 1945, Negara dan Pemerintah. Bahwa saya AKAN mentaati segala peraturan perundang-undangan yang berlaku……….”

Sebagaimana di dalam sumpah PNS berdasarkan Perpu No. 21 Tahun 1975 Pasal 6. Dan bahasa singkat sumpah ini adalah “Demi Allah, saya bersumpah akan iman sepenuhnya kepada thaghut dan kafir kepada Allah”!!! Maka cepatlah kamu sadar wahai abdi thaghut dari kekafiran sebelum datang ajal menjemputmu!

Di antara bentuk kafir kepada thaghut hukum adalah tidak loyalitas kepadanya, yaitu tidak menjadikan para pemerintah thaghut itu sebagai pemimpin dan pelindung. Oleh sebab itu orang yang menjadikan pemerintah thaghut sebagai pemimpin atau imam atau amir atau ulil amri bagi dia dan bagi kaum muslimin padahal dia mengetahui bahwa pemerintah thaghut ini berhukum dengan hukum buatan atau berpaham demokrasi atau berideologi bukan Islam (umpamanya Pancasila) atau kekafiran nyata lainnya, maka orang itu telah menjadikan thaghut itu sebagai pelindung dan pemimpinnya, sedangkan orang yang menjadikan thaghut sebagai pelindung adalah orang-orang kafir yang tidak kafir kepada thaghut dan tidak beriman kepada Allah walaupun dia mengaku beriman kepada Allah, sebagaimana firmannya Ta’ala:

“Allah pelindung orang-orang yang beriman; dia mengeluarkan mereka dari kegelapan (kekafiran) kepada cahaya (iman). dan orang-orang yang kafir, pelindung-pelindungnya ialah syaitan, yang mengeluarkan mereka daripada cahaya kepada kegelapan (kekafiran). mereka itu adalah penghuni neraka; mereka kekal di dalamnya.” (QS. Al Baqarah: 257)

Oleh sebab itu tidak boleh orang muslim ikut memilih orang yang akan menegakkan selain hukum Allah, dan barangsiapa ikut memilih Presiden atau yang lainnya sedangkan dia mengetahui bahwa yang dipilihnya itu akan menegakkan selain hukum Allah maka dia itu adalah orang kafir. Dan perlu diingat bahwa pemerintah atau penguasa yang berhukum dengan hukum thaghut adalah bukan pemimpin atau ulil amri bagi kaum muslimin, karena kepemimpinan mereka itu tidak sah.

Di antara bentuk kafir kepada thaghut hukum adalah tidak membelanya dan tidak berjuang di jalannya, karena yag membela atau berjuang di jalan thaghut hanyalah orang-orang kafir, Allah Ta’ala berfirman:

“Orang-orang yang beriman berperang di jalan Allah, dan orang-orang yang kafir berperang di jalan thaghut, sebab itu perangilah kawan-kawan syaitan itu, Karena Sesungguhnya tipu daya syaitan itu adalah lemah.” (QS. An Nisaa’: 76)

Di dalam ayat ini Allah Ta’ala mencap orang yang berperang atau yang berkiprah dalam rangka membela, melindungi, menjaga dan mengokohkan sistem dan hukum atau ajaran thaghut sebagai orang kafir dan wali syaitan, sedangkan kamu hai Polisi, Tentara dan Badan Intelejen, apa dinas kalian dibentuk untuk mengokohkan hukum Allah Ta’ala atau hukum buatan (hukum thaghut)? Apakah kalian ini kesatuan Pembela Negara yang berhukum dengan hukum Allah atau justru Negara yang berhukum dengan hukum thaghut? Jawabannya ada nampak pada berhala UUD kalian sendiri.

Di Bab 12 Pasal 30 ayat 3 UUD 1945 yang sudah diamandemen dinyatakan bahwa: “TNI terdiri dari AD, AL, dan AU sebagai alat negara bertugas mempertahankan, melindungi dan memelihara keutuhan dan kedaulatan Negara.”

Dan di ayat 4 dinyatakan: “Kepolisian Negara Republik Indonesia sebagai alat negara yang menjaga keamanan dan ketertiban masyarakat bertugas melindungi, mengayomi, melayani masyarakat serta menegakkan hukum.”

Negara apa yang kamu lindungi, apa negara yang menerapkan hukum Allah Ta’ala atau negara thaghut? Hukum apa yang kamu tegakkan, apa hukum Allah atau hukum thaghut? Kenapa kalian membela hukum thaghut, padahal kalian ini ciptaan Allah dan akan kembali kepada Allah? Apa kalian tidak sadar bahwa hukum thaghut ini akan menjerumuskan ke dalam jurang neraka jahannam?

Bila saja orang yang sedikit cenderung kepada orang-orang zalim telah diancam Allah Ta’ala dengan sentuhan api neraka, sebagaimana firman-Nya Ta’ala:

“Dan janganlah kamu cenderung kepada orang-orang yang zalim yang menyebabkan kamu disentuh api neraka, dan sekali-kali kamu tiada mempunyai seorang penolongpun selain daripada Allah, Kemudian kamu tidak akan diberi pertolongan.” (QS. Huud: 113)

Sedangkan orang-orang zalim yang paling dasyat adalah kaum musyrikin yaitu para thaghut kalian diantaranya:

“Sesungguhnya syirik adalah benar-benar kezaliman yang besar“. (QS. Lukman: 13)

Kalian ini bukan sekedar cenderung namun menjadi benteng dan kekuatan serta aparat thaghut yang dengannya si thaghut melindungi diri dan memaksakan sistem dan hukum kafirnya, sehingga bila tidak taubat maka nasib kalian dan para thaghut kalian adalah seperti yang Allah firmankan:

“Maka mereka (sembahan-sembahan itu) dijungkirkan ke dalam neraka bersama-sama orang-orang yang sesat, Dan bala tentara Iblis semuanya.” (QS. Asy Syu’araa’: 94: 95)

“Sesungguhnya kamu dan apa yang kamu sembah selain Allah, adalah umpan Jahannam, kamu pasti masuk ke dalamnya. Andaikata berhala-berhala itu Tuhan, tentulah mereka tidak masuk neraka. dan semuanya akan kekal di dalamnya. Mereka merintih di dalam api dan mereka di dalamnya tidak bisa mendengar.” (QS. An Anbiyaa’: 98-100)

Di antara bentuk kafir kepada thaghut adalah tidak berhukum atau merujuk hukum kepadanya. Allah Ta’ala meniadakan iman dari orang yang berpaling dari hukum Allah Ta’ala dan malah merujuk kepada selain hukum Allah (yaitu thaghut). Allah Ta’ala Berfirman:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya Telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu. dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya.” (An Nisaa’: 60)

Kalian wahai para penguasa hukum thaghut, para pejabat, para anggota dewan, para hakim dan para jaksa, kepada apa kalian merujuk saat menjalankan dinas syirik kalian? Apa kepada hukum Allah Ta’ala ataukah kepada hukum yang modern (UUD dan Undang-undang lainnya)?

Al Iman Ibnu Katsir rahimahullah berkata tentang status kalian ini:

“Barangsiapa meninggalkan hukum yang baku yang diturunkan kepada Muhammad Ibnu Abdillah penutup para Nabi, dan dia malah berhakim kepada syariat-syariat (Allah) yang sudah dihapus, maka dia kafir. Maka bagaimana gerangan dengan orang yang berhakim kepada Alyasa serta dia mengedepankannya terhadap hukum (Allah), maka dia kafir dengan ijma kaum muslimin”. (Al Badiyah Wan Nihayah: 13/119)

Alyasa adalah yasiq yaitu kitab hukum yang disusun oleh Jenggis Khan, di mana merangkumnya dari ajaran Islam, Nasrani, Yahudi, dan buah pikirannya sendiri, persis seperti hukum yang diibadati kalian sekarang….

Di antara sikap iman kepada thaghut dan kafir kepada Allah Ta’ala adalah memutuskan dengan hukum selain hukum Allah, seperti yang biasa dan merupakan pekerjaan hukum, jaksa dan wali-wali syaitan lainnya. Allah Ta’ala menvonis mereka dengan firman-Nya:

“Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, Maka mereka itulah orang-orang yang kafir.” (QS. Al Maidah: 44)

“Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, Maka mereka itulah orang-orang yang zalim. (QS. Al Maidah: 45)

“Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, Maka mereka itulah orang-orang yang fasik.” (QS. Al Maidah: 47)

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata di dalam Risalah Fi Ma’na Ath Thaghut saat menuturkan tokoh thaghut:

Yang ketiga: Orang yang memutuskan dengan selain apa yang Allah Ta’ala turunkan, sedangkan dalilnya adalah firman Allah Ta’ala: “Barangsiapa tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itulah orang-orang yang kafir.” (Al Maidah: 44)

Jadi peribadatan atau penyembahan atau pemujaan kepada hukum thaghut itu bukan dengan shalat, sujud, dan ruku’ kepada-nya, akan tetapi ketaatan, kepatuhan, loyalitas, perujukan, dan pemutusan dengannya.

Apakah kalian wahai penguasa negeri, semua anggota dewan, semua pejabat, semua jaksa, semua hakim, semua panitra, barisan tentara, barisan polisi, barisan intelejen, dan para sipir penjara, apakah kalian berada di barisan penegak hukum Allah Ta’ala atau di barisan penegak hukum thaghut yang merupakan golongan syaitan?

“Mereka itulah golongan syaitan. Ketahuilah, bahwa sesungguhnya golongan syaitan itulah golongan yang merugi. Sesungguhnya orang-orang yang menentang Allah dan Rasul-Nya, mereka termasuk orang-orang yang sangat hina.” (QS. Al Mujadilah: 20-21)

Silahkan cari berbagai alasan, pelegalan dan ulama-ulama suu yang mengiyakan apa yang kalian lakukan atau yang mengakui keislaman kalian tapi ingat!

“Siapakah yang akan mendebat Allah untuk (membela) mereka pada hari kiamat? Atau siapakah yang menjadi pelindung mereka (terhadap siksa Allah)?” (QS. An Nisaa: 109)

Bila kalian tidak percaya terhadap apa yang saya katakan maka itu urusan kalian, namun:

“Kelak kamu akan ingat kepada apa yang kukatakan kepada kamu. dan Aku menyerahkan urusanku kepada Allah. Sesungguhnya Allah Maha melihat akan hamba-hamba-Nya.” (QS. Al Mu’min: 44)

Salam sejahtera kepada orang yang mengikuti petunjuk.

Abu Sulaiman di LP. Sukamiskin Bandung UB 30

Selasa Siang 16 Rajab 1428 H


Untitled Document

Inilah Kami dan Inilah Tuduhan Kami

Inilah dua golongan (golongan mukmin dan golongan kafir) yang bertengkar, mereka saling bertengkar mengenai Tuhan mereka” (Al Hajj : 19)

Oleh: Abu Muhammad ‘Ashim Al Maqdisiy

Alih Bahasa: Abu Sulaiman

Siapa kami dan apa tuduhan kami…?

Segala puji hanya bagi Allah, shalawat serta salam semoga dilimpahkan kepada Rasulullah, keluarga, para shahabatnya serta orang-orang yang mengikutinya…

Ketahuilah mudah-mudahan Allah membimbingmu bahwa hal paling pertama dan terpenting serta yang paling agung yang Allah wajibkan atas semua hamba untuk mempelajari dan mengamalkannya adalah tauhid (yaitu kafir kepada thaghut dan iman kepada Allah). Allah Subhanahu Wa Ta’ala berfirman :

“Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka ibadah kepada-Ku”. (Adz Dzariyyat : 56)

Para ahli tafsir berkata : “Yaitu agar mereka beribadah kepada-Ku saja, atau agar mereka mentauhidkan Aku dengan ibadah”. Dan ini adalah makna kalimat tauhid (Laa ilaaha illallaah), serta bahwa itulah tujuan terbesar, target tertinggi dan ikatan terkokoh yang karenanya Allah mengutus semua para rasul dan menurunkan semua kitab-kitab-Nya, Allah Subhanahu Wa Ta’ala berfirman :

“Dan sungguhnya Kami telah mengutus seorang rasul pada tiap-tiap umat (semua rasul berkata kepada ummatnya): “Sembahlah Allah (saja), dan jauhilah Thaghut itu” (An Nahl : 36)

Dan firman-nya ta’ala :

“Dan Kami tidak mengutus seorang Rasulpun sebelum kamu melainkan Kami wahyukan kepadanya: “Bahwasanya tidak ada Tuhan (yang berhak) disembah kecuali Aku, maka sembahlah Aku”. (Al Anbiya : 25)

Dan ia-lah sebab sebenarnya dalam perseteruan antara para rasul dengan kaum mereka, Allah ta’ala berfirman :

“Dan Sesungguhnya Kami telah mengutus kepada (kaum) Tsamud saudara mereka Shaleh (yang berseru) : “Sembahlah Allah”. tetapi tiba-tiba mereka (menjadi) dua golongan yang bermusuhan”. (An Naml : 45)

Dan makna ayat “Sembahlah Allah” adalah tauhidkanlah Allah dengan seluruh ibadah, karena kaum mereka sebagaimana realita banyak kaum musyrikin adalah menyembah Allah dan menyembah tuhan-tuhan yang lain bersama-Nya.

Dakwah para rasul itu bukan saja hanya untuk sekedar ibadah kepada Allah, karena mayoritasnya kaum mereka adalah menyembah Allah, akan tetapi dakwah para rasul itu adalah untuk mengajak ibadah kepada Allah saja: “sembahlah Allah dan jauhi thaghut”, dan karena hal itu terjadilah perseteruan, dan karenanyalah manusia terpisah menjadi dua kelompok; satu kelompok di surga dan kelompok yang lainnya di neraka.

Karena ia-lah Al ‘Urwah Al Wutsqa (ikatan yang paling kokoh) yang Allah ta’ala jamin tidak akan putus bagi orang yang memegang erat dengannya, dan di atasnyalah Allah ta’ala jadikan poros keselamatan berada. Allah Subhanahu Wa Ta’ala berfirman :

“Sungguh telah tampak jelas kebenaran dari kesesatan, oleh sebab itu barangsiapa kafir kepada thaghut dan beriman kepada Allah maka dia telah memegang ikatan yang sangat kokoh yang tidak mungkin putus” (Al Baqarah : 256)

Firman-Nya “Barangsiapa kafir kepada thaghut dan beriman kepada Allah” adalah tauhid yang dikandung oleh Laa ilaaha illallaah. Oleh sebab itu maka wajib atas setiap orang yang menginginkan keberhasilan meraih surga dan keselamatan dari api neraka untuk mempelajari makna kaliamat yang agung dan Al ‘Urwah Al Wutsqa ini agar bisa mengamal-kannya dan mendakwahkannya di atas bashirah. Allah ta’ala berfirman :

“Maka ketahuilah, bahwa sesungguhnya tidak ada Tuhan (yang haq) melainkan Allah” (Muhammad : 19)

dan Dia ta’ala berfirman :

“Katakanlah: “Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kalian) kepada Allah dengan hujjah yang nyata”. (Yusuf : 108)

Dan dia telah mempelajarinya, maka dia mengetahui untuk tujuan apa dia diciptakan, dan untuk apa para rasul diutus dan kitab-kitab diturunkan serta apa sebab perseteruan mereka dan perseteruan pengikut mereka dengan kaum mereka… dan darinya nampak jelas di hadapanmu hakikat perseteruan antara kami dengan pemerintah-pemerintah yang mengganti hukum-hukum Allah dan sebab perseteruan kami dengan tentaranya serta kenapa kami membenci, mengkafirkan dan memusuhi aparat-aparat dan ansharnya, dan kenapa mereka memerangi kami, menyiksa kami serta memenjarakan kami dan setiap orang yang membela atau menjadi tentara tauhid.

Maka ketahuilah bahwa Laa ilaaha illallaah itu adalah penafian dan penetapan, dan untuk memegang teguh Al ‘Urwah All Wutsqa ini mesti dari menggabungkan antara rukun penafian dan rukun penetapan di dalamnya. Dia menafikan apa yang dikandung oleh penafian dan menetapkan apa yang ditetapkannya, di mana dia menetapakan hak-haknya dan konsekuensi-konsekuensinya serta menjauhi pembatal-pembatalnya. Penafian saja tidak cukup tanpa ada penetapan, dan penetapan saja tidak cukup tanpa ada penafian, namun harus menggabungkan antara kedua hal itu, masalahnya tidak seperti apa yang diduga oleh banyak orang, yaitu sekedar mengucapkan kalimat itu tanpa mengetahui maknanya dan tanpa komitmen dengan hak-haknya, karena ia adalah kalimat yang agung yang lebih berat daripada langit yang tujuh dan bumi bila ditimbang dengannya, dan ia adalah kunci surga, akan tetapi seperti apa yang ada dalam atsar : “Setiap kunci memiliki gigi, barangsiapa datang dengan kunci yang memiliki gigi maka dibukakan baginya, dan barangsiapa membawa kunci yang tidak memiliki gigi maka tidak akan dibukakan baginya”.

Laa ilaaha adalah sisi penafian dalam kalimat yang agung ini, dan Allah ta’ala telah menjelaskannya dalam pendefinisian Al ‘Urwah Al Wutsqa dengan firman-Nya: “barangsiapa kafir kepada thaghut” sedangkan sebab Dia mengedepankan penafian terhadap penetapan adalah karena sangat penting dan urgen hal itu, di mana penetapan adalah tidak sah tanpa penafian ini, yaitu bahwa iman kepada Allah tidaklah sah, tidak diterima dan tidak manfaat tanpa kafir kepada thaghut dan menjauhinya. Dan hal ini telah Allah ta’ala jelaskan dalam dakwah semua rasul dengan firman-Nya : “jauhilah thaghut”.

Dan illallah adalah sisi penetapan (itsbat) di dalamnya, dan ia itu mengandung peribadatan kepada Allah saja. Dan Allah ta’ala telah menjelaskannya dengan firman-Nya dalam dakwah semua rasul “sembahlah Allah” dan dalam definisi Al ‘Urwah Al Wutsqa “dan iman kepada Allah”.

Jadi Laa ilaaha illallaah adalah kalimat tauhid dan dakwah para rasul “sembahlah Allah dan jauhilah thaghut”, dan ia adalah Al ‘Urwah Al Wutsqa: “barangsiapa kafir kepada thaghut dan beriman kepada Allah, maka ia telah memegang ikatan tali yang sangat kokoh”

Sedangkan thaghut adalah setiap yang diibadati selain Allah dengan suatu bentuk ibadah apa saja sedang dia ridha dengan peribadatannya itu.

Ibadah itu beraneka ragam dan bentuk-bentuk thaghut juga bermacam-macam di setiap zaman dan tempat. Terkadang thaghut itu berbentuk patung atau berhala yang mana manusia shalat kepadanya, menyembelih baginya, nadzar untuknya, memohon dan beristighatsah kepadanya di saat kondisi sulit. Dan kadang thaghut itu berwujud hukum selain hukum Allah ta’ala yang mana manusia berhakim kepadanya. Dan terkadang thaghut itu juga berwujud pembuat hukum atau undang-undang yang berkuasa atau wakil rakyat (anggota dewan legislatif) atau dukun yang menetapkan bagi manusia undang-undang, perintah dan larangan yang tidak Allah ta’ala izinkan…

Namun yang dituntut para rasul seluruhnya di setiap zaman dan tempat adalah tetap hanya satu lagi tidak berubah, yaitu “Sembahlah Allah dan jauhilah thaghut”. Yaitu jauhi peribadatan kepada thaghut dengan seluruh macam-macamnya.

Bisa jadi peribadatan kepada thaghut dan penyekutuan itu dengan cara sujud, shalat, memohon kepadanya serta yang lainnya, dan bisa jadi ─sebagaimana relita mayoritas manusia sekarang─ ia itu dengan cara mengangkatnya dan menerimanya sebagai pembuat hukum atau undang-undang serta mengikuti aturan-aturannya, sebagaimana hal itu ditegaskan oleh Undang Undang Dasar berbagai negara yang bermacam-macam di masa ini, di antaranya Undang Undang Dasar Yordania sebagaimana yang ditegaskan oleh pasal 25 yang menyatakan :

  1. Kekuasaan pembuatan hukum ada di tangan Raja dan Anggota Majelis Rakyat.
  2. Kekuasaan Legislatif menjalankan wewenang dan tugasnya sesuai ketentuan Undang Undang Dasar.

Oleh sebab itu setiap orang yang menerima dien yang baru ini (demokrasi) dan kekafiran yang nyata ini, maka dia menjadikan para pembuat hukum itu sebagai Arbab (tuhan-tuhan) selain Allah ta’ala yang mana dia sekutukan mereka itu bersama Allah ‘Azza Wa Jalla serta ia mengibadati mereka selain Allah.

SYIRIK itu bukan hanya peribadatan kepada selain Allah dengan sujud, ruku atau sembelihan sebagaimana yang dikira oleh banyak manusia, akan tetapi syirik itu lebih luas dan lebih mencakup dari hal-hal itu, di mana ia adalah peribadatan kepada selain Allah dengan macam ibadah apa saja, dan di antaranya adalah ketaatan kepada selain Allah ta’ala dalam hal penetapan hukum atau undang-undang, penghalalan dan pengharaman. Adapun dalil-dalil terhadap hal itu, maka itu sangat banyak, di antaranya :

  1. I. Ada dalam hadits shahih yang diriwayatkan Al Imam Ahmad dan At Tirmidziy, bahwa ‘Adiy ibnu Hatim At Tha’iy adalah Nashrani terus masuk Islam. Dia masuk menemui Nabi shalallahu ‘alaihi wa sallam, terus mendengar beliau membaca firman Allah ta’ala :

“Mereka menjadikan orang-orang alimnya dan pendeta mereka sebagai tuhan-tuhan selain Allah” (At Taubah : 31)

Maka ia berkata : “Wahai Rasulullah, mereka (orang-orang Nashrani) tidak mengibadati mereka (alim ulama dan pendeta)!”, maka beliau berkata : “Bukankah mereka (alim ulama dan pendeta) itu menghalalkan bagi mereka (orang-orang Nashrani) hal yang haram dan mengharamkan bagi mereka hal yang halal [1] , terus mereka mengikutinya?”, ‘Adiy berkata : “Ya”, beliau berkata : “Maka itulah peribadatan orang-orang Nashrani kepada mereka (alim ulama dan pendeta) [2]

Dan dalam hadits ini banyak terdapat manfaat :

  1. Bahwa ketaatan kepada para rahib dan alim ulama mereka dalam penyandaran kewenangan pembuatan hukum itu adalah sebagai bentuk peribadatan kepada selain Allah ta’ala dan penyekutuan dengan-Nya, oleh sebab itu Syaikh Muhammad ibnu Abdil Wahhab rahimahullah dalam kitab Tauhid Al Ladzi Huwa Haqqullah ‘Alal ‘Abiid membuat bab bagi ayat dan hadits ini dengan ucapannya : “Bab. Barangsiapa mentaati para ulama dan umara dalam hal pengharaman apa yang telah Allah halalkan atau penghalalan apa yang Allah haramkan maka dia telah menjadikan mereka sebagai Arbab selain Allah”.
  2. Bahwa kebodohan dalam urusan yang sangat penting ini adalah pelakunya tidak di udzur, karena ia adalah urusan yang berkaitan dengan ashluddien (inti ajaran Islam), yaitu (pentauhidan Allah dengan seluruh ibadah atau tauhid uluhiyyah) yang mana semua rasul datang dalam rangka mengajak manusia kepadanya dan menghati-hatikan mereka dari lawannya (yaitu syirik). Apa kamu tidak memperhatikan bahwa ketidaktahuan ‘Adiy ibnu Hatim Ath Tha’iy radliyallahu’anhu dan orang-orang Nashrani lainnya bahwa taat dalam penyandaran wewenang pembuatan hukum itu adalah syirik dan peribadatan kepada selain Allah, adalah tidak menghalangi dari mengkafirkan mereka dan dari status mereka sebagai orang-orang musyrik. Dan bagaimana mereka bisa diudzur sedangkan hal ini adalah suatu yang tertanam di dalam fithrah manusia, yaitu bahwa Dzat Yang Mencipta, Yang Memberi rizki, Yang Memberi makan dan minum adalah Dia-lah satu-satunya yang wajib di-Esakan dengan seluruh macam-macam ibadah…??

Sebagimana Dia adalah Dzat yang tidak satupun menyertai-Nya dalam penciptaan dan pemberian rizki, maka begitu juga tidak boleh satupun makhluk menyertai-Nya dalam wewenang pembuatan hukum, putusan dan perintah :

“Ingatlah, menciptakan dan memerintah hanyalah hak Allah” (Al A’raf : 54)

Seluruh kitab-kitab Allah ‘Azza Wa Jalla dan seluruh rasul-rasul-Nya diutus dalam rangka hal itu :

“Dan sesungguhnya Kami telah mengutus kepada (kaum) Tsamud saudara mereka Shaleh (yang berseru) : “Sembahlah Allah”. tetapi tiba-tiba mereka (menjadi) dua golongan yang bermusuhan”. (An Naml : 45)

Akan tetapi mayoritas manusia lebih mencintai kehidupan dunia daripada akhirat sehingga mereka tidak mendapat petunjuk. Oleh sebab itu engkau mendapatkan orang di antara mereka bila engkau menghati-hatikannya dari syirik ini dan dari para pelakunya, dia malah membantah dengan kebathilan dan mendebat dengan hujjah-hujjah yang kosong : (Bagaimana kalian mengkafirkan orang yang mengucapkan Laa ilaaha illallaah, dia shalat dan shaum…?). Mereka tidak mengetahui bahwa orang-orang yang mana ayat-ayat tadi turun berkenaan dengannya adalah orang-orang yang memiliki shalat, shaum, dan ibadah. Akan tetapi tatkala mereka melimpahkan kekuasaan Legislatif (kewenangan pembuatan hukum) kepada ulama dan penguasa mereka dan mereka mengikuti orang-orang itu di atas hukum dan undang-undangnya, maka shalat dan shaum mereka itu tidak bermanfaat bagi mereka.

Syaikh Muhammad ibnu Abdil Wahhab rahimahullah mengatakan bahwa para pengikut Musailamah Al Kadzdzab itu bersaksi akan Laa ilaaha illallaah, akan tetapi mereka mengangkat Musailamah dan menyertakannya pada posisi kenabian bersama Rasulullah shalallahu ‘alaihi wa sallam, maka mereka dikafirkan oleh sebab itu, padahal sesungguhnya mereka itu shalat, shaum dan adzan, di mana mu’adzin mereka mengatakan dalam adzannya; “Asyhadu an Laa ilaaha illallaah wa ana Muhammadan wa Musailamata rasulullah… sampai akhir adzan”, bila saja orang yang menyekutukan seorang laki-laki bersama Rasulullah pada posisi kenabian adalah kafir dan keluar dari agama Islam walaupun ia itu bersaksi akan Laa ilaaha illallaah juga dia shalat dan shaum… maka apa gerangan dengan orang yang mengangkat seorang alim atau penguasa atau wakil rakyat pada posisi uluhiyyah dengan bentuk menyertakan dia bersama Allah ta’ala dalam pembuatan hukum atau macam ibadah lainnya ?. Allah ta’ala berfirman seraya mengingkari terhadap kaum musyrikin :

“Apakah mereka mempunyai sekutu-sekutu yang menetapkan bagi dari ajaran ini apa yang tidak Allah izinkan” (Asy Syura : 21)

dan Dia ta’ala berfirman :

“Apakah tuhan-tuhan yang cerai berai itu lebih baik ataukah Allah Yang Maha Esa lagi Maha Perkasa?” (Yusuf : 39)

  1. II. Dan di antara dalil-dalil yang tegas terhadap hal itu adalah apa yang diriwatkan Al Hakim dan yang lainnya dengan isnad yang shahih dari Ibnu ‘Abbas radliyallahu’anhu dalam sebab turunnya firman-Nya ta’ala : “Dan janganlah kamu memakan dari sembelihan yang tidak disebutkan nama Allah di atasnya” (Al An’am : 121), bahwa segolongan kaum musyrikin mendebat kaum muslimin perihal mereka tidak memakan bangkai, di mana mereka mengatakan: “Pagi-pagi kambing mati siapa yang membunuhnya?”, kaum muslimin menjawab: “Allah yang membunuhnya”. Maka kaum musyrikin mengatakan: “Apa yang dibunuh Allah atau apa yang disembelih Allah dengan pisau dari emas adalah halal ─yaitu mereka memaksudkan bangkai─, dan apa yang kalian sembelih dengan pisau dari besi adalah halal !”. Maka Allah menurukan :

“Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”. (Al An’am : 121)

Ini adalah hukum yang tegas lagi jelas dari Penguasa Langit bahwa orang yang MENGIKUTI hukum buatan walaupun dalam satu kasus atau satu masalah, maka sesungguhnya dia itu adalah sama dengan sujud dan shalat atau ruku’ kepadanya, dan bahwa taat dalam penyandaran hukum itu adalah ibadah yang wajib ditauhidkan bagi Allah ‘Azza Wa Jalla, serta barangsiapa memalingkan kepada selain Allah maka dia itu telah musyrik kepada Allah dan telah menjadikan selain Allah itu thaghut yang dia ibadati selain Allah ta’ala.

  1. III. Dan di antara dalil-dalil yang menunjukan terhadap hal itu juga adalah apa yang Allah ta’ala sebutkan tentang sekelompok orang-orang yang mengaku beriman dan berislam serta mereka bersyahadat Laa ilaaha illallaah, mereka shalat dan mereka shaum, akan tetapi mereka mentaati orang-orang kafir dalam sebagian dien (falsafah/idiologi/ajaran) dan hukum atau undang-undang mereka yang bathil, maka Allah memvonisnya murtad. Maka bagaimana dengan orang yang mentaati kaum musyrikin dalam setiap perintah, larangan, dan hukum, dan bukan dengan sebagiannya…??

Allah ta’ala berfirman dalam surat Muhammad :

“Sesungguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah: “Kami akan mematuhi kamu dalam beberapa urusan”, sedang Allah mengetahui rahasia mereka. Bagaimanakah (keadaan mereka) apabila Malaikat (maut) mencabut nyawa mereka seraya memukul-mukul muka mereka dan punggung mereka?. Yang demikian itu adalah karena sesungguhnya mereka mengikuti apa yang menimbulkan kemurkaan Allah dan karena mereka membenci (apa yang menimbulkan) keridhaan-Nya, sebab itu Allah menghapus (pahala) amal-amal mereka”. (Muhammad : 25-28)

Mereka itu berkata kepada orang-orang yang menbenci hukum Allah, syari’at-Nya dan ajaran-Nya: “Kami akan mematuhi kalian dalam sebagian ajaran kalian atau hukum kalian yang bathil”, maka mereka kafir dan murtad setelah mereka beriman, maka bagaimana dengan orang yang berkata kepada abdi undang-undang buatan dan hukum produk bumi: “Kami akan mematuhi kalian dalam segala urusan”, dan mereka tidak meresa cukup dengan hal itu, akan tetapi mereka menjadi pelindung yang tulus dan tentara (aparat) yang setia bagi mereka dan undang-undang mereka, maka tidak ragu lagi bahwa mereka itu lebih berhak dengan vonis ini dan layak dengan sanksinya…!

Ketahulah bahwa dalil-dalil dalam hal ini sangatlah banyak yang tidak bisa dimuat cukup oleh lembaran ini, namun dalam apa yang kami uraikan ada kadar cukup bagi orang yang menginginkan hidayah.

Bila engkau telah mengetahui apa yang telah lalu dan telah tampak di hadapanmu bahwa di antara kekafiran yang nyata dan kemusyrikan yang jelas lagi terang adalah menjadikan selain Allah sebagai pembuat hukum, baik si pembuat hukum itu orang alim atau penguasa atau wakil rakyat, serta engkau mengetahui bahwa Allah ta’ala telah berfirman dalam kitab-Nya perihal syirik :

“Sesungguhnya Allah tidak mengampuni dosa penyekutuan terhadap-Nya, dan mengampuni dosa yang selain syirik itu bagi orang yang dikehendaki-Nya. Dan barangsiapa yang mempersekutukan (sesuatu) dengan Allah, maka sesungguhnya ia telah sesat dengan kesesatan yang sangat jauh”. (An Nisa : 116)

Bila engkau telah mengetahui hal itu, tentulah engkau mengetahui pula hakikat perseteruan yang terjadi antara kami dengan aparat-aparat pembelanya. Perseteruan itu bukan untu memperebutkan kursi, jabatan, tanah dan harta sebagaimana yang dituduhkan oleh banyak orang, di mana engkau sendiri bisa melihat bahwa ahli tauhid ini adalah orang-orang yang paling jauh dari jabatan-jabatan pemerintahan, bahkan hal pertama yang kepadanya mereka mengajak kamu ─bila memang kamu tergolong orang-orang yang menduduki posisi-posisi jabatan yang loyal kepada thaghut─ adalah meninggalkan jabatan-jabatan itu dan menjauhinya untuk supaya selamat dari syirik dan ahlinya, Firman-Nya ta’ala: “Sembahlah Allah dan jauhilah thaghut” adalah manhaj kehidupan mereka, dan perseteruan itu bukan pula perihal pengingkaran hal-hal furuu’ dan pembenahan hal-hal parsial, seperti penghancuran Bar dan Bioskop atau Diskotik atau hal serupa itu. Barangsiapa mengira bahwa ini adalah hakikat perseteruan dan intinya antara kami dengan mereka, maka sesungguhnya dia belum memahami hakikat dakwah para rasul dan tidak mengetahui sebab perseteruan antara mereka dengan kaum mereka, dan orang yang menyibukan diri dengan hal-hal furuu’ itu adalah seperti orang yang menyibukan diri dengan pengobatan luka-luka luar di badan yang sarat dengan kanker berbahaya yang mematikan.

Sesungguhnya perseteruan wahai kaum adalah lebih dasyat dan lebih besar dari hal itu, sesungguhnya ia adalah tauhid dan syirik dan dalam kufur dan iman, sesungguhnya ia adalah kekekalan di dalam surga atau di dasar neraka…

Sesungguhnya pemerintah ini berikut orang yang mengikutinya, orang yang loyal kepadanya dan orang yang membelanya di atas kemusyrikannya adalah telah menjadikan diri mereka sebagai andad (tuhan tandingan) bagi Allah ta’ala. Mereka tidak mau kecuali menserikati Allah di dalam salah satu sifat khusus-Nya, yaitu Hak Pembuatan Hukum, terus mereka menjadikan kekuasaan pembuatan hukum dan undang-undang ─sebagaimana yang ditegaskan oleh Undang Undang Dasar mereka─ berada pada tangan mereka dan orang yang mengikuti mereka di atas agama Demokrasi mereka yang maknanya adalah “Hukum Rakyat Untuk Rakyat”, bukan hukum Allah bagi rakyat, di mana rakyat dengan wakil mereka dan dengan instruksi pemimpinnya adalah pemegang kekuasaan pembuatan hukum di negeri-negeri ini.

“Apakah tuhan-tuhan yang cerai berai itu kebih baik ataukah Allah Yang Maha Esa lagi Maha Perkasa?” (Yusuf : 39)

Inilah agama Demokrasi yang dipilih oleh pemerintah ini dan ansharnya sebagai dien dan sistem hidup, yang mana si pembuat hukum di dalamnya adalah tuhan-tuhan yang cerai-berai yang menggulirkan bagi manusia hukum atau undang-undang yang tidak Allah izinkan.

Adapun di dalam agama Allah, maka sama sekali tidak boleh ada pembuat hukum selain Allah… siapa saja orangnya itu, termasuk Rasulullah shalallahu ‘alaihi wa sallam sendiri tidak halal baginya membuat hukum, beliau tidak lain adalah pemberi peringatan dan penyampai risalah dari Sang Pembuat Hukum Yang Maha Esa.

Kami ini mengajak kepada manusia untuk mentauhidkan Allah ‘Azza Wa Jalla dalam seluruh macam ibadah, yang di antaranya adalah kewenangan pembuatan hukum, sedangkan pemerintah ini dan kaki tangannya malah mengajak manusia kepada kemusyrikan yang nyata dan kekafiran yang terang ini dan menghiasinya di hadapan mereka. INILAH INTI perseteruan yang terjadi antara kami dengan pemerintah-pemerintah ini. Dan karena alasan itu kami membenci mereka dan memusuhi mereka, serta karena sebab itu pula mereka memusuhi kami dan memenjarakan kami, dan karena itu pula mereka mengejar-ngejar kami, menangkap kami dan menyiksa kami…

“Mereka tidak senantiasa memerangi kamu sampai mereka mengembalikan kamu dari agamamu (kepada kekafiran), bila mereka mampu. Dan barangsiapa yang murtad di antara kamu dari agamanya, lalu dia mati dalam keadaan kafir, maka mereka itulah yang sia-sia amalannya di dunia dan (di) akhirat, dan mereka itulah penghuni neraka, mereka kekal di dalamnya”. (Al Baqarah : 217)

Bila engkau telah mengetahui besarnya kejahatan yang kami ingkari terhadap pemerintah-pemerintah ini, dan bahwa ia adalah kejahatan yang diingkari oleh semua rasul terhadap kaum-kaum mereka, maka engkau memahami kenapa kami membencinya, berlepas diri darinya, dan memusuhi aparat-aparat pembelanya, kami tidak mencintai dan menjalin kasih sayang dengan mereka, bahkan kami tidak mengucapkan salam terhadap mereka, dan tidak pula menyalami tangan mereka KARENA tangan yang bersaksi dengan tauhid kepada Allah Yang Menciptakan dan Mengkaruniakan rizki terhadapnya adalah enggan untuk menyalami tangan yang menyekutukan makhluk bersama Allah dalam sifat-Nya yang paling khusus, atau tangan yang melilitkan borgol di pergelangan tangan anshar tauhid dan memeganginya dalam rangka membela musuh-musuh Allah dari kalangan kaum musyrikin.

Dan di dalam hadits shahih, Rasulullah shalallahu ‘alaihi wa sallam bersabda : “Maukah kalian saya tujukan kepada sesuatu yang bila kalian mengerjakannya maka kalian akan saling mencintai? Tebarkanlah salam di antara kalian”, yaitu di antara ahli tauhid, tapi tidak besama kaum musyrikin, karena mereka itu tidak boleh dicintai dan dijalin kasih sayang bersama mereka, Allah ta’ala berfirman :

“Kamu tidak akan mendapatkan orang-orang yang beriman kepada Allah dan hari akhir menjalin kasih sayang dengan orang yang menentang Allah dan Rasul-Nya walaupun mereka itu bapak-bapak kamu, atau anak-anak kamu, atau saudara-saudara kamu atau karib kerabat kamu”. (Al Mujadillah : 22)

Sesungguhnya orang yang mengetahui begitu dasyatnya kejahatan yang dijalankan oleh para pembuat hukum atau undang-undang dan para aparat pembela mereka, maka ia akan meyakini benar bahwa termasuk sikap khianat bila ia basa basi kepada mereka atau mengakui mereka di atas kebathilan mereka itu, di mana dia berseri-seri di hadapan mereka atau menampakkan sikap cinta kepada mereka, karena bagaimana ia bisa melakukan hal itu terhadap orang yang memerangi dan memusuhi hukum Pencipta dan Tuhannya

Apa kamu mencintai musuh-musuh Allah dan kamu klaim cinta kepadanya?

Sungguh, itu tidaklah mungkin…

Sesungguhnya termasuk ikatan iman terkokoh adalah kamu mencintai karena Allah dan membenci karena Allah, dimana engkau mencintai orang yang mencintai tauhid dan syari’at Allah serta dia membelanya, dan engkau membenci orang yang mencintai syirik dan ajaran bathil serta dia membelanya. Di samping itu bahwa dalam sikap penampakkan ridha terhadap mereka itu dan “penyalamannya” adalah mengandung talbis di hadapan manusia, sedangkan Allah ta’ala berfirman :

“Janganlah kamu kaburkan al haq dengan al bathil dann janganlah kamu menyembunyikan al haq sedangkan kamu mengetahui” (Al Baqarah : 42)

Kamu hai komandan atau prajurit !! hai orang yang terang-terangan membela kaum musyrikin dan melindungi hukum dan undang-undang buatan mereka… saat sebagian ahli tauhid berpaling dari kamu dan dari menyalami dan mengucapkan salam kepadamu, maka kamu bila berakal wajib menghargai mereka (dan) kamu wajib mengetahui bahwa mereka dengan hal itu adalah tulus kepadamu lagi sangat ingin menyelamatkanmu dari api neraka yang bahan bakarnya adalah manusia dan batu. Dan tidak ragu bahwa orang yang bersikap tegas terhadapmu adalah lebih baik daripada orang yang lemah, yang mengambil rukhshah dan taqiyyah, menyalami tanganmu dan mengucapkan salam kepadamu atau berseri-seri di hadapanmu karena takut atau basa-basi atau demi menghindari kejahatanmu, karena orang yang terakhir ini menghindarkan kejahatanmu darinya dan membiarkanmu berenang-renang dalam kejahatan yang besar, dan sesungguhnya kamu bisa membayar harganya yang mahal di hari kiamat dengan kerugian jiwa, dan itulah kerugian yang nyata. Sesungguhnya kami saat memberitahumu hakikat syirik yang kamu terjatuh di dalamnya adalah kami menarik badanmu agar tidak jatuh kedalam jurang besar yang dasarnya Jahannam dan ia adalah seburuk-buruknya tempat kembali…

Sedangkan kamu tidak mau kecuali malah mendorong kami, memusuhi kami, dan membalas kami dengan penindasan atas hal itu. Orang yang takut kepadamu atau basa-basi kepadamu dan mengakui kamu di atas kebathilanmu padahal dia melihat kamu dalam kebinasaan, maka kamu malah mengakuinya…

Sesungguhnya kami sangat kasihan kepadamu wahai pembela syirik dan wahai abdi Undang Undang Dasar dan undang-undang turunannya, dan demi Allah, sesungguhnya kami sangat ingin kamu mendapat hidayah dan selamat dari kemusyrikan ini, karena dengan sebab hal itu kami mendapatkan pahala, ridha Allah, keselamatan dan keberuntungan di dunia dan di akhirat, TERUTAMA saat kami teringat bahwa kami dan banyak ikhwan kami sebelumnya adalah orang-orang yang tersesat, kemudian Allah memberi mereka hidayah dan mengeluarkan mereka dari kegelapan-kegelapan syirik kepada cahaya tauhid. Maka kami juga ingin kamu mendapatkan kebaikan yang telah kami dapatkan, oleh sebab itu kami sangat berterus-terang kepadamu, kamu tunjukan kepadamu penyakit kamu dengan penuh kejelasan, kami meletakan tanganmu dan menunjukanmu kepada inti penyakit dengan cara membeberkan statusmu serta memberitahu akan keadaanmu dan tempat kembali kamu kelak di sisi Allah bila kamu mati di atas hal ini, maka janganlah kamu menolak kebenaran dan tauhid, karena ia adalah obat kemusyrikan dan penyakit-penyakitmu, oleh sebab itu terimalah walaupun kamu di dalamnya mendapatkan sedikit rasa pahit, karena rasa pahit yang akibat akhirnya lebih manis daripada madu adalah lebih baik dari pada kerugian dan kepahitan abadi…

Kami tidak ridha mengkaburkan al haq di hadapanmu atau menipu kamu, karena Allah befirman kepada kita :

“Begitu jugalah keadaan kamu dahulu, lalu Allah menganugerahkan nikmat-Nya atas kamu” (An Nisa:94)

Oleh sebab itu kami terus-terang kepadamu dan dalam rangka hal itu, kami sabar terhadap apa yang kami dapatkan berupa penindasan dari kamu dan dari aparat kamu akibat keterusterangan ini, dan itu tidak lain karena sangat bahayanya syirik dan bencana di dalamnya.

Wahai pembela kemusyrikan, sesungguhnya urusan ini demi Allah adalah sangat berbahaya, dan sesungguhnya di belakang kamu adalah neraka yang bahan bakarnya adalah manusia dan batu yang dijaga oleh para malaikat yang kasar yang keras yang tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan. Kami berupaya keras dengan dakwah kami dan kami berbuat secara tulus untuk penghidayahanmu dan penyelamatan kamu dan orang-orang semacam kamu dari neraka dan dari syirik yang besar ini.

Ketahuilah, bahwa para Malaikat pertama kali yang akan mereka tanyakan kepadamu tentangnya saat mencabut nyawa kamu sebelum mereka bertanya tentang shalat, shaum, zakat, dan rukun-rukun lainnya adalah akan bertanya kepadamu tentang hukum yang dahulu kamu bela dan partai yang kamu tawalliy kepadanya, maka hindarilah kamu binasa di barisan syirik dan pengusungnya, dan janganlah kamu mati dalam keadaan membela hukum buatan dan barisan syaitan. Allah Subhanahu Wa Ta’ala berfirman :

“Sesungguhnya orang-orang yang diwafatkan Malaikat dalam keadaan menganiaya diri sendiri, (kepada mereka) Malaikat bertanya : “Dalam keadaan bagaimana kamu ini?”. mereka menjawab: “Adalah kami orang-orang yang tertindas di negeri (Mekah)”. Para Malaikat berkata: “Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah di bumi itu?”. orang-orang itu tempatnya neraka Jahannam, dan Jahannam itu seburuk-buruk tempat kembali”. (An Nisa : 97)

Ayat ini turun berkenaan dengan orang-orang yang mengaku Islam dan Iman, akan tetapi mereka tidak meningggalkan barisan kaum musyrikin karena merasa berat dengan tempat tinggal dan rizki seperti gaji dan pensiun[3], maka Allah ta’ala mencap mereka bahwa mereka itu: “menganiaya diri sendiri”, dan Allah ta’ala menjelaskan bahwa pertanyaan pertama yang ditanyakan oleh Malaikat kepada mereka saat saat mencabut ruh mereka “Dalam keadaan bagaimana kamu ini?”, yaitu di barisan mana kamu dahulu? Apakah di barisan wali-wali syaitan dan anshar kemusyrikan… ataukah di barisan auliyaurrahman dan anshar syari’at dan tauhid…? Dan tatkala jawaban sebenarnya adalah bahwa mereka itu dahulu berada di barisan ajaran syirik, maka mereka berdalih udzur dengan hujjah yang lemah yang sering kami dengar hari ini dari para aparat undang-undang saat kami menasihati mereka agar menjauhi kebathilan mereka: “Adalah kami orang-orang yang tertindas di negeri ini”. Maka malaikat menjawab mereka seraya membantah hujjah mereka yang bathil ini: “Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah dari bumi itu?”. Dan begitu juga kami katakan kepada anshar syirik dan aparat pembela undang-undang buatan hari ini, sesungguhnya kesempatan untuk selamat dari api neraka masih ada di hadapan kalian, di mana bumi Allah sangat luas, dan pintu-pintu rizki-Nya sangat banyak, maka hijrahlah dari barisan syirik dan tinggalkanlah tentara thaghut yang telah Allah firman-kan :

“Tentara yang besar yang berada di sana dari golongan-golongan yang berserikat, pasti akan dikalahkan”. (Shad : 11)

dan jadilah bagian dari anshar syari’ah dan tentara tauhid yang telah Allah firmankan perihal mereka :

“Dan sesungguhnya tentara Kami itulah yang pasti menang”. (Ash Shaffaat : 173)

Bila kebathilan hari ini memiliki kejayaan dan penguasaan, al haq memiliki banyak kejayaan dan kekuasaan, dan tolak ukur itu adalah penghujung, sedangkan pertolongan Allah itu pasti akan datang bagi wali-wali-Nya yang bertaqwa dan tentara-Nya yang bertauhid. Kemenangan terbesar bagi mereka adalah di hari saat mereka berjumpa dengan Allah, dan di hari itu saat kamu menyaksikan kemenangan kaum muwahhidin dan kekalahan kaum musyrikin, maka angan-angan kamu tertinggi ─wahai pembela syirik dan undang-undang─ adalah kamu ingin kembali ke dunia, bukan untuk shalat, atau shaum dan zakat, akan tetapi untuk merealisasikan kalimat tauhid sebelum itu semuanya dan untuk menjauhi thaghut, sehingga kamu merealisasikan Al ‘Urwah Al Wutsqa yang mana shalat, zakat, shaum dan yang lainnya tidak diterima tanpa hal itu.

Ya !, saat kamu melihat jelas kenyataan dan kamu mengetahui sebab kebinasaan kaum musyrikin, maka di sana kamu akan berangan-angan kembali ke dunia untuk kafir kepada Undang Undang Dasar dan kepada segala kemusyrikan dan berlepas diri dari wali-walinya, tapi kesempatan sudah tiada. Allah Subhanahu Wa Ta’ala berfirman :

“(Yaitu) ketika orang-orang yang diikuti itu berlepas diri dari orang-orang yang mengikutinya, dan mereka melihat siksa; dan (ketika) segala hubungan antara mereka terputus sama sekali. Dan berkatalah orang-orang yang mengikuti: “Seandainya kami dapat kembali (ke dunia), pasti kami akan berlepas diri dari mereka, sebagaimana mereka berlepas diri dari kami”. Demikianlah Allah memperlihatkan kepada mereka amal perbuatannya menjadi sesalan bagi mereka; dan sekali-kali mereka tidak akan keluar dari api neraka”. (Al Baqarah : 166-167)

Ya !, hai abdi Undang Undang Dasar… bila hari ini kamu tidak berlepas diri dari mereka dan tidak kafir kepada mereka sekarang di dunia, maka kamu akan menyesal saat penyesalan tidak bermanfaat, dan kamu akan berangan-angan seandainya kamu dahulu sudah merealisasikan tauhid, yaitu kamu berlepas diri dari syirik dan menjauhi pembelaan kepada thaghut.

Sesungguhnya Allah telah memerintahkan manusia di dalam Al Qur’an agar mereka menjauhi thaghut dan kafir terhadapnya, Allah Subhanahu Wa Ta’ala berfirman :

“Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintahkan untuk kafir terhadapnya” (An Nisa : 60)

Ya !, mereka diperintahkan untuk kafir terhadapnya, namun orang-orang dzalim malah mengganti perintah dengan (mengerjakan) yang tidak diperintahkan kepada mereka. Seharusnya mereka itu menjauhi thaghut, berlepas diri darinya dan kafir terhadapnya, namun mereka itu malah membelanya, mendukungnya, menjadi aparat yang setia kepadanya, dan bala tentara yang patuh, mereka loyal dan mencintainya, oleh sebab itu sesungguhnya mereka di hari kiamat dan di saat melihat jelas kenyataan sebenarnya dan mereka mengetahui besarnya kejahatan mereka di sisi Allah, agama-Nya dan tauhid-Nya, serta begitu buruknya kejahatan syirik yang mereka lakukan atau mereka bela, maka mereka saling mengingkari satu sama lain dan saling melaknat, akan tetapi itu setelah lenyapnya kesempatan. Allah ta’ala berfirman :

“Dan berkata Ibrahim: “Sesungguhnya berhala-berhala yang kamu sembah selain Allah adalah untuk menciptakan perasaan kasih sayang di antara kamu dalam kehidupan dunia ini, kemudian di hari kiamat sebahagian kamu mengingkari sebahagian (yang lain) dan sebahagian kamu mela’nati sebahagian (yang lain); dan tempat kembalimu ialah neraka, dan sekali-kali tak ada bagimu para penolongpun”. (Al Ankabut : 25)

Maka segeralah wahai pembela hukum syirik untuk beralih membela syari’at Allah dan bara’ dari ajaran thaghut dan undang-undang. Sungguh telah sah dalam hadits yang diriwayatkan oleh Imam Ahmad dan Ath Thabariy dari Rasulullah shalallahu ‘alaihi wa sallam bahwa beliau bersabda : “Akan ada di akhir zaman polisi-polisi yang membawa cemeti-cemeti seperti ekor sapi, mereka pergi pagi-pagi dalam murka Allah dan pulang dalam laknat-Nya”, dan Ath Thabary menambahkan : “Maka janganlah kamu menjadi bagian dari orang-orang dekat mereka”

Maka hati-hatilah kamu menjadi bagian dari orang-orang dekat mereka…

Inilah dakwah kami dan inilah tuduhan kami, kami melantangkan suara dengannya saat kami bebas merdeka, dan kami menampakkannya di dalam tahanan-tahanan Badan Intelejen, serta kami mendakwahkannya di dalam penjara. Untuk penegakannya kami hidup dan di atasnya kami mati, dan tidak akan bisa dirubah oleh penahanan, ancaman dan penyiksaan, dan kami tidak akan urung darinya karena takut dari penjara atau aparat tukang siksa ataupun kematian.

Kami tidak akan meninggalkan dan tidak akan bergeming –Insya Allah ta’ala-, maka pilihlah bagi dirimu, apa menjadi musuh kami atau menjadi kawan…

Dan pilihlah bagi dirimu, apakah menjadi pelindung bagi dakwah kami ataukah justeru orang yang mengecewakan…

Wassalamu ’Alaa Manittaba’al Huda

Penjara Sawaqah, tahun 1416 H.

Abu Muhammad ‘Ashim Al Maqdisiy

Tulisan ini selesai di hari yang mana Allah menyelamatkan Musa dan membinasakan musuh-Nya.

Selesai diterjemahkan : Siang, Rabu 19 Jumada Ats Tsaniyah 1428 H/4 Juli 2007

Di LP Sukamiskin Bandung

Abu Sulaiman Aman Abdurrahman

[1] Mereka menjalankan kekuasaan pembuatan hukum dan undang-undang (kekuasaan Legislatif),

[2] HR. Ahmad, dan ia adalah hadits shahih dengan kumpulan dari riwayatnya, dan makna perihal tafsir ayat ini telah diriwayatkan dari Hudzaifah secara mauquf dengan isnad yang shahih.

[3] PERHATIAN: Wajib engkau ketahui untuk tambahan faidah bahwa orang-orang tersebut itu tidak bergabung dengan pasukan kaum musyrikin dengan kerelaan dan keinginan mereka, akan tetapi tatkala mereka teledor tidak hijrah dari darul kufriy, yaitu Mekkah saat itu ke darul Islam (Madinah) karena khawatir kehilangan harta benda, penghasilan, tempat tinggal dan kepentingan mereka, dan mereka malah membaur dengan orang-orang kafir (yaitu dipaksa bergabung dalam pasukan mereka), maka status mereka adalah apa yang telah engkau ketahui dari ayat-ayat itu, dan mereka tidak diudzur dengan paksaan itu karena di awalnya salah mereka tidak hijrah dan tidak meninggalkan kaum musyrikin saat mereka mampu terhadapnya, maka bagaimana dengan orang yang bergabung di dalam barisan musyrikin undang-undang buatan dan ia menjadi tentara dan anshar mereka secara sukarela, senang dengan hal itu lagi bahagia…??


Untitled Document

Inilah Sikap Salaf

Mereka itulah orang-orang yang menjihadi kaum murtadin yang tidak merugikan Allah sedikitpun, dan Dia siapkan mereka untuk membela Agama-Nya dan menjaga pilar-pilarnya, Abu Bakar Ash-Shiddieq dan para Sahabatnya Radiyallahu ‘anhuma, di tengah mereka ada auliyaullah dan orang-orang khusus pilihan Allah yang tentangnya Rasulullah. Shalallahu ‘alaihi wa salam bersabda: “janganlah kalian mencela sahabat ku…”

Dan tentang mereka Abdullah ibnu Mas’ud Radiyallahu ‘anhu berkata: “siapa yang mencontoh maka hendakalah ia mencontoh terhadap orang-orang yang sudah meninggal…” merekalah orang-orang yang menjaga petunjuk-petunjuk Nabi Shalallahu ‘alaihi wa salam dan tuntunannya dalam setiap hal besar dan hal kecil, mereka mengamalkannya dan mereka menyampaikannya.

Dan diantara hal itu adalah perintah Allah ‘Azza Wa Jalla kepada kita untuk memerangi orang-orang kafir, orang-orang murtad serta orang-orang yang memerangi Allah dan rasul-Nya.saw dengan tangan dan lisan secara bersamaan, bersikap kasar terhadap mereka serta tidak mengenal rasa kasihan dan iba terhadap mereka, karena mereka telah menghalangi (orang-orang) dari jalan Allah sehingga mereka sesat dan menyesatkan banyak orang, Allah Ta’ala berfirman:
“Hai orang-orang beriman perangilah orang-orang kafir yang di sekitar kamu itu, dan hendaklah meerka mendapatkan kekerasan daripadamu, dan ketahuilah bahwasanya Allah beserta orang-orang yang bertaqwa” [QS.At-Taubah:123].

Inilah siroh Nabi Shalallahu ‘alaihi wa salam di hadapan kita, dimana para sahabat.ra bila perang berkecamuk dan musuh menghadang, engkau dapatkan mereka di belakang Nabi Shalallahu ‘alaihi wa salam dan melindungi diri dengannya, mereka membentengi diri dengan beliau dan beliau orang yang paling dekat terhadapa musuh, serta yang paling keras dalam peperangan, padahal beliau adalah orang yang paling kasih sayang dan paling santun terhadap mereka, sebagaimana yang Allah Ta’ala firmankan tentangnya:
“dan tiadalah Kami mengutus kamu, melainkan untuk (menjadi) rahmat bagi sekalian alam” [QS.Al-Anbiya’:107].

KAUM MUJAHIDIN MENCONTOH SIKAP KASAR SALAFUL ‘UMMAH TERHADAP KAUM MURTADDIN

“Hai orang-orang yang beriman, barangsiapa diantara kamu yang murtad dari Diennya, maka kelak Allah akan mendatangkan suatu kaum yang Allah mencitai mereka dan merekapun mencintai-Nya, yang bersikap lemah lembut terhadap orang-orang mu’min, dan bersikap keras terhadap orang-orang kafir, yang berjihad di jalan Allah dan yang tidak takut terhadap celaan orang yang suka mencela. Itulah karunia Allah, diberikan-Nya kepada siapa yang di kehendaki-Nya, dan Allah Maha Luas (pemberian-Nya) lagi maha mengetahui.” [ QS.Al-Mai’dah: 54 ]

Mereka itulah orang-orang yang menjihadi kaum murtadin yang tidak merugikan Allah sedikitpun, dan Dia siapkan mereka untuk membela Agama-Nya dan menjaga pilar-pilarnya, Abu Bakar Ash-Shiddieq dan para Sahabatnya Radiyallahu ‘anhuma, di tengah mereka ada auliyaullah dan orang-orang khusus pilihan Allah yang tentangnya Rasulullah. Shalallahu ‘alaihi wa salam bersabda: “janganlah kalian mencela sahabat ku…”

Dan tentang mereka Abdullah ibnu Mas’ud Radiyallahu ‘anhu berkata: “siapa yang mencontoh maka hendakalah ia mencontoh terhadap orang-orang yang sudah meninggal…”
merekalah orang-orang yang menjaga petunjuk-petunjuk Nabi Shalallahu ‘alaihi wa salam dan tuntunannya dalam setiap hal besar dan hal kecil, mereka mengamalkannya dan mereka menyampaikannya.

Dan diantara hal itu adalah perintah Allah ‘Azza Wa Jalla kepada kita untuk memerangi orang-orang kafir, orang-orang murtad serta orang-orang yang memerangi Allah dan rasul-Nya.saw dengan tangan dan lisan secara bersamaan, bersikap kasar terhadap mereka serta tidak mengenal rasa kasihan dan iba terhadap mereka, karena mereka telah menghalangi (orang-orang) dari jalan Allah sehingga mereka sesat dan menyesatkan banyak orang, Allah Ta’ala berfirman:
“Hai orang-orang beriman perangilah orang-orang kafir yang di sekitar kamu itu, dan hendaklah meerka mendapatkan kekerasan daripadamu, dan ketahuilah bahwasanya Allah beserta orang-orang yang bertaqwa” [QS.At-Taubah:123].

Inilah siroh Nabi Shalallahu ‘alaihi wa salam di hadapan kita, dimana para sahabat.ra bila perang berkecamuk dan musuh menghadang, engkau dapatkan mereka di belakang Nabi Shalallahu ‘alaihi wa salam dan melindungi diri dengannya, mereka membentengi diri dengan beliau dan beliau orang yang paling dekat terhadapa musuh, serta yang paling keras dalam peperangan, padahal beliau adalah orang yang paling kasih sayang dan paling santun terhadap mereka, sebagaimana yang Allah Ta’ala firmankan tentangnya:
“dan tiadalah Kami mengutus kamu, melainkan untuk (menjadi) rahmat bagi sekalian alam” [QS.Al-Anbiya’:107].

Dan Dia berfirman pula tentangnya:
“Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu” [QS.Ali-‘Imron:159].

Tidak ada orang yang lebih penyayang terhadap umat ini daripada beliau, tapi apa yang beliau lakukan terhadap ‘Urariyiin ? yaitu orang-orang yang mengeluhkan penyakit kepada beliau, kemudian beliau mengutus mereka untuk berobat dari air susu dan air seni unta, terus mereka murtad dari Islam setelah mereka sembuh dan mereka membunuh si penggembala serta membawa pergi unta-untanya, maka Rasulullah Shalallahu ‘alaihi wa salam mengirim orang-orang untuk menyusul mereka, dan merekapun di hadirkan kehadapannya, kemudian beliau memotong tangan dan kaki mereka, dan beliau menusukan paku-paku yang sudah panas di bakar ke mata mereka, kemudian beliau menghempaskan mereka di terik matahari dan tidak di beri air sampai seseorang di antara mereka menjilat-jilat tanah dengan mulutnya saking hausnya sehingga mati semuanya.

Ketahuilah bahwa Allah tidak menurunkan satu ayatpun dalam Al-Qur’an ini dan tidak ada satu hadist pun dari hadist-hadist yang shohih lagi tsabit dari As-Sunnah ini melainkan suatu kaum telah mengamalkannya dan akan mengamalkan dengannya kaum yang lain -senang dengannya orang yang senang dan benci dengannya orang yang benci-.
Orang yang tergolong orang-orang yang bersyukur lagi teguh diatas dien ini dan berupaya keras lagi tabah di atas manhaj yang lurus ini lagi di cintai Allah dan Rasul-Nya Shalallahu ‘alaihi wa salam, maka sesungguhnya ia menjihadi setiap orang yang murtad lagi keluar menentang dien ini dan menghalang-halangi (orang lain) dari jalan Rabbul ‘Alamin, serta ia bersikap kasar terhadap mereka.

Seperti keadaan mereka para thoghut murtaddin musuh-musuh dien ini yang telah melepaskan diri dari Islam secara total –walau mereka sholat, shaum dan mengaku muslim- dan mereka intisab kepada kaum kuffar dan pemikiran-pemikirannya yang busuk, serta mereka membuat Qowanin Wadh’iyyah kemudian mereka di ikuti manusia di dalamnya dan rela dengan kehinaan dalam dien mereka. Mereka hancurkan mesjid-mesjid yang menyiarkan Al-Haq, mereka perangi jama’ahnya, mereka buka pintu-pintu kerusakan dan munkarot selebar-lebarnya, mereka halalkan darah dan kehormatan serta harta kaum muslimin, kemudian mereka membunuh, menahan dan merobek kehormatan. Dan mereak hari ini berlaku biadab terhadap ikhwan kita yang terpenjara dan memperlakukannya dengan perlakuan-perlakuan yang kejam. Kita memohon kepada Allah agar mengadzab mereka dengan tangan-tangan kita di dunia sebelum di akhirat, melegakan dada kami dan menghilangkan panas hati kita.
Kemudian bagaimana kita tidak bersikap kasar terhadap mereka atau kita tidak berupaya menjihadi (mereka) sebagai bentuk pembalasan untuk ikhwan kami apalagi dari memeranginya dalam rangka membela Dien ini serta melindungi keutuhan Islam dan kaum Muslimin, Allah Ta’ala berfirman:
“Mengapa kamu tidak memerangi orang-orang yang merusak sumpah (janjinya), padahal mereka telah keras kemauannya untuk mengusir Rasul dan merekalah yang pertama kali memulai memerangi kamu ? Mengapakah kamu takut kepada mereka padahal Allah-lah yang berhak kamu takuti, jika kamu benar-benar orang yang beriman. Perangilah mereka, niscaya Allah akan menyiksa mereka dengan (perantaraan) tangan-tanganmu dan Allah akan menghinakan mereka dan menolong kamu terhadap mereka, serta melegakan hati orang-orang yang beriman dan menghilangkan panas hati orang-orang mu’min. Dan Allah menerima taubat orang yang dikehendaki-Nya, Allah maha Mengetahui lagi maha Bijaksana.” [QS.At-Taubah: 13-15]

Ini adalah support dari Allah Ta’ala penyemangat dan memanas-manasi untuk memerangi kafirin dan membabat mereka, dan terutama kaum murtaddin itu dengan cara yang dilakukan oleh As-Salaf Ash-Sholih dari kalangan Sahabat dan Tabi’in yang mana mereka adalah sebaik-baik manusia untuk manusia.
Dimana Abu Bakar Ash-Shiddiq Radiyallahu ‘anhu menulis surat kepada Khalid ibnul Walid Radiyallahu ‘anhu seraya menyemangatinya, saat datang berita kepada beliau bahwa ia menganggap besar Thulaihah dan orang-orang yang bersamanya, Beliau berkata:
“hendaklah apa yang Allah karuniakan kepadamu menambah bagimu kebaikan, dan taqwalah dalam urusanmu karena sesungguhnya Allah beserta orang-orang yang bertaqwa dan orang-orang yang berbuat baik, tegarlah dalam urusan mu dan jangan lembek, dan kamu tidak mendapatkan kesempatan menghajar orang-orang musyrik melainkan kamu membabatnya, serta orang yang engkau tangkap dari kalangan menentang Allah atau melawan-Nya, dari kalangan yang engkau pandang bahwa dalam hal itu terdapat penyelesaian maka bunuhlah ! ”.

Maka Khalid Radiyallahu ‘anhu pun mengejar-ngejar mereka satu bulan seraya membalaskan dendam kaum muslimin yang di bunuh mereka, yang berada diantara mereka saat mereka murtad, diantara mereka ada yang Khalid bakar dengan api, ada juga yang ia hancurkan kepalanya dengan batu, dan diantara mereka ada yang di jatuhkan dari atas gunung, kemudian Khalid memanggil Malik ibnu Nuwairoh dan ia kabarkan kepadanya tentang apa yang muncul darinya, berupa sikap mengikuti Sajah -yang mengaku Nabi- dan sikap dia menolak memberikan zakat, dan Khalid berkata: “apa kamu tidak tahu bahwa ia penerta sholat ? Maka ia menjawab: “sesungguhnya sahabat kamu mengklaim itu”.
Maka Khalid berkata: “apa dia sahabat saya dan bukan sahabat mu ? Hai Alirar, penggal lehernya !” maka ia menebas lehernya, kemudian beliau perintahkan agar kepalanya di sertakan dengan jarin (alas jemur kurma) dan di masak pada tiga periuk.

Semua ini agar mengambil pelajaran dengannya orang yang mendengar berita mereka, yaitu orang-orang Arab yang murtad. Sehingga Khalid ibnul Walid Radiyallahu ‘anhu jelas adalah pedang Allah bagi Musyrikin dan murtaddin, dimana Ash-Shiddiq Radiyallahu ‘anhu menugaskannya untuk memerangi mereka, sehingga ia lega dan melegakan.

Inilah Zaid ibnul Khottob Radiyallahu ‘anhu dalam peperangan melawan Ahlul Yamamah, beliau menyemangati para Sahabat untuk terus memerangi seraya berkata: “Hai manusia gigitkan geraham kalian, pukul mundur musuh kalian dan terus maju ke depan !”
Ini juga putra Abu Quhafah Ash-Shiddiq Radiyallahu ‘anhu berkata: “Bakar Fuja’ah di baqi!”. dan sebabnya adalah ia [fuja’ah] datang kepadanya, terus ia mengklaim bahwa ia telah masuk Islam dan meminta beliau agar menyiapkan pasukan bersamanya untuk memerangi kaum murtaddin, maka beliaupun menyiapkan bersamanya pasukan, dan tatkala sudah jadi maka ia tidak melewati seorang muslim pun dan orang murtad melainkan ia membunuhnya dan mengambil hartanya. Tatkala Ash-Shiddiq mendengar berita itu maka ia mengirim pasukan di belakangnya, kemudian pasukan itu membawa dia [fuja’ah] dan tatkala beliau [Ash-Shidiq] menguasainya, maka beliau mengirim dia ke Baqi, terus kedua tangannya di ikat ke belakang dan kemudian di lemparkan ke dalam api dan membakarkanya sedang dia dalam keadaan telungkup.

Ini juga Ali bin Abu Thalib Radiyallahu ‘anhu, saat beliau memberikan support kepada shahabat untuk memerangi khowarij musuh-musuh Allah, maka Shahabat tidak memperlambat diri sedikitpun dalam hal itu. Dan apa yang beliau lakukan terhadap syi’ah adalah dalil yang paling nyata terhadap sikap ini, di mana beliau menyalakan api besar dan melemparkan mereka ke dalamnya.

Sungguh para shahabat Radiyallahu ‘anhuma itu memiliki sikap kasar terhadap kaum murtadin dan sikap cemburu terhadap Dien ini, dan andaikata mereka berada pada zaman ini tentu mereka tidak akan duduk walau sebentar atau libur sesaat dari memerangi mereka dan membabat mereka. Jadi kita mengikuti jejak langkah mereka dan kami ber’azzam kuat menghidupkan sunnah mereka, serta kami akan terus berperang, membunuh, membakar, mencincang musuh-musuh Allah sebagai pembalasan atas apa yang di derita ikhwan kami [semoga Allah melimpahkan rahmat kepada mereka] dan bersikap keras terhadap mereka serta mengamalkan setiap apa yang di lakukan oleh Al-Sabiqunal Awwalun terhadap orang-orang yang keluar dari ajaran Rabbul ‘Alamiin, sumpah demi Allah seandainya kami mendapatkan sunnah lain tentang dahsyatnya qital dan teror bagi musuh yang belum kami ketahui tentu kami akan bergegas mangamalkannya dan menghidupkannya sehingga kami benar-benar menjadi SALAFIYIN sesungguhnya da tergolong At-Tabi’ina lahum bi ihsan [orang-orang yang mengikuti mereka dengan baik yang Allah ridho terhadap mereka dan mereka ridhoi terhadap-Nya serta dia persiapkan bagi mereka Jannah yang mengalir di dalamnya sungai-sungai seraya mereka kekal di dalamnya, itulah kemenangan yang besar].
Jadi operasi-operasi Jihad yang di lakukan ikhwan kami hafidzahumullah di banyak tempat berupa peledakan dan penghancuran berbagai markaz para thoghut yang kokoh, beserta antek-antek dan kaki tangan mereka, sekalian juga tempat-tempat kerusakan dan kemungkaran, membakarnya dan memberikan pelajaran terhadap pelakunya, agar memungkinkan untuk menghabisi kaum murtaddin dan memukul mereka secara telak, adalah bukti terbesar atas sikap kasar kaum Mujahidin terhadap orang-orang yang keluar dari Dien ini dan bukti bahwa mereka mencontoh pendahulu mereka yang Sholeh [Salaful ‘Umah], sebagaimana firman Allah Ta’ala:
“Tidak patut bagi seorang Nabi mempunyai tawanan sebelum ia dapat melumpuhkan musuhnya di muka bumi.” [QS. Al-Anfal: 67]

Dan Firman-Nya Subhanahu wa Ta’ala:
“sehingga apabila kamu telah mengalahkan mereka.” [QS. Muhammad: 4]
Dan kami akan terus memberikan support demi tetap teguh di atas jalan ini, sebagaimana yang di lakukan oleh Ash-Shiddiq dan di ikuti oleh Khalid dan Shahabat lainnya Radiyallahu ‘anhuma berupa pembunuhan, memberi pelajaran, pembakaran dan sikap kasar.

Dan kami belum melegakan dada kami sama sekali, karena kami belum melakukan pembunuhan seperti yang di lakukan para Shahabat, dimana mereka Radiyallahu ‘anhuma telah membunuh pada perang Yamamah melawan bani hanifah sekitar 10.000 tentara, dan ada yang mengatakan 21.000 tentara, dan di satu hari mereka membunuh 14.000 orang, 7.000 orang di waktu pagi dan 70.000 orang di waktu sore. Dan tatkala Abu Bakar Ash-Shiddiq Radiyallahu ‘anhu memanggil Khalid bin Walid, maka ia pun datang ke madinah dengan mengenakan baju besinya yang berkarat karena banyak terkena darah, dan pada sorban beliau tertancap anak panah yang berlumuran darah. Begitu juga Ali bin Abi Tholib Radiyallahu ‘anhu pasa masa kekhilafahannya, beliau dalam satu peperangan membunuh 4000 orang khowarij dan tidak selamat darinya kecuali 400 orang, dimana para shahabat tidak mendapatkan pimpinannya karena banyaknya mayat yang bertumpuk satu sama lain, dan begitu pula kepala-kepala mereka di ambil dan di letakan di jalanan menuju masjid Al-Kabir di Damaskus, kemudian di jadikan berumpak-umpak. Dan ini semua karena banyaknya yang di bunuh yang mana kita hari ini masih jauh darinya.

Inilah Sunnah Shahabat Radiyallahu ‘anhuma, jalan mereka dan manhaj mereka bagi orang-orang yang ingin menjadi Salafi sebenarnya, bahkan ini adalah jalan Nabi Shalallahu ‘alaihi wa salam. Dan dengan ini Allah Ta’ala memerintahkannya dalam surat At-Taubah, Dia Subhanahu wa Ta’ala berfirman:
“Hai Nabi perangilah orang-orang kafir dan orang-orang munafik dan bersikap keraslah terhadap mereka. Tempat mereka itu adalah neraka jahanam dan itu seburuk-buruknya tempat kembali.” [QS. At-Tahrim: 9]

Dan ia adalah sifat mukminin yang jujur, yang sabar lagi berjalan di atas manhaj ini, Allah Subhanahu wa Ta’ala berfirman tentang mereka dalam surat Al-Fath:
“Muhammad itu adalah utusan Allah dan orang-orang yang bersama dengan dia adalah keras terhadap orang-orang kafir tetapi berkasih sayang sesama mereka, kamu lihat mereka ruku dan sujud…” [QS. Al-Fath: 29]

Maka antum Ikhwanul Mujahidin teruskan upaya penghancuran para perusak –yang kotor lagi najis- itu serta taqorrub kepada Allah dengan memenggal leher-leher mereka sebagaimana firman Allah Ta’ala:
“Jika kamu menemui mereka dalam peperangan, maka cerai beraikanlah orang0orang yang di belakang mereka dengan (menumpas) mereka, supaya mereka mengambil pelajaran.” [QS.Al-Anfal: 57]

Dengan hal itu kita mengharap ridho Allah Ta’ala dan kemenangan agar meraih Jannatun Na’im bersama para Nabi, Ash-Shiddiqin, Asy-Syuhada, Ash-Shalihin dan mereka itu sebaik-baiknya teman.

[dan kamu sungguh akan mengetahui (kebenaran) berita ini setelah beberapa waktu lagi ]
Penulis: Syaikh Abu Mush’ab Abdul Wadud
Sumber: Majalah Al-Jama’ah/ Al-Jazair/ edisi 13/ Shafar 1418 H,
Mimbar Tauhid Wal Jihad

Penterjemah: Abu Sulaiman.


Untitled Document

Allah Taala di Atas ArasyNya

BANTAHAN TERHADAP JAHMIYYAH

(AR RADDU ‘ALAL JAHMIY)

PENULIS: AL IMAM ABDURRAHMAN IBNU HASAN IBNU MUHAMMAD IBNU ABDIL WAHHAB

ALIH BAHASA: ABU SULAIMAN

Segala puji bagi Allah Rabbul’alamin, semoga shalawat dan salam dilimpahkan kepada Muhammad Nabi yang jujur lagi terpercaya, keluarganya dan para sahabatnya. Wa ba’du:

Telah datang kepada kami beberapa pertanyaan dari Amman yang bersumber dari seorang Jahmiyy yang sesat yang banyak memperdaya sebagian kaum muslimin dengannya. Maka selayaknya kami jawab dengan jawaban yang berfaidah bagi pencari ilmu, dan adapun yang tidak ada faidahnya maka tidak butuh menyibukkan diri untuk menjawabnya. Di antara yang layak kami jawab adalah pernyataan dia: Bahwa isim (nama) itu dibentuk dari kata sumuww (tinggi) atau simah (tanda), dan pembentukan isim dari dua kata ini telah disebutkan oleh para ulama rahimahumullah dalam kitab-kitab mereka, namun yang mesti kita tanyakan adalah cara pembentukan (isytiqaq) ini, dan apa makna isytiqaq yang disebutkan oleh para ulama itu, kita meminta dia agar menjawab dua hal ini. Bila kedua hal ini telah disebutkan oleh para ulama ahli nahwu dan yang lainnya, dan saya telah menyebutkannya dalam Fathul Majid Syarah Kitabut Tauhid.

Adapun pertanyaan, dia tentang perbedaan antara qadha dan qadar, maka (ini jawabannya) qadar adalah salah satu dari pokok keimanan sebagaimana dalam pertanyaan Jibril ‘alaihissalam, dan apa yang dijawab oleh Rasulullah shallallahu ‘alaihi wa sallam saat Jibril bertanya kepada beliau tentang Iman:

”Iman adalah engkau beriman kepada Allah, kepada malaikat-malaikat-Nya, kepada kitab-kitab-Nya, rasul-rasul-Nya, hari akhir dan kita iman kepada qadar yang baik dan yang buruk,”

Dan dalam hadits yang shahih:

”Sesungguhnya di awal Allah menciptakan pena, Dia berfirman kepadanya: Tulislah, maka pena itu menulis apa yang terjadi hingga hari kiamat,”

Yaitu menulis apa yang akan terjadi dari hal-hal yang Allah subhaanahu wa ta’ala ketahui, karena sesungguhnya Allah subhaanahu wa ta’ala mengetahui apa yang telah terjadi, apa yang akan terjadi, dan apa yang tidak terjadi bila terjadi bagaimana keadaannya, Allah subhaanahu wa ta’ala berfirman:

” Tidak ada tersembunyi daripada-Nya seberat zarrahpun yang ada di langit dan yang ada di bumi dan tidak ada (pula) yang lebih kecil dari itu dan yang lebih besar, melainkan tersebut dalam kitab yang nyata (Lauh Mahfudz), “ ( Sabaa: 3).

Adapun qadha dalam Al Qur’an dipakai untuk makna iijaadul muqaddar (menciptakan apa yang ditaqdirkan) seperti Firman-Nya subhaanahu wa ta’ala:

”Maka Dia menjadikannya tujuh langit dalam dua hari,” (Fushshilat: 12).

Dan firman-Nya subhaanahu wa ta’ ala:

” Maka tatkala Kami telah menetapkan kematian Sulaiman, tidak ada yang menunjukan kepada mereka kematiannya itu kecuali rayap,” (Sabaa: 14).

Dan dipakai juga untuk makna pemberitaan tentang apa yang akan terjadi dari apa yang telah ditentukan, seperti firman-Nya subhaanahu wa ta’ala:

” Dan telah Kami tetapkan terhadap bani Israil dalam Kitab itu: “Sesungguhnya kamu akan membuat kerusakan di muka bumi dua kali” (Al Isra: 4).

Allah subhaanahu wa ta’ala memberitahukan bahwa mereka itu akan membuat kerusakan di muka bumi dua kali.

Dan dipakai juga untuk makna perintah dan wasiat sebagaimana firman-Nya subhaanahu wa ta’ala:

” Dan Tuhanmu telah memerintahkan supaya kamu jangan menyembah selain Dia” (Al Israa: 23).

Yaitu Dia memerintahkan dan mewasiatkan.

Juga dipakai untuk makna hukum / memutuskan, seperti firman-Nya subhaanahu wa ta’ala:

” dan diberi putusan di antara hamba-hamba Allah dengan adil” (Az Zumar: 75).

Dan dipakai juga untuk makna qadar dan yang lainnya.

Adapun klaim dia bahwa dalil-dalil yang menunjukan akan istiwaa Allah di atas Arasy-Nya itu tidak menghalangi bahwa Dia itu istiwaa juga di atas yang lainnya, maka jawabannya adalah kita katakan: Ahlusunnah wal jama’ah yang dahulu dan yang sekarang telah ijma’ bahwa Allah itu tidak boleh disifati dengan sifat-sifat yang tidak ditetapkan Allah bagi Dzat-Nya dan tidak ditetapkan oleh Rasul-Nya shallallahu ‘alaihi wa sallam bagiNya. Dan barangsiapa mensifati Allah dengan sifat-sifat yang tidak ditetapkan Allah dan Rasul-Nya shallallahu ‘alaihi wa sallam maka dia itu adalah orang Jahmiyyah yang sesat lagi menyesatkan yang berkata atas Allah tanpa dasar ilmu.

Allah subhaanahu wa ta’ala telah menyebutkan istiwaa’ Dia di atas Arasy-Nya dalam tujuh tempat di dalam Kitab-Nya:

  • Dalam surat Al A’raf.
  • Dalam surat Yunus.
  • Dalam surat Arra’du.
  • Dalam surat Thahaa.
  • Dalam surat Al Furqan.
  • Dalam surat Assajdah.
  • Dab dalam surat Al Hadid.

Dan Allah subhaanahu wa ta’ala tidak menyebutkan bahwa Dia bersemayam di atas yang selain Arasy, dan Rasulullah shallallahu ‘alaihi wa sallam juga tidak menyebutkannya, maka diketahuilah bahwa hal itu (beristiwaa di atas selain Arasy) bukanlah sifat yang layak ditetapkan bagi Allah. Barangsiapa memasukan dalam sifat-sifat Allah sesuatu yang tidak disebutkan dalam Kitab-Nya dan tidak pula dalam Sunnah Rasul-nya maka dia itu adalah Jahmiyy yang berkata atas Allah tanpa dasar ilmu. Allah subhaanahu wa ta’ala telah mengatakan:

” Malaikat-Malaikat dan Jibril naik (menhadap) Tuhannya” (Al Ma’aarij: 4).

Firman-Nya subhaanahu wa ta’ala:

” Kepada-Nya lah naik perkataan-perkataan yang baik dan amal yang saleh dinaikan” (Fathir: 10).

Firman-Nya subhaanahu wa ta’ala:

” Mereka takut terhadap tuhan mereka yang ada di atas mereka” (An Nahl: 50).

Firman-Nya subhaanahu wa ta’ala:

” Sesungguhnya Aku akan menyampaikan kamu kepada akhir ajalmu dan mengangkat kamu kepada-Ku” (Ali Imran: 55).

Firman-Nya subhaanahu wa ta’ala:

” Tetapi (sebenarnya) Allah telah mengangkat Isa Kepada-Nya” (An Nisaa: 158).

Firman-Nya subhaanahu wa ta’ala:

” dan Allah Maha Tinggi lagi Maha besar” (Al Baqarah: 155).

Firman-Nya subhaanahu wa ta’ala:

” dan Dia-lah Yang Maha Tinggi lagi Maha Besar” (Sabaa: 23).

Tinggi kedudukan-Nya, tinggi penguasaan-Nya dan tinggi Dzat-Nya. Tidak boleh disifati kecuali dengan hal itu semua karena kemahasempurnaan-Nya subhaanahu wa ta’ala dalam sifat-sifat-Nya. Bagi-Nya kesempurnaan yang muthlak dalam semua sifat-sifatNya yang telah Dia tetapkan dan telah ditetapkan oleh Rasul-Nya bagi Dzat Allah subhaanahu wa ta’ala. Allah subhaanahu wa ta’ala berfirman:

”(Dia-lah) Yang Maha Tinggi derajat-Nya Yang mempunyai Arasy” (Al Mukmin: 15).

Penyebutan Arasy bergandengan dengan sifat ini merupakan di antara dalil yang menunjukan fauqiyyah-Nya subhaanahu wa ta’ala sebagaimana yang ditegaskan dalam ayat-ayat yang lalu, dan seperti Firman-Nya subhaanahu wa ta’ala:

” Hampir saja langit itu pecah dari sebelah atasnya (karena kebesaran Tuhan) dan Malaikat-Malaikat bertasbih serta memuji Tuhan-Nya” (Asy Syuraa: 5).

Nabi shallallahu’ alaihi wa sallam menyebutkan hadits yang semakna dengan Firman-Nya subhaanahu wa ta’ala:

”Dia-lah yang Awal dan Yang Akhir Yang Dhahir dan Yang Bathin” (Al Hadid: 3).

Yaitu sabda-Nya, ”Ya Allah Engkau adalah Yang Awal, tidak ada sesuatupun sebelum Engkau, Engkau adalah Yang paling Akhir tidak ada sesuatupun sesudah Engkau, Engkau adalah Adh Dhahhir tidak ada sesuatupun di atas Engkau, dan Engkau adalah Yang Bathin tidak ada sesuatupun yang luput dari-Mu “

Sabdanya, ”Tidak ada sesuatupun di atas Engkau,” merupakan nash yang tegas bahwa Allah ada di atas semua makhlukNya, dan ini adalah penafsiran yang ada dari para sahabat, tabi’in dan yang lainnya saat menafsirkan Firman-Nya subhaanahu wa ta’ala:

”(Yaitu) Tuhan Yang Maha Pemurah,yang bersemayam di atas Arasy-Nya” (Thahaa: 5).

Bahwa makna istawaa adalah istaqarra/irtafala/ dan ‘alaa yang semuanya satu makna, tidak ada yang mengingkari hal ini kecuali Jahmiyyah zindiq yang menta’thilkan Allah, Nama-NamaNya dan Sifat-SifatNya, semoga Allah membinasakan mereka, bagaimana mereka bisa dipalingkan dari kebenaran sedangkan nash-nash yang menunjukan akan itsbat Sifat-Sifat itu adalah sangat banyak. Ulama Ahlus Sunnah dari kalangan ahli hadits dan ulama lainnya telah mengarang karangan yang sangat besar, di antaranya:

  • Kitabus sunnah karya Abdullah Ibnu Al Imam Ahmad, di dalamnya beliau menyebutkan perkataan para sahabat, tabi’in dan para imam.
  • Kitabut tauhid karya Imamul Aimmah Muhammad Ibnu Khuzaimah.
  • Kitabus sunnah karya Al Atsram murid Imam Ahmad.
  • Kitab Usman Ibnu Said Ad Darimiyy dalam bantahannya terhadap Al Marriisiy.
  • Kitabus sunnah karya Al Khallal.
  • Kitab Al ‘Uluww karya Adz Dzahabiy
  • Dan yang lainnya yang banyak tidak terhitung, segala karunia dan pujian milik Allah.

Sekarang kami sebutkan hadits-hadits yang menunjukan akan makna ini, di antaranya hadits yang diriwayatkan oleh Ibnu Abi Hatim dari An Nawwas Ibnu Sam’an, beliau berkata: Rasulullah shallallahu’ alaihi wa sallam bersabda:

”Bila Allah subhaanahu wa ta’ala ingin mewahyukan sesuatu, Dia berbicara dengan wahyu maka langitpun bergetar, atau goncang dengan dahsyat karena merasa takut kepada Allah subhaanahu wa ta’ala, dan bila para penghuni langit mendengar hal itu mereka jatuh pingsan dan sujud kepada Allah. Dan yang paling pertama kali mengangkat kepalanya adalah Jibril, terus dia diajak berbicara oleh Allah dari wahyu-Nya dengan apa yang Allah inginkan. Kemudian Jibril melewati para malaikat, setiap dia melewati setiap langit para malaikat yang ada di langit itu bertanya: Apa yang difirmankan oleh Tuhan kita wahai Jibril? Maka jibril berkata: Dia berkata yang hak, sedang Dia adalah Dzat Yang Maha Tinggi lagi Maha Besar, mereka berkata semuanya seperti apa yang dikatakan Jibril, hingga Jibril itu sampai kepada apa yang Allah subhaanahu wa ta’ala inginkan,”

Di dalam hadits ini ada penegasan bahwa Jibril turun membawa wahyu dari atas langit yang tujuh, dia melewatinya seraya turun hingga sampai kepada apa yang Allah inginkan. Ini ada gambaran bahwa Allah subhaanahu wa ta’ala, di atas langit di atas Arasy-Nya terpisah dari makhluk-Nya, sebagaimana apa yang dikatakan oleh Abdullah Ibnul Mubarak tatkala ditanya dengan apa kita bisa mengetahui Tuhan kita ? Beliau menjawab: Dengan keberadaan Dia ada di atas Arasy-Nya terpisah dari makhluk-Nya.

Ini adalah perkataan semua para imam Islam, berbeda dengan jahmiyyah huluuliyyah dan para ahli filsafat, serta pengikut paham wihdatul wujud dan ahli bid’ah lainnya. Allah subhaanahu wa ta’ala telah merahmati Ahlus Sunnah Wal Jama’ah yang selalu berpegang dengan dua wahyu (Al Kitab dan Sunnah).

Telah sah dari Nabi shallallahu ‘alaihi wa sallam dalam hadits Abu Hurairah radhiyallahu ‘anhu bahwa beliau bersabda:

“Sesungguhnya Allah telah mencatat kitab sebelum menciptakan makhluk-Nya, sesungguhnya Rahmat-Ku telah mendahului murka-Ku, dan itu ada di sisi-Nya di atas Arasy”.

Dan dalam hadits Al Abbas Ibnu Abdul Muththalib radhiyallahu ‘anhu yang diriwayatkan oleh, Abu Dawud, At Tirmidzi dan Ibnu Majah bahwa Nabi shallallahu ‘alaihi wa sallam telah menyebutkan langit yang tujuh dan apa yang ada di antara keduanya, kemudian beliau berkata:

“Dan di atas itu semua ada laut yang jarak antara bawah dan atasnya adalah seperti jarak antara langit yang satu dengan langit yang lain, kemudian di atas itu semua ada delapan aulaal (hewan seperti kijang) yang di mana jarak antara telapak kakinya dengan lututnya adalah seperti jarak antara langit dengan langit, kemudian di atas punggungnya ada Arasy yang di mana jarak antara atas dan bawahnya seperti jarak antara langit dengan langit, sedangkan Allah subhaanahu wa ta’ala ada di atas itu”.

Dan di dalam hadits Ibnu masud yang diriwayatkan oleh Abdurrahman Ibnu Mahdiy guru Imam Ahmad dari Hammad Ibnu Salimah dari ‘Ashim dari Zirr dari Abdullah Ibnu Mas’ud berkata:

”Antara langit terendah dengan langit berikutnya adalah jarak perjalanan lima ratus tahun, dan antara langit dengan langit berikutnya adalah jarak perjalanan lima ratus tahun, jarak antara langit yang ke tujuh dengan Kursiy adalah lima ratus tahun, dan jarak antara Kursiy dengan air adalah lima ratus tahun, sedangkan Arasy ada di atas air, dan Allah subhaanahu wa ta’ala di atas Arasy-Nya, tidak ada yang samar atas-Nya dari amalan-amalan kalian”.

Orang-orang Jahmiyyah mereka mengingkari nash-nash ini dan bersikeras di dalam pendustaan mereka dihukumi sebagai orang-orang kafir menurut Ahlul Sunnah wal jama’ah.

Kadar yang kami sebutkan ini cukup dalam menjelaskan keyakinan Ahlus Sunnah wal Jama’ah tentang ‘Uluww Allah subhaanahu wa ta’ala di atas semua makhluk-Nya, serta istiwaa-Nya di atas Arasy. Banyak sekali dalil-dalil dari Al Kitab dan Sunnah atas hal itu, seandainya kita menyebutkan semua yang ada tentu akan menjadi kitab besar. Segala puji bagi Allah yang telah menjaga bagi umat ini agamanya dalam Kitab-Nya dan Sunnah Rasul-Nya dengan penukilan para ulama yang di mana kedudukan mereka di tengah umat ini seperti kedudukan para nabi di tengah-tengah Bani Israil, dan Dialah yang telah memberi petunjuk kita kepada hal itu. Dengan perantaraan para ulama Allah telah menggurkan setiap bid’ah dan kesesatan yang terjadi pada umat ini, alangkah besar sekali nikmat-Nya ini bagi orang yang menyambut kebenaran dengan penuh hati penerimaan, dia mengetahuinya dan ridha dengannya. Kita memohon kepada Allah mudah-mudahan kita dijadikan orang-orang yang bersyukur terhadap nikmat-nikmatNya lagi selalu memuji-Nya. Bagi-Nya segala pujian, kami tidak bisa menghitung pujian terhadap-Nya, Dia itu sebagaimana apa yang Dia pujikan terhadap Dzat-Nya dan melebihi pujian makhluk-makhlukNya

Ahlus Sunnah mengenal Tuhan-nya dengan sifat-sifat yang Allah terangkan kepada mereka tentang Dzat-Nya, berupa sifat-sifat kesempurnaan yang layak bagi keagungan-Nya, mereka menetapkan bagi-Nya subhaanahu wa ta’ala yang telah Dia tetapkan bagi Diri-Nya, dan oleh Rasul-Nya, dengan penetapan tanpa tamtsil serta mensucikan tanpa ta’thil. Mereka mengenal Tuhannya dengan af’aal-Nya dan keajaiban makhluk-makhlukNya, dan mengenal-Nya dengan apa yang telah Dia tampakkan terhadap mereka berupa kebesaran kekuasaan-Nya, serta dengan apa yang telah Dia limpahkan bagi mereka berupa nikmat-nikmatNya yang agung. Mereka menyembah Tuhan Yang Esa, Tempat menuju, Tuhan Yang Satu. Dialah Tuhan Yang di mana uluuhiyyah adalah sifat-Nya, makhluk adalah makhluk-Nya, kerajaan adalah kerajaan-Nya, tidak ada sekutu bagi-Nya dalam uluuhiyyah-Nya, dalam rubuubiyyah-Nya, dan dalam kerajaan-Nya, Maha Suci Dia, Sebagaimana firman-Nya subhaanahu wa ta’ala:

“Katakanlah; aku berlindung kepada Tuhan (yang memelihara dan menguasai) manusia, Raja manusia, Sembahan manusia,” (An Naas: 1-3).

Mereka Ahlus Sunnah mensucikan Allah dari apa yang selayaknya Dia disucikan darinya dan dari segala hal yang mengandung aib dan kekurangan, dan dari apa yang disifatkan oleh orang-orang Jahmiyyah dan Ahlul Bid’ah dari hal yang tidak layak dengan keagungan dan kebesaranNya.

Adapun Jahmiyyah mereka menta’thilkan Allah dari sifat-sifat kesempurnaan, dan pada akhirnya mereka itu menyembah sesuatu yang tidak ada, karena mereka mensifati-Nya dengan sifat-sifat yang menafikan kesempurnaan. Pada akhirnya Allah diberi sifat-sifat yang sangat kurang, mereka terkadang serupakan Allah dengan hal-hal yang kurang, dan terkadang mereka serupakan dengan sesuatu yang tidak ada, mereka pada dasarnya adalah Musyabbihah sebagaimana yang engkau ketahui dari keadaan mereka, kesesatannya dan ujungnya.

Adapun apa yang dilontarkan oleh orang Jahmiyyah yang jahil itu, yaitu ayat-ayat tentang Ilmu Allah, seperti firman-Nya:

”Dan Dia bersama kamu di mana saja kamu berada,“ (Al Hadid: 4).

Dan Firman-Nya:

”Tiada pembicaraan, rahasia antara tiga orang, melainkan Dia-lah Yang keempatnya,“ (Al Mujadilah: 7).

Maka tidak ada pertentang antara istiwaa Dia di atas Arasy-Nya dengan peliputan Ilmu-Nya terhadap makhluk-Nya, dan konteks ayat juga menunjukan akan hal itu.

Adapun ayat pertama, maka ini telah di dahului dengan firman-Nya:

”Dia-lah Yang menciptakan langit dan bumi dalam enam hari, kemudian Dia bersemayam di atas Arasy, Dia mengetahui apa yang masuk ke dalam bumi dan apa yang keluar daripadanya dan apa yang turun dari langit dan apa yang naik kepadanya,” (Al Hadid: 4)

Dia menyebutkan istiwaa-Nya di atas Arasy-Nya dan menyebutkan peliputan Ilmu-Nya terhadap apa yang ada di bumi dan langit, kemudian Dia berfirman:

”Dan Dia bersama kamu di mana saja kamu berada,” (Al Hadid: 4).

Yaitu dengan Ilmu-Nya yang meliputi segala apa yang telah terjadi dan apa yang akan terjadi.

Adapun ayat kedua, maka ini juga telah di dahului dengan Ilmu dan diakhiri dengan Ilmu juga, Dia berfirman:

”Tidaklah kamu perhatikan bahwa sesungguhnya Allah mengetahui apa yang ada di langit dan apa yang ada di bumi? Tiada pembicaraan rahasia antara tiga orang melainkan Dia-lah Yang keempatnya. Dan tiada (pembicaraan rahasia) antar lima orang melainkan Dia-lah yang keenamnya. Dan tiada pembicaraan rahasia antara jumlah yang kurang dari itu atau lebih banyak, melainkan Dia ada bersama mereka di manapun mereka berada. Kemudian Dia akan memberitahukan kepada mereka pada hari kiamat apa yang telah mereka kerjakan. Sesungguhnya Allah Maha Mengetahui segala sesuatu,” (Al Mujadilah: 7)

Maka diketahuilah bahwa yang dimaksud adalah pengetahuan Dia akan makhluk-makhlukNya dan sesungguhnya tidak ada yang samar segala sesuatupun dari amalan-amalan mereka atas Dia, sebagaimana firman-Nya subhaanahu wa ta’ala:

“Allah-lah Yang menciptakan tujuh langit dan seperti itu pula bumi. Perintah Allah berlaku padanya, agar kamu mengetahui bahwasannya Allah Maha Kuasa atas segala sesuatu, dan sesungguhnya Allah, Ilmu-Nya benar-benar meliputi segala sesuatu,” (Ath Thalaq: 12).

Dan makna yang kami sebutkan itu adalah apa yang diyakini oleh para ahli tafsir dari kalangan para sahabat, para tabiin, para imam, dan seluruh Ahlus Sunnah.

Adapun orang-orang Jahmiyyah dan para ahli bid’ah mereka itu telah terhalangi dari mengetahui kebenaran, karena penyimpangan mereka darinya, dan kejahilan mereka akan kebenaran itu, dan kejahilan akan Al Qur’an serta As Sunnah, sebagaimana apa yang dikatakan oleh Al ‘Allamah Ibnul Qayyim rahimahullah:

Al Kitab terasa berat atas mereka tatkala mereka melihat

Pembatasannya dengan syari’at-syari’at keimanan.

Dan termasuk hal yang maklum adalah bahwa tidak bisa menerima kebenaran kecuali orang yang mencarinya. Adapun ahlul bid’ah maka mereka itu sudah terlanjur mencintai kebid’ahan dan kebathilan yang mereka terjerumus di dalamnya, mereka mendebat dengan kebathilan untuk mengalahkan kebenaran, namun Allah tidak mau kecuali menegakkan cahaya-Nya meskipun orang-orang kafir tidak suka. Dan bila dia telah mengetahui hal itu maka kita harus bertanya kepada orang Jahmiyyah ini dan para ahli bid’ah yang lainnya tentang hal yang tidak layak seorang muslimpun tidak mengetahuinya, karena keIslaman itu tergantung akan pengetahuan akan hal itu, di antara pertanyaan itu adalah apakah makna kalimatul Ikhlas Laa ilaaha Illallaah? Apakah Ilaahiyyah yang dinafikan dengan Laa Annaafiyaah Lil Jinsi? Apa khabarnya? Apakah Ilaahiyyah yang tetap bagi Allah subhaanahu wa ta’ala saja tidak bagi yang lain-Nya? Apakah macam-macam tauhid, apakah nama-namanya, dan apa rukun-rukunNya? Apa makna ikhlas yang Allah perintahkan kepada hamba-hambaNya dan Dia kabarkan bahwa itu hanya milik Dia tidak yang lainNya? Apakah definisi ibadah yang di mana makhluk diciptakan untuk tujuan itu? Apa macam-macam ilmu yang bermanfaat yang di mana seseorang tidak boleh tidak mengetahuinya? Apa makna Nama Allah Yang tidak boleh digunakan untuk nama selain-Nya? Dan bagaimana cara pembentukannya dari mashdar yang merupakan maknanya? Ini harus dijawab, hanya Allah-lah tempat meminta pertolongan dan kepada-Nya kita bersandar, tidak ada daya dan kekuatan kecuali dengan Allah yang Maha Tinggi Lagi Maha Agung. Shalawat semoga dilimpahkan kepada Muhammad penghulu para rasul, imam orang-orang yang bertaqwa, kepada keluarganya, dan para sahabat semuanya serta orang-orang yang mengikuti mereka dengan kebaikan hingga hari pembalasan.


Untitled Document

La Tahzan Innallaha Ma'ana

JANGANLAH KALIAN BERSEDIH

KARENA SUNGGUH ALLAH BERSAMA KITA

لا تحزن ان الله معنا

PENULIS: ABU MUHAMMAD ’ASHIM AL MAQDISIY

ALIH BAHASA: ABU SULAIMAN

Muqaddimah

Bismillaahirrahmaanirrahiim

Segala puji hanya milik Allah Rabbul ‘Alamin. Shalawat dan salam semoga dilimpahkan kepada penutuppara nabi dan rasul. Wa Ba’du:

Ketahuilah semoga Allah membimbing engkau kepada setiap kebaikan bahwa di penguhujung bulan Rajab tahun ini kami dan sebagian ikhwan muwahhidin telah dipanggil menghadap oleh aparat thaghut, terus di antara ikhwan ada yang mereka tangkap dan di antaranya ada yang melarikan diri, maka mereka (para thaghut) memberikan pesan di keluarganya yang berisi perintah agar dia datang menghadap mereka. Dan sesungguhnya telah terjadi sedikit perselisihan pendapat di antara para ikhwan yang di cari-cari itu tentang hukum memenuhi panggilan aparat kafir itu.

Di antara ikhwan ada yang berpendapat bolehnya memenuhi panggilan orang-orang kafir itu, dan di antara mereka ada yang berpendapat tidak boleh, dan mereka itu terbagi dua kelompok, pertama mengatakan: Kita tidak boleh pergi menghadap mereka dengan keinginan kita sendiri dan tidak memenuhi permintaan dan perintah mereka kecuali bila kita mengetahui jelas bahwa masalahnya tidak ada fitnah di dalamnya atau kita diciduk dalam kondisi dipaksa. Kelompok yang kedua mengatakan: Kita tidak memenuhi panggilan mereka selamanya, dan andaikata mereka menggerebeg kita maka kita melawan hingga selamat atau kita terbunuh.

Maka saya ingin – sebagai bentuk kepedulian yang sangat terhadap ikhwan saya – menuntaskan masalah ini dengan dalil syar’iy agar al haq di dalamnya nampak bagi saya dan bagi ikhwan. Maka saya katakan seraya memohon taufiq dan pelurusan dari Allah Sang Pelindung.

Pertama

Tentang Penjelasan Disyariatkannya Dan Dibolehkannya Lari Dari

Orang-Orang Kafir Serta Bersembunyi Dari Mereka Saat

Ketertindasan

Al Bukhari meriwayatkan dalam Shahihnya pada Kitabul Iman (Bab: Minad Dieni Al Firaru Minal Fitani) dari Abu Sa’id Al Khudriy bahwa ia berkata:

“Hampir terjadi di mana sebaik-baiknya harta orang muslim itu adalah kambing- kambing yang dia giring di lereng-lereng gunung dan tempat-tempat turun hujan, dia melarikan diri dengan agamanya dari fitnah “.

Dan dalam Kitab Al Fitan beliau meriwayatkan juga (Bab: Akan terjadi fitnah di mana orang yang duduk di dalamnya lebih baik dari pada yang berdiri, dan yang berdiri di dalamnya lebih baik dari pada yang berjalan, dan yang berjalan di dalamnya lebih baik dari pada yang berlari, siapa yang menghampirinya maka fitnah itu menguasainya, maka siapa yang mendapatkan tempat pelarian atau tempat berlindung maka berlindunglah dengannya”).

Di dalam hadits-hadits ini terdapat faidah yang agung lagi besar yaitu disyariatkannya lari dari fitnah dan tidak berjalan atau menghampirinya. Dan faidah lain di dalamnya bahwa hal itu tergolong dien dan iman, dan bukan tergolong sikap penakut dan pengecut sebagaimana yang diduga oleh banyak orang. Bagaimana mungkin lari dari fitnah dan menyembunyikan diri darinya termasuk sikap penakut dan pengecut, sedangkan ia adalah dien para nabi di masa istidl’aaf (ketertindasan).

Ini buktinya, Penutup para nabi dan rasul (Rasulullah shallallaahu ‘alaihi wasallam) setelah beliau mengumumkan dan menjaharkan dakwahnya serta menampakkan sikap ingkar dan bara’ahnya dari orang-orang kafir dan tuhan-tuhan mereka yang bathil, beliau dan sekelompok dari sahabatnya menyembunyikan diri sementara waktu, setelah orang-orang kafir menekan mereka dan menyakiti sebagian mereka. Dan dalam Al Bukhari ada kisah keislaman Abu Dzar dalam beritanya bersama Ali dan jalan menyampaikannya kepada Nabi shallallaahu ‘alaihi wasallam dan apa yang menunjukan kepada hal ini.

Dan di antara hal itu apa yang diriwayatkan Al Imam Ahmad 3/322-329 di dalam Musnad beliau dan yang lainnya dari Jabir tentang kejadian bai’at Aqabah dan di dalam teksnya ada (sehingga tidak tersisa satupun dari rumah-rumah Al Anshar melainkan di dalamnya ada beberapa orang dari kaum muslimin yang menampakkan Al Islam): kemudian mereka bersepakat seluruhnya, dan kami menyatakan: (sampai kapan kita membiarkan Rasulullah shallallaahu ‘alaihi wasallam diusir di gunung-gunung Mekah dan dalam kondisi takut?) maka berangkatlah menuju beliau dari kami tujuh puluh orang, mereka mendatanginya dalam musim (haji), terus kami janjian dengan beliau (untuk kumpul ) di lembah Aqabah, maka kami kumpul-kumpul kepada beliau dengan cara datang satu-satu dan dua-dua sampai akhirnya jumlah kami lengkap…hingga akhir hadits).

Dan dalam Al Bukhari dari Abdullah ibnu Mas’ud berkata: (Tatkala kami bersama Nabi shallallaahu ‘alaihi wasallam di suatu goa, tiba-tiba turun kepada beliau ‘Wal Mursalaat’ maka sungguh beliau membacanya dan sesungguhnya saya talaqqi hal itu dari mulut beliau, dan sesungguhnya mulut beliau basah dengannya, tiba-tiba seekor ular menyambar ke arah kami, maka Nabi shallallaahu ‘alaihi wasallam bekata: “Bunuhlah ia!” maka kami pun mengejarnya dan dia pun pergi maka Nabi shallallaahu ‘alaihi wasallam berkata: Dia dilindungi dari perlakuan buruk kalian sebagaimana kalian dilindungi dari kejahatannya). Dan hal-hal semacam ini adalah banyak.

Dan Allah tabaraka wa ta’ala telah berfirman:

“Jika kamu tidak menolongnya (Muhammad) maka sesungguhnya Allah telah menolongnya (yaitu) ketika orang-orang kafir mengeluarkannya (dari Mekkah) sedang dia salah seorang dari dua orang ketika keduanya berada dalam gua, di waktu dia berkata kepada temannya: ‘Janganlah kamu berduka cita sesungguhnya Allah beserta kita. “Maka Allah menurunkan ketenangan-Nya kepada (Muhammad) dan membantunya dengan tentara yang kamu tidak melihatnya. Dan Allah menjadikan tentara orang-orang kafir itulah yang rendah, dan kalimat Allah itulah yang tinggi, Allah Maha Perkasa Lagi Maha Bijaksana,” ( At-Taubah: 40 ).

Dan dalam berita hijrah ada pelajaran di dalam hal itu. Dan ini Nabiyullah Musa -semoga shalawat dan salam dilimpahkan kepadanya dan kepada nabi kita – Allah tabaraka wa ta’ala berfirman:

“Dan datanglah seorang laki-laki dari ujung kota bergegas-gegas seraya berkata: Hai Musa sesungguhya pembesar negeri berunding tentang kamu untuk membunuhmu, sebab itu, keluarlah (dari kota ini) sesungguhnya aku termasuk orang-orang yang memberi nasehat kepadamu, Maka Musa keluar dari kota itu dengan rasa takut menunggu-nunggu dengan khawatir, dia berkata: Ya Tuhanku selamatkanlah aku dari orang-orang dzalim itu,” ( Al Qashash: 20-21 ).

Bila ada yang mengatakan:…Itu kan terjadi sebelum beliau menjadi Nabi? Maka kami katakan:…Musa ‘alaihissalaam tidak mengingkari hal itu setelah kenabiannya, bahkan ia mengiakan dan membenarkannya sebagaimana yang Allah ta’ala khabarkan tentangnya:

“Lalu aku lari meninggalkan kamu ketika aku takut kepadamu, kemudian Tuhanku memberikan kepadaku ilmu serta Dia menjadikanku salah seorang di antara rasul-rasul,” (Asy Syu’ara: 21 ).

Dan Allah ta’ala berfirman tentangnya setelah itu:

“Dan kami wahyukan kepada Musa dan saudaranya:…Ambillah olehmu berdua beberapa rumah di Mesir untuk tempat tinggal bagi kaummu dan jadikanlah olehmu rumah-rumahmu itu tempat shalat dan dirikanlah olehmu shalat serta gembirakanlah orang-orang yang beriman,” ( Yunus: 87 ).

Dalam hal itu terdapat sikap mereka sembunyi-sembunyi dan shalat di rumah mereka, dan seputar ayat ini Sayyid Quthub memiliki ungkapan yang indah yang bisa dirujuk dalam Adh – Dhilal ( hal. 1016 ).

Dan para pemuda Ashhabul Kahfi setelah mereka menampakkan ketauhidannya dan mereka diancam dan diteror oleh kaumnya maka mereka berlindung ke goa, sebagaimana yang telah Allah khabarkan:

“Dan apabila kamu meninggalkan mereka dan apa yang mereka sembah selain Allah, maka carilah tempat berlindung ke dalam gua itu, niscaya Tuhanmu akan melimpahkan sebagian rahmat-Nya kepadamu dan menyediakan sesuatu yang berguna bagimu dalam urusan kamu,” ( Al Kahfi: 16 ).

Dan Allah Subhaanahu Wa Ta’aalaa berfirman tentang mereka:

“Berkata (yang lain lagi):”Tuhan kamu lebih mengetahui berapa lamanya kami berada (di sini). Maka surulah salah seorang diantara kamu pergi ke kota dengan membawa uang perakmu ini, dan hendaklah dia melihat manakah makanan yang lebih baik, maka hendaklah dia membawa makanan itu untukmu, dan hendaklah dia berlaku lemah lembut dan janganlah sekali-kali menceritakan halmu kepada seorangpun. Sesungguhnya jika mereka dapat mengetahui tempatmu, niscaya mereka akan melemparmu dengan batu, atau memaksamu kembali kepada agama mereka dan jika demikian niscaya kamu tidak akan beruntung selama-lamanya,” ( Al Kahfi: 19-20 ).

Dan begitulah, selain mereka dari kalangan orang-orang saleh saat mereka pada kondisi istidl’aaf, seandainya engkau menelusuri khabar-khabar tabi’in dari kalangan salaf umat ini tentulah engkau mendapatkan contoh-contoh yang banyak dari hal itu.

Dan untuk contoh saya cukupkan dengan tiga orang yang dikatakan Ibnul Jauziy tentang mereka dalam muqaddimah kitabnya “Manaqib Al Imam Ahmad ibnu Hanbal“:…( Namun sesungguhnya saya meneliti tentang orang-orang yang meraih tingkat kesempurnaan dalam dua hal itu, yaitu – ilmu dan amal – dari kalangan At Tabi’in dan yang sesudahnya, ternyata saya tidak mendapatkan orang yang sempurna dua hal itu padanya pada level puncak yang macam kesempurnaannya tidak tercoreng oleh suatu kekurangan, selain tiga orang: Al Hasan Bashri, Sufyan Ats Tsauri dan Ahmad ibnu Hanbali ). (Hal: 5)

Adapun Al Hasan Bashri, maka beliau telah keluar, dan ada yang mengatakan beliau dikeluarkan bersama orang-orang yang membangkang terhadap Al Hajjaj zaman fitnah Abdirrahman Ibnu Asy’ats[1], di mana Ibnu Asy’ats khuruj dan khuruj bersamanya sekelompok dari kalangan qurra’ dan fuqaha sebagai bentuk pemberontakan terhadap kedurjanaan Al Hajjaj. Dan setelah kekalahan Ibnu Asy’ats, Al Hasan Al Bashriy tetap menyembunyikan diri dari Al Hajjaj sampai-sampai saat puteri beliau meninggal dunia, ia tidak bisa mendatanginya, terus ia mewakilkannya hal itu kepada ibnu Sirin[2].

Adapun Sufyan ATs Tsauri, maka beliau melarikan diri ke Bashrah tatkala Al Khalifah Al Mahdiy menawarkan jabatan kepadanya, dan beliaulah orang yang berkata:

( Bukan penghinaan mereka yang saya takutkan namun justeru pemuliaan mereka yang saya takutkan, sehingga saya tidak memandang keburukan mereka sebagai keburukan, saya tidak melihat bagi penguasa suatu perumpamaan kecuali perumpamaan lewat lisan musang, berkata, saya mengetahui anjing itu meimliki tujuh puluh sekian tipu muslihat yang tidak ada darinya suatu tipu muslihatpun yang lebih baik dari keberadaan saya tidak melihat anjing dan anjingpun tidak melihat saya )[3].

Adapun AL Iman Ahmad, maka sungguh beliau telah bersembunyi pada masa-masa Al Watsiq, dan itu setelah beliau menjaharkan keyakinannya tentang Al Qur’an dan dalam hal ini beliau mendapatkan ujian yang sangat besar, maka beliu bersembunyi di sisa hidup Al Watsiq, beliau selalu berpindah-pindah pada banyak tempat, kemudian beliau kembali ke rumahnya setelah beberapa bulan, dan di dalamnya beliau bersembunyi sampai Al Watsiq meninggal dunia. Ibrahim ibnu Hani berkata: Ahmad ibnu Hanbal bersembunyi di saya selama tiga hari, kemudian berkata: Carikan tempat buat saya supaya saya pindah ke sana, “saya berkata”: Saya khawatir keamananmu wahai Abu Abdullah. Maka “beliau berkata”: lakukanlah! Bila kau sudah melakukannya saya akan memberimu faidah ilmu, dan saya pun mencarikan tempat untuk beliau, kemudian tatkala beliau keluar beliau berkata kepada saya: Rasulullah shallallaahu ‘alaihi wasallam bersembunyi di goa tiga hari terus beliau berpindah, tidak selayaknya Rasulullah shallallaahu ‘alaihi wasallam diikuti dalam kondisi lapang dan ditinggalkan pada kondisi sulit. Selesai[4]

Dalam satu riwayat khabar tentang perihal sikap bersembunyi Al Imam Ahmad di masa Al Watsiq hidup, berkata: ( Abu Abdullah terus bersembunyi di tempat yang dekat, kemudian dia kembali ke rumahnya setelah beberapa bulan atau setahun tatkala sudah reda beritanya, dan beliau masih terus berada di rumah bersembunyi lagi tidak keluar untuk shalat dan yang lainnya sampai Al Watsiq mati ).

Bila seorang menjaharkan dakwahnya sesuai tuntunan para nabi, di mana dia berlepas diri (bara) dari syirik dan kaum musyrikin, kemudian kaum kuffar mencarinya dalam kondisi istidl’aaf serta kurangnya anshar dan daya, maka bukanlah hal aib bila ia lari dari mereka atau bersembunyi, karena ini adalah tergolong keadaan para Nabi dan orang-orang saleh serta metode mereka saat istidl’aaf sebagaimana yang telah engkau lihat.

Kedua

Lari dari orang-orang kafir saat istidl’aaf apakah ia itu wajib atau dianjurkan atau apa?

Bila yang lalu telah jelas dan engkau mengetahui disyari’atkannya al firar (lari) dari orang-orang kafir saat kondisi istidl’aaf (ketertindasan) maka tinggallah saatnya engkau mengetahui hukumnya. Maka kami katakan dengan mohon taufiq Allah:

Sesungguhnya ini kembali kepada kondisi orang yang mencari dan yang dicari. Bila orang yang dicari (mathlub) itu orang yang memiliki kedudukan atau keluarga besar atau kekuatan (kelompok / jamaah) dan ia mengetahui atau memiliki dugaan kuat bahwa ia tidak akan dihinakan atau terkena fitnah dengan sebab ia pergi mendatangi mereka, maka bolehlah hal itu baginya, bahkan bisa jadi dianjurkan jika mampu menampakkan diennya di tengah mereka dan ia memperdengarkan kepada mereka apa yang mereka tidak sukai berupa tauhid, celaan terhadap tuhan-tuhan mereka dan sembahan-sembahan mereka, serta bara’ah dari kebatilan dan syirkiyyah mereka.

Bila yang dicari itu orang yang lemah dan kuat dugaan padanya bahwa mereka akan menghinakannya atau menindasnya atau mereka memperdengarkan kepadanya dari kekafiran yang nyata dan kemusyrikan yang jelas suatu yang mana dia tidak kuasa untuk membantahnya bahkan bisa saja dia menampakkan pengakuannya terhadapnya dan keridlaannya dalam rangka taqiyyah setelah dia pergi menghampiri mereka dengan kedua kakinya dengan keinginan sendiri, maka seperti ini tidak halal baginya pergi kepada mereka dengan tanpa ikrah lagi tanpa diciduk selama-lamanya. Karena itu adalah merupakan berjalan dan bergegas dengan kedua kaki menghampiri fitnah, sedangkan telah lalu larangan Nabi dari hal seperti itu dalam hadits-hadits yang lalu. Dan orang yang dicari dalam hal ini memiliki suri tauladan yang baik pada para nabi dan ash-shalihin dan para pengikut mereka yang saleh yang lari menyelamatkan dien mereka dari kuffar.

Dan dalam hijrah kaum muhajirin pertama ke Habasyah ada pelajaran untuk hal ini. Karena telah hijrah kesana orang yang takut dan khawatir penindasan dan fitnah kaum musyrikin, dan adapun orang-orang terpandang seperti Abu Bakar, Umar dan yang lainnya maka sesungguhnya mereka tidak hijrah sehingga mereka diperintahkan hijrah ke Madinah.

Dan tidak boleh dikatakan bahwa orang yang dicari dalam keadaan ini adalah mukrah (dipaksa) sehingga boleh baginya memenuhi panggilan dan pergi, dan dari sana ia memakai taqiyyah di hadapan mereka.

Sebagaimana yang terjadi pada banyak orang yang pergi menghadap auliya thaghut dengan keinginan mereka, tatkala mereka ditanya tentang kami dan tentang kajian kami, sebagian mereka berkata:”Andaikata kami tahu bahwa kajian Abu Muhammad mengganggu keamanan negara atau sesuatu yang seperti ini tentulah kami orang yang pertama kali melaporkannya,” sungguh ini adalah penampakkan muwalah terhadap mereka dan penampakan mu’adah ( sikap permusuhan ) terhadap orang yang mengganggu keamanan negara kafir tanpa dharurat dan tanpa ikrah.

Bila orang itu berkata:..Kami saat mengatakan ini di hadapan mereka dan dalam kekuasaan mereka.

Maka kami katakan:”Tapi kalian pergi dan masuk dengan diri kalian di hadapan mereka dan dalam kekuasaan mereka pada awalnya dalam keadaan ikhtiyar (keinginan sendiri) tidak diciduk dan tidak dipaksa.”

Oleh sebab itu alangkah serupanya keadaan mereka itu – yaitu orang yang menampakkan kesejalanan dengan orang-orang kafir dan ridla yang nampak terhadap kekafiran dan kemusyrikan mereka terus dia beralasan dengan alasan taqiyyah dan ikrah padahal sebelum itu dia mampu untuk hijrah dan kabur – ( saya katakan alangkah serupanya mereka itu ) dengan keadaan orang yang masuk islam di Mekkah namun ia tidak hijrah dan tidak bergabung dengan Nabi shallallaahu ‘alaihi wasallam ke Madinah karena mereka merasa berat dengan tempat tinggal, isteri atau tanah air, sehingga saat yaumal furqaan yamal taqal jam’aan ( perang badar ) mereka dipaksa ikut keluar untuk berperang oleh kaum musyrikin dan mereka dijadikannya di barisan terdepan, kemudian kaum muslimin bila sebagian mereka menembakkan panah-panahnya, maka panah itu mengenai salah seorang di antara diantara mereka, maka kaum muslimin berkata:..”Kita membunuh ikhwan kita” maka Allah tabaraka wa ta’ala menurunkan firman-Nya:

“Sesungguhnya orang-orang yang diwafatkan malaikat dalam keadaan menganiaya diri sendiri (kepada mereka) malaikat bertanya: ”Dalam keadaan bagaimana kamu ini? Mereka menjawab: Adalah kami orang-orang yang tertindas di negeri (Mekkah). Para malaikat berkata: “Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah di bumi itu? “orang-orang itu tempatnya neraka Jahanam, dan jahannam itu seburuk-buruk tempat kembali,” (An Nisa: 97).

Kenapa Allah ‘azza wa jalla tidak mengudzur mereka padahal mereka itu beralasan dengan istidl’aaf dan mereka dikeluarkan dalam barisan kaum musyrikin dengan kondisi ikrah?!

Maka jawabannya:”Karena mereka tidak dipaksa saat duduk di tengah mereka pada awal mulanya, bahkan mereka mampu untuk lari dan hijrah di awal dulu, kemudian tatkala mereka taqshir (teledor) dalam hal itu maka mereka tidak diudzur dengan sebab penguasaan orang-orang musyrik atas diri mereka dan istidl’aaf mereka setelah itu, karena mereka itu sebab dalam istidl’aaf dan penguasaan kaum musyrikin itu.

Syaikh Sulaiman ibnu Abdillah ibnu Muhammad ibnu Abdul Wahhab berkata dalam risalah “Hukmu Muwalati Ahlil Isyrak” yang terkenal di kalangan orang Nejed dengan nama “Ad-Dalaa-il” karena di dalamnya beliau menyebutkan lebih dari dua puluh dalil atas kekafiran orang-orang yang tawalli kepada Ahlusy Syirki, beliau berkata tentang ayat yang lalu: (Bila ada yang berkata:Kenapa ikrah untuk ikut keluar tidak menjadi udzur bagi orang-orang yang terbunuh di hari Badar? Jawabannya: Itu tidak menjadi udzur, karena mereka pada awalnya tidak diudzur saat muqim bersama orang-orang kafir, sehingga setelah itu mereka tidak diudzur dengan sebab ikrah, karena merekalah sebab dalam hal itu, di mana mereka muqim bersama mereka dan meninggalkan hijrah) selesai.

Maka orang yang berakal hendaklah mengamati hal ini, dan memahaminya, serta hendaklah dia mengetahui bahwa ia bila mengetahui kelemahan dari dirinya dan bahwa ia tidak akan mampu menampakkan diennya di hadapan orang-orang kafir, namun sebaliknya ia malah menampakkan tawalli kepada mereka dan ridla terhadap kekafiran, kemusyrikan dan kebatilan mereka, maka dalam keadaan seperti ini tidak halal baginya pergi kepada mereka saat mereka meminta dalam keadaan tidak dipaksa selamanya, kecuali mereka memaksanya sembari menangkapnya, kemudian bila mereka memaksanya setelah itu terhadap sesuatu dari kekafiran dengan paksaan yang syar’iy yang dikenal di kalangan ahlul ilmi dengan batasan dan syaratnya maka inilah yang diudzur[5]. Adapun dia berjalan dan menghampiri fitnah dengan kedua kakinya kemudian dia diajak untuk masuk ke dalamnya, terus dia pun masuk ke dalamnya secara ikhtiyar kemudian beralasan dengan ikrah, padahal di sana tidak ada ikrah, maka hati-hatilah orang seperti ini dari murka Allah, karena Allah tabaraka wa ta’ala setelah melarang muwalah terhadap orang-orang kafir kemudian mengecualikan orang yang jatuh di bawah ikrah terus dia melakukan taqiyyah dari ( kejahatan ) mereka, Dia tabaraka wa ta’ala berfirman:

“Dan Allah memperingatkan kamu terhadap (siksa)–Nya. Dan hanya kepada Allah kembali (mu),” ( Ali Imran: 28 ).

Kemudian bagi tujuan yang karenanya sang muwahhid dicari dalam hal ini dipertimbangkan pula. Tidak masuk akal bila saudara muwahhid diminta datang untuk hal sepele yang tidak ada penghinaan di dalamnya, tidak ada fitnah dan tidak ada mendengar kekafiran dia lari atau melawan atau hal serupa itu. Dan begitu juga andai ia diminta untuk memberikan kesaksian haq yang di dalamnya diajukan pengajuan kezaliman atau dengannya hak dikembalikan kepada pemiliknya sedang di sana tidak ada kehinaan dan keterjatuhan dalam kekafiran, maka sesungguhnya terkadang wajib hal itu atasnya dalam sebagian keadaan bila masalahnya berkaitan dengan dia sedang tidak ada saksi selain dia atau yang serupa itu. Jadi harus ada rincian dan mempertimbangkan masalah-masalah ini.

Dan begitu juga keadaan orang yang mencari ( Thalib ) dipertimbangkan juga dan bila pembicaraan kita tentang orang-orang kafir dan auliya mereka, maka sesungguhnya di antara kuffar ada orang yang dikenal bahwa ia itu tidak menyukai kezaliman, sebagaimana yang ada tentang sifat Najasyi sedang ia masih nasrani belum masuk islam, dan inilah yang mengundang sahabat tatkala mereka berada di negerinya dan datang dua utusan Quraisy Abdullah ibnu Abi Rabi’ah ibnu Mughirah dan Amru ibnu ‘Ash untuk mengembalikan mereka ke Mekkah, terus An Najasiy meminta mereka datang agar ia melihat keadaan mereka dan apakah ia menyerahkan mereka kepada Quraisy atau membiarkan mereka tinggal di negerinya.

Saya katakan: Sesungguhnya di antara hal yang mendorong sahabat untuk memenuhi panggilan An Najjasy dan mendatanginya dengan sikap rela padahal di sana banyak kelapangan dan kesempatan untuk melarikan diri adalah keberadaan mereka memiliki dugaan kuat bahwa ia ( Najjasy ) tidak akan menzalimi mereka. Dan silahkan rujuk dalam khabar mereka dan kisah mereka yang diriwayatkan Ummu Salamah isteri Nabi shallallaahu ‘alaihi wasallam dan dikeluarkan oleh Al Imam Ahmad dengan sanad yang baik 1/201-5/290, dan di dalamnya ada ucapan ja’far radliyallaahu ‘anhu tentang Quraisy, (…Tatkala mereka memaksa kami dan mendzalimi kami serta bersikap keras terhadap kami dan menghalangi kami dari agama kami maka kami keluar menuju negeri engkau, kami memilih engkau atas selain engkau dan kami menginginkan perlindunganmu dan kami mengharap untuk tidak didzalimi di sisimu wahai raja ).

Seandainya perbuatan mereka ini keliru atau kemungkaran, tentulah Nabi shallallaahu ‘alaihi wasallam tidak mendiamkannya dan tidak mengakuinya, akan tetapi tentu beliau mengingkarinya, sedangkan telah ada dalam sifat beliau shallallaahu ‘alaihi wasallam bahwa beliau itu “ memerintahkan mereka dengan hal yang ma’ruf dan melarang mereka dari hal munkar, beliau menghalalkan bagi mereka thayyibat dan mengharamkan atas mereka khabaits”

Bila hal ini telah jelas, kemudian bila orang yang dicari itu memiliki dugaan kuat bahwa orang kafir yang mencarinya tidak akan mendzaliminya atau memalingkan dari diennya, maka boleh bagi dia memenuhi panggilan dan pergi menghadap mereka karena takut atau khawatir dari pembesaran masalah. Dan hal seperti ini ada di banyak Negara yang mendengung-dengungkan kebebasan, HAM, Demokrasi, dan sistem-sistem kafir masa kini lainnya. Dan ini bukan dukungan atau tahakum kepada falsafah-falsafah, sistem-sistem dan pemikiran-pemikiran ini, akan tetapi mangambil faidah atau memanfa’atkan dari kondisi-kondisinya yang diterapkan dan ada secara paksa. Dan ini seperti memanfaatkan dari fanatik kesukuan atau marga bila para pengusungnya bangkit untuk membela muwahhid dari kabilah mereka sedangkan kabilah itu di atas kekafiran, maka hal seperti ini: yaitu keberadaan fanatik kesukuan jahiliyyah menolong saudaranya sedangkan kaum suku itu tidak membela aqidahnya tidaklah membahayakan si muwahhid dan tidak mencoreng ketauhidannya, atau dinilai dukungan terhadap jahiliyyah atau tahakum kepadanya!! dengan dalil bahwa Allah tabaraka wa ta’ala berfirman:

“Bukankah Dia mendapatimu sebagai seorang yatim, lalu Dia melindungimu,” (Adl Dluha: 6 ).

Yaitu melindungimu dengan pamanmu yang kafir. Dan hal serupa adalah keluarga Syuaib yang melindunginya dari orang-orang kafir. Allah tabaraka wa ta’ala berfirman seraya mengabarkan tentang musuh-musuh Nabi-Nya:

“Kalau tidaklah karena keluargamu tentulah kami telah merajam kamu, sedang kamupun bukanlah seorang yang berwibawa di sisi kami,” (Hud: 91).

Dan begitu juga wali Nabiyullah Shalih ‘alaihissalaam yang mana orang-orang kafir khawatir terhadapnya:

“Mereka berkata: Bersumpahlah kamu dengan nama Allah, bahwa kita sungguh-sungguh akan menyerangnnya dengan tiba-tiba beserta keluarganya di malam hari, kemudian kita katakan kepada warisnya ( bahwa ) kita tidak menyaksikan kematian keluarganya itu, dan sesungguhnya kita adalah orang-orang yang benar,” ( An Naml: 49 ).

Keberadaan seseorang mengetahui atau memiliki dugaan kuat bahwa orang kafir yang mencarinya diikat dengan batasan undang-undang atau adab atau fanatisme atau kejahiliyyahan yang mencegahnya dari berbuat dzalim dan aniaya terhadapnya, maka hal ini adalah hal yang membolehkan dia untuk pergi menghadap kepadanya bila ia takut fitnah yang lebih besar atau pembengkakan masalah. Dan Allah ta’ala A’lam. Dan meminta pendapat serta istikhaarah dalam hal ini adalah terpuji.

Berbeda seandainya si muwahhid itu memiliki dugaan kuat bahwa orang kafir itu bakal menyiksanya bila ia datang kepadanya atau menahannya terus memenjarakannya dengan waktu yang lama atau selamanya maka ini adalah haram, karena ia melemparkan dirinya kepada kebinasaan sedangkan Allah ta’ala telah berfirman ‘Dan janganlah kalian menjerumuskan diri kalian kepada kebinasaan.” [6] atau besar dugaannya bahwa ia bakal memfitnahnya maka sungguh telah lalu larangan dari menghampiri.

Dan begitu juga bila ia mengetahui bahwa ia bakal dizalimi maka tidak boleh dia berangkat menuju orang yang menzaliminya, kecuali bila ia takut kezaliman dan kemungkaran yang lebih besar.

Dan begitu juga bila ia mengetahui bahwa orang kafir itu akan memperdengarkan kepadanya kekafiran, kemusyrikan dan kebathilah, sedangkan si mathlub itu tidak akan mampu menolak dan membantahnya atau idhharuddin, maka sungguh Allah tabaraka wa ta’ala telah mengharamkan duduk di sisi orang yang seperti ini keadaannya, maka bagaimana boleh berjalan menghampirinya dengan kedua kakinya secara ikhtiyar, Dia SWT berfirman:

”Dan sungguh Allah telah menurunkan kepada kamu dalam Al Qur’an bahwa apabila kamu mendengar ayat-ayat Allah diingkari dan diperolok-olok (oleh orang-orang kafir), maka janganlah kamu duduk beserta mereka, sehingga mereka memasuki pembicaraan yang lain. Karena sesungguhnya (kalau kamu berbuat demikian) tentulah kamu serupa dengan mereka. Sesungguhnya Allah akan mengumpulkan semua orang-orang munafik dan orang-orang kafir di dalam jahanam.’’ (An-Nisa: 140)

Maka dia tidak boleh berangkat dalam keadaan ikhtiyar untuk duduk di majlis orang yang keadaannya seperti ini, sedang dia telah mengetahui dari dirinya bahwa ia tidak mampu melakukan pengingkaran saat itu dan tidak bisa mufaraqah, berbeda halnya andaikata dia mengetahui dari dirinya bahwa ia mampu untuk mengingkari, menampakkan diennya dan keyakinannya, serta aman dari fitnah, pembunuhan dan yang lain yang serupa.

Ini tentang berangkat menghadap kepada orang kafir, adapun bila dia dikepung orang-orang kafir dari setiap sudut dan tidak ada peluang untuk melarikan diri, dan saudara muwahid tidak mengetahui apa yang akan mereka lakukan terhadapnya, maka dia boleh berijtihad sesuai dengan dugaan kuat dia, apa dia menerima ditawan bila dia memperkirakan bahwa ia bisa selamat, atau dia melawan sampai selamat atau terbunuh bila ia menduga atau meiliki dugaan kuat bahwa mereka itu bakal menipunya. Dan disyariatkannya hal ini ditunjukan oleh hadist Abu Hurairah tentang kasus sepuluh orang yang diutus oleh Rasulullah shallallaahu ‘alaihi wasallam dalam tragedy Ar Raji’ kemudian mereka dikepung oleh dua ratus orang yang semuanya mengarahkan panah, kemudian para pengepung itu memberikan janji kepada mereka bahwa mereka tidak akan membunuh seorangpun dari mereka, maka di antara para sahabat ada yang tidak rela menerima jaminan orang kafir karena takut berkhianat terus mereka malah membunuhnya, dan di antara mereka ada yang menerima ditawan, kemudian mereka berkhianat setelah itu, dan diantara mereka itu, Khubaib radliyallaahu ‘anhu dan dalam khabar itu ada kisah dia. Namun demikian tidak diriwayatkan dari Nabi shallallaahu ‘alaihi wasallam bahwa beliau menyalahkan salah seorang dari mereka dalam ijtihadnya karena kondisi adalah kondisi keterkepungan dan tidak ada peluang untuk kabur atau menang melawan. Wallahu a’lam.

K e t i g a

Penjelasan Bahwa Tidak Berangkatnya Saudara Muwahhid Kepada Orang Kafir itu

Dan Sikap Dia Tidak Memenuhi Panggilannya Tidaklah Berarti Selalu Mesti Kontak Senjata

Pembicaraan ini tentang muwahhid saat kondisi istidl’aaf dan sempitnya daya upaya dia, dan ini adalah keadaan tidak mesti selalu dilakukan di dalamnya qital dan kontak fisik. Ya kami meyakini bahwa di sana ada nash-nash yang umum yang menunjukan terhadap pensyariatan perang atau jihad baik seorang diri atau bersama sebagian ikhwannya terhadap orang-orang kafir, dan itu adalah boleh menurut kami dan disyariatkan walaupun tidak ada imam. Ini adalah hal yang telah kami rinci dan kami jelaskan dalam risalah kami (Naz’ul Husaam), akan tetapi pertimbangan mafaasid dan mashaalih syar’iyyah diperhitungkan dalam hal ini. Sedangkan perbuatan bila menimbulkan mafsadah atau kemungkaran yang lebih besar maka sesungguhnya ia tidak disyari’atkan.

Sedangkan muwajadah (kontak) yang merealisasikan mashlahat yang lebih besar dan haqiqiyyah bagi islam dan kaum muslimin adalah membutuhkan kepada i’dad yang terus dan bukan sekedar reaksi balik yang mana kita diseret kepadanya oleh orang-orang kafir dan merekalah yang menentukan waktunya, karena seyogyanya atas orang muslim yang cerdik lagi pandai agar bergerak dari hasil renungannya dan persiapannya, bukan dia dipancing dan didorong untuk bergerak dari hasil strategi dan rancangan musuh. Ini bila saudara muwahhid tergolong orang yang menginginkan kemenangan hakikiy yang besar bagi islam dan mempersiapkan untuk peperangan yang menentukan melawan thaghut. Dan begitu juga bila ia tergolong orang yang memandang jihad dan qital sebagai operasi-operasi menculik pentolan-pentolan kekafiran dan wali-walinya, maka sesungguhnya hal seperti ini mesti dilakukan dengan pukulan-pukulan yang terfokus dan terencana bila maksudnya adalah memberikan sebesar-besarnya hantaman terhadap musuh-musuh Allah, dan atas dasar ini maka ia juga tidak seyogyanya tergusur untuk melakukan kontak senjata yang serabutan akibat pancingan-pancingan musuh.

Dan siapa yang berdalil dengan kisah Abu Bashir dan perang dia melawan orang-orang bersama kelompok kecil dari kaum muslimin yang tertindas yang lari dari Quraisy, maka seyogyanya ia memperhatikan sebenar-benarnya gambaran yang ia berdalil dengannya bila memang ia pencari kebenaran, karena sesungguhnya Abu Bashir dan sikap dia memerangi dan membegal kafilah-kafilah Quraisy adalah tidak dinisbatkan kepada Nabi shallallaahu ‘alaihi wasallam dan beliau (shallallaahu ‘alaihi wasallam) tidaklah memikul tanggung jawab dan tuntutan-tuntutannya, karena kelompok itu menurut orang-orang kafir tidaklah terhitung dalam perwalian jama’ah muslimah, sehingga perbuatan mereka itu tidaklah menimbulkan efek negative atau menyeret mafsadah atau bahaya terhadap jama’ah muslimah atau katakanlah terhadap dakwah bila engkau mau.

Bila orang yang berdalil dengannya memperhatikan hal ini dalam hal mafsadah dan mashlahat, maka istidlalnya shahih dan amalnya disyariatkan, oleh sebab itu tatkala Abu Bashir membunuh seorang laki-laki dari Banu ‘Amir yang mana ia adalah salah seorang dari dua laki-laki yang bersama keduanya Nabi shallallaahu ‘alaihi wasallam mengembalikan Abu Bashir kepada Quraisy, maka Quraisy tidak menuntut diyatnya dari Raslullah shallallaahu ‘alaihi wasallam, dan Quraisy juga tidak mengingkari hal itu terhadap Nabi shallallaahu ‘alaihi wasallam atau hal itu berpengaruh pada nota perjanjian yang terjalin antara jama’ah muslimah dengan Quraisy. Maka hendaklah engkau memahami hal ini baik-baik, karena tindakan-tindakan serabutan yang tidak terkontrol dengan dalil syar’iy bisa menghantarkan kepada kebinasaan.

Bila ada yang mangatakan: Bukankah disyariatkan menghadang orang yang menyerang, sedangkan ini termasuk jenisnya? Maka kami katakan: Ya memang, bila terbukti bahwa si penyerang ingin membunuhmu atau menindasmu atau melukaimu saat itu tidak ada jalan pilihan dan dugaan kuat kecuali melarikan diri atau membela diri sesuai kemampuan dan kemungkinan. Namun seyogyanya diperhatikan bahwa tidak setiap permintaan datang dari orang-orang kafir atau aparat-aparatnya adalah keadaanya seperti keadaan orang yang menyerang yang ingin membunuhmu atau menganiayamu. Maka hukum asalnya adalah menempatkan keadaan-keadaan itu dengan volume yang sebenarnya dan menimbangnya dengan timbangannya syar’iy, dan tidak tergusur dan terseret di belakang semangat dan perasaan yang tidak terkontrol dengan timbangan syari’at. Dan seorang lebih mengetahui akan keadaannya serta keadaan dakwah dan ikhwannya, maka hendaklah ia mencari ikhwan dan bermusyawarah dengan mereka serta istikharah kepada Rabbnya. Orang yang musyawarah tidak akan kecewa dan orang yang istikharah tidak akan menyesal.

Dan Terakhir

Tidak ada kontradiksi antara apa yang telah kami jelaskan di sini dengan firman Allah Subhaanahu Wa Ta’aalaa dalam surat Al Ahzab: 16:

“Katakanlah lari itu sekali-kali tidaklah berguna bagimu, jika kamu melarikan diri dari kematian atau pembunuhan, dan jika ( kamu terhindar dari kematian ) kamu tidak juga akan mengecap kesenangan kecuali sebentar saja”. (Al Ahzab: 16)

Sungguh engkau telah mengetahui bahwa ucapan kami tentang larinya orang mukmin dari orang-orang kafir atau dia bersembunyi saat kondisi lemah dan tidak ada persiapan, bila ia diminta thaghut atau aparat-aparatnya. Adapun ayat itu, maka ia berbicara tentang qital saat sudah wajib a’in dan qital fardlu di mana barisan telah berhadap-hadapan, maka lari saat itu dari peperangan tergolong dosa besar. Dan ayat itu turun tentang kaum munafiqin yang mana mereka itu meminta izin kepada Nabi shallallaahu ‘alaihi wasallam untuk meninggalkan qital pada perang Ahzab saat pasukan koalisi mengepung Madinah dan kedua pasukan telah berhadap-hadapan:

”Mereka berkata: “Sesungguhnya rumah-rumah kami terbuka (tidak ada penjaga), dan rumah-rumah itu sekali-kali tidak terbuka, mereka tidak lain hanyalah hendak lari”. (Al Ahzab: 13).

P e n u t u p

Anjuran Untuk Teguh Di Atas Al Haq Dan Dorongan Untuk Bersikap Terang-Terangan Dengannya Dan Tidak Takut Dari

Aparat Thaghut

* Maka jangan takut kepada mereka dan takutlah kepada-Ku

Bila kalian memang beriman *

Ketahuilah bahwa teguh di atas sikap menyatakan ucapan al haq di hadapan aparat-aparat thaghut serta memperdengarkan kepada mereka apa yang mereka benci berupa tauhid, celaan terhadap tuhan-tuhan mereka serta bara’ darinya dan dari budak-budaknya, aparat-aparatnya dan para pembelanya, ia adalah yang paling utama bagi orang yang ingin menjadi bagian dari Para Pembela Agama Allah ta’ala dan bagian dari Thaifah yang menegakkan dienullah ta’ala yang mereka itu tidak terganggu oleh orang yang menyelisihi mereka sampai datang urusan Allah ta’ala sedang mereka itu seperti itu. Pembicaraan di sini adalah tentang tauhid dan dakwah, bukan tentang pengakuan terhadap rincian-rincian, nama-nama dan hal-hal yang membahayakan ikhwan tauhid.

Bila dikatakan: Sesungguhnya situasi penginterogasian bukanlah tempat untuk menjelaskan kalimatul haq dan terang-terangan dengannya, karena aparat-aparat thaghut tidak menginginkan untuk mengetahui al haq dan mencarinya pada tempat ini, tetapi mereka ingin mengetahui arah fikrah dan aqidah kamu untuk mempermasalahkanmu dan memeja hijaukanmu atas dasarnya.

Maka kami katakan: Ya ini adalah haq, namun demikian tidak ada halangannya andaikata kalimatul haq itu mengena pada jiwa seseorang dari mereka dengan pengaruh yang baik dan menggetarkannya dengan getaran yang sangat dasyat hingga tembus ke hatinya. Dan bagaimanapun kondisi pada tempat ini bisa berbeda dengan sebab perbedaan orang dan keadaan.

Bila orang yang ditawan itu melihat pada dirinya kelemahan dan bahwa ia tidak akan mampu menanggung resiko akibat terang-terangan ini, maka ia boleh menyembunyikan keyakinannya dan melakukan taqiyyah dengan syarat tidak menyatakan ucapan kekafiran kepada mereka tanpa ikrah yang sebenarnya. Karena banyak orang terlalu memperluas rukhshah di sini, dan mengucapkan kalimat-kalimat kekafiran dengan dalih istidl’aaf padahal mereka tidak memaksanya, tidak memukulnya dan tidak menyakitinya untuk mengucapkannya, padahal dalam sindiran dan jawaban dengan bentuk pertanyaan atau mengaku tidak tahu atau bertameng dengan alasan takut dari berfatwa dan hati-hati dari berbicara dalam dienulah tanpa dasar ilmu terkadang adalah jalan yang cukup dari menyatakan kebathilan atau kekafiran, talbis al haq dengan al bathil atau menampakkan ridla terhadap kekafiran-kekafiran mereka dan tuhan-tuhan mereka yang bathil tanpa ada ikrah, sedang telah ada dalam hadits ”…Siapa yang beriman kepada Allah dan hari akhir maka hendaklah menyatakan yang baik atau dia diam..” atas setiap keadaan. Di banyak negara mereka tidak ambil peduli, dengan apa yang kamu yakini atau yang kamu ucapkan atau fikrah kamu, tapi yang penting bagi mereka adalah apa yang kamu katakan di jalan atau di mesjid, serta di hadapan orang-orang dan di depan khalayak berupa celaan terhadap thaghut dan provokasi orang-orang untuk menentangnya, dan bahkan di sebagian negara tidak membahayakanmu apa yang kamu katakan di hadapan para penyidik sampai kamu menandatanganinya di berkas penyidikan. Jadi mungkin saja mengucapkan kalimatul haq dan terang-terangan dengannya namun tidak menandatangani berkas itu. Dan saudara muwahhid bisa juga menjawab dengan bentuk umum tanpa mengkhususkan thaghut tertentu dengan namanya, jadi setiap kondisi ada ucapannya yang pas dan setiap negara memilki keadaan, dan saudara muwahhid menakar hal itu dengan takaran yang tepat. Akan tetapi yang lebih utama bagi saudara muwahhid terutama bila dia tergolong orang yang tampil mendakwahi manusia dan menyampaikan kalimatul haq adalah dia teguh di atasnya di hadapan thaghut walau ia dipukul atau disakiti dan mendengar dari mereka apa yang ia dengar, karena ia bukanlah orang yang pertama dan terakhir yang meniti jalan yang agung ini. Ia telah didahului oleh para Nabi, para shadiqien dan para syuhada. Berapa banyak para rasul disakiti sampai sebagiannya dibunuh, dan begitu juga orang-orang shaleh dari kalangan pengikut mereka digotong di atas kayu dan dipotong dengan gergaji, namun itu tidak menambah mereka kecuali keimanan dan pemasrahan ( kepada Allah )[7] dan telah tsabit dari Nabi shallallaahu ‘alaihi wasallam bahwa beliau berkata: “…Penghulu para syuhada adalah Hamzah dan orang yang mendatangi penguasa yang aniaya, terus dia memerintah dan melarangnya, kemudian penguasa itu membunuhnya”..

Janganlah kamu mencari ridha manusia dengan murka Allah, akan tetapi buatlah manusia murka dalam ridha Allah, tentulah engkau memegang hati mereka dan mengalahkan mereka serta Allah memercikan rasa segan terhadapmu dalam hati mereka. Hal itu telah dicoba oleh banyak ikhwan kami al muwahhidin di kondisi yang sangat kelam, maka hal itu tidak menambah bagi mereka kecuali penghormatan, penghargaan, pengagungan dan segan di hati musuh-musuh Allah. Al Imam Ahmad dan yang lainnya meriwayatkan dari Abu Said Al Kudriy, bahwa Rasulullah shallallaahu ‘alaihi wasallam berkata: “Ketahuilah jangan sekali-kali rasa takut kepada manusia menghalang seseorang diantara kalian dari mengucapkan dengan kebenaran bila dia melihatnya atau menyaksikannya, karena mengucapkan kebenaran itu atau menyebutkan hal besar itu tidak mendekatkan ajal dan tidak menjauhkan dari rizki”

Kemudian saudara muwahhid engkau jangan lupa bahwa kondisi-kondisi ini disaksikan malaikat-malaikat tertinggi serta dilihat dan disaksikan Allah tabaraka wa ta’ala dan dicatat. Maka daftarkan buat dirimu suatu sikap yang menjauhkanmu dari musuh-musuh Allah dan mendekatkan dirimu kepada Tuhanmu dan Pelindungmu, dan engkau membanggakan diri dengannya di suatu hari di mana tidak manfaat harta dan anak kecuali orang yang datang kepada Allah dengan hati yang bersih.

Itu adalah peperangan, siapa yang absent dari pertempurannya untuk

Cari selamat, maka setelahnya ia diketuk tahun orang yang menyesal.

Al Imam Ibnu Qayyim rahimahullah tatkala berkata dalam kitabnya Ighatsatulluhfan: (….Termasuk tipu daya musuh Allah ta’ala adalah dia menakut-nakuti kaum mu’minin dari tentara dan wali-walinya, kemudian mereka tidak menjihadi bala tentara musuh itu dan tidak memerintahkan mereka dengan hal yang ma’ruf dan tidak melarangnya dari hal yang munkar. Dan ini tergolong tipu daya terbesar dia terhadap ahlul iman, sedangkan Allah Subhaanahu Wa Ta’aalaa telah mengabarkan kita akan hal ini tentangnya ), Dia berfirman:

“Sesungguhnya mereka itu tidak lain hanyalah syaithan yang menakut-nakuti (kamu) dengan kawan-kawannya, karena itu janganlah kamu takut kepada mereka, tetapi takutlah kepada-Ku, jika kamu benar-benar orang yang beriman.” ( Ali Imran: 175 ).

Makna ayat ini menurut semua ahli tafsir:…dia menakut-nakuti kalian dengan wali-walinya, Qatadah berkata:…dia membesar-besarkan mereka di hati kalian “ oleh sebab itu Dia tabaraka wata’ala berkata: “karena itu janganlah kamu takut kepada mereka, tapi takutlah kepada-Ku jika kamu benar-benar orang-orang beriman”. Dan semakin kuat keimanan seorang hamba maka lenyaplah dari hatinya rasa takut kepada kawan-kawan syaithan. Dan samakin lemah imannya maka kuat pula rasa takut dari mereka.

Ya, sesungghnya rasa takut kepada Allah ta’ala bila telah memenuhi hati seorang hamba maka tidak ada di hati ini untuk rasa takut kepada selain-Nya ta’ala. Dan Dia subhaanahu Dzat Yang Maha Kuat Lagi Maha Kokoh, Yang Menguasai Yang Maha Perkasa Yang Maha Sombong, yang memegang semua ubun-ubun hamba-hamba-Nya serta Dia menghadirkan kebersamaan-Nya, maka mengecil dan terasa enteng serta ringan pada dirinya semua kekuatan bumi ini, dan ia tidak ambil peduli dengannya. Dan bila tawakal dan yakin mengakar di dadanya serta dia mengetahui bahwa apa yang Dia taqdirkan meleset darinya tidak akan menimpa dirinya dan apa yang Dia taqdirkan menimpa dirinya tidak akan meleset darinya, dan bahwa andaikata jin dan manusia bersepakat untuk menimpakan bahaya terhadap dirinya tentu mereka tidak akan mampu menimpakan bahaya itu kepadanya kecuali dengan suatu yang telah Allah tetapkan atasnya, maka Allah pasti meneguhkan dia dan mengokohkan hatinya, sehingga seandainya saat itu seluruh elemen kekuatan bumi berkumpul untuk menentangnya tentulah hal itu tidak akan menggeser dia dari jalannya dan tidak membuat dia urung dari keyakinannya yang haq dan hal itu tidak menambah dia kecuali keimanan dan penyerahan diri.

“(Yaitu) orang-orang yang menyampaikan risalah-risalah Allah, mereka takut kepada-Nya dan mereka tiada merasa takut kepada seorang (pun) selain kepada Alah. Dan cukuplah Allah sebagai pembuat perhitungan,” (Al Ahzab: 39).

Sesunguhnya termasuk metode para thaghut dan musuh-musuh Allah dalam sikap perang mereka terhadap kaum mu’minin adalah metode takhwif’ ( menakut-nakuti ) dan terror, inilah yang mereka dapatkan dari imam pertama mereka iblis, sebagaimana dia – semoga Allah mengutuknya – selalu berupaya membesar-besarkan wali-walinya di dalam jiwa orang mukmin dan menakut-nakutinya dari mereka dalam rangka mengkerdilkannya dan mengembalikannya dari al haq al mubin, maka begitu juga mereka melakukannya, mereka berupaya memamerkan kekuatannya serta merasa bangga dengan koalisi mereka, tentara mereka, persenjataan mereka, sarana-sarana penyiksaan mereka, aparat keamanan mereka serta badan intelejen mereka. Mereka sering memujinya, mengagungkannya dan menyanjungnya, serta bahwa intelejen mereka itu mengawasi dan mengetahui setiap hal kecil dan besar di negeri ini, dan bahwa ia itu begini dan bahwa ia itu begitu sebagaimana Allah ta’ala khabarkan tentang mereka dalam Kitab-Nya, Dia berfirman:

“Mereka menakut-nakuti kamu dengan (sembahan-sembahan) yang selain Allah? dan siapa yang disesatkan Allah maka tidak seorangpun pemberi petunjuk bagi-Nya.” (Az-Zumar: 36).

Metode-metode ini tidaklah berpengaruh kecuali kepada kalangan lemah iman yang rasa takut kepada Allah dan pengagungan terhadap-Nya belum bercokol di hati mereka, sehingga mereka takut dari manusia melebihi rasa takut kepada Allah tabaraka wata’ala. Dan bahaya orang-orang macam mereka itu adalah sangat besar atas kaum mu’minin, karena mereka itu adalah faktor penggembos dan pematah semangat serta penebar isu di barisan muslim, sehingga seyogyanya menyingkirkan mereka dari tempat-tempat berpengaruh dan tidak menilai mereka atau mempertimbangkan mereka serta terpukau dengan mereka saat menilai barisan. Allah ta’ala berfirman tentang orang-orang macam mereka:

“jika mereka berangkat bersama-sama kamu, niscaya mereka tidak menambah kamu selain dari kerusakan belaka, dan tentu mereka akan bergegas-gegas maju ke muka di celah-celah barisanmu, untuk mengadakan kekacauan di antara kamu, sedang di antara kamu ada orang-orang yang amat suka mendengarkan perkataan mereka, Allah mengetahui orang-orang yang dzalim” (At Taubah: 47).

Irjaf (penyebaran isu) dalam kondisi-kondisi yang sangat sulit ini, pengaruhnya terhadap jiwa sangat besar, karena jiwa dalam kondisi-kondisi seperti ini membutuhkan terhadap orang yang menyemangatinya untuk teguh dan memantapkan hatinya dengan cara mengingatkannya dengan sikap-sikap kaum muslimin mujahidin dan ulama rabbaniyyin ‘amilin, oleh sebab itu Allah Subhaanahu Wa Ta’aalaa telah mencela irjaf (penyebaran isu) dalam kondisi seperti ini, Dia Subhaanahu Wa Ta’aalaa berfirman:

“Dan apabila datang kepada mereka suatu berita tentang keamanan ataupun ketakutan, mereka lalu menyiarkannya, dan kalau mereka meyerahkannya kepada Rasul dan Ulil Amri di antara mereka tentulah orang-orang yang ingin mengetahui kebenarannya (akan dapat) mengetahuinya dari mereka ( Rasul dan Ulil Amri ). Kalau tidaklah karena karunia Allah dan rahmat Allah kepada kamu, tentulah kamu mengikuti syaithan, kecuali sebahagian kecil saja (di antara kamu),” (An Nisa: 83).

Sengguhnya ia adalah tempat-tempat dan kondisi-kondisi yang agung yang dengannya Allah menguji hamba-hamba-Nya untuk menyaring barisan-barisan mereka, sehingga yang buruk terpisahkan dari yang baik, sungguh Allah ta’ala berfirman setelah firman-Nya:

“Sesungguhnya mereka itu tidak lain syaithan yang menakut-nakuti (kamu) dengan kawan-kawanmnya, maka jangan kamu takut kepada mereka.” (Al Imran: 175)

Dia tabaraka wata’ala berfirman sesudahnya:

“Allah sekali-kali tidak akan membiarkan orang-orang beriman dalam keadaan kamu sekarang ini, sehingga Dia menyisihkan yang buruk (munafiq) dari yang baik (mu’min),” ( Ali Imran: 179 ).

Orang-orang mukmin yang menepati apa yang mereka janjikan kepada Allah tidaklah terpengaruh dengan cara-cara thaghut semacam ini, dan hal itu tidak mempengaruhi sikap-sikap mereka atau menggoncangkan mereka, serta hal itu tidak menambah mereka kecuali keimanan dan keteguhan,

”(Yaitu) orang-orang (yang mentaati Allah dan Rasul) yang kepada mereka ada orang-orang yang mengatakan: “Sesungguhnya manusia telah mengumpulkan pasukan untuk menyerang kamu, karena itu takutlah kepada mereka”, maka perkataan itu menambah keimanan mereka dan mereka menjawab:”.Cukuplah Allah menjadi penolong kami dan Allah adalah sebaik-baik pelindung”, Maka mereka kembali dengan nikmat dan karunia ( yang besar ) dari Allah, mereka tidak mendapat bencana apa-apa, mereka mengikuti keridlaan Allah, dan Allah memiliki karunia yang besar. “Sesungguhnya mereka itu tidak lain syaithan yang menakut-nakuti (kamu) dengan kawan-kawanmnya, maka jangan kamu takut kepada merek, tetapi takutlah kepada-Ku jika kamu benar-benar orang-orang yang beriman.” (Al Imran: 173-175)

Dan Allah swt sebelumnya telah menyebutkan sikap-sikap munafiqin dalam takhdzil (pematahan semangat) dan takhwif (menakut-nakuti) kaum mukminin, terus Dia membantah mereka dalam hal itu:

“Orang-orng yang mengatakan kepada saudara-saudaranya dan mereka tidak turut pergi berperang:”Sekiranya mereka mengikuti kita, tentulah mereka tidak terbunuh:”Katakanlah: “Tolaklah kematian itu dari dirimu, jika kamu orang-orang yang benar”, (Ali Imran: 168).

Kemudian Allah Subhaanahu WaTa’ala menuturkan tempat tinggal para syuhada yang menepati apa yang telah mereka janjikan kepada Allah untuk membimbing kaum mukminin kepada jalan mereka serta membuat kaum mukminin cinta dan ingin mendapatkannya, Dia tabaraka wa ta’ala berfirman:

“Janganlah sekali-kali kamu mengira bahwa orang-orang yang gugur di jalan Allah itu mati, bahkan mereka itu hidup di sisi Tuhannya dengan mendapat rizqi”, (Ali Imran: 169).

Sampai Dia Subhaanahu Wa Ta’aalaa berfirman:

“(Yaitu) orang-orang yang kepada mereka ada orang-orang yang mengatakan:” Sesungguhnya manusia telah mengumpulkan pasukan untuk menyerangmu, karena itu takutlah kepada mereka,” maka perkataan itu menambah keimanan mereka dan mereka mengatakan:”Cukuplah Allah menjadi penolong kami dan Allah adalah sebaik-baik pelindung,” (Ali Imran: 173 ).

Dan begitu juga Allah tabaraka wa ta’ala memberikan arahan Nabi-Nya shallallaahu ‘alaihi wasallam untuk mengatakan:

”Katakanlah:”Cukuplah Allah bagiku“, kepada-Nyalah bertawakal orang-orang yang berserah diri” (Az Zumar: 38)

Setelah firman-Nya:

”Dan mereka menakut-nakutimu dengan (sembahan-sembahan) yang selain Allah,” (Az-Zumar: 36).

Bila saja setiap individu dalam wujud ini adalah selain Allah yang mana kepada-Nya bertawakkal orang-orang yang berserah diri, dan masuk di dalamnya apa yang mana kaum musyrikin menakut-nakuti kaum mukminin dengannya, bila mereka semua itu selain Allah azza wa jalla maka dari mana dan bagaimana takut kepada mereka orang mukmin yang tawakkal sebenar-benarnya kepada Allah Yang Maha Perkasa Lagi Maha Dahsyat dan kita memiliki pelajaran dalam sejarah, sedangkan sejarah yang paling agung adalah sejarah para Nabi bersama kaum mereka, maka silahkan rujuk kepadanya dan perhatikan sikap-sikap mereka yang abadi berama kaummnya yang membangkang, dan bagaimana kaum musyrikin itu menakut-nakuti para nabi dengan tuhan-tuhan mereka, mereka mengancamnya dengan jumlah mereka yang banyak dan dengan kekuatan mereka dan lihat di sisi lain kepada sikap-sikap para Nabi dan keteguhan sikapnya, minumlah darinya dan mendulanglah dari sumbernya yang bersih, karena di dalamnya demi Allah terdapat bekal.

Lihatlah sebagai contoh Nabiyullah Nuh di masa lalu, dan dengarkanlah kepadanya saat beliau mengkhithobi kaumnya sendirian, akan tetapi ia menghadirkan kebersamaan Allah yang mana ia tawakkal kepada-Nya serta ia merasakan keagungan-Nya subhaanahu, ia mengkhitobi mereka seraya tidak khawatir terhadap kekuasaan mereka atau kepongahannya, dia berkata:

“Hai kaumku, jika terasa berat bagimu tinggal (bersamaku) dan peringatanku (kepadamu) dengan ayat-ayat Allah, maka kepada Allah-lah aku bertawakkal, karena itu bulatkanlah keputusanmu dan (kumpulkanlah) sekutu-sekutu (untuk membinasakanku). Kemudian janganlah keputusanmu itu dirahasiakan, lalu lakukanlah terhadap diriku dan janganlah kamu memberi tangguh kepadaku” (Yunus: 71).

Kumpulkan utusan kalian dan kekuatan yang kalian miliki, serta apa yang ada pada kalian berupa kekuasaan dan kepongahan, kalian dan sekutu kalian yang kalian bangga dengannya, kemudian lakukan apa yang kalian suka dan jangan beri saya tangguh. Ia tidak mengatakan hal itu sekadar ngawur, semangat dan perasaan kosong yang cepat lenyap dan redup. Namun ia mengatakannya sedang ia mengetahui bahwa Allah tabaraka wa ta’ala bersamanya, dan mereka tidak akan mampu menyentuhnya dengan keburukan selama ia tawakkal kepada-Nya lagi berpegang kepada tali-Nya yang kokoh kecuali sesuai kehendak Allah. Bila Dia Subhaanahu Wa Ta’ala menghendakinya maka itu bukan sebagai pembiaran terhadap hamba-Nya namun ujian, cobaan dan saringan.

Dan lihat kepada Hud ‘alaihissalam bagaimana ia berdiri di tengah kaumnya sendirian padahal mereka adalah penduduk bumi yang paling kuat dan paling sadis, mereka menakut-nakutinya dengan sembahan-sembahan dan tuhan-tuhan palsu mereka yang paling mereka agung-agungkan, mereka berkata:

“Kami tidak mengatakan melainkan bahwa sebagian kami telah menimpakan penyakit gila atas dirimu,” (Hud: 54).

Terus beliau berdiri di hadapan mereka seraya bertawakal kepada Allah dengan keteguhan sekokoh gunung atau lebih dasyat. Dan ia berkata dengan perkataan orang mukmin yang tidak takut kecuali kepada Allah:

“Sesungguhnya aku jadikan Allah sebagai saksiku dan saksikanlah olehmu sekalian bahwa sesungguhnya aku berlepas diri dari apa yang kamu persekutukan dari selainnya, sebab itu jalankanlah tipu dayamu semuanya terhadapku dan janganlah kalian memberi tangguh kepadaku. Sesungguhnya aku bertawakkal kepada Allah Tuhanku dan Tuhanmu. Tidak ada suatu binatang melatapun melainkan Dialah yang memegang ubun-ubunnya. Sesungguhnya Tuhanku di atas jalan yang lurus,” (Hud 54-56).

Dan perhatikan ucapan Ibrahim khalilurrahman, saat ia mendebat kaummnya dan menghadapi mereka, kemudian ia memberitahukan kepada mereka bahwa ia tidak peduli dengan mereka dan dengan tuhan-tuhan mereka yang palsu yang mana mereka menakut-nakuti Ibrahim dengannya. Jadi rasa aman, tenang dan keteguhan hanyalah bagi Ansharullah yang mentauhidkan-Nya dengan sebenar-benarnya di mana mereka tidak menyekutukan sesuatupun dengan-Nya, adapun kaum musyrikin maka mana mungkin mereka mendapatkan keamanan dan ketenangan sedangkan mereka telah menyekutukan dengan Allah sesuatu yang mana Dia tidak menurunkan dalil tentangnya, akan tetapi mereka itu tidak mendapatkan kecuali rasa takut, cemas dan keterpurukan:

“Dan dia dibantah oleh kaummnya. Dia berkata:”Apakah kamu hendak membantah tentang Allah, padahal sesungguhnya Allah telah memberi petunjuk kepadaku. Dan aku tidak takut kepada (malapetaka) dari sembahan-sembahan yang kamu persekutukan dengan Allah, kecuali di kala Tuhanku menghendaki sesuatu (dari malapetaka) itu. Pengetahuan Tuhanku meliputi segala sesuatu. Maka apakah kamu tidak dapat mengambil pelajaran (dari padanya)? Bagaimana aku takut kepada sembahan-sembahan yang kamu persekutukan (dengan Allah). Padahal kamu tidak takut mempersekutukan Allah dengan sembahan-sembahan yang Allah sendiri tidak menurunkan hujjah kepadamu untuk mempersekutukan-Nya. Maka manakah di antara dua golongan itu yang lebih berhak mendapat keamanan (dari malapetaka), jika kamu mengetahui?” (Al An’am: 80-81).

Dan datanglah jawaban dengan penuh ketegasan, kejelasan dan kegamblangan yang memekakkan pendengaran mereka bagaikan halilintar:

“Orang yang beriman dan tidak mencampurkan keimanan mereka dengan kedzaliman (syirik) maka mereka itulah orang-orang yang mendapatkan keamanan dan mereka itu adalah orang-orang yang mendapat petunjuk”, (Al An’am: 82).

Dan lihat pula Musa Kalimullah dalam kondisi ujian dan penyaringan yang paling genting, di mana beliau dikejar Fir’aun dan tentaranya dengan segenap kekuatan mereka dan senjatanya, sedang mereka saat itu adalah penguasa, pemilik kekuatan dan kekuasaan, sedangkan Musa ‘alaihissalam bersama jumlah kecil yang tertindas yang sama sekali tidak memiliki pasukan dan senjata, dan ia telah lari menyelamatkan diennya dari thaghut, terus terhadang laut, tidak ada jalan sama sekali, sehingga para sahabatnya tatkala melihat Fir’aun muncul dengan kekuatannya, pasukannya dan kepongahanya mereka berkata:

“Sesungguhnya kita benar-benar akan tersusul”, (Asy Syu’ara: 61).

Akan tetapi Musa as dalam kondisi yang paling genting dan keadaan yang paling terdesak serta paling menentukan, menjawab dengan penuh pemasrahan, keyakinan dan keteguhan yang tidak bisa dilakukan oleh gunung keras lagi yang padat, Musa ‘alaihissalam berkata:

“Sekali-kali tidak akan tersusul, sesungguhnya Tuhanku bersamaku, kelak Dia akan memberi petunjuk kepada ku ,’’ [Asy syu’ara: 62].

Dan ternyata apa hasil dari keyakinan akan kebesaran Allah tabaraka wa ta’ala ini serta keteguhan dan tawakkal itu:

”lalu Kami wahyukan kepada Musa:” Pukullah lautan itu dengan tongkatmu .”Maka terbelahlah lautan itu dan tiap- tiap belahan adalah seperti gunung yang besar . Dan di sana Kami dekatkan golongan yang lain dan Kami selamatkan Musa dan orang- orang yang besertanya semuanya. Sesungguhnya pada yang demikian itu benar-benar merupakan suatu tanda yang besar (mu’jizat) dan tetapi adalah kebanyakan mereka tidak beriman. Dan sesungguhnya Tuhanmu benar- benar Dialah Yang Maha Perkasa Lagi Maha Penyang.” (Asy syu’ara: 63-68).

Dan begitu juga silahkan lihat para tukang sihir Firaun setelah iman bersarang di hati mereka, bagaimana mereka tidak peduli dengan ancaman si thaghut, terrornya dan wa’id nya terhadap mereka degan siksaan yang pedih, saat Firaun berkata:

”Apakah kamu telah beriman kepadanya (Musa) sebelum aku memberi izin kepada kamu sekalian, sesungguhnya ia adalah pemimpinmu yang mengajarkan sihir kepadamu sekalian, maka sesungguhnya aku akan memotong tangan dan kaki kamu sekalian dengan bersilang secara bertimbal balik dan sesungguhnya aku akan menyalib kamu sekalian pada pangkal pohon kurma dan sesungguhnya kamu akan mengetahui siapa di antara kita yang lebih pedih dan lebih kekal siksanya,” (Thaha:71).

Dengarkan mereka bagaimana mereka menjawabnya degan penuh kekuatan, keteguhan serta dengan tawakkal yang sangat besar kepada Allah Yang Maha Esa lagi Maha Perkasa, mereka tidak takut terhadap kekuatan Fira’un yang degannya ia mengancam mereka, mereka tidak gentar dengan siksa yang dengannya ia menakut- nakuti mereka, dan mereka tidak cemas dengan kebengisan atau kediktatorannya yang dengannya dia pongah, karena sungguh telah terpancang dalam hati mereka setelah mereka beriman bahwa Allah adalah Dzat memiliki kekuatan lagi kokoh dan bahwa adzab-Nya lah adzab yang pedih lagi terus menerus, serta bahwa Dia Subhaanahu Wa Ta’ala adalah Sang Penguasa Yang Terdahulu, sungguh jauh bandingan kekuatan Al Khaliq dibandingkan dengan kekuatan makhluk dan jauh bandingan siksa Sang Tuan dibandingkan dengan siksa budak, dan jauh kekuasaan Dzat Yang Maha Kuat Lagi Maha Kokoh dibandingkan dengan kekuasaan makhluk-makhluk yang lemah lagi kerdil. Sungguh dahulu mereka bersandar pada kekuatan si thaghut dan mentaati perintahnya, akan tetapi iman kepada Allah tabaraka wa ta‘ala lah yang membuat mu’jizat-mu’jizat itu, di mana mereka berdiri tegar seraya menjawab ucapan si thaghut dengan segenap kejelasan dan tanpa takut atau khawatir:

“Mereka berkata: kami sekali-kali tidak akan mengutamakan kamu dari pada bukti-bukti yang nyata (mu’jizat) yang telah datang kepada kami dan daripada Tuhan yang telah menciptakan kami, maka putuskanlah apa yang hendak kamu putuskan. Sesungguhnya kamu hanya akan dapat memutuskan pada kehidupan di dunia ini saja. Sesungguhnya kami telah beriman kepada Tuhan kami agar Dia mengampuni kesalahan-kesalahn kami dan sihir yang telah kamu paksakan kepada kami melakukannya. Dan Allah lebih baik (pahala-Nya) dan lebih kekal (siksa-Nya),” (Thaha: 72-73).

Dan contoh-contoh lain adalah sangat banyak. Dan sungguh Khatimul Anbiya wal Mursalin adalah teladan tertinggi dalam hal ini, perhatikan beliau dalam hadits ‘Amr Ibnu ‘Ash yang diriwayatkan Al Imam Ahmad dan yang lainnya dengan isnad shahih, perhatikan sikap beliau saat beliau berdiri di tengah orang-orang kafir di Mekkah di sana mereka mengelilinginya pada masa istidl’af, salah seorang dari mereka menjambak baju lehernya seraya mereka bertanya dan berkata:“ Kamu orangnya yang mengatakan ini dan itu” ini tatkala sampai kepada mereka berita tentangnya, bahwa beliau mencela tuhan-tuhan dan Dien mereka, maka beliau shallallaahu ‘alaihi wasallam menjawabnya dengan penuh ketegasan dan kejelasan dan tanpa takut atau khawatir:”Ya, sayalah orangnya yang mengatakan hal itu,” dan sebelum itu beliau berkata: .”Kalian dengar wahai Quraisy, demi Dzat yang jiwa Muhammad ada di Tangan-Nya, sungguh aku datang kepada kalian untuk menyembelih “ maka ucapan beliau ini mengagetkan mereka sampai-sampai semua orang diam seribu bahasa, sampai orang yang paling jahat kepada beliau sebelumnya berupaya membujuk beliau dengan ungkapan yang paling indah[8].

Dan beliau juga meneguhkan sahabatnya dengan Al Qur’an yang turun kepada beliau dan mengingatkan mereka dengan sikap-sikap kaum yang teguh dari kalangan umat terdahulu, beliau berkata:“Sungguh diantara umat sebelum kalian, seseorang ditangkap terus dibuatkan lobang di tanah buatnya kemudian dia dimasukkan ke dalamnya, terus dibawakan gergaji, dan diletakkan di atas kepalanya, kemudian dia dibelah dua dan daging dan tulangnya dicabik-cabik dengan sisir besi, tapi itu tidak membuat dia berpaling dari diennya. Demi Allah, sungguh Allah ta’ala akan menyempurnakan urusan ini sampai pengendara berjalan dari San’a ke Hadramaut, dia tidak takut kecuali kepada Allah dan khawatir terhadap serigala menyerang kambing-kambingnya, akan tetapi kalian adalah orang yang tergesa-gesa,” ( HR Al Bukhari dan yang lainnya ).

Dan setelah itu semuannya, maka sesungguhnya di sana ada hakikat yang wajib tidak dilalaikan oleh kaum mukminin serta jangan sampai hal itu lepas dari mata dan benak mereka, yaitu: Bahwa kebathilan itu bagaimanapun ia pongah dengan perhiasannya atau congkak dan walaupun ia pura-pura menampakkan kekuatan, kedigjayaan dan kepiwaian, maka sesungguhnya ia demi Allah lebih rendah di sisi Penguasa Langit dan Bumi dari pada lalat. Dan semoga Allah merahmati Ibnu Qayyim saat beliau berkata dalam Nuniyyahnya:

Jangan takut jumlah besar mereka karena mereka itu sampah manusia,

dan lalatnya, apa kamu takut dari lalat?

Ya, demi Allah mereka itu seperti lalat, bahkan mereka itu lebih hina dari lalat. Allah Subhaanahu Wa Ta’ala berfirman:

“Dan jika lalat merampas sesuatu dari mereka, tidaklah mereka dapat merebutnya kembali dari lalat itu. Amat lemahlah yang menyembah dan amat lemah ( pulalah ) yang disembah,” ( Al Hajj: 73 ).

Dan bila ahlul bathil memiliki suatu kemenangan dan keterdepanan maka sesungguhnya al haq memiliki banyak kemenangan dan keterdepanan. Hakikat-hakikat mereka telah terbongkar dan kepalsuan kekuatan mereka telah nampak sepanjang sejarah, akan tetapi di tangan orang-orang yang jujur (menepati apa yang mereka janjikan kepada Allah), kemudian di antara mereka ada yang meninggal dunia dan di antara mereka ada yang masih menunggu dan mereka sama sekali tidak merubah. Kebathilan dan pelakunya tidak pongah, dan ia tidak sombong dan bangga dengan kekuatannya yang palsu kecuali saat medan laga kosong dari macam orang-orang tadi itu. Memang pedih sekali, sungguh kita butuh sekali terhadap macam orang-orang itu.

Dan Terakhir

Sesungguhnya Al Qur’an memalingkan pandangan kita kepada nasib akhir para pembangkang itu dari kalangan umat-umat terdahulu yang melampui batas di negeri ini dan mereka banyak melakukan kerusakan di dalamnya, yang padahal mereka itu orang yang paling dasyat kekuatan dan siksa serta bekas-bekas peninggallannya di bumi ini.

“Apakah kamu tidak memperhatikan bagaimana Tuhanmu berbuat kepada kaum ‘Aad? (yaitu) penduduk Iram yang mempunyai bangunan-bangunan yang tinggi, yang belum pernah dibangun ( suatu kota ) seperti itu, di negeri-negeri yang lain, dan kaum Tsamud yang memotong batu-batu besar di lembah dan kaum Fir’aun yang mempunyai pasak-pasak (tentara yang banyak), yang berbuat sewenang-wenang di dalam negeri, lalu mereka berbuat banyak kerusakan dalam negeri itu, karena itu Tuhanmu menimpakan kepada mereka cemeti adzab. Sesungguhnya Tuhanmu benar-benar mengawasi”, (Al Fajr: 6-14).

“Apakah kamu tidak memperhatikan bagaimana Tuhanmu telah bertindak terhadap tentara bergajah? bukankan Dia telah menjadikan tipu daya mereka untuk hancurkan Ka’bah itu sia-sia”, (Al Fiil: 1-2).

Al Qur’an memalingkan pandangan dan pendengaran kita kepada akhir mereka dan kehancurannya. Ini dia peninggalan-peninggalan mereka dan rumah-rumahnya roboh menutupi atap-atapnya, Allah azza wa jalla telah membinasakan mereka dan memenangkan tentara-tentaranya yang bertauhid. Kekuatan yang dahulu mereka bangga dengannya tidaklah bisa menolong mereka, tidak pula jumlah besar mereka, persenjataan mereka dan kelompok besar mereka yang dahulu mereka pongah dan besar kepala dengannya. Allah Subhaanahu Wa Ta’ala membinasakan mereka, dan mereka sama sekali tidak memiliki seorangpun pelindung dan penolong, itu dikarenakan Allah adalah pelindung orang-orang yang beriman dan bahwa orang-orang kafir tidak memiliki pelindung.

“Maka apakah mereka tiada mengadakan perjalanan di muka bumi lalu memperhatikan berupa kesudahan orang-orang sebelum mereka adalah orang-orang yang sebelum mereka itu lebih hebat kekuatannya dan (lebih banyak) bekas-bekas mereka di muka bumi, maka apa yang mereka usahakan itu tidak dapat menolong mereka. Maka tatkala datang kepada mereka rasul-rasul (yang di utus kepada) mereka dengan membawa keterangan-keterangan, mereka merasa senang dengan pengetahuan yang ada pada mereka dan mereka dikepung oleh adzab Allah yang selalu mereka perolok-olokan. Maka tatkala mereka melihat adzab kami mereka berkata:..”Kami beriman hanya kepada Allah saja dan kami kafir terhadap sembahan-sembahan yang telah kami persekutukan dengan Allah,” maka iman mereka tiada berguna bagi mereka tatkala mereka telah melihat siksa kami, itulah sunnah Allah yang telah berlaku terhadap hamba-hamba –Nya. Dan waktu itu binasalah orang-orang kafir.” (Al Mukmin: 82-85).

Wa Ba’du:

Ini adalah hakekat yang mesti selalu diingatkan dan diperhatikan secara seksama oleh kita dari musuh-musuh kita, supaya mereka kembali:

“Dan janganlah orang-orang yang kafir itu mengira, bahwa mereka akan dapat lolos (dari kekuasaan Allah). Sesungguhnya mereka tidak akan dapat melemahkan (Allah),” (Al Anfal: 59).

Al ‘Allamah Ibnul Qayyim berkata dalam Nuniyyahnya:

Hai orang yang duduk yang nafasnya berjalan membawa dia

Perjalanan penuh lambat dan tidak cepat

Sampai kapan tidur ini sedang telah berjalan

Utusan kecintaan bersama orang-orang baik

Jaharkan perintah Allah dan jangan takut manusia

Di jalan Allah, dan takutlah kepada-Nya tentu engkau berhasil dalam keamanan

Belalah Kitabullah dan Sunnah yang

Datang dari orang yang diutus dengan Al Qur’an

Dan pukullah dengan pedang Allah setiap orang mu’aththil

Dengan pukulan mujahid di atas setiap jemari

Dan lakukanlah serangan dengan penuh kejujuran dengan serangan

Orang yang ikhlas lagi tulus karena Allah lagi tidak takut

Dan teguhlah dengan kesabaranmu di bawah panji-panji petunjuk

Kemudian bila kamu tepat (sasaran) maka (itu) dalam ridha Ar Rahman

Jadikanlah Kitabullah dan Sunnah yang tsabit

Sebagai senjatamu kemudian buktikan dengan anggota badan

Siapa yang tampil menantang, maka majukan dirinya atau

Siapa yang mengajak ke depan tentu nampak di medan laga.

Jaharkan apa yang dikatakan Rasul dan jangan takut

Dari sedikit penolong dan kawan

Allah-lah yang menolong diennya dan kitab-Nya

Dan Allah-lah yang mencukupkan hambanya dengan keamanan

Dengan takut dari tipu daya musuh dan makar mereka

Karena perang mereka adalah dengan dusta dan mengada-ada

Pasukan pengikut Rasul adalah malaikat

Sedang pasukan mereka adalah laskar syaithan

Jauh berbeda antara dua laskar. Kemudian siapa yang

Bimbang maka hendaklah dua kelompok itu dilihat

Teguhlah dan berperanglah di bawah panji-panji petunjuk

Dan sabarlah karena pertolongan Allah Tuhanmu telah dekat

Allah membela Dien dan Kitab-Nya

Juga Rasul-Nya dengan dan kekuasaan

Al Haq itu, pilar yang tidak mampu untuk menghancurkannya

Seorangpun walau dikumpulkan jin dan manusia untuknya

Bila lawan makin banyak dan sesumbar

Maka teguhlah, karena sesumbar mereka bagaikan asap

Ia naik ke puncak yang tinggi dan setelahnya

Ia melayang turun ke dasar jurang yang rendah

Jangan takut jumlah banyak mereka, karena mereka itu sampah manusia

Dan lalatnya, apa kamu takut dari lalat

Janganlah rela dengan kepemimpinan sapi yang

Pimpinannya tergolong kalangan banteng

Bila mereka geram maka mereka menyerangmu, maka jangan kamu

Cemas karena seorang mereka dan juga jangan takut

Teguhlah dan jangan menyerang tanpa ada pasukan, karena ini bukan hal terpuji di kalangan para pemberani

Inilah, sungguh perang hizbullah adalah

Dengan amalan bukan dengan batalion para pendekar

Demi Allah mereka tidak menaklukan negeri-negeri dengan jumlah besar

Mana mungkin sedangkan musuh-musuh mereka tanpa terhitung

Bila engkau melihat pasukan islam telah

Berbarengan laskarnya dengan seorang pemimpin

Maka di sana (kamu bergabung), kemudian tembus barisan dan jangan

Engkau lemah lagi kerdil dan jangan cemas

Al Haq itu dimenangkan dan diuji

Maka janganlah heran karena itu sunaturrahman

Dan dengan itu akan nampak pendukungnya dari para penyerangnya

Dan karena itu pula manusia terbagi dua kelompok

Serta karena itu peperangan di antara para rasul

Dan kuffar semenjak ada manusia adalah tanding

Namun kemenangan akhir adalah bagi ahlul haq, bila lepas

Di sini maka kemenangan di sisi Sang Pemberi balasan.

Tamat Bihamdillah

Ditulis oleh Abu Muhammad Al Maqdisiy

12 sya’ban 1414 dari Hijrah Al Mushthafa shallallaahu ‘alaihi wasallam

Penerjemah berkata: Selesai akhir sya’ban 1426 H. LP Karawang B III 6

-----------------------------------------------------------

[1] Lihat siyar A’lam An Nubala Adz Dzahabiy 4/583

[2] Ibid 4/610

[3] Ibid 7/626

[4] Manaqib Al Imam Ahmad karya Ibnu Jauzi hal 349

[5] lihat Millah Ibrahim hal 50

[6] Dan tidak boleh di katakan bahwa ayat itu turun tentang tahdzir dari meningalkan jihad dan infaq fisabilillah, dan bahwa ia khusus dalam hal itu, karena yang diperhitungkan itu adalah keumuman lafadh bukan kekhususan sebab, dan kami tidak berhujjah dengannya untuk meninggalkan jihad, tapi terhadap sikap tidak pergi menghadap dengan tidak dipaksa kepada orang kafir bila kuat dugaan dia bakal dibunuh atau dipenjara selamanya dan yang lainnya, di mana ia termasuk dalam firman-Nya tabarako wa ta’ala dan janganlah kalian membunuh diri sendiri, karena sesungguhnya Allah Maha Penyayang terhadap kalian”. Ini adalah satu hal sedangkan qital dan jihad adalah hal lain.

[7] Dan lihat Manaqib Imam Ahmad karya Ibnu Jauziy hal 342,343, sungguh di sana beliau telah menyebutkan pendahulu Imam Ahmad dari kalangan Ahlul Ilmi yang dipukul dan disakiti di jalan keteguhan di atas kalimatul haq …..dan contoh adalah banyak.

[8] Lihat hadist ini secara lengkap dalam musnad Ahmad dengan Tahqiq Ahmad syakir ( 7036 )


Untitled Document

SURAT SYAIKH MUHAMMAD IBNU ABDIL WAHHAB KEPADA KAUM MUSLIMIN (TARIKH NEJED 309, SURAT KE-10)

Oleh: Sayikh Muhammad ibnu Abdil Wahhab rahimahullah

Beliau kirim kepada penduduk Riyad dan Manfuhah, dan saat itu beliau tinggal di Uyainah. Dan beliau kirim juga kepada Abdullah Ibnu Isa Qadliy negeri Dir’iyyah agar memberikan komentar di bawahnya dengan komentar yang di pandangnya perlu supaya hal itu menjadi sebab penerimaan orang–orang jahil dan para pengekor.

Dari Muhammad Ibnu Abdil Wahhab kepada semua kaum muslimin yang sampai kepadanya surat ini.

Asalamu’alaikum wa rahmatullah wa barakatuh, wa ba’du

Allah ta’ala berfirman: “Dan orang–orang yang membantah (agama) Allah sesudah agama itu di terima maka bantahan mereka itu sia–sia saja, di sisi Tuhan mereka, Mereka mendapat kemurkaan (Allah) dan bagi mereka azab yang sangat keras” (Asy Syura: 16). Itu di karenakan sesungguhnya Allah telah mengutus Muhammad saw agar ia menjelaskan kepada manusia kebenaran dari kebatilan, maka beliau saw menjelaskan kapada manusia apa yang mereka butuhkan dalam urusan agama mereka dengan penjelasan yang sempurna. Dan beliau saw tidak meninggalkan dunia sampai beliau meninggalkan manusia di atas keterangan yang jelas malam nya seperti siang.

Bila engkau telah mengetahui hal itu, maka syaiton–syaiton dari kalangan manusia bejat itu– yang membantah agama Allah setelah agama itu di terima–bila mereka melihat orang yang mengajari manusia syahadat laa ilaaha illallaah yang di perintahkan Muhammad saw dan apa yang beliau larang berupa pengultusan makhluk–makhluk yang shaleh dan yang lainnya, maka mereka bangkit membantah dan membuat pengkaburan terhadap manusia serta mengatakan: Bagaimana kalian mengkafirkan kaum muslim? bagaimana kalian menghina orang–orang yang sudah meninggal? keluarga si fulan ini suka memuliakan tamu, keluarga si fulan ini suka melakukan ini dan itu…” dan maksud mereka dengan sikap ini agar tidak jelas makna laa ilaaha illallah dan agar tidak jelas pengkultusan sholihin perihal manfaat dan madlarat serta penyeruan mereka itu adalah kekafiran yang mengeluarkan dari millah; terus (supaya manusia tidak) mengatakan kepada mereka: sesungguhnya kalian sebelum itu adalah orang-orang bodoh, kenapa kalian tidak memerintahkan hal itu kepada kami?.

Dan saya mengabarkan kepada kalian tentang diri saya: Demi Allah yang tidak ada ilah (yang hak) kecuali Dia, sungguh saya telah mencari ilmu dan orang yang mengenali saya mnyakini bahwa saya memiliki pengetahuan, dan saya saat itu tidak mengetahui makna “Laa Ilaaha Illallah” dan saya tidak mengetahui dienul Islam sebelum kebaikan yang Allah karuniakan ini; dan begitu juga guru-guru saya, tidak seorang pun di antara mereka mengetahui hal itu. Barang siapa yang mengkalaim dari kalangan ulama “ ‘Aridl” bahwa dia mengetahui makna “Laa Ilaaha Illallah” atau mengetahui makna Islam sebelum waktu ini,atau mengklaim bahwa salah seorang dari guru-gurunya ada yang mengetahui hal itu, maka dia teklah dusta, mengada-ada dan membuat pengkaburan terhadap manusia serta memuji dirinya dengan sesuatu yang tidak ada padanya,. Ssedangkan buti dari hal ini adalah bahwa Abdullah Ibnu Isa- kami tidak mengetahui seorangpun yang lebih hebat darinya di kalangan ulama Nejed, ulama ‘Aridl dan daerah lainnya- (mengetahui hal itu), dan ini ucapannya akan sampai kepada kalian Insya Allah. Maka bertakwalah kalian kepada Allah wahai hamba-hamba Allah, janganlah kalian takabbur terhadap Rabb dan Nabi kalian,dan memujilah kepada-Nya SWT yang telah mengkaruniakan kepada kalian dan telah memudahkan bagi kalian orang yang telah memperkenalkan kepada kalian ajaran Nabi kalian saw, serta janganlah kalian tergolong orang-orang yang menukar nikmat Allah dengan kekafiran dan menjatuhkan kaumnya ke lembah kebinasaan, yaitu jahannam, mereka masuk kedalamnya; dan itulah seburuk-buruk tempat kediaman.

Bila kalian telah mengetahui hal itu, maka ketahuilah ucapan seseorang, “Laa Ilaaha Illallah” itu adalah nafyun (penafian/peniadaan) dan itsbat (penetapan), yaitu penetapan uluhiyyah seluruhnya bagi Allah saja, dan penafiannya dari para Nabi, shalihin dan yang lainnya. Dan makna ilahiyyah itu bukan bahwa tidak ada yang menciptakan, tidak ada yang memberikan rizky, tidak ada yang mengatur, tidak ada yang menghidupkan dan tidak ada yang mematikan keculai Allah, karena sesungguhnya orang–orang kafir yang diperangi Rasulullah Saw juga mengakui akan hal ini sebagaimana firman-Nya Ta’ala: ”Katakanlah: siapakah yang memberi rizki kepadamu dari langit dan dari bumi atau sipakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mati dari yang hidup dan siapakah yang mengatur segala urusan? maka mereka akan menjawab: “Allah” Maka katakanlah: “ Maka kenapa kamu tidak bertakwa kepadaNya?“ (Yunus: 31), maka bertafakurlah wahai hamba–hamba Allah tentang apa yang Allah sebutkan tentang orang–orang kafir itu, bahwa mereka itu mengakui hal ini semuanya milik Allah semata tidak ada sekutu bagiNya, akan tetapi kemusyrikan mereka itu adalah karena mereka menyeru para Nabi dan Shalihin, memohon pertolongan kepada mereka, bernadzar untuk mereka dan bersandar kepada mereka seraya menginginkan dari mereka itu bahwa merekalah yang mendekatkan diri mereka itu kepada Allah, sebagaimana yang Allah utarakan perilah mereka itu dalam firman-Nya ta’ala: “Dan orang–orang yang mengambil perlindungan selain Allah (berkata): “kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat–dekatnya.” (Azzumar: 3).

Bila kalian mengetahui hal itu, maka para thoghut yang dikutuskan banyak manusia dari penduduk Kharj dan yang lainnya itu adalah masyhur dengan perbuatan itu di kalangan khusus maupun di kalangan umum, dan bahwa mereka itu memposisikan dirinya untuk hal itu serta memerintahkan manusia untuk melakukannya, (maka) semua mereka itu adalah kuffar murtaddun dari Islam. Barang siapa membela–bela mereka, atau mengingkari terhadap orang yang mengkafirklan mereka, atau mengklaim bahwa perbuatan mereka ini meskipun memang batil namun tidak sampai mengeluarkan mereka kepada kekafiran, maka status minimal orang yang membel-bela ini adalah fasiq, yang tidak diterima tulisannya dan kesaksiannya serta tidak boleh shalat dibelakangnya, bahkan justru dienul Islam tidak sah kecuali dengan berlepas diri dari mereka itu dan mengkafirkannya, sebagaimana firman Allah ta’ala: “Barang siapa kafir kepada thoghut dan beriman kepada Allah, maka dia telah memegang buhul tali yang amat kokoh” (Al baqarah: 256).

Dan yang membenarkan hal ini adalah bahwa bila kalian melihat orang yang menyelisihi pendapat ini dan mengingkarinya, maka ia tidak lepas (dari keadaan): Bisa jadi ia mengklaim bahwa bahwa dia menetahui, katakana kepada dia: hal besar ini tidak bisa dilalaikan, maka jelaskan keapada kami apa yang membuktikan kebenaran kamu dari ucapan ulama bila kamu tidak mengetahui firman Allah dan sabda Rasul-Nya. Kemudian bila dia mengklaim bahwa dia memiliki dalil, maka katakan kepada dia: Tulislah hal itu sehingga kami bisa menyodorkannya kehadapan ahli ilmu dan bisa nampak jelas dihadapan kami bahwa kamu di atas kebenaran sehingga kami mengikutimu, karena Nabi kami saw telah menjelaskan kepada kita al haq dari al bathil.

Dan bila orang yang membela-bela (para thoghut) ini mengakui kebodohannya dan tidak mengakui memiliki ilmu, maka bagaimana kalian wahai hamba-hamba Allah ridlo dengan perbuatan-perbuatan dan ucapan-ucapan yang membuat Allah dan Rasul-Nya murka serta mengeluarkan kalian dari Islam, karena mengikuti seorang yang mengatakan: sesungguhnya saya mengetahui,” kemudian bila kalian meminta dalil kepadanya, ternyata kalian mengetahui bahwa dia itu tidak memiliki sedikitpun ilmu ; atau karena mengikuti seorang yang bodoh, serta kalian berpaling dari taat kepada Rabb kalian serta dari apa yang telah dijelaskan oleh Nabi kalian saw dan ahli ilmu sesudahnya? Dan ingatlah apa yang telah Allah ceritakan kepada kalian dalam kitab-Nya mudah-mudahan kalian mengambil pelajaran, di mana firman Dia berfirman “Dan sesungguhnya kami telah mengutus kepada (kaum) tsamud saudara mereka shaleh (yang berseru): “Sembahlah Allah”. Tetapi tiba–tiba mereka (jadi) dua golongan yang bermusuhan (An–Naml: 45). Dan mereka itu telah Allah binasakan dengan petir, sedangkan kalian sekarang bila datang pada kalian orang yang memberitahukan perintah Rasulullah saw kepada kalain, tiba-tiba kalian jadi dua golongan yang bermusuhan, maka apakah kalian tidak takut ditimpa adzab seperti apa yang telah menimpa mereka?

Wal hasil bahwa masalah–masalah tauhid bukanlah tergolong masalah–masalah yang khusus bagi para ulama (ustad-ustad), namun justru mengkajinya atau mempelajarinya fardlu lagi harus atas setiap orang alim dan orang jahil, orang yang sedang ihram dan tidak, serta laki–laki maupun perempuan. Dan saya tidak mengatakan kepada kalian: Ta’atilah saya “Namun saya katakan kepada kalian: bila kalian telah mengetahui bahwa Allah telah menganugerahkan dan mengkaruniakan nikmat atas kalian dengan muhammad saw dan para ulama sesudahnya maka tidak segogyanya kalian membangkang kepada muhammad saw.

Sedangkan ucapan kalian: sesungguhnya kami mengkafirkan kaum muslimin bagaimana kalian melakukan ini? bagaimana kalian melakukan itu? maka sesungguhnya kami tidak mengkafirkan kaum muslimin, akan tetapi kami hanya mengkafirkan para pelaku syirik (musyrik). Dan begitu juga diantara manusia yang paling sesat adalah kaum shufi di daerah Mi’kal dan daerah lainnya, seperti: anak Musa Ibnu Jau’an, Salamah Ibnu Nafi dan lain–lainnya, yang mana mereka itu mengikuti paham Ibnu ‘Arabiy dan Ibnul Faridl. Sedangkan para ulama menuturkan bahwa Ibnu ‘Arabiy itu termaksud tokoh para penganut paham ittihadiyyah dan mereka itu lebih dahsyat kekafirannya daripada yahudi dan nashrani; maka setiap orang yang tidak masuk ke dalam ajaran (dien) Muhammad saw dan tidak berlepas diri dari paham ittihadiyyah maka dia kafir lagi berlepas diri dari Islam, dan tidak sah sholat dibelakangnya serta tidak diterima kesaksiannya

Dan yang sangat mengherankan adalah bahwa orang yang mengaku berlimu mengklaim bahwa saya tidak mengetahui firman Allah dan sabda Rasun-Nya, bahakan dia mengklaim bahwa saya tidak mengetahui ucapan ulama muta’akhkhirin seperti <<Al Iqna>> dan yang lainnya, sedangkan penulis Al Iqna telah menuturkan bahwa barangsiapa ragu terhadap kekafiran para tokoh dan para masyayikh itu maka dia kafir. Subhanallah…!!! Bagaimana mereka menuturkan banyak hal dalam kitab mereka: bahwa orang yang melakukannya telah kafir,”Dan bersama ini semua mereka mengatakan: Kami inilah orang-orang yang mengetahui dan kamilah pihak yang benar…!!! Namun mereka enggan dari menghadirkannya. Apa dalam hal ini tidak terdapat suatu yang menunjukkan kebodohan dan kesesatan mereka? .

Dan begitu juga di antara bukti kebodohan dan kesesatan mereka itu adalah mereka bila melihat orang yang mengajarkan syahadat Laa Ilaaha Illallah kepada para orang tua dan anak-anak mereka atau orang-orang badui, maka mereka mengatakan: katakana kepada mereka tinggalkanlah yang haram”, dan ini adalah karena sebab dahsyatnya kebodohan mereka, sesungguhnya mereka itu tidak mengetahui kecuali kezaliman kepada harta, dan adapun kezaliman syirik maka mereka tidak mengetahuinya padahal Allah ta’ala telah berfirman “Sesungguhnya syirik itu adalah kezaliman yang sangat besar” (Luqman:13). Dan mana kezaliman-yang bila seseorang melontarkan suatu ucapan darinya, atau memuji para thoghut atau membela-bela mereka maka dia keluar dari Islam meskipun dia itu rajin sholat dan shoum- bila dibandingkan dengan kezaliaman yang tidak mengeluarkan dari Islam, namun ia itu bisa diselesaikan terhadap yang berhak dan bisa saja Allah mengampuninya? sesungguhnya di antara keduanya terdapat perbedaan yang sangat besar.

Dan secara umum, semoga Allah merahmati kalian, bila kalian telah mengetahui yang lalu (yaitu) bahwa Nabi kalian saw telah menjelaskan ajaran ini semuanya, maka ketahuilah bahwa syaithon-syaithon (manusia) itu telah menghalalkan banyak hal yang haram dalam masalah riba dan jual beli serta yang lainnya, dan mereka telah mengharamkan atas kalian banyak hal yang halal, serta mereka telah mempersempit apa yang telah Allah lapangkan. Kemudian bila kalian melihat perbedaan maka bertanyalah tentang apa yang di perintahkan Allah dan Rasul-Nya, dan janganlah kalian mentaati saya dan orang selain saya.

Wa Salaamun ‘Alaikum Warahmatullah

KOMENTAR

ABDULLAH IBNU ISA QADLI KOTA DIR’IYYAH

Segala puji hanya bagi Allah yang telah membimbing kami kepada Islam, serta memberikan karunia kepada kami dengan (nikamat) ittiba’ Kepada Muhammad,wa ba’du:

Hamba yang faqir kepada Allah ta’ala Abdullah Ibnu Isa Ibnu Abdirrahman berkata:

Sesungguhnya kewajiban paling pertama atas setiap laki–laki dan wanita adalah mengetahui syahadat “Laa Ilaaha Illallah” wahdahu laasyarika lah, yang dengannya Allah mengutus seluruh rasul–rasul-Nya, dan dia menurunkan kitab–kitab-Nya yang paling besar atas hamba–hamba-Nya dan lewat lisan Rasul-Nya dalam banyak tempat, di anatranya firman Allah Ta’ala “Dan kami tidak mengutus sebelum kamu seorang rasulpun melainkan kami mewahyukan kepadanya bahwa tidak ada Ilah (yang hak) kecuali Aku, maka beribadahlah kalian kepada-Ku) (Al Anbiya: 25) dan firman-Nya Ta’ala “Dia menurunkan malaikat dengan (membawa wahyu dengan perintah-Nya, yaitu: “peringatan olehmu sekalian, bahwasannya tidak ada Tuhan (yang hak) melainkan Aku maka hendaklah kamu bertakwa kepadaku”. (An – Nahl: 2) dan firmanNya Ta’ala: “dan di antara umat itu ada orang–orang yang diberi petunjuk oleh Allah dan ada pula diantaranya orang–orang yang telah pasti kesesatan baginya) (An Nahal: 36).

Dan Allah telah memerintahkan hamba–hambaNya untuk memenuhi panggilan kalimat ini. Dia berfirman: “Patuhilah seruan Tuhanmu sebelum datang dari Allah sesuatu hari yang tidak dapat ditolak kedatangannya. Kamu tidak memperoleh tempat berlindung pada hari itu dan tidak (pula) mengingkari dosa–dosa” (Asy Syara: 47). Dan Allah Ta’ala mengancam makhluk yang paling utama dan paling agung, penghulu anak Adam dan penghulu para Nabi sebelumnya, atas penyelisihan terhadap hal itu, Dia berfirman: “Dan sesungguhnya telah diwahyukan kepadamu dan kepada orang–orang sebelummu: “Sungguh andai kata kamu berbuat syirik tentu terhapuslah amalan kamu dan tentulah kamu tergolong orang–orang yang merugi” (Az Zumar: 65) maka bagaimana dengan orang-orang selain mereka? dan Dia ta’ala berfirman “Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api nereka yang bahan bakarnya dalah manusia dan batu, penjaganya malaikat-malaikat yang kasar, yang keras, yang tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan” (At Tahrim: 6). Barang siapa jujur kepada dirinya, keluarganya, karib kerabatnmya, serta menginginkan keselamatan dari api neraka, maka hendaklah ia mengetahui syahadat “Laa Illaha Illallah”, karena sesungguhnya ia adalah al urwah al wutsqa (buhul tali yang sangat kokoh) dan kalimat Takwa, Allah tidak menerima dari seorangpun amalan apa saja kecuali dengan hal itu: (tidak diterima) baik itu sholat, shaum, haji, sodakah dan seluruh amal saleh keculai dengan memahami makna “Laa Illaha Illallah” dan mengamalkannya.

Ia adalah kalimat tauhid dan hak Allah atas hamba–hamba-Nya; barang siapa yang menyekutukan makhluk di dalamnya baik itu malaikat yang dengan Allah, atau Nabi yang diutus atau wali atau sahabat dan yang lainnya, atau orang yang sudah dikubur atau jin atau yang lainnya; atau dia istighatsah dengannya, atau memohon pertolongan kepadanya dalam suatu yang tidak diminta kecuali dari Allah, atau dia nadzar untuknya, atau membuat tumbal baginya, atau tawakkal kepadanya, atau berharap kepadanya, atau menjadikannya sebagai perantara antara dia dengan Allah untuk pemenuhan kebutuhannya atau peraihan manfaat atau pelenyapan bahaya,maka dia kafir seperti kekafiran para penyembah berhala yang mengatakan “Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat-dekatnya” (Az Zumar: 3) yang mengatakan “mereka itu adalh pemberi syafa’at kepada kami di sisi Allah” (Yunus: 18) sebagaimana yang Allah tuturkan tentang mereka dalam kitab-Nya. Dan mereka itu kekal di dalam neraka meskipun mereka itu shoum, sholat,dan melakukan amalan ketaatan kepada Allah siang dan malam, sebagaimana firman Allah ta’ala “Sesungguhnya orang-orang kafir yakni Ahli kitab dan orang-orang musyrik (akan masuk) ke neraka jahannam ; mereka kekal didalamnya. Mereka itu adalah seburuk-buruk makhluk“ (Al Bayyinah: 6), dan ayat-ayat lainnya. Dan begitu juga orang yang memposisikan dirinya untuk sesuatu dari peribadatan itu, atau melindunginya atau membelanya, maka dia telah musyrik dengan syirik yang tidak di ampunidan tidak di terima serta tidak sah darinya segala bentuk amal sholeh; baik itu shoum, haji maupun yang lainnya, karena “Sesungguhnya Allah tidak mengampuni dosa penyekutuan terhadap-Nya” (An Nisa: 48) dan Dia tidak menerima amalan kaum musyrikin.

Allah SWT telah melarang Nabi-Nya dan hamba-hamba-Nya dari berdebat “untuk membela) orang yang melakukan dosa di bawah syirik dengan firman-Nya “Dan janganlah kamu berdebat (untuk membela) orang-orang yang mengkhianati dirinya. Sesungguhnya Allah tidak menyukai orang yang selalu berkhianat lagi bergelimang dosa” (An Nisa: 107), maka bagaimana dengan orang yang berdebat (untuk membela) para pelaku syirik, dan menghalangi dari ajaran Rabbul ‘Alamin?

Wahai hamba–hamba Allah, takutlah kalian kepada Allah, janganlah kalian tertipu oleh orang yang tidak mengetahui syahadat “Laa Ilaaha Illallah” dan dia berlumuran dengan kemusyrikin sedang dia tidak sadar; sungguh telah berlalu mayoritas kehidupan saya sedang saya tidak mengetahui dari macam–macam syirik itu apa yang saya ketahui hari ini. Maka segala puji bagi Allah atas ajaran-Nya yang telah diajarkan kepada kita.

Dan janganlah kalian merasa kecut dengan realita bahwa hal ini adalah asing pada hari ini, karna Nabi kalian Saw telah mengatakan: “Al Islam mulai muncul dalam keadaan asing dan ia akan kembali asing seperti semula) dan ambilah pelajaran dari do’a ayah kita Ibrahim ‘alaihis salaam dengan ucapannya dalam do’anya: “Dan jauhkanlah aku beserta anak cucuku dari pada menyembah berhala–berhala. Ya Tuhanku, sesungguhnya berhala–berhala itu telah menyesatkan kebanyakan dari pada manusia” (Ibrahim: 35-36).

Dan seandainya tidak karena sempitnya lembaran ini– dan bahwa karena syaikh Muhammad telah panjang lebar mengutarakan kaidah ini dalam urainnya yang lalu– tentu kami akan berbicara panjang lebar.

Adapun Ibnu ‘Arabiy penganut paham ittihadiyyah penulis kitab Al Fushush yang menyelisihi nushush dan Ibnu faridl yang memerangi agama Allah dan yang membenturkan Al Haq dengan Al Bathil, maka barang siapa menganut paham mereka itu maka dia telah mencari jalan selain jalan Rasul dan meniti jalan orang–orang yang dimurkai dan orang–orang yang sesat yang menyelisihi syari’at penghulu para Rasul, karena sesungguhnya Ibnu ‘Arabiy dan Ibnul Faridl menganut paham–paham yang membuat kafir mereka berdua, dan mereka berdua telah dikafirkan oleh banyak ulama amilin. Mereka itu mengutarakan ucapan yang saya khawatirkan murka dari Allah dalam penuturannya, apalagi orang yang menganutnya. Bila orang yang menganut paham Ibnu ‘Arabiy dan Ibnul Faridl tidak taubat, maka wajib di hajr (di jauhi) dan dicopot dari jabatannya bila dia itu memiliki jabatan: baik dari statusnya sebagai imam ataupun yang lainnya, karena sholatnya itu tidak sah, baik bagi dirinya maupun bagi orang lain.

Kemudian bila orang bodoh berkata: saya melihat Abdullah baru berbicara sekarang dalam hal ini, “ Maka hendaklah dia mengetahui bahwa sesungguhnya telah nampak jelas bagi saya sekarang kewajiban jihad dalam hal itu: atas saya dan atas orang selain saya, berdasarkan firman-Nya ta’ala “dan berjihadlah kamu pada jalan Allah dengan jihad yang sebenar–benarnya”. Sampai Dia berfirman: “Ikutilah millah orang tuamu Ibrahim” (Al Hajj: 78).

Semoga shalawat dan salam Allah limpahkan kepada Muhammad dan keluarganya.

Penerjemah berkata: selesai diterjemah 4 muharram 1428 H di sijn Bandung UB 30 Pagi selasa.

Adapun umumnya kaum musyrikin masa sekarang di samping syirik macam itu, mereka jatuh dalam syirik dari sisi pelimpahan wewenang penetapan hukum kapada orang – orang kafir asli dan orang – orang kafir murtad, juga musyrikdari sisi penetapan hukum di samping Allah, serta musyrik dari sisi mengikuti hukum selain hukum Allah, (pent )

Seperti itu juga penyandaran hak khusus Allah, yaitu pembuatan hukum kepada selain Allah atau bisa disebut demokrasi .

Seperti pengkaburan ulama dan du’at kaum musyrikin yang menyamakan demokrasi dengan syura, sehingga dengan hal itu mereka tidak mengkafirkan para pelakunya, bahkan justeru mereka mengganjurkan dan mewajibkannya, seperti yang dilakukan Al Qardlawi dan para pengekornya.

Atau seperti yang dilakukan ahli bid’ah murjiah zaman ini yang berbaju salaf padahal salaf berlepas diri dari mereka, di mana mereka menjadikan kufur akbar pada pemutusan dengan hukaum thoghut sebagai kufurun duna kufrin. (pent).

Adapun umumnya kaum musyrikin masa sekarang disamping syirik macam itu, mereka jatuh dalam syirik dari sisi pelimpahan wewenang penetapan hukum kepada orang-orang kafir asli dan orang-orang kafir murtad, juga muyrik dari sisi penetapan hukum di samping Allah, serta musyrik dari sisi mengikuti hukum selain hukum Allah (pent).

Seperti kemusyrikan mereka adalah kemusyrikan pemerintah RI, di mana mereka memutuskan dengan hukum thoghut (UUD, UU dan yang lainnya) mereka mengaku memiliki sifat ketuhananan yaitu pembuatan hukum dan UU, mereka menganut sistim syirik demokrasi, mereka menganut falsafah kafir pancasila, mereka memerintahkan manusia untuk mengikuti dan taat kepada undang-undang dan ajaran syirik mereka itu serta memenjarakan orang yang melanggar aturan-aturan thoghut itu. Dan hal itu adalah hal yang sudah diketahui semua orang bahkan oleh diri mereka sendir. Maka mereka itu adalah kuffar murtaddun dari Islam.(pent).

Seperti itu pula barangsiapa yang membela-bela pemerintahan RI, atau mengingkari terhadap orang yang mengkafirannya atau mengklaim bahwa perbuatan pemerintah RI itu meskipun memang bathil namun hanya kufrun duna kufrin yang tidak sampai mengeluarkan mereka kepada kekafiran, maka status orang yang membela-bela ini (seperti salafi maz’umdan yang lainnya adalah fasiqyang tidak boleh di terima tulisannya dan kesaksiannya serta tidak boleh sholat dibelakangnya.

Ini vonis bagi kaum salafi maz’um dari Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah yang mana mereka mengklaim mengikuti beliau padahal beliau rahimahullah bara’ dari sikap mereka itu. (pent)

Persis dengan paham ittihadiyyah adalah paham demokrasi di mana paham demokrasi adalah paham yang memberikan sifat ketuhanan kepada seluruh manusia setelah merampas sifat tersebut dari Allah swt. Sifat itu adalah kewenangan hukum dan tasyri’ (pembuatan hukum / uu), sehingga dengan ini demokrasi menjadikan banyak mahkluk sebagai jelmaan tuhan – tuhan pengatur, dan dalam demokrasi perwakilan kewenangan pembuatan hukum ini diwakilkan kepada parlemen / DPR / MPR dsb lewat pemilihan umum. (Pent).

Begitu juga setiap orang yang tidak masuk tunduk kepada ajaran tauhid dan tidak berlepas diri dari paham demokrasi, maka dia kafir sehingga tidak sah shalat bermakmum kepadanya dan tidak diterima kesaksiannya. (Pent).

Atau menyandarkan kewenangan pembuatan hukum kepada selain-Nya sebagaimana sistim demokrasi, atau membuathukum dan undang-undang, atau memutuskan dengan selain hukum Allah, atau mengikuti hukum itu, maka pelakunya kafir sama dengan Abu jahal. (pent)

Orang yang memposisikan dirinya sebagai pembuat hukum ( para anggota parlemen / DPR/ MPR / dan yang lainnya) atau mencintai para anggota parlemen karena sebab tugasnya, atau aparat para pelindung thoghut atau sistim / falsafah /UUD /UU seperti polisi, tentara, dan dinas intelijennya atau para pelaksan hukum itu seprti aparat kehakiman kejaksaan dan penjara, atau para penyelenggara pesta syirik demokrasi seperti KPU dan yang serupa itu maka mereka itu kafir seperti Fir’aun dan bala tentaranya.( pent)

Sebagaimana yang dilakukan kaum salafi maz’um yang membela para thoghut dan mentahdzir dari tauhid dan para du’atnya yang mereka cap sebagai khawarij?!! (pent).


Untitled Document

Apakah Pelaku Syirk Akbar Diudzur Karena Jahil, Taqlid, Takwil, Atau Ijtihad?

Oleh: Ust. Abu Sulaiman Aman Abdurrahman hafidzahullah

Banyak orang dari kalangan ulama kaum musyrikin ataupun dari kalangan kaum muslimin penganut paham bid’ah, mereka tidak mengkafirkan person (orang mu’ayyan) para pelaku syirik akbar atau kekafiran yang langsung menohok syahadat tauhid, dengan alasan bahwa para pelakunya itu adalah orang bodoh terhadap hukum apa yang dilakukannya atau taqlid (ikut-ikutan) kepada para gurunya atau karena melakukan takwil atau karena ijtihad. Benarkah alasan mereka itu?

Menurut manhaj tauhid yang benar bahwa para pelaku syirik kabar atau kekafiran yang langsung menohok syahadat tauhid itu adalah tetap dikafirkan walaupun mereka itu tidak mengetahui hukum apa yang mereka kerjakan atau hanya ikut-ikutan saja. Ini berdasarkan banyak dalil dari Al Qur’an, As Sunnah dan Ijma para ulama.

A. Dalil dari Al Qur’an:

1. Firman Allah Subhaanahu Wa Ta’alaa:

“Dan (ingatlah, ketika Tuhan-mu mengeluarkan keturunan anak-anak Adam dari sulbi mereka dan Allah mengambil kesaksian terhadap jiwa mereka (seraya berkata): ”Bukankah Aku ini Tuhanmu? ”.Mereka menjawab: “Betul (Engkau Tuhan kami), kami menjadi saksi”.(Kami lakukan yang demikian itu)agar di hari kiamat kamu tidak mengatakan: “Sesungguhnya kami (Bani Adam)adalah orang yang lengah terhadap ini(keesaan Allah),”atau agar kamu tidak mengatakan: “Sesungguhnya orang–orang tua kami telah mempersekutukan Tuhan sejak dahulu, sedang kami ini adalah anak–anak keturunan yang (datang) sesudah mereka. Maka Engkau akan membinasakan kami karena perbuatan orang-orang yang sesat dahulu? (QS Al A’raf: 172-173)

Di dalam ayat ini Allah ta’alaa menjadikan kesaksian terhadap rububiyyah yang mengharuskan tauhid uluhiyyah yang Dia ambil dari manusia sebelum terlahir ke dunia sebagai hujjah atas manusia dalam hal tauhid, sehingga Dia ta’alaa tidak menerima alasan ketidaktahuan mereka terhadap hukum bahwa yang mereka lakukan itu syirik “agar kamu di hari kiamat tidak mengatakan: Sesungguhnya kami (Bani Adam)adalah orang-orang yang lengah terhadap ini” yaitu tidak mengetahui bahwa yang dilakukan itu adalah kemusyrikan.” Maksudnya bahwa Allah ta’alaa tidak menerima darinya alasan ketidaktahuan.” (Aqidah Al Muwahidah: 389).

Syaikh Abdullathif Ibnu Abdirrahman Ibnu Hasan Ibnu Muhammad Ibnu Abdil Wahhab rahimahullah berkata: “Seandainya tidak ada dalil terhadap pentauhidan Allah dan pengenalan-Nya kecuali apa yang manusia akui berupa rububiyyah Allah dan hak khusus-Nya dalam menciptakan, maka tentulah itu cukup sebagai dalil.” (Minhaj At Ta-sis Wat Taqdis: 19).

Di dalam ayat ini juga Allah tidak menerima alasan taqlid (ikut-ikutan), di mana Dia mengatakan ”atau agar kamu tidak mengatakan: “Sesungguhnya orang-orang tua kami telah mempersekutukan Allah sejak dahulu, sedangkan kami ini adalah anak-anak keturunan yang (datang) sesudah mereka.” Maksudnya bahwa Allah Ta’alaa tidak menerima darinya alasan taqlid kepada nenek moyang mereka.” (Aqidatul Muwahhidin: 389), karena taqlid di dalam pokok ajaran dien ini dan di dalam makna syahadat laa ilaaha illallaah dan syahadat Muhammad Rasulullah adalah tidak berguna dan tidak bermanfaat menurut (seluruh) ulama.” (Minhaj At Ta-sis Wat Taqdis: 18).

Al Imam Al Qurthubi rahimahullah berkata dalam tafsir ayat ini: ”…dan tidak ada ‘udzur bagi orang yang taqlid di dalam tauhid” (Tafsir Al Qurthubi: 7/280).

Syaikh Abu Abdillah Abdurrahman Ibnu Abdil Hamid berkata tentang ayat di atas: Ibnul Qayyim berkata: “Dikarenakan ayat Al A’raf ini ada di surat Makkiyyah maka Allah menyebutkan di dalamnya mitsaq (perjanjian) dan pengambilan kesaksian yang umum bagi seluruh mukallaf yang telah mengakui rububiyyah-Nya, keesaan-Nya dan kebatilan syirik, di mana ia adalah mitsaq dan pengambilan kesaksian yang dengannya hujjah tegak atas mereka, udzur (alasan) terputus dengannya dan sangsi hukum menimpa dengannya serta pembinasaan menimpa dengan sebab menyelisihinya.” (Al Jawabul Mufid Fi Hukmi Jahilit Tauhid, Aqidatul Muwahhidin: 330).

2. Allah ta’alaa berfirman:

”Sebagian diberi–Nya petunjuk dan sebagian pasti kesesatan bagi mereka. Sesungguhnya mereka menjadikan syaitan-syaitan sebagai pelindung/sembahan (mereka) selain Allah dan mereka mengira bahwa mereka mendapat petunjuk” (Al A’raf: 30).

Al Imam Al Baghawi rahimahullah berkata di dalam tafsirnya: “Di dalam firman Allah ini ada dalil yang menunjukan bahwa orang kafir yang mengira bahwa dia berada di atas kebenaran di dalam agamanya adalah sama dengan orang kafir yang mengingkari dan orang (kafir)yang mu’anid (membangkang)”. (Tafsir Al Baghawi: 2/156).

Syaikh Abdullah Aba Buthain rahimahullah berkata secara makna: “Ibnu Jarir mengatakan: “Dan ini menunjukan bahwa orang yang jahil itu tidaklah diudzur.” (Ad Durar As Saniyyah 10/392).

3. Allah Ta’alaa berfirman:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Tuhan selain Allah, dan (juga mereka memperuhankan) Al Masih Ibnu Maryam, padahal ,ereka itu tidak diperintahkan kecuali menyembah Tuhan Yang Maha Esa; tidak ada Tuhan (yang berhak disembah) selain Dia, Maha Suci Allah dari apa yang mereka persukutukan.” (At Taubah: 31).

Di dalam ayat ini Allah memvonis orang-orang Nasrani dengan banyak vonis yang diantaranya bahwa mereka itu beribadah kapada alim ulama dan para rahib mereka, mempertuhankannya, melanggar laa ilaaha illallaah, mereka musyrik serat para alim ulama dan para rahib itu telah memposisikan dirinya sebagai arbaab (tuhan-tuhan) selain Allah. Di dalam hadits riwayat At Tirmidzi yang dihasankan Syaikhul Islam Ibnu Taimiyyah rahimahullah, Rasulullah membacakan ayat ini di hadapan ‘Adi Ibnu Hatim yang saat itu masih beragama Nasrani, dan ketika dia mendengar ayat tersebut, maka dia mengatakan: ”Kami (orang-orang Nasrani) tidak pernah mengibadati mereka.” Maka Rasulullah shallallahu ‘alaihi wa sallam mengatakan: “Bukankah mereka menghalalkan apa yang Allah haramkan kemudian kalian ikut menghalalkannya juga, dan bukankah mereka mengharamkan apa yang Allah halalkan kemudian kalian ikut mengharamkannya juga?” ‘Adi menjawab: “Ya” maka Rasulullah mengatakan: ” Itulah peribadatan kepada mereka”. Di sini ‘Adi dan kaum Nasrani tidak mengetahui bahwa penyandaran kewenangan pembuatan hukum kepada selain Allah (yaitu kepada alim ulama dan pendeta) adalah sebagai bentuk ibadah kepada selain Allah dan merupakan kemusyrikan, namun Allah tidak mengudzur mereka.

Syaikh Abdullah Aba Buthain berkata: “Adi radliyallahu ‘anhu tidak menyangka bahwa menyetujui mereka dalam apa yang disebutkan itu adalah bentuk peribadatan dari mereka, maka Nabi shallallahu ‘alaihi wa sallam mengabarkan bahwa hal itu adalah ibadah dari mereka kepada alim ulama dan para rahib, padahal mereka itu tidak meyakininya sebagai ibadah kepada mereka” (Al Intishar Li Hizbillahil Muwahhidin, Aqidatul Muwahhidin: 12).

4. Allah ta’alaa mengabarkan bahwa orang-orang yang bodoh lagi taqlid sama-sama divonis kafir lagi kekal di dalam neraka bersama orang-orang yang diikuti dan menyesatkannya:

“Sehingga apabila mereka telah masuk semuanya, berkatalah orang-orang yang masuk kemudian(atau para pengikut) di antara mereka kepada orang-orang yang masuk terdahulu (para tokoh):” Ya Tuhan kami, mereka telah menyesatkan kami sebab itu datangkanlah kepada mereka siksaan yang berlipat ganda dari neraka.” Allah berfirman: ”Masing-masing dapat siksaan yang berlipat ganda, akan tetapi kamu tidak mengetahui.” (Al A’raf: 38).

Di dalam ayat ini sangat jelas bahwa Allah ta’alaa memasukan para tokoh kekafiran dengan para pengikutnya yang bodoh lagi taqlid ke dalam neraka, dan Allah melipatkan adzab bagi mereka semua, serta Dia tidak mengudzur orang-orang yang bodoh lagi taqlid itu. Dan hal serupa juga ada di dalam firman-Nya berikut ini:

5. Allah ta’alaa berfirman:

“Sesungguhnya Allah telah melaknat orang-orang kafir dan menyiapkan bagi mereka api yang menyala-nyala (neraka), mereka kekal di dalamnya selama-lamanya; mereka tidak memperoleh seorang pelindungpun dan tidak (pula) seorang penolong. Pada hari ketika muka mereka dibolak-balikan di dalam neraka, mereka berkata: “Alangkah baiknya andaikata kami taat kepada Allah dan taat pula kepada Rasul.” Dan mereka berkata:” Ya Tuhan kami sesungguhnya kami telah mentaati pemimpin-pemimpin dan pembesar-pembesar kami, lalu mereka menyesatkan kami dari jalan (yang benar). Ya Tuhan kami limpahkanlah kepada mereka adzab dua kali lipat dan kutuklah mereka dengan kutukan yang besar.” (Al Ahzab: 64-68).

6. Allah juga menyematkan status musyrik bagi orang yang melakukan syrik akbar walaupun dia belum mendengar hujjah risaliyyah. Allah ta’alaa berfirman:

“Dan jika seorang dari orang-orang musyrik itu meminta perlindungan kepadamu maka lindungilah ia samapai ia mendengar firman Allah.” (At Taubah:6).

Allah ta’alaa menyebutnya musyrik padahal dia belum mendengar hujjah (Al Quran).

7. Allah ta’alaa berfirman seraya mengkafirkan orang yang memperolok-olokan ajarannya padahal mereka tidak mengetahui bahawa itu adalah kekafiran:

“Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan menjawab:”Sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja.” Katakanlah: ”Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?” Tidak usah cari-cari alasan, karena kamu telah kafir setelah beriman.” (At Taubah: 65-66).

Syaikh Hamd Ibnu ‘Atiq berkata: “Ibnu Taimiyyah berkata:” Dan di dalam ayat ini ada dalil yang menunjukan bahwa seseorang bila melakukan kekafiran itu sedangkan dia tidak mengetahui bahwa itu adalah kekafiran maka dia tidak diudzur dengan sebab itu, justru dia itu kafir”. (Ibthalut Tandid: 201).

B. Dalil dari As Sunnah:

1. Sabda Rasulullah shallallaahu ‘alaihi wasallam kepada orang yang bertanya tentang ayahnya yang meninggal dunia di atas syirik pada zaman jahiliyyah yang belum turun Al Qur’an dan belum lahir Rasulullah: ”Sesungguhnya ayahku dan ayahmu di neraka”. (HR Muslim). Padahal Abdullah ini adalah termasuk kaum yang Allah firmankan: ”Agar kamu (Muhammad) memberikan peringatan kepada kaum yang mana bapak-bapak mereka belum pernah diberi peringatan, karena itu mereka lalai (bodoh).” (Yasin: 6) dan firman-Nya: ”Agar kamu (Muhammad) memberikan peringatan kepada kaum yang belum pernah dating kepada mereka seorangpun pemberi peringatan sebelum kamu, mudah-mudahan mereka mendapat petunjuk” (As Sajdah: 3).

Bila saja orang yang jahil kerena belum diturunkan Al Quran dan Rasulullah belum diutus adalah tidak diudzur bila mati di atas kemusyrikan, maka apa gerangan dengan orang-orang yang telah mendengar Al Quran dan bahkan mengaku umat Muhammad shallallaahu ‘alaihi wasallam?

2. Juga Rasulullah shallallaahu ‘alaihi wasallam berkata kepada utusan Banul Muntafiq yang bertanya kepada beliau tentang ayah mereka yang mati zaman jahiliyyah di atas kemusyrikan: ”Sesungguhnya bapak kamu Al Muntafiq itu benar-benar di dalam neraka.” Terus beliau berkata: ”Demi Allah, bila kamu melewati kuburan orang musyrik mana saja baik itu orang Banu ‘Amir maupun Quraisy, maka katakan: Aku diutus oleh Muhammad shallallaahu ‘alaihi wasallam kepada kamu untuk memberi kabar gembira kepada kamu bahwa kamu digusur telungkup di dalam api neraka”. (Musnad Al Imam Ahmad 4/13 (16251), lihat Az Zanad Syarh Lum’atil I’tiqad: 99).

Syaikh Abdullathif berkata: “Ibnul Qayyim rahimahullah berkata saat menjelaskan ahli fatrah pada hadits Banul Muntafiq dan sabda nya shallallaahu ‘alaihi wasallam:” Sesungguhnya bapak kamu Al Muntafiq itu benar-benar di dalam neraka.”: Seandainya tidak ada dalil terhadap pentauhidan Allah dan pengenalan-Nya kecuali apa yang telah mereka akui berupa rububiyyah Allah dan sifat khusus-Nya dalam menciptakan, maka tentulah itu cukup sebagai dalil”. (Minhajut Ta-sis Wat Taqdis: 19) yaitu yang Allah jelaskan di dalam surat Al A’raf ayat 172-173 yang telah lalu dijelaskan.

Bila saja orang yang mati di atas syirik akbar dipastikan masuk neraka padahal dia belum pernah mendengar Al Quran dan Rasul, maka apa gerangan dengan orang-orang sekarang?

3. Rasulullah shallallaahu ‘alaihi wasallam bersabda:”Sesungguhnya Allah berkata kepada penghuni neraka yang paling ringan siksanya: ”Seandainya kamu memiliki segala apa yang ada di muka bumi, apa kamu mau menebus dirimu dengannya?” Dia menjawab: ”Ya.” Allah berkata: ”Aku telah meminta darimu suatu yang lebih ringan dari hal ini saat kamu masih ada di sulbi Adam; yaitu kamu tidak menyekutukan (sesuatu) dengan-Ku, namun kamu tidak mau kecuali berbuat syirik.” (HR Al Bukhari: 3334, dan Muslim: 2805).

Hadits ini semakna dengan ayat 172-173 surat Al A’raf yang sudah dijelaskan tadi, di mana Allah menjadikan pengambilan kesaksian tauhid saat manusia masih ada di sulbi Adam sebagai hujjah dalam masalah syirik akbar.

C. Ijma para ulama diantaranya adalah:

1. Apa yang dinyatakan Syaikhul Islam Muhammad Ibnu Abdil Wahhab rahimahullah saat menuturkan macam-macam kaum yang murtad pada zaman khalifah Abu Bakar Ash Shiddiq radliyallaahu ‘anhu: “Dan di antara mereka ada orang yang tetap di atas dua kalimah syahadat, akan tetapi dia mengakui kenabian Musailamah karena dugaan (darinya) bahawa Nabi shallallaahu ‘alaihi wasallam menyertakan dia di dalam kenabian, dikarenakan Musailamah ini mengangkat para saksi palsu yang bersaksi baginya dengan (kenabian) itu, kemudian dipercayai oleh banyak manusia, namun demikian para ulama ijma bahwa mereka itu adalah orang-orang murtad walaupun mereka itu jahil terhadap hal itu, dan barangsiapa meragukan kemurtaddan mereka maka dia itu kafir”. (Syarh Sittati Mawadli Minas Sirah, Majmu’atut Tauhid: 23).

Bila saja mengangkat seseorang sederajat dengan nabi maka divonis murtad dengan ijma ulama dan tidak diudzur karena kejahilannya, maka gerangan dengan mengangkat makhluk sederajat dengan Al Khaliq dengan menyandarkan ibadah kepadanya.

2. Syaikh Abdullah Aba Buthain rahimahullah berkata saat membantah seorang ulama kaum musyrikin (Dawud Ibnu Jirjis) yang mengudzur pelaku syirik akbar karena kebodohan, taqlid, takwil dan ijtihad yang salah: “Orang yang mengklaim bahwa pelaku kekafiran ini (syirik akbar) karena takwil, atau ijtihad atau kesalahan atau taqlid atau kebodohan adalah diudzur, maka dia itu menyelisihi Al Kitab, As Sunnah dan Ijma tanpa diragukan lagi”. (Al Intishar Li Hizbillahil Muwahhidin, Aqidatul Muwahhidin: 18).

3. Beliau berkata juga: Para ulama ijma bahwa tidak boleh taqlid dalam urusan tauhid dan kerasulan”. (Ad Durar As Saniyyah Fil Ajwibah An Najdiyyah: 10/399-400).

4. Beliau berkata juga setelah menukil ucapan Ibnu Taimiyyah rahimahullah: “Beliau rahimahullah telah memastikan di dalam banyak tempat prihal kekafiran orang yang melakukan kemusyrikan dan beliau menghikayatkan ijma kaum muslimin terhadap hal itu serta beliau tidak mengecualikan orang yang bodoh dan yang serupa dengannya. Allah ta’alaa berfirman. ”Sesungguhnya Allah tidak mengampuni dosa penyekutuan (sesuatu) dengan-Nya.” Dan Dia berfirman tentang Al Masih bahwa ia berkata: ”Barangsiapa menyekutukan (sesuatu) dengan Allah, maka sungguh Allah telah mengharamkan surga terhadapnya, dan tempat kembalinya adalah neraka.” Barangsiapa mengkhususkan ancaman itu bagi orang mu’anid saja dan dia mengeluarkan orang yang jahil, orang yang melakukan takwil dan orang yang taqlid, maka dia itu telah menentang Allah dan Rasul-Nya serta dia telah keluar dari jalan kaum mukminin. (Al Intishar, Aqidatul Muwahhidin: 27).

Ini adalah dalil dari Al Qur’an, As Sunnah dan Ijma para ulama tentang masalah ini. Kemudian bila ada hal yang menyelisihi ini maka jangan dijadikan sebagai penghadang dalil-dalil qath’iy ini, tapi carilah penjelasan tentang hal itu dari pernyataan para ulama yang bermanhaj yang benar. Wallaahu A’lam.


Untitled Document

Bantahan Terhadap Paham Iman Hizbut Tahrir

Oleh: Syaikh Abu Muhammad Al Maqdisiy

Penterjemah: Abu Sulaiman

Bismillahirrahmanirrahiim…

Segala puji hanya bagi Allah, shalawat dan salam semoga dilimpahkan kepada Rasulullah…

Ketahuilah ─semoga Allah merahmatimu─ bahwa sebagian ikhwan muwahhidin di penjara Sawaqah telah menyodorkan kepada kami di akhir bulan Dzul Hujjah tahun 1416 H lembaran-lembaran yang berjudul “Al Iman” yang ditulis oleh seorang narapidana yang berasal dari Hazbut Tahrir (HT) yang dipanggil Abu ‘Adil Shubh Shurshur.

Di dalamnya dia membahas definisi Al Iman sesuai apa yang dia anut dan dianut oleh HT. Dan seandainya dia berhenti di batas itu saja tentulah kami tidak akan menyibukan diri kami dengan membantahnya, karena apa yang dianut dan diyakini oleh dia dan oleh HT tidaklah penting bagi kami, akan tetapi dia menyambung hal itu dengan dua hal:

Pertama: Bahwa dia menyinggung aqidah kami Aqidah Ahlus Sunnah Wal Jama’ah tentang Al Iman, dan dia mencap definisi Al Iman menurut Ahlus Sunnah sebagai definisi yang tidak mencakup dan tidak menutup (tidak akurat), serta dia mensifati definisi Al Iman yanbg dianutnya dan dianut oleh HT serta sejalan dengan pendapat Murji-ah sebagai definisi yang mencakup (jami’) lagi menutup (mani’).

Kedua: Bahwa dia menambah hal itu dengan menyinggung permasalahan majelis-majelis syirik, kefasikan dan kemaksiatan (yaitu lembaga-lembaga Legislatif), di mana dia berbicara seputar hal itu dengan ucapan yang ngawur yang di dalamnya dia membantah terhadap orang-orang yang mengkafirkan orang-orang yang ikut serta dalam sarang-sarang berhalaisme ini.

Dikarenakan kami adalah tergolong orang-orang yang terkenal mengkafirkan lembaga-lembaga syirik ini dan para anggotanya, bahkan di penjara ini tidak ada orang yang menganut hal itu selain kami dan orang-orang yang tersentuh dengan dakwah kami, maka wajib atas kami membantah lontaran-lontaran ngawur penulis tersebut demi membela aqidah Ahlus Sunnah Wal Jama’ah dalam hal Al Iman dan membela pendapat ahlul haq perihal pengkafiran seluruh anggota Parlemen, terutama setelah sampai kabar kepada kami bahwa dia memperbanyak tulisannya itu dan menyebarkannya di penjara. Dan salah satunya sampai ke tangan saudara muwahhid tadi, kemudian dia segera memperlihatkannya kepada kami seraya bertanya tentang pendapat kami mengenai tulisan itu, maka saya menjawabnya dengan penulisan risalah ini di hari itu juga, dan saya menamakannya Ijaabatus Saail Fir Raddi ‘Alaa Waraqatil Iman Li Abii ‘Aadil. Semoga Allah ta’ala memberikan manfaat dengannya kepada saya penulis dan kepada pembacanya, dan semoga Dia menjadikannya tulus karena Wajah-Nya Yang Mulia, sesungguhnya Dia adalah yang menangani hal itu dan Yang Kuasa terhadapnya.

Sebelum saya memulai dalam bantahan terhadapnya, saya ingin mengingatkan bahwa saya telah mengirim kepada juru bicara resmi HT orang yang menanyakan kepadanya tentang tulisan tersebut, maka si jubir itu menjawa: “Bahwa apa yang ada di dalam tulisan itu bukanlah pendapat HT…”[1]

Dan sekarang kami mulai dalam tujuan dengan pertolongan Allah Al Malik Al Ma’bud. Penulis lembaran itu berkata saat dia berbicara perihal definisi Al Iman: “Dan dikarenakan kalimat Al Iman itu adalah lafadh bahasa Arab yang dengannya Allah mengkhithabi bangsa Arab, dan bangsa Arab memahaminya dengan sekedar mereka mendengarnya” ─sampai ucapannya─ “tanpa mereka menanyakan tentang maknanya, maka ini adalah dalil yang menunjukan bahwa mereka memahaminya seperti apa adanya, yaitu sebagaimana mereka memahaminya sebelum turun Al Qur’an, oleh sebab itu kita wajib menelusuri makna yang mereka pahami bagi kalimat ini, dan kita tidak boleh memberikan makna-makna dari kantong kita sendiri”. Selesai.

Ucapannya: “dan bangsa Arab memahaminya dengan sekedar mereka mendengarnya”.

Maka saya katakan: Yang mereka pahami dengan sekedar mereka mendengarnya adalah makna lughawiy (makna secara bahasa), bukan makna yang syar’iy, dan ini sangat jelas dari ucapan si penulis setelah itu, yaitu: “sebagaimana mereka memahaminya sebelum turun Al Qur’an”, jadi pemahaman mereka yang sejalan dengan pemahaman mereka sebelum turun Al Qur’an adalah bukan makna syar’iy yang dibawa oleh Al Qur’an dan yang mana orang muslim dituntut untuk mengikuti dan memahaminya.

Dari itu engkau mengetahui kesalahan fatal si penulis saat dia mengatakan “oleh sebab itu kita wajib menelusuri makna yang mereka pahami bagi kalimat ini”, justeru yang benar sebaliknya, kita wajib mengetahui dan menelusuri makna yang mereka pahami dari Al Qur’an, bukan sebelum turun Al Qur’an.

Itu dikarenakan Allah ‘Azza Wa Jalla telah memindahkan banyak kata-kata bahasa Arab dari maknanya dan hakikatnya yang secara bahasa kepada hakikat dan makna syar’iy, sehingga dalam hal seperti ini kita wajib mengikuti hakikat syar’iyyah dan mengedepankannya terhadap hakikat lughawiyyah (bahasa).

Contoh hal itu adalah firman Allah ta’ala: “Dirikanlah Shalat dan tunaikanlah zakat”. Shalat dalam bahasa Arab artinya adalah do’a, sedangkan zakat artinya berkembang dan bertambah, akan tetapi Allah Sang Pembuat Syari’at menjadikan bagi dua kalimat ini hakikat syar’iyyah dan makna syar’iy dan mengedepankannya terhadap makna lughawiy.

Allah Subhanahu Wa Ta’ala menjadikan shalat sebagai makna yang menunjukan terhadap perbuatan-perbuatan dan ucapan-ucapan khusus lagi tertentu yang dimulai dengan takbir dan berakhir dengan salam. Rasulullah shalallahu ‘alaihi wa sallam telah mengajarkannya kepada kita dan beliau menjelaskan kepada kita syarat-syarat sahnya dan hal-hal yang membatalkannya.

Begitu juga zakat, Allah ta’ala telah memindahkan kalimat ini dari makna lughawiy-nya yang dipahami oleh orang-orang Arab sebelum turun Al Qur’an kepada makna syar’iy yang khusus, yang dipakai bagi sikap mengeluarkan harta tertentu dengan nishab yang ditentukan yang sudah mencapai haul (putaran setahun) kepada pihak-pihak yang sudah ditentukan Allah.

Dan begitu pula halnya dengan kata Al Iman, di mana di dalam bahasa Arab ia bermakna at tashdiq al jazim (pembenaran yang pasti), kemudian Allah Sang Pembuat Syari’at datang memperluas maknanya dan memindahkannya kepada hakikat syar’iyah yang meliputi at tashdiq al jazim, ikrar yang shahih, serta amalan hati dan anggota badan.

Adapun at tashdiq al jazim maka ia ditunjukan oleh firman Allah ta’ala:

“Sesungguhnya orang-orang yang beriman itu hanyalah orang-orang yang percaya (beriman) kepada Allah dan Rasul-Nya, kemudian mereka tidak ragu-ragu” (Al Hujurat: 15)

Ini mencakup iman kepada segala yang dikabarkan dan segala keyakinan yang disebutkan Allah dan Rasul-Nya.

Adapun amalan hati dan angora badan, maka ia ditunjukan oleh firman Allah ta’ala:

“Sesungguhnya orang-orang yang beriman itu adalah mereka yang bila disebut nama Allah gemetarlah hati mereka, dan apabila dibacakan ayat-ayat-Nya bertambahlah iman mereka (karenanya), dan hanya kepada Tuhanlah mereka bertawakkal. (yaitu) orang-orang yang mendirikan shalat dan yang menafkahkan sebagian dari rezki yang Kami berikan kepada mereka. Itulah orang-orang yang beriman dengan sebenar-benarnya”. (Al Anfal 2-4)

Nabi shalallahu ‘alaihi wa sallam: “Iman itu adalah enam puluh sekian cabang, yang tertinggi adalah Laa ilaaha illallaah dan yang paling rendah adalah penyingkiran kotoran dari jalan, sedangkan rasa malu adalah salah satu cabang iman”, oleh sebab itu Ahlus Sunnah Wal Jama’ah mendefinisikan Al Iman dengan ucapan: Keyakinan dengan hati, ucapan dengan lisan, dan amalan dengan anggota badan dan semua rukun.

Dien, Islam dan Iman menurut Ahlus Sunnah Wal jama’ah adalah makna-makna yang dipindahkan dari hakikat-hakikatnya yang secara bahasa lagi terbatas kepada makna-makna syar’iy yang lebih luas. Hal itu sebagaimana yang dikatakan Syaikhul Islam Ibnu Taimiyyah adalah meliputi khabar dan insyaa’. Adapun khabar maka ia membutuhkan at tashdiq al jazim (pembenaran yang pasti) seperti iman kepada Allah, para malaikat, para rasul, kitab-kitab, hari akhir, dan qadar. Sedangkan insyaa’ maka ia membutuhkan kepada pengamalan, kepatuhan, dan ketundukan.

Oleh sebab itu, maka definisi Ahlus Sunnah Wal Jama’ah yang lalu adalah definisi iman yang paling mencakup dan paling menutup. Adapun definisi iman menurut Murji-ah dan para pengikut mereka yaitu at tashdiq al jazim, maka ia adalah definisi yang tidak menutup, karena Allah ta’ala telah menuturkan tentang banyak orang-orang kafir bahwa mereka itu membenarkan banyak kebenaran dan Dia kabarkan bahwa mereka itu mengenal kebenaran seperti mereka mengenal anak-anak mereka, akan tetapi mereka tidak meraih hakikat iman yang syar’iy dan mereka tidak diberi predikat iman yang syar’iy, karena mereka tidak menyertai dengan hal itu taslim (penerimaan penuh) dan inqiyyad (ketundukan). Dan begitu juga firman Allah ta’ala:

“Dan mereka mengingkarinya karena kezaliman dan kesombongan (mereka) padahal hati mereka meyakini (kebenaran)nya”. (An Naml: 14)

Mereka itu meyakini kebenaran, namun hal ini saja tidak bermanfaat bagi mereka.

Sebagaimana definisi ini bukan definisi yang mencakup, karena ia tidak menuturkan ikrar dengan lisan dan pengamalan dengan anggota badan dan semua rukun, sebagaimana ia adalah definisi Al Firqah An Najiyyah dan Ath Thaifah Al Manshurah…

Dan ucapan si penulis: “dan bangsa Arab memahaminya dengan sekedar mereka mendengarnya” ─sampai ucapannya─ “tanpa mereka menanyakan tentang maknanya, maka ini adalah dalil yang menunjukan mereka bahwa mereka memahaminya seperti apa adanya, yaitu sebagaimana mereka memahaminya sebelum turun Al Qur’an”, adalah ucapan yang penuh ngawur. Di antara yang paling penting adalah ucapannya: “tanpa mereka menanyakan tentang maknanya”.

Bagaimana dia berkata seperti itu, sedangkan hadits-hadits perihal pertanyaan orang-orang Arab dari kalangan shahabat dan yang lainnya tentang iman adalah sangat banyak, dan Jibril ‘alaihissalam telah mengajarkan hal itu kepada mereka saat jibril datang dengan penampilan seorang laki-laki yang berpakaian sangat putih lagi berambut sangat hitam yang tidak seorangpun dari kalangan shahabat mengenalinya dan tidak kelihatan padanya bekas-bekas perjalanan jauh, kemudian Jibril mengajarkan kepada mereka bagaimana mereka bertanya dan mempelajari dien mereka, di mana Jibril menanyakan tentang Al Islam, Al Iman dan Al Ihsan, kemudian Rasulullah shalallahu ‘alaihi wa sallam berkata setelah Jibril pergi: “Ini adalah Jibril, datang kepada kalian (untuk) mengajarkan kepada kalian dien kalian”.

Di dalam hadits Ibnu ‘Abbas yang diriwayatkan dalam hadits shahih Al Bukhariy bahwa rombongan Abdul Qais tatkala mendatangi Nabi, beliau memerintahkan mereka dengan empat hal, beliau memerintahkan agar beriman kepada Allah saja, beliau berkata: “Tahukah kalian apa iman kepada Allah saja itu ?”, mereka berkata: “Allah dan Rasul-Nya lebih mengetahui”

Ini sangat jelas bahwa mereka itu tidak berbelit-belit sebagaimana berbelit-belitnya Murji-ah zaman sekarang ini, di mana mereka berkata iman itu dalam bahasa kita adalah at tashdiq al jazim, padahal sesungguhnya rombongan itu adalah bangsa Arab asli yang berasal dari suku Rabi’ah, dan tidak seperti orang-orang yang mengaku berbahasa Arab namun mereka tidak mengetahui inti dasar-dasarnya, namun demikian rombongan itu berkata tatkala ditanya: “apakah kalian mengetahui apakah iman kepada Allah saja itu ?”, dan mereka berkata: “Allah dan Rasul-Nya lebih mengetahui”.

Kenapa mereka tidak mencukupkan diri dengan pemahaman mereka terhadap Al Iman dengan bahasa mereka sebelum turun Al Qur’an sebagaimana yang diklaim si penulis dalam igauannya itu? Bahkan dia mengklaim bahwa itulah pemahaman yang wajib kita pelajari…!!

Saya katakan: Karena sesungguhnya mereka itu beretika di hadapan Allah Sang Pembuat Syari’at, maka mereka mencari al haq dan mereka mengetahui bahwa ilmu itu adalah: Allah berfirman dan Rasulullah bersabda,” dan ia itu bukan pemikiran Hizb serta bukan pemahaman saya dan pemahaman kamu…

Oleh sebab itu Rasulullah mengajari mereka makna Al Iman, beliau berkata: “syahadat Laa ilaaha illallaah wahdahuu laa syarikalahuu wa anna Muhammadan rasulullah, mendirikan shalat, menunaikan zakat, shaum ramadhan dan kalian memberikan seperlima dari ghaniman…”

Perhatikan bagaimana beliau menuturkan amalan-amalan ini di dalam Al Iman, dan ia adalah khabar shahih yang ada dalam kitab yang mana ummat telah ijma untuk menerimanya, serta ia adalah kitab yang paling shahih setelah Kitabullah. Maka hapalkan ini untuk supaya dengannya engkau membungkam kaum Murji-ah dan para pengikut mereka.

Sama seperti itu juga apa yang diriwayatkan Al Iman Ahmad di dalam Musnad-nya dari ‘Amr ibnu ‘Anbasah, berkata: Seorang laki-laki datang kepada Nabi shallallaahu ‘alaihi wasallam, terus berkata: “Wahai Rasulullah, apakah Islam itu ?”, beliau menjawab: “Kamu memasrahkan hati kamu kepada Allah dan kaum muslimin selamat dari dari lisan dan tangan kamu”. Orang itu berkata: “Islam macam apa yang paling utama ?”, beliau menjawab: “Kamu beriman kepada Allah, Malaikat-Malaikat-Nya, Kitab-Kitab-Nya, rasul-rasul-Nya dan kebangkitan setelah kematian…”

Ini, dia juga bertanya tentang Iman, dan tidak seperti apa yang diklaim oleh si penulis bahwa mereka tidak pernah bertanya tentang makna Al Iman, sedangkan hadits-hadits dalam hal ini sangat banyak.

Bila telah jelas ucapan dia: “Dan bangsa Arab memahaminya dengan sekedar mereka mendengarnya tanpa mereka menanyakan tentang maknanya”, adalah tidak benar, bahkan digugurkan dengan hadits-hadits tadi. MAKA sesungguhnya apa yang dia bangun di atasnya adalah gugur juga, karena sesuatu yang dibangun di atas suatu yang rusak adalah rusak, yaitu ucapan dia: “Maka ini adalah dalil yang menunjukan bahwa mereka memahaminya apa adanya, yaitu sebagaimana mereka memahaminya sebelum turun Al Qur’an”. Sungguh engkau telah mengetahui bahwa mereka memahaminya sesuai apa yang Allah maksudkan dalam Kitab-Nya dan dalam sunnah Nabi-Nya shalallahu ‘alaihi wa sallam setelah turun Al Qur’an, dan bahwa mereka itu karena kelurusan akal mereka dan penerimaan diri mereka secara penuh terhadap hukum Allah dan syari’at-Nya, serta sikap mereka tidak mengedepankan pemahaman, anggapan baik dan pemikiran mereka terhadap hukum Allah, maka mereka mengedepankan hakikat syar’iyyah (makna syar’iy) yang telah ditetapkan Allah dan Rasul-Nya terhadap hakikat lughawiyyah (makna bahasa) yang telah mereka ketahui.

Bahkan Allah ta’ala telah mengabarkan bahwa Rasulullah shalallahu ‘alaihi wa sallam yang mana beliau berasal dari inti bangsa Arab adalah dahulunya tidak mengetahui hakikat Al Iman sebelum turun Al Qur’an, Allah ta’ala berfirman:

“Dan demikianlah Kami wahyukan kepadamu wahyu (Al Quran) dengan perintah Kami, sebelumnya kamu tidaklah mengetahui apakah Al Kitab (Al Quran) dan tidak pula mengetahui apakah iman itu” (Asy Syura: 52)

Maka bagaimana dengan orang-orang Arab lainnya ?

Kemudian si penulis itu menuturkan berbagai definisi Al Iman yang sebagiannya milik Ahlus Sunnah dan sebagiannya milik bukan Ahlus Sunnah, dan di antara definisi yang dia sebutkan: “Mereka berkata: Iman itu adalah ucapan, amalan dan niat, dan mereka berkata: keyakinan dengan hati, pengucapan dengan lisan, dan pengamalan dengan al arkaan”, dan dia menuturkan definisi-definisi yang lain terus dia berkata tentang itu semuanya: “Definisi-definisi ini adalah tidak mencakup dan tidak akurat…” ─sampai ucapannya─ “karena di sana ada amalan-amalan yang mana pelakunya tidak dikafirkan dengan sebabnya, namun demikian mereka memasukan amal dalam definisi itu…”

Terus setelah itu dia menguatkan seraya berkata: “Dan definisi yang shahih untuk kalimat (iman) itu adalah at tashdiq al jazim yang selaras dengan realita berdasarkan dalil”.

Kami katakan: Justeru definisi Al firqah An Najiyyah Ahlus Sunnah Wal Jama’ah yang dia sebutkan di awal adalah definisi yang mencakup lagi menutup (yaitu akurat), dan para ahli telah membicarakannya, menjelaskannya dan menjabarkan maksud Ahlus Sunnah Wal Jama’ah di dalamnya. Tidak aneh bila cahaya matahari tersamar atas orang yang ada penyakit di dua kelopak matanya, di mana dia memandang definisi yang benar sebagai definisi yang tidak mencakup dan tidak menutup (yaitu tidak akurat), terus dia memilih definisi Murji-ah dan mencampurnya dengan pendapat Khawarij ─sebagaimana yang akan datang─ kemudian memandangnya sebagai definisi yang mencakup lagi menutup (yaitu akurat). Barangsiapa yang Allah menghendaki kesesatannya, maka sekali-kali kamu tidak akan mampu menolak sesuatupun (yang datang) daripada Allah. Saya menasihati penulis ─semoga Allah memberinya hidayah kepada kebenaran─ dan setiap orang yang terpedaya dengan ucapannya atau orang yang sejalan dengan pahamnya, agar mereka membaca Kitabul Iman karya Syaikhul Islam Ibnu Taimiyyah dan pembahasan bantahan terhadap penganut Irja dalam kitab Al Fashl Fil Milal Wal Ahwaa Wan Nihal karya Ibnu Hazm.

Adapun ucapannya: “Karena di sana ada amalan-amalan yang mana pelakunya dikafirkan, dan di sana ada amalan-amalan yang mana pelakunya tidak dikafirkan dengan sebabnya, namun demikian mereka memasukan amalan dalam definisi itu”.

Maka kami katakan: Memang ada aib di dalam itu? Bukankah Ahlus Sunnah Wal Jama’ah telah menyebutkan di dalam definisi iman menurut mereka itu: Bahwa iman bertambah dengan ketaatan dan berkurang dengan maksiat, sedang ini tidak di anut oleh Murji-ah dan para pengikut mereka seperti si penulis tersebut. Inilah batasan yang tidak dia tuturkan di samping batasan lain yaitu bahwa: Iman itu memiliki banyak pembatal sebagaimana ia memiliki banyak hal-hal yang menguranginya, sedang pembatal-pembatal ini bisa berupa keyakinan atau ucapan atau amalan.

Saya katakan: Rincian yang dipotong oleh si penulis dari definisi Ahlus Sunnah Wal Jama’ah ini adalah menjadikan definisi Ahlus Sunnah itu akurat (mencakup lagi menutup)

Adapun ucapannya: “dan definisi yang shahih untuk kalimat (iman) ini adalah tashdiq al jazim yang selaras dengan realita yang berdasarkan dalil”.

Kami katakan: Shahih (benar/sah) dan rusak itu adalah termasuk ahkam syar’iyyah yang tergolong ahkamul wadl’i, sedangkan ia adalah wewenang Allah ta’ala, di mana hanya Dia sajalah yang menetapkan definisi itu shahih atau rusak, oleh sebab itu barangsiapa menshahihkan atau menggugurkan suatu definisi, maka ia dituntut mendatangkan dalil Allah, Dia ta’ala berfirman:

“Tunjukkanlah bukti kebenaranmu jika kamu adalah orang yang benar”. (Al Baqarah: 111)

Bila kalian tidak bisa mendatangkan bukti yang benar terhadap keshahihan definisi kalian ini, maka kalian bukan termasuk orang-orang yang benar, sedangkan bukti yang benar itu adalah firman Allah ta’ala atau sabda Rasul, dan bukan ucapan-ucapan ngawur yang mana si penulis memenuhi tulisannya dengan hal itu. Sungguh saya telah mengamati di dalamnya dari awal lembaran sampai akhir tulisan itu ternyata saya mendapatkan ucapan yang berlandaskan pemikiran belaka dan akal-akalan yang ngawur tanpa bersandarkan kepada dalil. Dan bagaimana keadaannya, sesungguhnya si penulis diktat itu dari awal sampai akhir tidak menuturkan di dalamnya kecuali tiga ayat saja, padahal tulisan itu berjumlah enam halaman folio, dan tiga ayat tadi tidak dia tuturkan di dalam inti permasalahan.

Ilmu macam apa ini… dan dien macam apa yang penganutnya hanya menyandarkan kepada ucapan-ucapan para tokoh yang di dalamnya tidak ada “Allah berfirman” atau “Rasul bersabda ??”, padahal Allah ta’ala berfirman:

“Ikutilah apa yang diturunkan kepadamu dari Tuhanmu dan janganlah kamu mengikuti pemimpin-pemimpin selain-Nya”. (Al A’raf: 3)

dan firman-Nya:

“Katakanlah (hai Muhammad): “Sesungguhnya aku hanya memberi peringatan kepada kamu sekalian dengan wahyu dan tiadalah orang-orang yang tuli mendengar seruan, apabila mereka diberi peringatan”. (Al Anbiya: 45)

Kemudian dia berkata tentang definisinya yang dia klaim bahwa itulah yang benar: “Definisi inilah yang mencakup (al jami’), karena ia sejalan dan tepat untuk setiap sesuatu yang wajib diimani, umpamanya orang yang beriman bahwa shalat itu fardhu, maka ia mempraktekan apa yang dia imani secara sukarela, yaitu dia mengarahkan perilakunya sesuai iman ini. Orang yang beriman bahwa mencuri itu haram, maka ia mempraktekan apa yang dia imani secara sukarela, yaitu dia mengarahkan perilakunya sesuai iman ini, yaitu dia menahan diri dari melakukan pencurian dengan dorongan iman ini atas dasar ridha dan kerelaan”. Selesai.

Maka saya katakan: Definisi yang ngawur yang diklaim oleh si penulis bahwa ia-lah definisi al jami’ al mani’ (yang mencakup lagi menutup) ini adalah telah tampak jelas kekontradiksiannya di dalam alinea ini…

Si penulis dan orang-orang yang sejalan dengannya tidak mengkafirkan orang yang meninggalkan shalat kecuali bila dia mengingkarinya. Adapun bila dia meninggalkan shalat dan berkata: “Saya tidak mengingkarinya, akan tetapi saya meninggalkannya karena malas”, maka orang seperti ini menurut mereka tidak kafir. Namun demikian kami mendapatkan si penulis di sini membuat cabang masalah di atas definisi imannya ini, dimana dia berkata: “Orang yang beriman bahwa shalat itu fardhu, maka ia mempraktekan apa yang dia imani secara realita, yaitu dia mengarahkan perilakunya sesuai iman ini atas dasar ridha dan sukarela”. Selesai.

Mafhumnya, bahwa orang yang tidak mengarahkan perilakunya sesuai iman yang diklaimnya di mana ia tidak shalat, maka ia kafir meskipun dia mengatakan bahwa saya beriman shalat itu fardhu, karena iman itu sebagaimana dalam definisi kalian adalah harus selaras dengan realita, dan kalau tidak selaras maka ia bukan iman sesuai definisi kalian yang mencakup lagi menutup itu, sedangkan iman itu tidak berlawanan kecuali dengan kekafiran menurut kalian, bahkan mereka mengatakan: “Tidak ada iman yang kurang…!”, dan ini menampakkan di hadapanmu sebagian kekontradiksian mereka.

Ucapannya setelah itu: “Orang yang beriman bahwa mencuri itu haram, maka dia mempraktekan apa yang dia imani secara relita, yaitu dia mengarahkan perilakunya sesuai iman ini, yaitu dia menahan diri dari melakukan pencurian dengan dorongan iman ini atas dasar ridha dan kerelaan”. Selesai.

Saya katakan: Percontohan ini bila dikaitkan dengan definisi iman menurut mereka adalah menunjukan bahwa si penulis ini memiliki pandangan seperti Khawarij dalam hal takfier dengan sebab dosa besar.

Pencurian bukanlah kekafiran dengan dalil bahwa si pencuri dalam ajaran Allah tidaklah dibunuh, namun dipotong tangannya, dan andaikata dia menjadi kafir murtad tentu adalah tebasan dengan pedang…

Akan tetapi Khawarij mengatakan bahwa pelaku dosa besar itu kafir, karena dosa besarnya menunjukan bahwa dia tidak beriman, sedangkan ini adalah makna ucapan kawan kita itu.

Bila ia bukan dia atau itu bukan dia maka sungguh dia adalah saudaranya,

Ibunya susui dia dengan air susunya

Dia membuat cabang yang memberikan contoh terhadap definisi iman yang dia pilih dan dia menjadikannya sebagai definisi yang shalih lagi akurat !!

Dia mengatakan bahwa; “Orang yang beriman bahwa mencuri itu haram, maka dia mempraktekan apa yang dia imani secara sukarela, yaitu dia mengarahkan perilakunya sesuai iman ini, yaitu dia menahan diri dari melakukan pencurian dengan dorongan iman ini”.

Maka mafhumnya adalah bahwa orang yang tidak menahan diri dari melakukan pencurian, maka dia tidak memiliki iman yang menghalanginya, yaitu tidak beriman menurut mereka dan berarti dia kafir, karena menurut paham mereka tidak ada lawan iman kecuali kufur, sebab menurut mereka tidak ada yang namanya iman yang berkurang. Sedangkan ini adalah pendapat Khawarij. Kami tidak tahu di atas paham apa pemikiran dan pendapatnya itu menetap !?

Sesekali engkau melihat dia di atas paham Murji-ah, dan tiba-tiba engkau mendapati dia loncat mengambil paham Khawarij… dia bimbang antara mereka ini dengan mereka itu.

Padahal tidak mustahil secara syar’iy dan akal akan adanya orang yang melakukan pencurian sedang dia mengatakan: “Saya beriman dengan iman yang pasti bahwa mencuri itu haram”.

Bahkan ini adalah relita keadaan mayoritas para pencuri, dan ia itu buktinya blok kasus pencurian di penjara dekat kamu; coba pergi dan tanya mereka !!, maka kamu akan mendapatkan mayoritas mereka mengatakan: “Kami tahu bahwa mencuri itu haram dalam ajaran Allah dan kami mengimani itu dengan keimanan yang pasti, akan tetapi kami ingin hidup den memberi makan anak-anak”, ATAU mereka mengatakan: “Yang haram sudah merata dan para pencuri itu bukan kami saja, justeru pemerintahlah pencuri paling besar dan tidak seorangpun mempermasalahkannya…”, serta alasan-alasan mereka lainnya. Ini adalah iman bahwa mencuri itu haram, namun ia tidak sejalan dengan realita perbuatan, karena orangnya tidak mengarahkan kehidupannya di atas imannya itu dan dia tidak menahan diri dari mencuri, maka berdasarkan definisi iman menurut kalian dan sesuai mafhum ucapan kalian di sini berarti orang seperti ini adalah kafir..!!?

Sedangkan sudah maklum bahwa ini adalah pendapat Khawarij yang sesat…

Kemudian si penulis tersebut malah mengklaim bahwa definisi yang rancu ini adalah definisi yang shahih lagi akurat…!

Sungguh mengenaskan, memang apa yang membuatnya mencakup..?!

Ia tidak mencakup dan tidak mengumpulkan, kecuali kontradiksi dan pencampuradukan antara paham-paham yang sesat dan kelompok-kelompok yang menyimpang dari madzhab Ahlus Sunnah Wal Jama’ah…

Kemudian si penulis berkata: “Sekarang kami ingin memberikan contoh tentang Dewan Perwakilan (Parlemen) sehingga jelas bagi kita bagaimana hukum syar’iy itu dipahami” ─sampai ucapannya─ “dan agar vonis hukum itu syar’iy, maka pertama-tama kita meneliti realita yang ingin kita hukumi, kita menelitinya dengana cara atau metode yang telah Allah ajarkan kepada kita dengan penelitian yang akurat lagi cemerlang, agar kita mengetahui realitanya dengan segala kondisi yang melingkarinya, kemudian setelah itu kita meneliti hukum syar’iy yang tepat baginya”, terus berkata: “Dewan Perwakilan (Parlemen) adalah sekelompok orang yang dipercayai rakyat sebagai wakil mereka untuk menjalankan tugas-tugas perwakilan atas nama mereka di hadapan pemerintah. Apakah boleh bekerja mewakili rakyat dan apa saja pekerjaan-pekerjaan ini ?, sesungguhnya Undang Undang Dasar Yordania mengatakan: [Sesungguhnya wakil rakyat melakukan perbuatan-perbuatan ini: Pertama, dia harus sumpah setia. Kedua, ia memberikan kepercayaan atau mosi tidak percaya terhadap pemerintah. Ketiga, mengawasi kerja pemerintah. Keempat, membuat undang-undang. Dan kelima, menyampaikan tuntutan rakyat kepada pemerintah berupa perbaikan kondisi, baik itu berkaitan dengan individu maupun umum…]”, sampai dia berkata: “Perwakilan itu adalah suatu perbuatan, maka apakah orang muslim boleh mengangkat orang lain sebagai wakilnya untuk melakukan apa yang ingin ia kerjakan. (Ya !) di sana ada hal-hal yang tidak bisa diwakilkan seperti fardhu ‘ain bagi seseorang seperti kewajiban shalat” ─sampai ucapannya─ “adapun hal-hal yang mubah dan hal-hal yang wajib dilakukan tanpa melihat siapa yang melakukan perbuatan-perbuatan macam kedua (yaitu hal-hal yang mubah dan fardhu kifayah, Pent), maka hal itu boleh baginya, sedangkan dalil hal itu adalah bahwa para shahabat suka saling mewakilkan satu sama lain di zaman Rasulullah shalallahu ‘alaihi wa sallam, karena mewakilkan itu adalah boleh secara syari’at. Adapun berkaitan dengan pekerjaan si wakil rakyat, maka ini dilihat, bila dia itu melakukan amalan-amalan pokok kaum muslimin, dia bersaksi bahwa Laa ilaaha illallaah dan dia berkata bahwa ia beriman, maka seluruh penduduk bumi tidak bisa mengeluarkan dia dari Islam walaupun dia fasiq dan dzalim”.

Maka saya katakan: Ketahuilah pertama-tama bahwa tabi’at pekerjaan atau tugas wakil rakyat (di Dewan Perwakilan Rakyat) atau anggota Majelis Permusyawaratan Rakyat adalah telah ditentukan oleh Dustur Kufriy (Undang Undang Dasar kafir), dan hakikatnya atau tabi’atnya tidak berubah oleh filsafat atau pentakwilan si penulis atau yang lain terhadapnya…

Undang Undang Dasar Yordania telah menegaskan sebagaimana dalam pasal (24) ayat (1) bahwa rakyat adalah sumber segala kekuasaan. Dan ayat (2) dari pasal yang sama menjelaskan cara yang dengannya rakyat lewat wakil-wakilnya dan menteri-menterinya menjalankan kekuasan-kekuasaannya ini; baik itu Legislatif atau Eksekutif ataupun Yudikatif.

Sedangkan teksnya: (Rakyat menjalankan semua kekuasannya sesuai dengan ketentuan yang dijelaskan di dalam Undang Undang Dasar). Jadi si wakil rakyat itu mengawasi pemerintah atau membuat hukum atau mengutarakan tuntutan atau mewakili rakyat sesuai dengan ketentuan yang dijelaskan di dalam Undang Undang Dasar, dan bukan sesuai firman Allah atau sabda Rasulullah. Bila kita telah mengetahui hakikat ini, maka setelah itu kita bisa mengetahui hukum menjadi wakil rakyat atau membuat hukum atau ikut serta di dalam majelis-majelis syirik ini. Dan begitulah penelitian tentang hukum syar’iy ini benar-benar penelitian yang akurat lagi cemerlang. Adapun si penulis, maka sungguh dia telah mensyaratkan bahwa pengkajiannya itu adalah pengkajian yang akurat lagi cemerlang, kemudian dia malah memplintir tugas wakil rakyat dan cara kerjanya dengan cara yang menyelisihi realita parlemen-parlemen ini telah ditentukan oleh Undang Undang Dasar.

Dia menyamakan kerja wakil rakyat dengan wikaalah (akad perwakilan) yang terjadi di antara para shahabat dalam furudhul kifayah, dimana dia berkata sebelumnya “adapun hal-hal yang mubah dan hal-hal yang wajib dilakukan tanpa melihat siapa yang melakukan perbuatan-perbuatan macam kedua (yaitu hal-hal yang mubah dan fardhu kifayah, Pent), maka hal itu boleh baginya, sedangkan dalil hal itu adalah bahwa para shahabat suka saling mewakilkan satu sama lain di zaman Rasulullah shalallahu ‘alaihi wa sallam, karena mewakilkan itu adalah boleh secara syari’at”.

Maka saya katakan: Enyahlah dan enyahlah bagi akal-akalan semacam ini yang tidak laku dijual walau dengan sayuran[2], dan enyahlah bagi qiyas yang dengannya kaum musyrikin berikut lembaga-lembaga perwakilan syirik mereka diqiyaskan dengan shahabat dan akad perwakilan mereka yang syar’iy.

Apakah ini yang kalian namakan pengkajian yang akurat lagi cemerlang…?! ataukah seperti ini hukum syar’iy yang diambil…?!

Engkau telah mengetahui wahai saudara tauhid bahwa di antara hakikat dan tabi’at tugas wakil rakyat yang telah ditentukan oleh Undang Undang Dasar adalah bahwa ia itu dijalankan sesuai dengan ketentuan yang telah dijelaskan di dalam Undang Undang Dasar kafir mereka, bukan dengan ketentuan yang dibuat-buat oleh mereka itu. Pelaksanaan perwakilan di dalam lembaga-lembaga syirik ini adalah dilakukan berdasarkan panduan point Undang Undang Dasar. Jadi ia secara pasti tidak seperti wikaalah syar’iyyah (akad perwakilan yang syar’iy) di dalam jual beli, nikah, sembelihan, sewa-menyewa atau hal-hal mubah dan boleh lainnya dalam syari’at ini.

Sedangakan perwakilan di sana adalah perwakilan di dalam melakukan kekafiran yang nyata yang Allah ta’ala telah mengingkarinya terhadap kaum musyrikin. Dia ta’ala berfirman:

“Apakah mereka memiliki sembahan-sembahan selain Allah yang mensyari’atkan untuk mereka agama yang tidak Allah izinkan?” (Asy Syura: 21)

Jadi para wakil rakyat yang membuat hukum sesuai ketentuan Undang Undang Dasar itu adalah sembahan-sembahan yang dipilih oleh orang yang mewakilkan wewenangnya dalam pembutan hukum kepada mereka serta dia sekutukan mereka bersama Allah ta’ala:

“Manakah yang baik, tuhan-tuhan yang beraneka ragam itu ataukah Allah Yang Maha Esa lagi Maha Perkasa?” (Yusuf: 39)

Orang yang mengqiyaskan perwakilan-perwakilan syirik ini terhadap wikaalah (akad perwakilan) dalam hal-hal yang fardhu kifayah atau yang lainnya yang terjadi di antara shahabat adalah berada di atas bahaya yang sangat besar, karena dia mengqiyaskan kaum musyrikin terhadap para shahabat yang bertauhid dan dia menyerupakan syirik dengan Islam dan tauhid, baik dia menyadari maupun tidak. Dan menyebabkan dia berbuat seperti itu adalah fanatik buta terhadap pendapat dan pemikiran yang membuatnya buta dan tuli serta menjerumuskan para penganutnya ke dalam ketergelinciran dan sikap ngawur.

Adapun ucapannya: “Adapun berkaitan dengan pekerjaan si wakil rakyat, maka ini dilihat, bila itu melakukan amalan-amalan pokok kaum muslimin, dia bersaksi bahwa Laa ilaaha illallaah dan dia berkata bahwa dia beriman, maka seluruh penduduk bumi tidak bisa mengeluarkan dia dari Islam walaupun dia fasiq dan dzalim”.

Maka dikatakan: Hai orang… kefasikan dan kedzaliman macam apa yang kamu bicarakan ini ??!

Sesungguhnya tugas para wakil rakyat itu adalah membuat undang-undang. Sesungguhnya ia adalah Al Fasiq Al Akbar dan Adh Dhulmu Al Akbar:

ž“Sesungguhnya syirik itu adalah benar-benar kezaliman yang amat besar”. (Luqman: 13).

Sesungguhnya ia adalah salah satu pembatal (Laa ilaaha illallaah) yang di antara konsekuensinya adalah kafir kepada segala sesuatu yang diibadati selain Allah, dengan bentuk ibadah macam apa saja, baik itu sujud, ruku, sembelihan, do’a, atau penyandaran hukum. Allah ta’ala berfirman:

“Dan sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”. (Al An’am: 121)

Al Hakim meriwayatkan dalam Al Mustadrak-nya dengan isnad yang shahih dari Ibnu ‘Abbas radliyallahu’anhu bahwa ayat ini turun berkenaan dengan sejumlah kaum musyrikin yang mendebat kaum muslimin perihal satu hukum saja, yaitu sembelihan, mereka berkata seraya mengingkari: “Apa yang Allah sembelih –yaitu bangkai- adalah haram, sedangkan apa yang kalian sembelih adalah halal…”, maka Allah ta’ala menurunkan: “Dan bila kamu menuruti mereka, maka sungguh kalian ini adalah benar-benar orang-orang musyrik”. (Al An’am: 121).

Bila saja orang yang menuruti para pembuat hukum dalam satu hukum saja adalah musyrik, maka bagaimana dengan orang yang memang dia sebagai pembuat hukum dan undang-undang dan kekuasaan pembuatan hukum dan undang-undang secara mutlak dilimpahkan kepadanya, sebagaimana dalam penegasan pasal (25) dari Undang Undang Dasar Yordania [Kekuasaan Pembuatan hukum dipegang oleh Majelis Rakyat dan Raja]…??![3].

Sedangkan amalan-amalan pokok Islam yang dituturkan oleh si penulis dan klaim iman serta syahadat Laa ilaaha illallaah adalah tidak bermanfaat bila disertai syirik akbar yang telah Allah firmankan:

“Dan sesungguhnya telah diwahyukan kepadamu dan kepada rasul-rasul sebelummu; “Jika kamu berbuat syirik niscaya akan hapuslah amalanmu dan tentulah kamu termasuk orang-orang yang merugi”. (Az Zumar: 65)

Kemudian bagaimana dia berani mengatakan bahwa: “si wakil rakyat yang melakukan amalan-amalan pokok kaum muslimin, dia bersaksi Laa ilaaha illallaah dan dia berkata bahwa ia beriman, maka seluruh penduduk bumi tidak bisa mengeluarkan dia dari Islam”. Dan apakah lontaran ini benar setelah engkau mengetahui bahwa tabi’at tugasnya itu adalah syirik akbar, dan Allah ta’ala sendiri telah mengkafirkan orang-orang yang telah muncul dari mereka kekafiran yang lebih rendah dari hal ini, dan tidak berguna bagi mereka amalan-amalan pokok Islam, kesaksian Laa ilaaha illallaah dan klaim iman tatkala mereka mendatangkan hal yang mambatalkannya…

Mereka itu adalah orang-orang yang ikut dalam peperang yang tergolong peperang terbesar Rasulullah shalallahu ‘alaihi wa sallam yaitu ghazwah al ‘usrah (Tabuk), mereka ikut sebagai mujahidin lagi menampakkan al iman dan amalan-amalan pokok Islam serta mereka bersaksi bahwa tidak ada tuhan yang berhak diibadati selain Allah, kemudian tatkala muncul dari mereka ungkapan-ungkapan yang hakikatnya adalah perolok-olokan terhadap para shahabat penghapal Al Qur’an, maka Allah ta’ala mengkafirkan mereka, padahal mereka itu mengutarakan alasan bahwa mereka tidak bermaksud dengan hal itu atau meyakininya atau menghalalkannya, dan mereka tidak mengingkari sesuatupun dari dien, Islam dan iman, namun sebagaimana yang mereka katakan: “Ia itu adalah obrolan para musafir yang dengannya kami menghilangkan kepenatan di perjalanan”. Allah ta’ala berfirman:

“Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan manjawab: “Sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja”. Katakanlah: “Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok? Tidak usah kamu minta maaf, karena kamu kafir sesudah beriman”. (At Taubah: 31)

Mereka itu adalah asalnya orang-orang yang beriman berdasarkan penegasan firman Allah, mereka ikut berangkat sebagai mujahidin bersama Rasulullah dalam peperangan terbesar !!, mereka melaksanakan amalan-amalan pokok Islam, dan mereka bersyahadat Laa ilaaha illallaah Muhammad Rasulullah, namun demikian mereka dikafirkan tatkala melontarkan ucapan-ucapan seperti itu.

Maka bagaimana dengan orang yang menjadikan dirinya sebagai tuhan pembuat hukum berdasarkan ketentuan Undang Undang Dasar kafir?? Yang melimpahkan kekuasaan pembuatan undang-undang (sulthah tasyri’iyyah) secara mutlak kepadanya, sebagaimana telah lalu dalam pasal (25) dan sebagaimana ditegaskan oleh pasal (95) ayat (1) bahwa [Boleh bagi 10 orang atau lebih dari anggota-anggora dewan kehormatan dan Dewan Perwakilan Rakyat untuk mengusulkan pembuatan undang-undang].

Jadi permasalahannya tidak seperti apa yang dikhayalkan dan dipelintir oleh si penulis ini saat dia berbicara setelah itu di tengah-tengah pembicaraanya tentang tugas-tugas wakil rakyat… “Adapun keempat, yaitu membuat undang-undang, maka sesungguhnya yang pertama-tama membuat undang-undang adalah pemerintah terus pasal-pasal itu disodorkan kepada wakil rakyat, terus ia disetujui atau ditolak”. Selesai.

Sungguh engkau mengetahui bahwa ungkapan ini tidak akurat dan tidak cemerlang sebagaimana yang diisyaratkan oleh si penulis di dalam pengkajiannya sebelumnya, karena sungguh telah nampak jelas di hadapanmu dari pasal-pasal Undang Undang Dasar yang lalu bahwa si wakil rakyat itu membuat hukum dan mengusulkan pembuatan undang-undang.

Adapun ucapannya langsung setelah itu: “Dan dalam keadaannya seperti ini, maka diambil putusan berdasarkan suara mayoritas bila pasal ini berisi penghalalan yang haram atau pengharaman yang halal, terus si wakil rakyat itu memberikan suara penolakan karena pasal itu bukan dari Islam, maka si wakil rakyat yang menolak pasal yang mengharamkan yang halal atau sebaliknya itu telah melakukan maksiat, karena itu tidak menggunakan metode yang syar’iy dalam merubah kemungkaran ini, akan tetapi dia itu tidak keluar dari Islam sehingga ia tetap berstatus muslim lagi mukmin selagi dia mengakku Islam dan Iman”. Selesai. Maka ucapan yang disebut oleh penulisnya sebagai kajian yang akurat dan cemerlang ini menggambarkan si wakil rakyat itu seolah dia loncat masuk ke Parlemen begitu saja tanpa sebelumnya melakukan sesuatu dari al mukaffirat (hal-hal yang mengkafirkan) seperti sumpah untuk komitmen dengan Undang Undang Dasar kafir dan setia kepada thaghut serta yang lainnya.

Dia menggambarkan tugas wakil rakyat seolah hanya penolakan terhadap undang-undang yang menentang ajaran Allah, padahal sesungguhnya hakikat sebenarnya adalah bukan ini sebagaimana yang sebagiannya telah engkau ketahui, sedangkan realita para wakil rakyat di perlemen-parleman syirik ini adalah mereka itu berlumuran berbagai mukaffirat (hal-hal yang mengkafirkan). Kita memohon keselamatan kepada Allah…

Akan tetapi kami di sini mengutarakan sebuah pertanyaan kepada pemilik ‘pengkajian yang cemerlang’ ini…

Kenapa kamu mengandai-andai pengajuan rancangan undang-undang yang menentang ajaran Allah, terus kamu mengandai-andai penentangan si wakil rakyat terhadapnya, dan kamu tidak mengandai sikap setuju dia terhadapnya, terus kamu menunjukan kami terhadap status hukum akan hal itu…??

Kami telah menyaksikan banyak wakil rakyat di lembaga Legislatif menyetujui dan memberikan suara dukungan terhadap undang-undang yang menyelisihi lagi menentang hukum Allah Yang Maha Esa lagi Maha Perkasa, serta mereka ikut serta dalam penggodokannya, maka apakah ini hanya sekedar maksiat menurut kalian ?

Dan bila saya diminta mengutarakan contoh, maka contohnya –demi Allah- sangat banyak dan saya akan sebutkan untuk kamu contoh yang paling masyhur, yaitu Piagam Nasional yang mana kalangan Al Ikhwan Al Muslimin (IM) ikut serta di dalam panitia yang membuatnya. Piagam Nasional ini tidak lain adalah saudara Undang Undang Dasar, bahkan kembarannya yang tidak jauh berbeda kecuali sedikit saja, dan barangsiapa menginginkannya maka silahkan rujuk kesana.

Kami katakan juga, kenapa kamu tidak mengandai-andai pengajuan rancangan undang-undang yang sejalan dengan syari’at Allah, baik pengajuan itu dari pihak pemerintah atau dari wakil rakyat YANG MENGAKU MUSLIM ? ataukah kamu memilih-milih dalam pengkajianmu yang cemerlang ini contoh yang sejalan dengan hawa nafsu dan keinginanmu ?.

Bukankah dalam dewan yang lalu sebagian wakil rakyat yang mengaku Islam menuntut pembuatan undang-undang pengharaman khamr, terus rancangan undang-undang ini dilimpahkan untuk pemungutan suara, dan ternyata ada yang menyetujuinya dan ada pula yang menolak lagi menentang… maka apakah ini termasuk ajaran Allah ataukah termasuk ajaran thaghut ? dan bagaimana agama Allah disodorkan untuk pemungutan suara di mana ia diakui atau ditolak oleh mayoritas yang kafir lagi bejat…??!

Bukankah ini tergolong perolok-olokan terbesar terhadap agama Allah ta’ala…

“Dan sungguh Allah telah menurunkan kepada kamu di dalam Al Quran bahwa apabila kamu mendengar ayat-ayat Allah diingkari dan diperolok-olokkan, maka janganlah kamu duduk beserta mereka, sehingga mereka memasuki pembicaraan yang lain. Karena sesungguhnya (kalau kamu berbuat demikian), tentulah kamu serupa dengan mereka. Sesungguhnya Allah akan mengumpulkan semua orang-orang munafik dan orang-orang kafir di dalam Jahannam”. (An Nisa: 140)

Kemudian ucapannya: “diambil putusan berdasarkan suara mayoritas”, dia tuturkan begitu saja dan tidak dia ingkari, bukankah ini adalah hukum rakyat buat rakyat atau Demokrasi yang kafir (hukum mayoritas) ?. Bukankah ia bukan agama Allah ta’ala dan ajaran yang bukan ajaran-Nya ?, sedangkan Allah ta’ala berfirman:

“Barangsiapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan Dia di akhirat termasuk orang-orang yang rugi”. (Ali Imran: 85)

Karena sesungguhnya hukum Allah Yang Maha Esa lagi Maha Perkasa tidak menganggap pendapat mayoritas dan tidak menghiraukan penolakan dan penerimaan suara mayoritas, manusia tidak memiliki hak pilih dan tidak berhak membuat hukum:

“Dan Tuhanmu menciptakan apa yang Dia kehendaki dan memilihnya. sekali-kali tidak ada pilihan bagi mereka, Maha Suci Allah dan Maha Tinggi dari apa yang mereka persekutukan”. (Al Qashash: 68)

dan firman-Nya:

“Dan tidaklah patut bagi laki-laki yang mukmin dan tidak (pula) bagi perempuan yang mukmin, apabila Allah dan Rasul-Nya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka, dan barangsiapa mendurhakai Allah dan Rasul-Nya maka sungguhlah Dia telah sesat, sesat yang nyata”. (Al Ahzab: 36)

dan firman-Nya:

“Maka demi Tuhanmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim terhadap perkara yang mereka perselisihkan, kemudian mereka tidak merasa dalam hati mereka sesuatu keberatan terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya”. (An Nisa: 65)

Allah ta’ala berfirman tentang hukum dan pendapat mayoritas:

“Dan sebahagian besar manusia tidak akan beriman walaupun kamu sangat menginginkannya”. (Yusuf: 103)

dan firman-Nya:

“Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah. Mereka tidak lain hanyalah mengikuti persangkaan belaka, dan mereka tidak lain hanyalah berdusta (terhadap Allah)”. (Al An’am: 116)

Sedangkan para anggota Parlemen yang mana si penulis di dalam kajiannya yang ‘cemerlang’ menghalangi (orang lain) dari mengkafirkan mereka itu adalah telah ikut serta di dalam Parlemen itu untuk merealisasikan tujuan-tujuan dan kepentingan-kepentingan mereka lewat permainan mayoritas ini yang mana ia adalah Demokrasi, hukum rakyat untuk rakyat alias agama kafir baru. Terus si penulis malah memandang bahwa mereka dengan perbuatannya itu hanya sekedar berbuat maksiat dan bukan kekafiran, karena mereka itu ─sebagimana klaim dia─ hanya mengikuti suatu metode yang bukan metode syar’iy di dalam merubah yang mungkar, padahal sesungguhnya engkau telah mengetahui bahwa metode mereka itu adalah metode yang kafir lagi syirik.

Si penulis berkata dalam point pertama dari perbuatan wakil rakyat: “yaitu sumpah, dia bersumpah dengan Nama Allah Yang Maha Agung untuk setia kepada Raja dan komitmen terhadap Undang Undang Dasar serta melaksanakan tugas-tugas yang dipercayakan kepadanya dengan amanah. Seandainya kita bertanya kepadanya: “Bagaimana kamu sumpah seperti ini?” –dan pertanyaan ini memang sudah terjadi- maka dia berkata: [Pertama, saya bersumpah untuk setia kepada Raja, dan ini benar karena saya ini muslim dan saya menginginkan kebaikan bagi semua manusia, sedangkan Raja itu termasuk manusia, jadi kesetiaan saya kepadanya adalah bahwa saya sangat menginginkan ia itu komitmen dengan Islam, sedangkan komitmen saya dengan Undang Undang Dasar dan pelaksanaan tugas-tugas wajib yang diemban saya, sungguh di akhir sumpah saya mengatakan ‘sesuai dengan apa yang mendatangkan ridha Allah’]. Maka dalam keadaan seperti ini saya tidak bisa mencap dia kafir dengan sebab sumpah ini, namun ia tetap termasuk orang muslim”. Selesai.

Saya katakan: Ucapan kamu tentang wakil rakyat: “Saya bersumpah untuk setia kepada Raja, dan ini benar”, bagaimana kamu tulis ini dan mengakuinya di dalam kajianmu yang cemerlang ini, sedangkan Allah ‘Azza Wa Jalla berfirman:

“Padahal mereka telah diperintah mengingkari Thaghut itu”. (An Nisa: 60)

Dan ucapannya setelah itu: “Sedangkan Raja itu termasuk manusia”. Kami tahu bahwa dia itu termasuk manusia dan bukan termasuk jin, tapi termasuk manusia macam apa ??. Manusia itu ada yang kafir dan ada yang muslim… Jadi kenapa kamu ini membuat pengkaburan dan mengakuinya. Bukankah si Raja ini adalah tuhan mereka tertinggi yang mana tidak ada satu hukumpun digulirkan kecuali dengan pengesahannya, sebagaimana yang ditegaskan oleh Undang Undang Dasar mereka dan kepadanya kewenangan pembuatan hukum disandarkan secara mutlak ?? Bukankah dia yang telah menggugurkan syari’at Allah dan menggantinya dengan Undang Undang Dasar buatan yang busuk ?? Bukankah dia yang telah mengugurkan ajaran Allah dan menyebarkan kekafiran dan perolok-olokan kepada ajaran Allah di tengah negeri dan di tengah manusia serta melindungi dan menjaganya dengan undang-undang dan aparat keamanannya ?? Bukankah dengan perintahnya dan dengan undang-undangnya dilegalkan semua kebejatan, minuman keras, pelacuran dan pornografi, dan musuh-musuh Allah dari kalangan Yahudi dan yang lainnya dijadikan saudara, serta wali-wali Allah yang bertauhid dijadikan musuh ??.

Adapun ucapannya setelah itu: “Jadi kesetiaan saya kepadanya adalah bahwa saya sangat menginginkan ia itu komitmen dengan Islam”, hingga akhir igauannya yang dengannya ia jejali kerjanya yang ‘cemerlang’ itu dalam rangka menutupi (kekafiran) para anggota Legislatif.

Maka saya katakan: Pasal (80) dari Undang Undang Dasar Yordania telah menegaskan bahwa [Setiap anggota dari anggota-anggota Dewan Kehormatan dan Dewan Perwakilan Rakyat sebelum memulai dalam tugasnya, wajib menyatakan di hadapan dewannya sumpah yang berbunyi: “Saya bersumpah dengan nama Allah Yang Maha Agung untuk setia kepada Raja dan tanah air , dan untuk komitmen terhadap Undang Undang Dasar”]

Sedangkan telah ada dalam hadits shahih yang diriwayatkan oleh Muslim dengan sanadnya dari Nabi shalallahu ‘alaihi wa sallam bahwa: “Sumpah itu berdasarkan niat orang yang sumpah”.

Sedangkan semua sudah maklum bahwa maksud orang yang meminta sumpah di sini dan hakikat ucapannya: “Saya sumpah setia kepada Raja”, bukanlah seperti apa yang dibuat-buat dan dinukil oleh si penulis dalam nukilannya dari orang-orang yang dia bela: “Bahwa saya menginginkan ia itu komitmen dengan Islam”, akan tetapi maksud orang yang meminta sumpah dari hal itu adalah: (Tidak membangkang terhadapnya atau khianat kepadanya atau menghujatnya atau berupaya mengkudeta pemerintahnya atau membantu musuhnya walaupun musuh itu dari kalangan muwahhidin pilihan serta hal-hal seperti itu). Inilah yang mereka maksudkan dari sumpah itu, dan ini adalah maksud dari niat orang yang meminta sumpah, sedangkan sumpah itu sebagaimana di dalam hadits adalah keluar sesuai dengan niat orang yang meminta sumpah ini, bukan sesuai niat orang yang sumpah…

Sedangkan pentakwilan-pentakwilan dan akal-akalan yang dituturkan oleh si penulis tersebut adalah tidak bisa merubah hakikat sumpah kafir ini, karena pengrubahan nama-nama itu tidaklah merubah sedikitpun dari hakikat isi sebenarnya. Alangkah serupanya mereka itu dengan orang-orang yang disabdakan Rasulullah shalallahu ‘alaihi wa sallam: “Segolongan dari ummatku meminum khamr seraya menamakannya dengan selain namanya”, maka ini adalah seperti ini, bahkan Allah adalah lebih dasyat, karena syirik dan sumpah untuk menghormati thaghut yang padahal Allah telah memerintahkan agar kafir terhadapnya dan berlepas diri dari undang-undangnya adalah tidak ragu bahwa itu lebih dasyat dan lebih busuk daripada minum khamr.

Suri tauladan mereka dalam mempermainkan nama untuk mengkaburkan hakikat sebenarnya itu adalah Iblis terlaknat, karena dialah yang paling pertama memcontohkan kesesatan ini saat dia menamakan pohon kenistaan dan kerugian dengan nama pohon kekekalan dalam rangka mengeluarkan al haq dengan al bathil dan dalam rangka menyesatkan Adam ‘alaihissalam.

Adapun pengudzuran dia bagi para anggota Legislatif yang musyrik itu dengan sebab ucapan mereka: “Sedangkan komitmen saya dengan Undang Undang Dasar dan tugas-tugas yang wajib diemban saya, sungguh saya di akhir sumpah saya mengatakan: ‘Sesuai dengan apa yang mendatangkan ridha Allah’. Maka dalam keadaan seperti ini saya tidak bisa mencap kafir dengan sebab sumpah ini, namun ia tetap termasuk orang muslim”.

Maka saya katakan: Demi Allah, ini termasuk keajaiban yang sangat mengherankan, dan ia termasuk keajaiban-keajaiban zaman ini yang mana akal orang-orangnya sudah terbalik.

Andai kau hidup, sungguh akan melihat keajaiban-keajaiban

Bila hatimu masih hidup lagi tak tersesatkan…

Siapa hatinya mati, maka selamanya tidak akan sadar

Walau kau datangkan berbagai bukti nyata…

Karena hakikat sebenarnya ucapan kafir ini adalah sebagai berikut: [Saya bersumpah dengan nama Allah Yang Maha Agung untuk komitmen terhadap kemusyrikan yang nyata dan untuk menjalankan kemusyrikan yang jelas (Sesuai dengan apa yang mendatangkan ridha Allah) !!!].

Undang Undang Dasar itu adalah kekafiran yang nyata[4] dan kewajiban terpenting anggota Legislatif itu adalah membuat undang-undang sesuai ketentuan Undang Undang Dasar…!!

Bagaimana dia bersumpah dengan nama Allah Yang Maha Agung untuk setia kepada ajaran yang bukan ajaran Allah, bahkan (untuk setia) kepada ajaran yang memerangi ajaran Allah, dan bagaimana dia bersumpah untuk menjalankan kemusyrikan yang telah Allah haramkan (sesuai dengan apa yang mendatangkan ridha Allah) ??. Dalam ajaran apa bahkan dalam akal model apa kekafiran yang hina lagi kontradiksi ini bisa sejalan ?? Apakah Allah ta’ala meridhai sesuatu dari kekafiran atau kemusyrikan atau undang-undang thaghut ?? Bukankah ini termasuk perolok-olokan terhadap ajaran Allah ta’ala dan menjadikannya bahan mainan dan lelucon…??

Adapun ucapannya setelah itu: “Adapun yang kedua –yaitu tugas wakil rakyat- yaitu memberikan kepercayaan atau mosi tidak percaya terhadap pemerintah, maka sesungguhnya ia adalah keluar dari hukum syar’iy dan bukan keluar dari Islam…”, terus dia mulai menjelaskan bahwa mosi tidak percaya terhadap pemerintah ini di dalam Islam adalah bukan dengan cara ini, sehingga perbuatan si wakil rakyat ini hanya mukhaalafah syar’iyyah (yaitu maksiat) dan bukan kekafiran.

Maka kami katakan kepada pemilik kajian yang akurat lagi cemerlang ini; ini pada mosi tidak percaya… kita tinggalkan ini dulu, sekarang kami memiliki bantahan terhadapnya, tapi bagaimana tentang pemberian kepercayaan terhadap sistem thaghut dan pemerintah yang mengugurkan syari’at Allah, memerangi ajaran Allah dan menyebarkan perolok-olokan terhadap hududullah, menjaganya dan melindunginya lewat sarana-sarana informasinya siang dan malam, baik yang dibaca, yang didengar maupun yang dilihat, dia loyalitas kepada musuh-musuh Allah dan memusuhi wali-wali-Nya. Bagaimana kamu lancang mengatakan bahwa itu sekedar keluar dari hukum syar’iy dan bukan keluar dari Islam ??? Apa timbangan syar’iy menurut kamu ? Bukankah pemberian kepercayaan itu adalah penampakkan dukungan terhadap pemerintah dan persetujuan terhadapnya, bukankah ia sama seperti pembai’atan kepadanya, ridha dengannya, menerima kekuasannya dan kepemimpinannya, serta berserah pada hukum-hukum thaghutnya ?, terus si penulis malah mengatakan tentangnya: “Memberikan kepercayaan atau mosi tidak percaya terhadap pemerintah adalah keluar dari hukum syar’iy dan bukan keluar dari Islam”…???, sungguh dangat mengherankan…!

Apakah termasuk pengkajian yang akurat ucapan ini dilontarkan, terus kamu menipu dan menyibukan pembaca dengan penjelasan tentang (mosi tidak percaya) karena ia ringan menurut kamu, dan kamu berpaling dari (pemberian kepercayaan) yang kamu jadikan sama dengan mosi tidak percaya ?

Terus dia berbicara tentang tugas ketiga si wakil rakyat, yaitu PENGAWASAN pemerintah di mana dia berbicara tentang kekurangan di dalam pelaksanaan tugas ini, umpamanya memerintahkan hal yang ma’ruf dan meninggalkan hal yang ma’ruf lainnya, atau melarang dari yang munkar dan meninggalkan lainnya, dan dia namakan hal seperti itu sebagai maksiat dan bukan kekafiran, seperti hal yang lalu, sehingga si wakil rakyat itu menurut dia masih berada dalam lingkaran Islam.

Pembicaraan dia yang panjang lebar perihal penetapan dosa bagi si wakil rakyat, mengingkari sesuatu dan membiarkan sesuatu yang lain adalah memberikan anggapan bahwa pokok tugasnya dalam bidang ini adalah diisyari’atkan, padahal telah nampak di hadapanmu dalam uraian yang lalu bahwa muhasabah (pengawasan) yang dibandingkan oleh mereka itu ─karena kedunguan─ dengan hisbah (amar ma’ruf dan nahi munkar) di dalam Islam adalah tidak bisa dijadikan juga tugas-tugas yang lainnya oleh si wakil rakyat tersebut kecuali lewat ketentuan Undang Undang Dasar dan langkah-langkah yang telah digariskan oleh undang-undang. Sungguh engkau telah mengetahui sebagaimana telah lalu dalam pasal (24) ayat (2), bahwa [Rakyat menjalankan kekuasaannya sesuai ketentuan yang telah dijelaskan oleh Undang Undang Dasar].

Kekuasaan Legislatif dan para anggotanya melakukan pengawasan sesuai dengan Undang Undang Dasar dan undang-undang, dimana si wakil rakyat itu menjelaskan bahwa pemerintah atau pihak terkait tertentu telah menyalahi undang-undang pidana umpamanya atau pasal sekian dari Undang Undang Dasar Yordania…

Pengawasannya ini tidak terjadi kecuali dengan cara ini, dan tidak seperti apa yang diakal-akali oleh mereka itu, di mana mereka menjadikannya seperti hisbah di dalam Islam, terus mereka mengklaim paling pengalaman terhadap waqi’ dan politik, dan mereka menuduh orang lain tidak ahli dalam hal ini…

Sudah maklum bahwa si wakil rakyat seandainya melakukan pengawasan dengan ayat-ayat Qur’an dan hadits-hadits Nabi tentulah hal itu tidak diterima darinya selamanya, serta pengawasannya dengan ayat-ayat dan hadits-hadits itu tidak akan merubah sedikitpun dari realita kekafiran mereka, dan lagi pula itu tidak akan diterima darinya kecuali bila dia memberikan kepada ayat-ayat dan hadits-hadits itu celupan hukum dari Undang Undang Dasar dan undang-undang, umpamanya dia menyebutkan pasal Undang Undang Dasar yang menegaskan bahwa (agama negara adalah Islam) atau bahwa (syari’at Islam adalah salah satu sumber hukum) sebagaimana ia dalam banyak negara, terus dia menyebutkan nash-nash syari’at (berupa ayat dan hadits) itu di dalam cara ini dikendalikan oleh pasal-pasal dari undang-undang thaghut mereka, maka tetap saja pengawasan dengan cara yang busuk ini tidak akan diterima, akan tetapi ia harus melewati jalur-jalurnya yang sudah diatur undang-undang, juga jalan-jalannya, panitia-panitianya, pengambilan suara, diskusi, tarik ulur dan pelembekan, yang semuanya termasuk menjadikan ajaran Allah sebagai mainan dan perolok-olokan. Maka enyahlah bagi orang yang menempuh jalan yang bengkok dan cara yang kafir seperti ini, atau orang yang menambali cara ini dan mendatangkan syubhat-syubhat yang bathil dalam rangka melegalkannya.

Si penulis berkata di akhir tulisannya: “Ibadah kepada thaghut adalah mensucikannya, sedang thaghut adalah apa yang diibadati selain Allah. Adapun pelaksanaan pemerintah dan komitmen dengannya adalah sama sekali bukan termasuk ibadah, karena ibadah itu tunduk, taat dan loyalitas atas dasar kerelaan”. Selesai.

Ucapannya: “Ibadah kepada thaghut adalah mensucikannya”. Ia adalah definisi yang tidak mencakup, karena di antara ibadah kepada thaghut adalah mentaatinya di dalam hukum buatannya dan berhakim kepadanya walaupun tidak mensucikannya. Allah ta’ala berfirman:

“Mereka hendak berhakim kepada thaghut padahal mereka telah diperintahkan untuk kafir kepadanya” (An Nisa: 60)

dan firman-Nya ta’ala:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Tuhan selain Allah” (At taubah: 31) hingga akhir ayat.

Dan Rasulullah shalallahu ‘alaihi wa sallam telah menafsirkan hal itu dalam hadits ‘Adiy ibnu Hatim yang shahih dari gabungan seluruh riwayat-riwayatnya, bahwa ia adalah mentaati mereka dalam menghalalkan yang haram dan mengharamkan yang halal, dan bukan mensucikan mereka sebagaimana yang diklaim oleh si penulis.

Ibadah kepada thaghut adalah lebih luas daripada mensucikan, dan orang yang mendefinisikannya atau membatasinya dengan pensucian adalah dituntut untuk mendatangkan dalil, justeru pemalingan suatu ibadah kepada thaghut adalah peribadatan kepadanya, lagi pula pendefinisian (ibadah kepada thaghut dengan pensucian) adalah definisi yang yang tidak menutup, karena ini berarti bolehnya mengabdi thaghut dengan selain pensucian.

Padahal sudah maklum bahwa di antara ibadah itu ada suatu yang berbentuk kecintaan kepada dunia atau pengedepanan berbagai kepentingan, dan berat dengan materi atau khawatir terhadap harta benda, sebagaimana yang Allah ta’ala tuturkan tentang Fir’aun perihal Banu Israin:

“Dan mereka berkata: “Apakah (patut) kita percaya kepada dua orang manusia seperti kita (juga), padahal kaum mereka (Bani Israil) adalah orang-orang yang menghambakan diri kepada kita?”. (Al Mukminuun: 47)

padahal Banu Israil itu tidak mensucikan Fir’aun, dan sebagaimana firman-Nya:

“Bukankah Aku telah memerintahkan kepadamu hai Bani Adam supaya kamu tidak menyembah syaitan? Sesungguhnya syaitan itu adalah musuh yang nyata bagi kamu” (Yasin: 60)

Sedangkan mayoritas orang yang menyembah syaitan adalah tidak mensucikannya[5], dan peribadatan kepadanya adalah mengikutinya dan tunduk kepada kebathilannya, dan di antara hal itu ada yang merupakan kekafiran dan ada yang merupakan maksiat tergantung apa yang diikutinya. Barangsiapa yang mengikuti dan mentaati syaitan dalam menghina Allah atau ajaran-Nya maka dia telah mengibadatinya dan mentaatinya dengan peribadatan dan ketaatan yang mengkafirkan tanpa pensucian. Barangsiapa mentaatinya dalam maksiat, maka dia telah mengibadatinya dengan peribadatan yang tidak mengkafirkan. Syaitan itu adalah thaghut… bahkan dialah thaghut terbesar, dan jarang yang mensucikannya padahal sangat banyak para penyembahnya.

Adapun ucapannya: “Sedang thaghut adalah yang diibati selain Allah”, maka ini juga definisi yang tidak menutup dan tidak akurat, karena ia adalah luas mencakup segala yang diibadahi selain Allah, seperti para Malaikat, para nabi seperti Isa ibnu Maryam serta para wali yang shalih yang tidak ridha dengan peribadatan kaum mereka terhadap mereka, sehingga konsekuensi definisi ini adalah bahwa Isa ibnu Maryam itu thaghut… dan mana mungkin kita menamakan ini, akan tetapi si penulis ini menjerumuskan dirinya sendiri, dan kajiannya yang ‘akurat lagi cemerlang’ berikut definisi-definisi yang ‘akurat’ itu telah menjebak dirinya sendiri… semoga Allah memberinya hidayah kepada kebenaran yang nyata.

Jadi definisi ini harus dibatasi dengan suatu batasan, di mana semestinya dikatakan “Thaghut adalah suatu yang diibadati selain Allah dengan macam ibadah apa saja sedang dia ridha dengan peribadatan itu”. Ini berkaitan dengan makhluk, sehingga keluar dengan sebab ucapan kita (sedang dia ridha dengan peribadatan itu) makhluk yang diibadati namun dia tidak ridha dengan peribadatan itu seperti Malaikat, para nabi dan orang-orang shalih. Dan masuk dengan ucapan kita (dengan macam ibadah apa saja) ini shalat, sembelihan, do’a, begitu juga penyandaran pembuatan hukum, putusan hukum, penghalalan dan pengharaman.

Ucapannya: “Adapun pelaksanaan perintah dan komitmen dengannya adalah sama sekali bukan termasuk ibadah”. Selesai.

Maka saya katakan: Ini adalah ucapan yang ngawur dan tidak akurat karena ia tidak dibatasi, padahal sudah maklum bahwa di antara perintah itu ada yang merupakan kekafiran dan kemusyrikan, dan di antaranya ada yang dibawah itu, jadi mesti ada rincian, pemilahan dan pembatasan…

Allah Subhanahu Wa Ta’ala telah mengabarkan tentang sebagian orang yang sebelumnya muslim, bahwa mereka itu murtad dengan sebab mereka menjanjikan kepada orang-orang kafir bahwa mereka akan mentaati mereka dalam sebagian perintah !!. Allah ta’ala berfirman:

“Sesungguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah: “Kami akan mematuhi kamu dalam beberapa urusan”. (Muhammad: 25-26)

Mereka itu menjanjikan kepada orang-orang kafir bahwa mereka akan mentaati mereka dalam sebagian urusan mereka, maka bagaimana dengan orang-orang yang benar-benar mentaati orang-orang kafir dan orang-orang musyrik dalam sebagian undang-undang mereka dan urusan kafir mereka…?? Dan bagaimana dengan orang yang mentaati mereka dalam segala perintah dan undang-undang mereka…??

Adapun ucapannya yang terakhir: “Karena ibadah itu tunduk, taat dan loyalitas atas dasar keridhaan dan kerelaan”.

Maka saya katakan: Dengan ucapan ini dia menggugurkan ucapannya yang lalu (ibadah kepada thaghut adalah mensucikannya) sebagaimana ia juga menggugurkan ucapannya setelah itu (Adapun pelaksanann perintah dan komitmen dengannya adalah sama sekali bukan termasuk ibadah) karena di sini dia menetapkan bahwa tunduk dan taat adalah ibadah. Apa yang dia maksud dengan pelaksanaan perintah dan komitmen dengannya secara muthlak tanpa merinci antara macam perintah dengan perintah macam lain selain ketundukan dan ketaatan…?

Ini catatan paling penting terhadap tulisan tersebut, saya memohon kepada Allah agar Dia memberi petunjuk kepada saya dan kepada si penulis kepada jalan yang lurus, dan semoga dia menjadikan bantahan saya ini sebagai pembelaan bagi al haq dan dien lagi tulus untuk Wajah-Nya Yang Mulia.

Ya Allah, Tuhan Jibril, Mikail dan Israfil. Dzat Yang Mengetahui hal yang ghaib dan yang nampak, Pencipta langit dan bumi. Engkau memutuskan di antara hamba-hamba-Mu dalam apa yang mereka perselisihkan. Tunjukilah kami kepada al haq dalam apa yang diperselisihkan, sesungguhnya Engkau memberi hidayah orang yang Engkau kehendaki kepada jalan yang lurus…

Ditulis oleh: Abu Muhammad ‘Ashim Al Maqdisiy

Penjara Sawaqah, 24 Dzul Hijjah 1416 H

Ya, kami akan mati… namun kami akan mencabut dari negeri kami semua kekafiran.

Ya, kami akan mati… namun kami akan hadiahkan kepada anak kami kesyahidan !

Selesai diterjemahkan: Malam Sabtu, 29 Jumada Ats Tsaniyah 1428 H

Penjara Sukamiskin Bandung

[1] Dia katakan ini setelah dia mengetahui bahwa saya telah menulis bantahan terhadap lontaran tulisan itu. Adapun sebelum itu sungguh dia telah berkata kepada kepada al akh yang saya utus itu: “Bahwa definisi Al Iman yang dituturkan Abu ‘Adil adalah definisi yang dianut HT, akan tetapi ia memiliki pemahaman khusus seputar penerapan ‘amaliy terhadapnya, dan bahwa mereka tidak keberatan bila anggota-anggota HT memiliki ijtihad-ijtihad khusus bagi mereka, akan tetapi ini tidak berati bahwa HT menganutnya”. Selesai.

[2] Dari ungkapan Abdurrahman Ibnu Hajar Al Hasaniy Al Jazairiy rahimahullah dalam bantahannya terhadap orang-orang yang menambali kekafiran pengusung undang-undang.

[3] Undang Undang Dasar Yordania hanya sebagai contoh, karena syaikh berada di sana, dan Undang Undang Dasar semua negara inti-intinya adalah sama, termasuk Undang Undang Dasar Negara Indonesia ini.Pent.

[4] Orang yang tidak mengetahui bahwa Undang Undang Dasar itu adalah kekafiran yang nyata, semestinya dia menangisi dirinya dan bersegera dia mengkaji dan mempelajarinya. Dia bisa merujuk risalah kami yang ringkas seputar contoh-contoh kekafiran Undang Undang Dasar, kami telah menulisnya di penjara ini dengan judul Kasyfuz Zuur Fii Ifki Nushush Ad Dustur dan ia adalah Mukhtashar Kasyfi An Niqab ‘An Syari’atil Ghaab.

[5] Saya katakan (mayoritas), karena ada orang yang menyembahnya dengan peribadatan pensucian, mereka itu adalah kelompok Yazidiyyah di Irak dan Suriah.


Untitled Document

DI MANAKAH POSISIMU? DI BARISAN PEMBELA TAUHID ATAUKAH DI BARISAN PEMBELA THAGHUT?

Oleh: Abu Sulaiman

Segala puji hanya milik Allah, Rabbul ‘aalamiin, Shalawat dan Salam semoga Allah limpahkan kepada penutup para Nabi, keluarga dan para sahabat seluruhnya. Amma ba’du,

Saat Allah Ta’ala mewajibkan kaum muslimin di Mekkah untuk hijrah ke Madinah, maka orang-orang yang mampu untuk hijrah, mereka hijrah, kecuali sejumlah orang yang berat meninggalkan kampung halaman, harta benda dan keluarga. Serta mereka lebih mengutamakan hal itu terhadap hijrah ilallah. Pada saat perang Badar, mereka dipaksa oleh kaum musyrikin untuk ikut dalam barisan mereka menghadapi kaum muslimin, dan di antara mereka itu ada yang terbunuh oleh panah kaum muslimin, maka Allah Ta’ala menjelaskan perihal nasib mereka pada saat kematian dan tempat akhir mereka :

“Sesungguhnya, orang yang diwafatkan malaikat dalam keadaan menganiaya diri sendiri (kepada mereka) malaikat bertanya, “dalam keadaan bagaimana kamu ini?” Mereka menjawab, “adalah kami orang-orang yang tertindas di negeri (Mekkah).” Para malaikat berkata: “Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah di bumi itu?” Orang-orang itu tempatnya neraka jahannam, dan jahannam itu seburuk-buruk tempat kembali.” (QS. An Nisaa: 97)

Ucapan malaikat <dalam keadaan bagaimana kamu ini?> adalah: di barisan mana kalian ini, apakah di barisan anshar tauhid ataukah di barisan kaum musyrikin dan anshar thaghut?

Dan tatkala realita mereka adalah sangat jelas berada di barisan kaum musyrikin dan aparat thaghut serta mereka tidak bias berkilah lagi, maka mereka berlindung kepada alasan ketertindasan dan mereka tidak mengatakan bahwa “keyakinan kami masih lurus”, karena mengetahui bahwa alasan tersebut tidak berguna. Tapi apakah alasan ketertindasan yang mereka utarakan itu diterima?? Ternyata tidak! Dan justru malaikat malah mengatakan <bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah di bumi itu?>, di dunia mereka itu halal darah dan hartanya, sedang di akherat maka <orang-orang itu tempatnya neraka jahannam>.

Paksaan masuk dalam barisan anshar syirik tidaklah menjadi alasan syar’I, karena di awal mereka sendiri yang salah, dimana mereka tidak hijrah saat mampu untuk hijrah, sehingga akhirnya mereka dipaksa bergabungan dalam barisan anshar syirik.

Bila ini adalah status orang yang menjadi anshar thaghut padahal mereka dipaksa, maka bagaimana dengan orang-orang yang menjadi anshar thaghut secara sukarela, dan bagaimana dengan orang-orang yang merasa bangga?

Sedangkan di antara thaghut terbesar zaman ini adalah Undang-Undang Dasar, hukum buatan dan Undang-Undang turunannya, sebagaimana firman Allah Ta’ala:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang telah diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu, mereka hendak Berhakim Kepada Thoghut, padahal mereka telah diperintahkan mengingkari thaghut itu. Dan syaithan bermaksud menyesatkan mereka (dengan) penyesatan sejauh-jauhnya.” (QS. An-Nisaa: 60)

Allah Ta’ala menyebut hukum atau Undang-Undang selain yang diturunkan-Nya sebagai thaghut yang harus diingkari dan dijauhi, sebagaimana firman-Nya Ta’ala:

“Dan sesungguhnya Kami telah mengutus Rosul pada tiap-tiap ummat (untuk menyerukan): “ibadahlah kepada Allah (saja) dan jauhilah thaghut itu!” (An- Nahl: 36)

“Barang siapa ingkar kepada thaghut dan beriman kepada Allah, maka dia telah memegang erat ikatan tali yang sangat kokoh yang tidak akan putus. (QS. Al Baqoroh: 256)

Sedangkan tali ikatan yang sangat kokoh yang tidak akan putus itu adalah Laa ilaaha illallah. (Jadi, barang siapa yang INGKAR KEPADA THAGHUT dan BERIMAN KEPADA ALLAH, maka dia telah memegang kuat-kuat ikatan LAA ILAAHA ILLALLAH… -ed)

Bila kalian telah mengetahui bahwa hukum buatan manusia, atau UUD dan Undang-Undang turunannya, atau syari’at bikinan manusia –atau selain syari’at Allah- itu adalah di antara bentuk thaghut yang harus dijauhi dan diingkari, maka saya bertanya kepada kalian : Apakah kalian berada di barisan anshar tauhid ataukah di barisan aparat thaghut setelah kalian mengetahui bahwa dinas kalian ini (bertugas mempertahankan, melindungi dan memelihara keutuhan dan kedaulatan Negara) (UUD 1945, bab 12 pasal 30 ayat 3 perihal Tugas TNI), padahal yang kalian lindungi ini adalah Negara berhukum thaghut ?

Bukankah tugas pokok kalian di antaranya adalah (mempertahankan keutuhan wilayah NKRI yang berdasarkan Pancasila dan UUD NKRI 1945) (UUD RI No. 34 Th.2004 tentang TNI)?

Bukankah kalian telah mengikrarkan syahadat syirik, yaitu (setia kepada NKRI yang berdasarkan Pancasila dan UUD 1945) (point pertama sumpah prajurit)?

Dan bukankah kalian telah menyatakan bahwa (Kami warga Negara RI yang BERSENDIKAN Pancasila) (point pertama Sapta Marga)?

Coba kalian posisikan diri kalian sendiri dengan firman Allah Ta’ala ini:

“Orang-orang yang beriman berperang di jalan Allah, dan orang-orang yang kafir berperang di jalan thaghut, sebab itu perangilah kawan-kawan syaithan itu, karena sesungguhnya tipu daya syaithan itu adalah lemah.” (QS. An Nisaa: 76)

Allah Ta’ala telah memvonis yang berjuang/berperang di jalan thaghut sebagai orang-orang kafir dan kawan-kawan syaithan.

Sedangkan nasib kalian di akherat bila tidak taubat adalah sebagaimana firmannya Ta’ala: “Maka mereka (sembahan-sembahan itu) dijungkirkan ke dalam neraka bersama orang-orang yang sesat dan bala tentara iblis semuanya.” (QS. Asy Syuraa: 94-95)

Oleh sebab itu bersegeralah bergabung bersama dengan Anshor Tauhid dan keluarlah dari dinasmu yang kafir ini!

Kalian juga wahai para penegak hukum dari kalangan polisi, bukankah yang kalian tegakkan itu hukum thaghut? sebagaimana kitab yang kalian sucikan:

(Kepolisian Negara RI sebagai alat Negara yang menjaga keamanan dan ketertiban masyarakat bertugas melindungi, mengayomi, melayani masyarakat serta menegakkan hukum) (UUD 1945 bab 12 pasal 30 ayat 4)

Kalian ini alat bagi Negara dan pemerintah thaghut dalam menjalankan hukum kafirnya. Nilailah diri kalian denga firman Allah Ta’ala ini:

“Allah pelindung orang-orang yang beriman; Dia mengeluarkan mereka dari kegelapan (kekafiran) kepada cahaya (iman). Dan orang-orang yang kafir, pelindung-pelindungnya adalah thaghut, yang mengeluarkan mereka dari cahaya (keimanan) kepada kegelapan (kekafiran). Mereka itu adalah penghuni neraka, mereka kekal di dalamnya.” (QS. Al Baqarah: 257)

Janganlah kalian beralasan bahwa kalian hanya menjalankan tugas hukum dan perintah pimpinan, karena itu semua tidak bias merubah status kalian dan ancaman Allah Ta’ala terhadap orang-orang kafir seperti kalian:

“Sesungguhnya Allah melaknati orang-orang kafir dan menyediakan bagi mereka api yang menyala-nyala (neraka) mereka kekal di dalamnya selama-lamanya; mereka tidak memperoleh seorang pelindung pun dan tidak (pula) seorang penolong pada hari ketika muka mereka dibolak-balikkan dalam neraka, mereka berkata : “alangkah baiknya andaikata kami ta’at kepada Allah dan taat (pula) kepada Rosul.” Dan mereka berkata: “Ya Rabb kami, sesungguhnya kami telah mentaati pemimpin-pemimpin kami dan pembesar-pembesar kami, lalu mereka menyesatkan kami dari jalan (yang benar). Ya Rabb kami, timpakanlah kepada mereka ‘adzab dua kali lipat dan kutuklah mereka dengan kutukan yang besar.” (QS. Al Ahzab 64-68).

Rosulullah shallallahu ‘alaihi wa sallam mengabarkan perihal dua kelompok dari para penghuni neraka yang akan muncul di kemudian hari, di antaranya [orang-orang yang membawa cemeti seperti ekor sapi yang dengannya mereka memukuli manusia. (HR.Muslim dari Abu Hurairah)]

Orang-orang itu di antaranya adalah pemerintah dan para thaghut kalian yang menindas manusia, sedangkan cemeti yang merupakan alat untuk menindas bukan untuk mengayomi adalah kalian dan dinas yang seperti kalian. Jadi apa kalian ini polisi penegak hukum Allah atau penegak hukum thaghut?

“Itulah dua golongan (golongan mukmin dan golongan kafir) yang bertengkar, mereka saling bertengkar mengenai Rabb mereka, maka orang-orang kafir akan dibuatkan untuk mereka pakaian-pakaian dari api neraka. Disiramkan air yang sedang mendidih ke atas kepala mereka. Dengan air itu dihancur luluhkan segala apa yang ada dalam perut mereka dan juga kulit mereka. Dan untuk mereka cambuk-cambuk dari besi. Setiap kali mereka hendak keluar dari neraka, lantaran kesengsaraan mereka, niscaya mereka akan dikembalikan ke dalamnya. (Kepada mereka dikatakan): “Rasakanlah ‘adzab yang membakar ini.” (QS Al Hajj : 19-22)

Dan apakah orang bersumpah untuk setia dan taat penuh kepada thaghut itu berada di barisan pembela tauhid ataukah di barisan abdi dan hamba thaghut??

Jawabannya jelas, bahwa dia ada di barisan abdi thaghut. Dan kalian wahai para PNS bukankah berdasarkan Peraturan Pemerintah kalian No. 21 Tahun 1975 pasal 6 kalian telah mengikrarkan bai’at syirik berikut ini:

“Demi Allah, saya bersumpah:

Bahwa saya untuk diangkat menjadi Pegawai Negeri Sipil akan setia dan taat sepenuhnya kepada Pancasila, Undang-Undang Dasar 1945, Negara dan Pemerintah. Bahwa saya akan mentaati segala peraturan perundang-undangan yang berlaku dan melaksanakan tugas kedinasan yang dipercayakan kepada saya dengan penuh pengabdian, kesadaran dan tanggung jawab…”

Makna sumpah kalian ini adalah: “Demi Allah, saya akan kefir kepada Allah dan setia kepada thaghut.” Jangan kalian berkilah karena itu adalah makna yang sebenarnya. Coba perhatikan vonis Allah Ta’ala kepada orang semacam kalian dan bahkan dia lebih ringan daripada kalian:

“Sesungguhnya orang-orang yang murtad ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaithan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka itu berkata kepada orang-orang yang benci terhadap apa yang diturunkan Allah : “Kami akan mentaati kamu dalam beberapa (sebagian) urusan”, sedang Allah mengetahui rahasia mereka”. (QS. Muhammad: 25-26)

Perhatikanlah baik-baik! Allah memvonis seseorang MURTAD karena sebab ucapannya kepada orang-orang kafir: “Kami akan mentaati kamu dalam beberapa urusan”, maka bagaimana halnya dengan kalian yang berikrar kepada PEMERINTAH KAFIR: “kami akan setia dan taat sepenuhnya kepada Pancasila, UUD 1945, Negara dan Pemerintah” dan “akan mentaati segala peraturan perundang-undangan…”

Jadi jujurlah kepada diri kalian sendiri, di barisan mana kalian ini ?? Apa di barisan penegak tauhid atau di barisan thaghut? Jangan berkilah bahwa keyakinan kalian masih bagus karena keyakinan bermanfaat hanya saat kondisi dipaksa saja. Segeralah berlepas diri dan bertaubat sebelum datang waktu:

“(Yaitu) ketika orang-orang yang diikuti berlepas diri dari orang-orang yang mengikutinya, dan mereka melihat siksa; dan ketika segala hubungan antara mereka terputus sama sekali. Dan berkatalah orang-orang yang mengikuti: “Seandainya kami dapat kembali (ke dunia) pasti kami akan berlepas diri dari mereka, sebagaimana mereka berlepas diri dari kami”, Demikianlah Allah memperlihatkan kepada mereka amal perbuatannya menjadi sesalan bagi mereka. Dan sekali-kali mereka tidak akan keluar dari api neraka.” (QS. Al Baqoroh 166-167)

Oleh sebab itu, bersegeralah berlepas diri dari thaghut kalian sebelum datang waktu yang mana penyesalan tidak berguna lagi….

Wal hamdulillahi Robbil ‘aalamiin.

Sijn Sukamiskin Bandung UB 30

Rabu 2 Sya’ban 1428H


Untitled Document

DIALOG ANTARA PEMBELA TAUHID DENGAN APARAT THAGHUT

Oleh: Abu Muhammad ‘Ashim Al Maqdisiy

Alih Bahasa: Abu Sulaiman

BAGIAN PERTAMA

Di lorong penjara saya berpapasan dengan seorang sipir penjara, maka saya membuang wajah saya darinya dan saya berlalu menuju keperluan saya. Tatkala saya kembali maka saya menjumpai dia lagi di tempat itu juga, kemudian saat saya mau melewatinya dia berkata: “Kenapa ini, kok tidak ada salam dan tidak ada tegur sapa ..??”

Maka saya menjawab: “Apakah di antara kita ada salam (perdamaian)..??

Dia berkata: “Apa kami ini thaghut …??”

Saya menjawab: “Bukan….., kami ini harus tepat saat berkata, kami tidak mengatakan bahwa kalian ini thaghut, tetapi kami terus terang, kalian ini adalah kaki tangan para thaghut, kalian aparat thaghut, kalian adalah anshar para thaghut.”

Si sipir berujar: “Demi Allah, wahai syaikh sesungguhnya saya mencintai engkau apapun ucapan yang engkau katakan tentang saya…”

Saya berkata: “Adapun saya, maka saya menipumu bila saya mengatakan kepadamu bahwa saya mencintaimu. Tidak! demi Allah saya tidak mencintaimu selama kamu memakai seragam ini dan selama kamu masih menjadi bagian dari aparat pelaksana undang-undang buatan, akan tetapi demi Allah Yang tidak ada Ilah Yang berhak diibadati kecuali Dia, sesungguhnya saya mencintai kebaikan bagimu dan saya sangat berharap kamu mendapatkan hidayah….”

Dia berkata: “Wahai Syaikh…, demi Allah saya ini shalat, membaca Al Qur’an dan dua hari lagi saya akan menunaikan umrah…’”

Maka saya menjawab: “Adapun shalat kamu, bacaan Al Qur’an yang kamu lakukan dan ibadah-ibadah yang lainnya maka itu tidak diterima tanpa tauhid, karena Allah Ta’ala berfirman tentang ‘amalan kaum musyrikin, shalat mereka dan shaum mereka:

“Dan Kami hadapi segala ‘amal yang mereka kerjakan, lalu Kami jadikan ‘amal-‘amal itu (bagaikan) debu yang beterbangan. (QS. Al Furqan: 23)

Bukankah sucinya badan dari najis, dan juga wudhu termasuk syarat sah shalat???

Dia berkata: “Ya”

Saya berkata: “Maka yang lebih besar dari syarat ini dan harus didahulukan adalah syarat tauhid, yaitu sucinya jiwa dari syirik, karena Allah tidak menerima shalat, shaum dan hajji dan umrah tanpa syarat ini. Oleh sebab itu kamu akan pergi umrah seraya membawa syirik bersamamu. Dan kamu akan kembali dengan membawa air zam-zam, siwak, peci dan syirik juga, kamu pergi dan pulang dengan membawa syirik, karena umrah, haji dan amalan baik lainnya bisa menggugurkan banyak dosa kecuali syirik. Dan kamu harus mencabut diri darinya dan berlepas diri dari segala yang ditaati selain Allah sebelum shalat shaum dan haji.”

Dia berkata: “Syirik wahai Syaikh?? Apa engkau melihat kami beribadat kepada selain Allah atau shalat kepada selain-Nya? Haram syaikh engkau mengatakan bahwa kami orang musyrik, karena Rasul mengatakan: “Barang siapa mengkafirkan orang muslim, maka dia telah kafir.”

Maka saya berkata: “Ya, kamu mungkin tidak shalat kepada selain Allah, kamu tidak shaum untuk selain Allah dan tidak haji kepada selain Allah, akan tetapi kamu menerima hukum, perintah dan larangan secara muthlaq dari selain Allah. Oleh sebab itu saat kami membantah kamu saat kamu mentaati bos kamu dalam maksiat, kamu mengatakan: “saya hanya menjalankan perintah.” Dan Allah Ta’ala berfirman,

“Apakah tuhan-tuhan yang cerai berai itu lebih baik ataukah Allah Yang Maha Esa lagi Maha Perkasa.” (QS. Yusuf: 39)

Kamu menjaga, melindungi dan membela undang-undang buatan yang bertentangan dengan syari’at Allah padahal Allah Ta’ala telah memerintahkan kamu agar kafir terhadapnya dan menjauhinya. Allah Ta’ala berfirman:

“Sesungguhnya kami telah mengutus Rasul pada setiap umat (untuk menyerukan): “Sembahlah Allah dan jauhilah Thaghut itu!” (QS. An Nahl: 36)

Dan berfirman:

“Mereka berkehendak untuk berhakim kepada thaghut, padahal mereka telah diperintahkan untuk kafir terhadapnya.” (QS. An Nisaa’: 60).

Thaghut itu: umum meliputi berhala-berhala yang diibadati selain Allah dan begitu juga segala yang diibadati selain Allah dari kalangan setan manusia dan setan jin dengan bentuk ibadah apa saja sedangkan dia ridha.

Dia berkata: “Kami tidak mengibadati suatupun selain Allah.”

Saya berkata: “Taat kepada hukum itu adalah bentuk ibadah. Allah Ta’ala berfirman tentang ahli kitab:

‘Mereka menjadikan ‘alim ‘ulama dan para rahib mereka sebagai tuhan-tuhan selain Allah” (QS. At Taubah: 31)]

Itu dikarenakan mereka mentaati ‘alim ‘ulama dan para rahib itu di dalam hukum. Allah Ta’ala berfirman di dalam satu masalah dari masalah-masalah hukum, yaitu hukum sembelihan, dan itu saat kaum musyrikin membantah kaum muslimin perihal hukum bangkai, dan mereka mengklaim bahwa tidak ada perbedaan antara bangkai dengan sembelihan, Allah Ta’ala berfirman:

“Dan bila kalian mentaati mereka maka sesungguhnya kalian adalah benar-benar musyrik” (QS. Al An’am: 121)]

Dia berkata: “Tidak ada seorang pun di antara kami mengatakan bahwa bangkai itu seperti sembelihan.”

Saya berkata: “Ya mungkin, akan tetapi kamu atau tuan-tuan kamu mengatakan:

“Sesungguhnya jual beli sama dengan riba, padahal Allah telah menghalalkan jual beli dan mengharamkan riba.” (QS. Al Baqarah: 275).

Oleh sebab itu pemimpin-pemimpin kalian melegalkan riba seperti pelegalan jual beli dan niaga, mereka mendirikan untuknya lembaga-lembaga dan gedung-gedung riba yang megah serta mereka membuatkan baginya undang-undang yang beraneka ragam yang membolehkannya dan melindunginya sebagaimana di dalam undang-undang perdagangan kalian.

Adapun ucapanmu, “barang siapa mengkafirkan orang muslim, maka dia kafir” maka ini bukan hadits, namun yang ada adalah hadits (yang berbunyi) : “Barang siapa bekata kepada saudaranya yang muslim ‘Hai kafir’, maka BILA MEMANG DIA SEPERTI ITU (maka tidak apa-apa), DAN BILA TIDAK (SEPERTI ITU) MAKA HAL ITU KEMBALI KEPADANYA.”. Sedangkan perbedaan antara kedua lafadh ini adalah, bahwa yang pertama maknanya: “bahwa orang muslim tidak mungkin dikafirkan selamanya.” Dan ini adalah tidak benar, karena orang muslim bila mengucapkan atau melakukan atau meyakini kekafiran maka dia menjadi kafir. Oleh sebab itu Allah Ta’ala berkata tentang orang-orang yang asalnya muslim di zaman Nabi shallallahu ‘alaihi wa sallam dan mereka ikut keluar bersama beliau dalam peperangan yang besar untuk jihad di jalan Allah, Dia berfirman tentang mereka tatkala muncul dari mereka sedikit perolok-olokan terhadap para penghapal Al Qur’an:

“Tidak usah kamu mencari alasan, karena KAMU KAFIR SESUDAH BERIMAN“ (QS. At Taubah: 66)].

Dan dalam kitab-kitab fiqih kamu bisa mendapatkan suatu bab tersendiri yang namanya “Hukum Bab Orang Murtad” (Bab Hukum Orang Murtad) yaitu orang muslim yang kafir setelah dia sebelumnya muslim.

Adapun hadits shahih tadi maka ia menjelaskan bahwa bila orang muslim yang dicap kafir itu memang nyata ada kekafiran padanya maka tidak ada dosa atas orang yang mengkafirkannya, akan tetapi dosa dan kekhawatiran adalah terhadap orang yang mengkafirkan orang muslim yang tidak muncul darinya kemusyrikan atau kekafiran, sedangkan kami tidak mengkafirkan kaum muslimin namun kami hanya mengkafirkan kaum musyrikin dari kalangan abdi thaghut, bala tentaranya dan ansharnya yang melindungi undang-undang buatan, mereka tidak berlepas diri darinya, dan memenjarakan anshar syari’at (para penolong syari’at Allah) dan tauhid, serta mereka memerangi anshar syari’at dan tauhid itu karena ketauhidan mereka.

Dan dia berkata: “Baik wahai Syaikh, saya paham, kenapa saat kami menghitung kalian, kalian menolak disentuh oleh polisi atau petugas? Apakah artinya kami ini najis?”

Saya berkata: “Allah Ta’ala berkata:

“Sesungguhnya orang-orang musyrik itu najis” (QS. At Taubah: 28)]

Terus (kelanjutan ayat itu) Dia berfirman dalam rangka mensucikan Al Bait Al Haram dan demi menjaga kehormatannya dari kekotoran kaum musyrikin:

“…maka janganlah mereka mendekati Al Masjidil Haram sesudah tahun ini.” (QS. At Taubah: 28)].

Sedangkan muslim muwwahid itu lebih mulia di hadapan Allah daripada ka’bah. Dan yang saya yakini bahwa najis di sini adalah najis maknawi, bukan najis hissy (najis fisik), terutama bagi orang yang mengaku Islam dan menunaikan sebagian ibadah yang mengharuskan thaharah dan wudhu. Kalian bisa jadi badan kalian bersih di hadapan manusia, akan tetapi jiwa kalian tidak seperti itu selama jiwa kalian berlumuran dengan syirik lagi tidak berlepas diri darinya. Kami tidak menolak penyentuhan kalian terhadap kami saat penghitungan karena alasan najis atau thaharah (kesucian), di mana kalian saat menggeledah menyentuh kami juga, akan tetapi kami semampu mungkin menolak itu, karena mayoritas kalian ini adalah orang-orang sombong dan angkuh, kami melihat kalian menghitung narapidana dengan cara-cara yang menjijikkan seolah-olah mereka itu kawanan kambing dan hewan, sedangkan kami menolak untuk memberikan kehinaan pada agama kami. Seandainya kami diam dari apa yang kalian anggap sepele sekarang maka tentu nanti kalian akan makin lancang terhadap kami dengan suatu yang lebih parah darinya seperti sekarang ini di mana kalian menghitung banyak narapidana baru –sebagaimana kami saksikan di penjara-penjara lain- dengan cara memukul dengan kabel dan pentungan, sedangkan kami adalah para penyeru dakwah yang agung yang mana Allah telah memuliakan kami dengan tauhid, dan karena tauhid ini kami dipenjarakan, maka kami tidak meridhai kehinaan walaupun kami dalam kondisi ditawan, dan kami menolak diperlakukan seperti orang yang masuk penjara karena sebab perkosaan.”

Dia berkata: “Tapi metode kalian kasar dan tidak baik, adapun kelompok Fulani maka mereka itu metodenya baik, mereka menyalami kami dan senyum kepada kami, oleh sebab itu merekalah yang kami khawatirkan merekrut orang yang terpengaruh dengan mereka dan dengan uslub (metode) mereka. Adapun kalian maka membuat orang malah menjauh dari dakwah kalian dengan sebab sikap kalian dan dengan sebab kalian tidak mengucapkan salam kepada kami.”

Saya berkata: “Saat saya memperlakukan kamu dengan cara ini atau saat saya mengajak kamu kepada tauhid, tujuan saya bukanlah merekrut kamu buat saya atau menarik kamu bergabung dengan jama’ah atau partai tertentu –sebagaimana mungkin ini adalah tujuan orang-orang yang kamu tadi sebutkan kepada saya-, akan tetapi tujuan pertama saya adalah mengeluarkan kamu dari kegelapan-kegelapan syirik kepada cahaya tauhid, dan saya pertama-tama mengajak kamu bukan untuk saya rekrut bagi saya atau partai tertentu akan tetapi saya mengajakkmu untuk keluar dari kerjaan sebagai aparat thaghut dan undang-undang buatan, serta (mengajakmu untuk) menjadi bagian dari tentara pembela tauhid, syari’at dan Islam. Dan maksud saya dengan sikap saya ini juga adalah menampakkan tauhid yang agung ini yang berisi keberlepasan diri dari syirik dan para pelakunya, mudah-mudahan Allah menjadikan saya bagian dari ath thaifah adh dhahirah (kelompok yang ditampakkan Allah dengan kebenaran) yang menegakkan dienullah yang mereka itu tidak terusik oleh orang yang menyelisihi mereka dan tidak pula oleh orang yang menggembosi mereka sampai datang keputusan Allah. Saya memperlakukan kamu dengan cara ini, di mana saya tidak menjabat tanganmu atau tidak mengucapkan salam terhadapmu untuk memberitahumu tentang status kamu dan untuk menampakkan di hadapanmu bahwa kamu ini berada di atas kekafiran dan syirik selama kamu masih membela undang-undang buatan dan mengecewakan ajaran Allah, di mana dengan hal itu saya mengajak kamu untuk meninggalkan apa yang kamu jalani berupa pembelaan syirik dan kaum musyrikin supaya kamu selamat dari neraka yang bahan bakarnya manusia dan batu, berbeda halnya dengan orang yang memeluk pundakmu, basa-basi kepadamu, menyalami tanganmu dan tersenyum di hadapanmu, di mana dia menghiasi kebatilanmu dan mengakuimu di atas kemusyrikanmu itu, oleh sebab itu mana dari dua macam ini yang paling memperhatikan kemashlahatanmu??.

Demi Allah sesunggunya kami mencintai kebaikan bagimu, dan kami lebih peduli terhadap negeri ini dan mashlahatnya bahkan terhadap mashlahat pemimpin kamu yang kamu taati, dan kamu jaga, (kami) lebih peduli daripada kamu hai orang-orang yang menjaga undang-undang dan pemerintahannya.’

Dia berkata: “Bagaimana?”

Saya berkata: “Sesungguhnya perumpamaan saya dan perumpamaanmu serta perumpamaan realita negeri ini dan rajanya adalah bagaikan kereta api yang dikuasai penuh oleh rajamu, pemerintahannya, serta orang-orang yang mendukungnya. Kereta ini melaju sangat cepat membawa mereka di atas rel, sedangkan rel ini menuju jurang yang dalam di dasar neraka jahannam –semoga Allah melindungi kami- sedangkan saya dan orang-orang semacam saya dari kalangan penyeru tauhid berdiri di depan kereta ini dan kami berusaha mencegahnya bersama orang yang ada di dalamnya dari terjatuh ke dalam jurang itu. Kami menghalanginya dari jurang itu, dan meneriaki mereka: “Jauhilah dari membuat hukum di samping Allah, hindari syirik kepada Allah, tinggalkan undang-undang buatan, haramkan riba, jauhi zina, terapkan ajaran yang benar, namun kamu dan orang-orang semacam kamu dari kalangan aparat thaghut dan undang-undang, apa yang kalian lakukan??”

Dia berkata: “Kami beri tambahan gas di kereta itu agar ia menabrak dan menggilas kamu dan orang-orang semacam kamu yang menghalang jalan…!!”

Saya berkata: “Ya…, itulah realitamu. Kalian mengkencangkan gas itu untuk menabrak saya dan berpaling dari dakwah saya serta tidak menghiraukan peringatan-peringatan saya, sehingga akhirnya terjerumus ke dasar jurang yang sangat dalam itu. Jadi sebenarnya saya lebih peduli daripada kamu terhadap kepentingan negeri ini dan kepentingan penduduknya yang sebenarnya. Saya kerahkan hidup dan umur saya dalam rangka menyelamatkan kamu dari kemusyrikan dan api neraka, namun kalian malah membalas saya dan para du’at seperti saya atas itu semuanya dengan penjara, penindasan dan penyiksaan…

Terus kamu malah datang setelah itu untuk memberi saya ceramah tentang metode dakwah ilallah.

Maka taubatlah kamu kepada Allah, dan tinggalkanlah pekerjaan yang membela syirik dan undang-undang buatan ini, sebelum kita berbicara tentang metode dakwah dan hal-hal cabang lainnya.

Dan hati-hatilah jangan sampai kamu mati di atas keadaanmu sekarang ini, karena demi Allah andaikata hal itu terjadi pada diri kamu maka kamu tidak akan beruntung selamanya.

DIALOG ANTARA

PEMBELA TAUHID DENGAN APARAT SYIRIK

BAGIAN KEDUA

Segala puji hanya bagi Allah Rabbul ‘aalamiin, shalawat dan salam semoga dilimpahkan kepada Rasulullah shallallahu ‘alaihi wa sallam.

Seorang napi berkata kepada saya bahwa hari ini keluarga saya datang membesuk saya, dan waktu besukan mereka telah habis sedangkan saya lagi tidur dan mereka menunggu tanpa ada seorang pun memberitahu saya akan hal itu, tapi si fulan[1] –semoga Allah membalasnya dengan kebaikan- telah mengizinkan keluarga saya untuk masuk kembali…

Maka saya berkata: “Alhamdulillah… Allah itu Maha Baik…

Maka si sipir keamanan penjara ikut masuk dalam obrolan seraya mengarahkan pembicaraannya kepada saya: Apa saya tidak baik??” Dia maksudkan bahwa dialah yang mengizinkan keluarga si napi itu untuk kembali masuk.

Maka saya berkata: Rasulullah shallallahu ‘alaihi wa sallam bersabda: “Sesungguhnya Allah akan mengokohkan dien ini dengan orang-orang yang tidak memiliki sedikitpun bagian.” [2] Di mana banyak orang digunakan oleh Allah Ta’ala untuk membantu melayani dien ini dan para pemeluknya tanpa ada niat dari mereka untuk membela dienullah. Dan keadaan ini yang dipuji atasnya hanyalah Allah Ta’ala semata, sedangkan mereka tidak mendapatkan sedikitpun pahala dengan sebab itu. Sebagai contoh coba lihat Fahd Ibnu ‘Abdil Aziz, dia telah mencetak ratusan juta Al Mushhaf Asy Syarif, di mana Allah telah gunakan untuk khidmat dien ini, namun dia sama sekali tidak mendapatkan sedikitpun pahala di sisi Allah dari amalannya itu selagi dia di atas kesyirikan dan sikap tawallinya kepada orang-orang kafir. Allah Ta’ala berfirman:

“Barang siapa di antara kamu bertawalliy kepada mereka (kaum kafir) maka sesungguhnya orang itu termasuk bagian dari mereka” (QS. Al Maidah: 51]

Maka dia berkata: “Bagaimana kamu mengetahui dan memastikan hal ini? Ini hanya Allah Yang Mengetahuinya!!”

Saya berkata: “Allah telah memberitahu kami di dalam kitab-Nya, di mana Dia Ta’ala berfirman tentang (nasib) amalan kaum musyrikin:

“Dan Kami hadapi amalan yang telah mereka kerjakan, terus Kami menjadikannya seperti debu yang beterbangan” (QS. Al Furqan: 23]

Yaitu bisa jadi orang musyrik itu membangun banyak rumah sakit dan masjid, serta dia melakukan banyak amal kebaikan dan kebajikan, akan tetapi selama hal itu tidak dibangun di atas kaidah (pondasi) iman dan tauhid yang merupakan syarat pertama dari sekian syarat sah dan diterimanya ‘amalan. Maka ‘amalannya itu bathil, tertolak lagi tidak diterima. Barangsiapa menyekutukan Allah atau loyalitas kepada kaum musyrikin atau mengikuti hukum-hukum mereka yang bathil atau menjaganya, melindunginya dan memerangi kaum muwahhidien yang membenci hukum mereka, maka Allah sama sekali tidak meridhainya dan amalannya tidak diterima sampai ia berlepas diri di hadapan Allah dari syirik dan para thaghut.

Dia berkata: “Demi Allah wahai Syaikh, engkau, tiga perempat ucapanmu manis, kecuali seperempat yang ada thaghutnya”

Saya berkata: “Ini adalah seperempat milik saya yang paling penting dan paling baik.

Kemudian saya pergi meninggalkan dia menuju besukan saya…….”

********

Suatu hari seorang sipir bertanya kepada saya tentang batasan aurat laki-laki dan dalam hal itu dia menuturkan beberapa hadits yang sepertinya saling bertentangan. Dan dikarenakan dia itu sering mendengar dari kami pengkafiran para thaghutnya, orang yang membantu mereka dan orang yang berpihak kepada mereka, maka dia di samping itu telah menuturkan kepaa kami beberapa hadits Nabi shallallahu ‘alaihi wa sallam yang menyebutkan bahwa shalat itu melindungi darah orangnya. Dia menginginkan jawaban atas hal itu:

Maka saya berkata: Pertama: berkaitan dengan pertanyaan batasan aurat: Ketahuilah – semoga Allah memberimu petunjuk – bahwa nash-nash syari’at itu tidak mungkin saling bertentangan. Bila Rasulullah shallallahu ‘alaihi wa sallam memerintahkan suatu perintah terus beliau melakukan suatu yang sebaliknya, maka para ulama dalam hal ini ada beberapa pendapat. Yang pertama: Menggabungkan antara nash-nash yang ada sebisa mungkin, umpamanya dikatakan bahwa aurat mughalladhah adalah qubul dan dubur, sedangkan aurat mukhaffafah “ghair mughalladhah” adalah dua paha. Atau dikatakan bahwa perintah itu didahulukan terhadap perbuatan, yaitu bahwa perintah Rasulullah shallallahu ‘alaihi wa sallam itu saat bertentangan didahulukan terhadap perbuatannya, karena perbuatan itu bisa jadi khusus bagi beliau shallallahu ‘alaihi wa sallam, adapun perintah maka ia bagi seluruh umat, sehingga dikatakan bahwa paha itu adalah aurat karena ada perintah untuk menutupnya, dan ini didahulukan terhadap perbuatan.

Atau dikatakan bahwa itu dinasakh (dihapus), di mana perintahnya menasakh perbuatannya, namun untuk membuktinya butuh kepada dalil yang menentukan waktu perintah itu datang dan ia lebih akhir dari perbuatan supaya diketahui nash yang menghapus dan nash yang dihapus.

Sedangkan kami adalah mengatakan seperti apa yang dikatakan oleh Al Bukhari rahimahullah: Hadits Jarhad “yaitu hadits perintah untuk menutupi paha”[3] adalah lebih wara’ (hati-hati) dari hadits Anas “yang ada pembukaan paha” adalah lebih kuat sanadnya. Jadi kesimpulannya bahwa penutupan paha itu termasuk kesempurnaan wara’ dan ia adalah aurat akan tetapi bukan aurat mughalladhah seperti qubul dan dubur.

Kedua: Ketahuilah – semoga Allah memberimu petunjuk – bahwa membuka tauhid dan menelanjangi dien ini serta menelantarkannya adalah lebih dasyat daripada membuka paha dan yang lainnya. Oleh sebab itu wajib atas setiap orang untuk menjaga tauhid dan diennya dari syirik dan dari sikap loyalitas kepada kaum murtaddin, dengan penjagaan yang lebih serius dan lebih ketat daripada penjagaannya terhadap auratnya.

Sedangkan berkaitan dengan hadits-hadits yang menuturkan shalat sebagai penghalang dari pembunuhan dan sebagai penjaga darah seperti hadits Muslim prihal para pemimpin: “Bolehkah kami memerangi mereka?” Beliau berkata: “Tidak, selagi mereka mendirikan shalat di tengah kalian.”

Maka sesungguhnya ia adalah isyarat kepada penegakkan dien dan tauhid sebagaimana yang dikatakan ulama. Dan hadits serupa adalah hadits Dzul Khuwaishirah At Tamimiy, karena shalat tanpa tauhid adalah tidak ada artinya.

Tauhid adalah syarat dari sekian syarat ibadah, dan ibadah selamanya tidak diterima bila syarat ini tidak ada atau batal. Jadi ia lebih penting daripada syarat lainnya.

Bagaimana pendapatmu seandainya seseorang shalah tanpa wudhu, apakah shalatnya diterima atau sah?

Si Sipir itu berkata: Tidak, tentunya shalatnya batal.

Maka saya berkata: Ya tentu shalatnya batal, karena thaharah adalah salah satu syarat sah shalat.

Sedangkan syarat itu sebagaimana yang didefinisikan oleh para ulama adalah suatu yang meski karena sebab ia tidak ada maka hukum menjadi tidak ada, dan keberadaanya tidak memestikan adanya (hukum itu). Maka bagaimana dengan syarat terbesar “yaitu tauhid” yang mana semua Nabi diutus dengannya dan semua kitab diturunkan karenanya, Allah Ta’ala berfirman:

“Dan sungguhnya kami Telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah Thaghut.” (QS. An Nahl: 36)

Dan Dia Ta’ala berfirman:

“Tidak ada paksaan untuk (memasuki) agama (Islam); Sesungguhnya Telah jelas jalan yang benar daripada jalan yang sesat. Karena itu barangsiapa yang ingkar kepada Thaghut dan beriman kepada Allah, Maka Sesungguhnya ia Telah berpegang kepada buhul tali yang amat Kuat yang tidak akan putus. dan Allah Maha mendengar lagi Maha Mengetahui.” (QS. Al Baqarah: 256)

Maka Allah Ta’ala menjelaskan bahwa orang yang kafir kepada thaghut dan beriman kepada Allah maka dialah yang selamat lagi diterima amalannya. Adapun orang yang beriman kepada Allah dan tidak kafir kepada thaghut maka ia itu seperti orang yang shalat dan shaum namun pada waktu yang sama dia melindungi thaghut dan Undang-undangnya serta dia menampakkan loyalitas, kecintaan dan pembelaan kepada thaghut itu, maka orang semacam ini nampak bahwa ia itu telah memegang ikatan tali yang sangat kokoh yang diatasnya ada poros keselamatan dan penerimaan ibadat….

Syarat terbesar diterimanya ibadah adalah “tauhid dan keberlepasan diri dari syirik dan tandid”. Barangsiapa merobohkan syarat ini maka tidak bermanfaat baginya shalatnya, shaumnya maupun yang lainnya. Allah Ta’ala berfirman tentang orang yang datang dengan amalan dan ibadah yang tidak disertai dengan syarat yang besar ini “yaitu tauhid”;

“Dan kami hadapi segala amal yang mereka kerjakan, lalu kami jadikan amal itu (bagaikan) debu yang berterbangan.” (QS. Al Furqaan: 23)

Allah Ta’ala berfirman:

“Dan orang-orang kafir amal-amal mereka adalah laksana fatamorgana di tanah yang datar, yang disangka air oleh orang-orang yang dahaga, tetapi bila didatanginya air itu dia tidak mendapatinya sesuatu apapun. dan didapatinya (ketetapan) Allah disisinya, lalu Allah memberikan kepadanya perhitungan amal-amal dengan cukup dan Allah adalah sangat cepat perhitungan-Nya.” (QS. An Nuur: 39)

Dan firman-Nya Ta’ala:

“Banyak muka pada hari itu tunduk terhina, Bekerja keras lagi kepayahan.” (QS. Al Ghaasyiyah: 2-3)

yaitu kepayahan di dunia dengan ibadah, namun demikian sungguh Allah Ta’ala telah mengabarkan bahwa tempat terakhirnya adalah:

“Memasuki api yang sangat panas (neraka)” (QS.Al-Ghaasyiyah: 4).

Karena kepayahannya dengan ibadah itu adalah tanpa perealisasian syarat tauhid. Oleh sebab itu bukan termasuk metode Rasulullah shallallahu ‘alaihi wa sallam dan para Sahabatnya mengajak manusia kepada shalat sebelum perealisasian syarat yang agung ini “tauhid”, akan tetapi mereka mengajak manusia terlebih dahulu kepada perealisasian tauhid, kemudian bila mereka telah merealisasikannya maka dijelaskan kepada mereka bahwa mereka memiliki kewajiban shalat, zakat dan ibadah yang lainnya yang tidak diterima tanpa syarat tauhid. Di antara dalil yang paling jelas terhadap hal ini adalah hadits Mu’adz Ibnu Jabal tatkala diutus Rasulullah shallallahu ‘alaihi wa sallam ke Yaman, beliau memberikan pesan kepadanya: “Bila kamu sudah mendatangi mereka, maka ajaklah untuk bersaksi Laa Ilaaha Illallaah”, dan dalam suatu riwayat, “Maka hendaklah yang paling pertama kali kamu dakwahi mereka adalah agar mereka mentauhidkan Allah kemudian bila mereka mentaati kamu, maka beritahu mereka bahwa Allah telah memfardlukan atas mereka shalat lima kali sehari semalam, kemudian bila mereka telah mentaati kamu di dalam hal itu maka kabarkan kepada mereka bahwa Allah telah mewajibkan atas mereka shadaqah pada harta mereka yang diambil dari orang-orang kaya di antara mereka terus dikembalikan kepada orang-orang faqir di antara mereka….. ” (HR. Al Bukhari dll)

Ketahuilah bahwa tanpa tauhid tidak akan diterima shalat, shaum dan juga shadaqah, oleh sebab itu jelaslah dan nampaklah hadits-hadits yang ditanyakan tadi bahwa sabda Nabi shallallahu ‘alaihi wa sallam, “Selagi mereka mendirikan shalat” yaitu bersama tauhid, karena shalat tidak diterima tanpa tauhid….

Seandainya saya bertanya kepadamu: “Apakah dalam hadits-hadits ini ada wudlu disebutkan, dan bahwa ia adalah syarat??

Dia berkata: “Tidak….!!

Saya berkata: “Dari mana kamu mengetahui bahwa wudlu itu syarat dan dituntut?

Dia berkata: “Dari hadits-hadits lain…..

Saya berkata: “Begitu juga halnya tauhid, sesungguhnya ia adalah syarat dan kewajiban yang paling agung, semoga Allah memberi kami dan kamu petunjuk kepada Al Haqqul Mubin, dan semoga Dia menyelamatkan kamu dari kebatilan besar yang sedang kamu jalani ini.

Segala puji hanya bagi Allah Rabbul ‘Alamin, dan semoga Allah melimpahkan shalawat kepada penutup para Nabi dan Rasul.

Akhir Bulan Rabi’al Awwal

1416 H

Pada tanggal 15 Syawwal tahun 1416 H yang bertepatan dengan tanggal 5 Maret 1996 M, Ketua Komisi HAM di Parlemen “Dzaib Abdullah” datang ke penjara itu sehari setelah memberikan dukungannya kepada Pemerintahan Kibaritiyyah. Maka para narapidana menyambut dengan berbagai permohonan, permintaan dan surat-surat pengaduan. Dan tidak ada yang absen dari hal itu – sangat disayangkan sekali – termasuk sebagian narapidan yang kasusnya keislaman. Di akhir perjalanannya sebelum dia meninggalkan penjara terjadi dialog antara kami dengannya, dengan karunia Allah Ta’ala dihadapan Kepala Penjara.

Saya berkata: “Kami datang menemuimu bukan untuk mengemukakan permohonan seperti orang lain atau mengadukan kepadamu kondisi penjara dan perlakuan para petugas terhadap diri kami dan terhadap para pembesuk kami serta yang lainnya, karena Lembaga Palang Merah serta lembaga-lembaga lainnya sering datang untuk hal itu, namun kami tidak pernah keluar menemui mereka dan kami tidak pernah mengadukan sesuatupun kepada mereka, Allah-lah pelindung kami dan Dia-lah yang menolong kami. Tidak seorang pun mampu mengeluarkan kami dari penjara ini baik itu kalian maupun orang-orang selain kalian termasuk raja kalian sekalipun, akan tetapi saat Allah mengizinkan hal itu maka kami akan keluar dengan iradah Allah walaupun semua orang tidak menyukainya. Akan tetapi kami datang untuk mengingatkanmu dengan Allah dan mengajakmu kepada Allah, kami mengetahui dan tidak meragukan bahwa kamu datang ke sini karena kepedulian terhadap kami dan kamu menginginkan seandainya kamu bisa mengeluarkan kami dari penjara.

Dia berkata: “Ya, demi Allah.”

Saya berkata: “Dan kami demi Allah yang tidak ada Tuhan yang berhak diibadati kecuali Dia sangat peduli juga terhadapmu dan terhadap mereka itu – seraya saya menunjuk kepada para pejabat penjara dan para anggota kesatuan pengamanan – ingin sekali kami mengeluarkan kalian dari penjara yang mana kalian telah dijebloskan ke dalamnya oleh pemerintah yang tidak berhukum dengan apa yang telah Allah turunkan ini dan (dari) penjara yang mana kamu telah memasukkan diri kamu sendiri di dalamnya dengan sebab keikutsertaan kamu di Dewan Legeslatif. Sesungguhnya penjara kami ini tidak ada apa-apanya bila dibandingkan dengan penjara Jahannam. Allah Ta’ala berfirman:

“Sesungguhnya kitab orang yang durhaka tersimpan dalam sijjin” (QS. Al Muthaffifin: 7)

Dan firman Allah ‘Azza wa jalla:

“Dan kami jadikan neraka jahannam penjara bagi orang-orang yang kafir” (QS. Al Israa’: 8).

Kami ingin mengeluarkan kalian dari penjara syirik dan kegelapan-kegelapan kepada kelapangan dan cahaya Islam.

Dia berkata: “Kamu ini termasuk orang yang tidak pernah mengucapkan salam kepada saya?”

Saya menjawab: “Ya, saya tidak mengucapkan salam kepada kamu, karena kamu:

- Ikut menjadi anggota Dewan Legeslatif.

- Dan karena kamu bersumpah untuk menghormati Undang-Undang Dasar

- Serta karena kamu kemarin memberikan kepercayaan (dukungan) kepada pemerintah yang tidak berhukum dengan yang telah Allah turunkan.

Dia berkata: “Pembuatan hukum di perlemen itu, ada yang selaras dengan syari’at dan ada yang bertentangan, sedang kami adalah mengingkari hukum yang bertentangan dan mendukung hukum yang selaras (dengan Islam)?”

Saya menjawab: “Ini ucapan yang butuh kepada bantahan yang panjang, namun bagaimanapun juga sesungguhnya pembuatan hukum yang kalian lakukan itu tidak terjadi kecuali sesuai dengan ketentuan UUD. Kami ingin memberikan kepadamu hadiah prihal rincian-rincian materi ini serta contoh-contoh dari kekafiran UUD ini, kami berharap kamu membacanya dan mengkajinya dengan penuh perhatian dan kami juga akan memberikan satu exemplar darinya kepada Kepala Kesatuan Pengamanan. Kami memohon kepada Allah hidayah bagi kami dan kamu.

(Terus saya menyodorkan kepadanya satu exemplar dari risalah “Kasyfuz Zuur Fi Ifki Nashuushid Dustuur)[4]

Dia berkata: “Kami memohon kepada Allah hidayah bagi kami dan kamu, dan saya berharap Allah membebaskan kalian dalam waktu dekat, dan kita bertemu di luar dan mendiskusikan masalah ini dengan rinciannya”.

Saya berkata: “Dan saya tidak ada halangan untuk itu. Saya memohon semoga Allah membimbing semua kepada apa yang dicintai dan diridlai-Nya.”

DIALOG ANTARA

PEMBELA TAUHID DENGAN APARAT SYIRIK

BAGIAN KETIGA

  1. 1. Siapa Gerangan Kaum Takfiriy itu??

Saya dipindahkan dari sell saya dimarkas Intelejen Pusat kekantor jaksa penutut umun (JPU) Muhammad ‘Ubaidat di akhir bulan Ramadhan untuk mengambil keterangan saya terhadap kasus yang dinamai“ Organisasai Al Qaida “ yang masih terkatung-katung sampai saat ini. Saya dimasukkan kepadanya tanpa saya memulainya dengan salam sebagaimana kebiasaan saya terhadap mereka, dan dengan sekedar borgol dicopot dari tangan saya dan kain penutup dilepas dari mata saya si jaksa itu langsung memburu saya dengan pertanyaan: [Kenapa kamu hai Abu Muhammad masih tidak mengucapkan salam kepada kami, apa kamu masih mengkafirkan kami??].

Maka saya menjawabnya: [Apakah ada salam (perdamaian) di antara kita hai ‘Ubaidat? Tinggalkan dulu masalah kekafiranmu di pinggir sana; bukankah rumah-rumah kami digeledah atas dasar perintahmu? Ibu-ibu kami dan anak-anak kami merasa ketakutan di malam hari dengan tanda tangan kamu, serta saudara-saudara kami di penjara seumur hidup dengan keputusan-keputusan kamu, apakah di antara kita ada salam??]

Tiba-tiba Mahmud Hayyashad asistennya ikut nimbrung pembicaraan seraya memotong ucapan saya: [Sungguh Allah telah mempersiapkan api neraka yang dipanaskan selama seribu tahun sampai memerah kemudian dipanaskan lagi seribu tahun sampai menghitam bagi orang-orang Khawarij semacam mereka itu….], maka saya langsung berbicara: [Dengar hai ‘Ubaidat apa yang dikatakan kawanmu….! Mana yang lebih berbahaya, ucapan kami atau ucapan kalian ini?? Kami saat mengkafirkan kalian hanyalah memvonis kalian dengan vonis duniawi, dan kami tidak mengetahui penghujung kehidupan kalian serta kami tidak memastikan nasib akhir kalian di akherat, karena kalian bisa saja melakukan taubat dan berlepas diri dari kekafiran kalian sebelum meninggal dunia. Adapun kalian maka justru memvonis terhadap kami seperti yang dilakukan orang ini dengan vonis akherat tang ghaib yang tidak diketahui kecuali oleh Allah ‘Azza wa Jalla, jadi mana yang lebih berbahaya ??? Vonis kami ataukah vonis kalian?? Dan mana yang lebih lancang terhadap Allah, kami ataukah kalian?? Serta siapakah kaum takfiriy itu, kami ataukah kalian?? Maka dia bengong tidak bisa menjawab…. Dan dia pun langsung melakukan penyidikan….”

Saat pemindahan saya ke penjara Sawaqah, terjadi adu ucapan antara saya dengan kepala bidang (kabid), saya berkata kepadanya: “Semoga Allah memberimu hidayah,” Maka dia nampak emosi seraya berkata: Dan Allah semoga memberi kamu hidayah; maka saya berkata: Amien, kami selalu memohon kepada Allah agar Dia membimbing kami kepada jalan yang lurus tujuh belas kali sehari semalam dalam shalat fardhu, ini di luar shalat nafilah (sunnah) dan kami selalu butuh kepada hidayah Allah dalam setiap keadaan. Dengan terlepas dari hokum syar’iy saya terhadap kamu, maka kamu dan saya, semuanya sangat membutuhkan hidayah selalu.” Maka dia langsung menimpali saya: Vonis saya juga terhadap kamu adalah seperti vonis kamu terhadap saya….!. Saya berujar: “Maksudnya, saya kafir, menurut kamu??. Dia berkata: Ya.”

Saya berkata: Akan tetapi perbedaan di antara kita sangat besar, di mana saya mengkafirkan kamu berdasarkan dalil-dalil syar’i yang banyak yang sudah kami jelaskan kepada kalian berkali-kali. Adapun kamu mengkafirkan saya hanya karena dorongan hawa nafsu dan emosi serta tanpa satu pun dalil syar’iy. Sedangkan ini adalah bentuk nyata ghuluw dalam takfir, ekstrim dan tergesa-gesa dalam memvonis. Jadi kalianlah orang-orangnya (yang beraliran takfiriy –ed), bukan kami seperti yang kalian tuduhkan.

* * * * *

Begitulah, sesungguhnya sifat kaum takfiriyyun yang paling menonjol adalah bahwa mereka itu orang-orang bodoh terhadap syari’at, mereka tergesa-gesa dalam melontarkan vonis dan mereka mengkafirkan tanpa dalil. Mereka menghalalkan kehormatan kaum muslimin, dan mereka tidak menjaga darah atau harta mereka.

Demi Allah Yang tidak ada Ilah Yang Haq kecuali Dia, sesungguhnya para aparat syirik dan undang-undang adalah orang-orang yang paling tepat dengan sifat-sifat ini, di mana mereka itu melegalkan kehormatan kaum muslimin dan memerangi ahlul Islam serta membiarkan para penyembah berhala, sebagaimana sifat Khawarij di dalam hadits. Sering sekali para aparat hukum thaghut menghalalkan darah, harta muwahhidin, harta mereka dan hak-hak mereka yang mereka sita saat menggeledah rumah-rumah mereka dan mengotori kehormatan di balik pengesahan!! undang-undang kafir mereka… di waktu yang mana mereka menjaga dan melindungi darah para penyembah berhala dan salib di samping hal ini, mereka adalah tergolong manusia yang paling lancang berbicara dalam (mengenai) Agama Allah tanpa dasar ilmu, dan yang paling tergesa-gesa dalam melontarkan vonis-vonis yang batil lagi aniaya karena mereka itu tergolong manusia yang paling bodoh terhadap syari’at:

“Mereka hanya mengetahui yang lahir –saja- dari kehidupan dunia, sedang mereka tentang (kehidupan) akherat adalah lalai. (QS.Ar Ruum: 7).

Adapun kami –dan segala puji dan karunia hanya milik Allah- maka tergolong orang yang paling jauh dari ghuluw dalam takfiir atau tergesa-gesa di dalamnya. Kami tidak mengkafirkan kecuali orang yang tela dikafirkan oleh Allah dan Rasul-Nya shallallahu 'alaihi wa sallam, dan kami dalam tulisan-tulisan kami tidak menyibukkan diri kecuali tentang orang-orang yang telah masuk jauh di dalam pintu-pintu kekafiran yang nyata, di mana dalil-dalil yang menunjukkan pengkafiran di dalamnya adalah lebih jelas dari pada matahari di siang bolong; mereka itu adalah para tokoh kekafiran dan para thaghutnya atau anshar dan kekuatan mereka yang menghabiskan umur dan jiwa mereka dalam rangka membela hukum kafir dan mengokohkan pilar-pilar sistem syirik dan undang-undang kafir serta dalam memerangi dien ini dan para pemeluknya. Kami tidak menyibukkan diri atau menyinggung pengkafiran keumuman manusia, justru kami mengasihi awam kaum muslimin dan menyayangi mereka karena ketertindasan mereka dan penguasaan para thaghut terhadap mereka, kami berupaya untuk menyelamatkan mereka dari para thaghut itu, kami juga memberlakukan syarat-syarat takfir dan mawani’nya yang mu’tabar, kami tidak melakukan pengkafiran kecuali dengan sebab mukaffirat yang nyata lagi jelas lagi terang serta kami menghati-hatikan dengan sangat dari pengkafiran dengan sebab hal-hal yang masih memiliki kemungkinan atau dengan praduga dan perkiraan atau dengan lazimul madzhab wal maqaal (konsekuensi suatu pendapat dan perkataan), serta hal lainnya berupa kekeliruan-kekeliruan dan keganjilan-keganjilan takfir yang sering kami hati-hatikan dan kami masih menghati-hatikan darinya. Dan tuntunan kami dalam dakwah kami adalah firman Allah subhanahu wa ta'ala:

“Katakanlah: Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata. Mahasuci Allah, dan aku tiada termasuk orang-orang yang musyrik.” (QS. Yusuf 108)

  1. 2. Siapa gerangan orang-orang yang ekstrim, yang angkuh lagi kasar itu???

Kami biasa tidak menyalami tangan aparat hukum thaghut sebagaimana kami tidak memulai mengucapkan salam kepada mereka. Kami pahamkan mereka berkali-kali bahwa masalah jabatan tangan itu bagi kami; adalah sikap dakwah sebagai ungkapan pemisahan diri kami dari mereka, kami tidak akan merubahnya selagi mereka berada di barisan undang-undang buatan.

Saya menemui kepala penjara Sawaqah yang mana dia ditemani para pembantunya dan para komandannya sedangkan di sekelilingnya terdapat sejumlah nara pidana, masing-masing menyampaikan permohonannya dengan penuh penghinaan diri dan memelas. Maka para pembantunya memberitahukan perihal saya kepadanya, maka dia mengulurkan tangannya untuk menyalami saya, maka saya tidak menyambut uluran tangannya seraya saya berkata: “Tidak usah menyusahkan dirimu karena saya tidak menyalami anda”, dan beberapa bawahannya berkata kepadanya: “Pak, mereka itu tidak mau mengucapkan salam kepada kita.” Maka saya menyusul ucapannya: “Saya harap masalah ini tidak disalahpahami, kami enggan menyalami kalian dan tidak mau mengucapkan salam terhadap kalian bukan karena kami meyakini kalian ini najis hissy, sama sekali tidak. Akan tetapi kami ini meyakini bahwa kami adalah bagian dari pembela syari’at dan tentara Al Qur’an, oleh sebab itu kami dipenjara di sini, dan pemenjaraan kami terjadi berulang-ulang, serta kami meyakini bahwa kalian ini adalah aparat undang-undang buatan, yaitu mata yang selalu sigap untuk menjaga dan mengokohkan undang-undang itu seperti yang kalian namakan sendiri dan kalian enggan memberlakukan syari’at Allah. Kalian di satu barisan dan kami di barisan yang lain:

“Inilah dua golongan (golongan mukmin dan golongan kafir) yang bertengkar, mereka saling bertengkar mengenai Rabb mereka. (QS. Al Hajj: 19)

Jadi kami tidak akan meletakkan tangan kami di tangan kalian selamanya sampai kalian meninggalkan pembelaan terhadap undang-undang kafir, dan kalian menjadi bagian dari anshar syari’at dan saat itu kalian akan menjadi kekasih dan ikhwan kami, dan kami akan menyalami kalian bahkan kami akan mau menjadi anshar dan pelayan kalian. Dan di sini sebagian bawahannya menghardik para narapidana yang bergerombol untuk mendengarkan pembicaraan kami dan dia membubarkan mereka.

* * * * *

Di hari Ied yang lalu di penahanan saya yang pertama, saya diminta datang ke kantor kepala KPLP (Kesatuan Pengamanan Lembaga Pemasyarakatan), maka saya pun masuk menemuinya tanpa mengucapkan salam atau menyalami mereka, dan si pemimpin mereka pun mengisyaratkan saya agar duduk, maka saya duduk dan mereka langsung mengingkari saya karena tidak mengucapkan salam kepada mereka, dan bahwa ini bertolak belakang dengan etika-etika dakwah dan hal lainnya yang biasa mereka ceramahi kami dengannya. Maka saya berkata kepadanya: “Etika-etika dakwah itu telah ditentukan oleh orang yang dipuji Allah Ta’ala dengan firman-firmanNya:

“Dan sesungguhnya kamu benar-benar berbudi pekerti yang agung.” (QS. Al Qalam: 4)]

Di hari saat beliau mewasiati kami dengan sabdanya: “janganlah kalian mengucapkan salam kepada kaum musyrikin.”. Adapun masalah menyalami tangan maka kalian sudah mengetahui sikap kami terhadap kalian, dan kami telah berulang-ulang menjelaskan dakwah kami kepada kalian, sehingga tidak ada gunannya wejangan kalian ini.”

Kemudian pembicaraan meluas tentang syirik dan pengingkaran mereka terhadap vonis musyrik ini, maka sayapun menjelaskan kepada mereka rincian macam kemusyrikan modern mereka, pengangkatan tuhan-tuhan pembuat hukum selain Allah serta penjadian selain dienullah sebagai acuan hukum dan putusan. Qadarullah datang ke tengah kami seorang polisi kurir surat yang sudah tua yang sebelumnya tidak mengenal kami dan belum pernah melihat kami terus dia meletakkan surat di atas meja kepala bagian itu dan dia menyalami orang-orang yang hadir satu demi satu seraya mengucapkan selamat hari raya, kemudian dia sampai kepada saya dan mengulurkan tangannya dengan penuh semangat dan penghormatan untuk menyalami saya seraya berkata “Setiap tahun semoga engkau dalam kebaikan wahai syekh,” maka saya pun mengulurkan tangan saya kepadanya seraya mengatakan, “Dan semoga Islam dan kaum muslimin dalam kejayaan dan kebaikan.” Terus dia langsung pergi.

Saya melihat tanda-tanda keheranan di wajah para petugas KPLP karena mereka melihat saya pertama kali menyalami polisi. Kepala mereka bertanya keheranan: “Bagaimana kamu menyalami dia? Sedangkan kamu tidak menyalami kami!” Saya menjawab: “Setiap kondisi ada ucapan yang tepat baginya; kami ini tidak meyakini keharaman jabatan tangan dengan kalian dan kami tidak memperketat di dalamnya sebagaimana kami memperketat dalam pengucapan salam terhadap kalian. Hal itu sebagaimana yang telah sering saya katakan kepada kalian adalah sikap dakwah yang kami gunakan untuk mengungkapkan sikap keberlepasan diri kami dari kalian dan dari undang-undang kalian, sedangkan hal ini adalah suatu yang kalian ketahui dan kalian juga mengetahui rincian dakwah kami dari keberadaan kalian di dalam penjara. Adapun polisi kurir surat tadi, maka dia baru pertama kali melihat saya, dan andai kata saya memiliki kesempatan untuk menjelaskan dakwah kami kepada dia tentu saja saya tidak akan menyalaminya, akan tetapi saya mempertimbangkan ketakutan dia dari kalian dan kesegeraan dia untuk pergi kembali serta bahwa saya tidak akan memiliki keleluasaan dari menjelaskan sebab pendorong bagi saya untuk tidak menyalaminya, maka saya khawatir hal itu diartikan tidak adanya kesopanan terhadap orang tua atau diartikan kasar, sombong dan angkuh; maka saya memilih mengambil kemudahan dalam hal yang tidak ada satu nash dalil pun yang mengharamkannya, ini demi menghindari mafsadah yang bisa terjadi. Adapun kalian, maka dakwah kami sangat nampak jelas di hadapan kalian, sehingga tidak ada mafsadah yang kami khawatirkan dalam sikap kami kepada kalian ini kecuali bila kalian mengada-ada kebohongan atas nama kami.

Qadarullah dalam kesempatan ini salah seorang komandan mereka yang telah menyalami mereka masuk, terus dia mengulurkan tangannya untuk menyalami saya, maka saya pun menolak dari menyalaminya seraya berkata: “Kamu mengetahui sikap kami terhadap kalian…!-

Maka dia berkata: “Termasuk dalam Ied ??”

Saya pun menjawab: “Keyakinan kami tentang kalian dan dakwah kami terhadap kalian adalah sama, baik dalam hari ied maupun hari-hari lainnya, memangnya keyakinan itu berubah-ubah sesuai kondisi?”

Maka satu sama lain saling memandang, dan mereka tersenyum…

Dan tidak lama berselang datang kepada saya salah seorang dari mereka seraya mengungkapkan kekagumannya dengan dakwah kami serta penghargaannya terhadap kami dan sikap kami. Dia mengaku di hadapan saya dengan penuh penyesalan bahwa dia pernah berupaya mengotori citra kami di hadapan para narapidana dalam rangka menjauhkan mereka dari kami dan dari dakwah kami karena mengkhawatirkan keterpengaruhan mereka dengan kami dan simpati mereka terhadap dakwah kami, sampai sipir itu berkata: “Saya pernah menyebarkan fitnah tentang kalian dan menuduh dusta kalian bahwa kalian ini membolehkan penggunaan obat-obat bius yang dijual dan digelapkan di kalangan narapidana, saya sekarang menyesal akan hal ini dan tidak akan mengulanginya!!”

Sipir yang lain mengatakan kepada kami: “Demi Allah sesungguhnya kami mengetahui bahwa kalian di atas al haq dan kami mencintai kalian apapun vonis yang kalian sematkan kepada kami…”

Salah seorang ikhwan kami mengabari saya bahwa salah seorang komandan sipir yang beragama Nashrani berkata kepadanya sebagai ungkapan kekagumannya terhadap sikap ikhwan kami dan keteguhan mereka di atas al haq: “Demi Allah, sesungguhnya saya menghormati kalian dan mencintai kalian serta alangkah senangnya andaikata saya mencucikan pakaian kalian !!”…

*****

Namun demikian di samping tuduhan ghuluw dalam takfir yang difitnahkkan musuh-musuh dakwah terhadap kami karena kelemahan mereka dari menolak vonis kafir terhadap mereka dan kelemahan mereka dari melawan hujjah dengan hujjah, maka mereka menuduh para penyeru dakwah yang penuh berkah ini dengan tuduhan ekstrim, kasar, angkuh dan sombong. Ini tidak lain adalah karena keteguhan sikap ikhwan kami di hadapan musuh-musuh Allah Dan sikap tidak memberikan kehinaan di dalam dien mereka, terutama saat mereka membandingkannya dengan sikap lembek dan mudahanah (basa-basi) orang-orang selain mereka. Sedangkan hakekat sebenarnya sesungguhnya musuh-musuh kami itu adalah seperti ungkapan (lempar batu sembunyi tangan) justru merekalah orang-orang yang kasar dan angkuh, di mana mereka itu adalah orang-orang yang sangat dengki terhadap dakwah ini, dan orang-orangnya. Mereka tampil di hadapan khalayak dengan penampilan pemberi nasehat yang sangat peduli terhadap dakwah dan nama baiknya serta mashlahatnya yang mana dia khawatir dari membuat manusia lari darinya, begitulah mereka mengklaim, dengan sebab sikap kaum muwahhidin yang tidak sreg di hati mereka, seperti keengganan kami mengucapkan salam terhadap mereka, atau menghormati mereka yang mereka dapatkan dari manusia (narapidana), terus mereka mencap orang yang melukai kesombongan mereka dan menelanjangi keangkuhan mereka dengan cap sombong dan angkuh. Seandainya engkau melihat perlakuan-perlakuan mereka di kamar-kamar tertutup dan engkau mendengar ucapan-ucapan mereka saat menginterogasi kaum muwahhidin dan di tempat-tempat penyiksaan dan sel-sel tertutup, tentu engkau mengetahui bahwa mereka itu tergolong manusia yang paling busuk perlakuannya dan paling rendah akhlaqnya …

Namun demikian, orang-orang yang obyektif di antara mereka masih bersaksi akan kebaikan akhlaq para penyeru dakwah ini, dan mereka mengutarakan kekaguman mereka terhadap sikap para du’at dan dakwah mereka ini dalam berbagai kesempatan. Dan apa yang kami ketengahkan ini adalah sebagian dari contoh-contoh hal ini. Dan masih banyak contoh-contoh yang lainnya….

Ada suatu ungkapan: “Pemungkas itu adalah kesaksian musuh “

DIALOG ANTARA

PEMBELA TAUHID DENGAN APARAT SYIRIK

Bagian Keempat

Siapa Pembuat Teror Itu? Dan Siapa Sebenarnya Para Teroris itu?

Saat saya ditahan dalam kasus yang disebut oleh pemerintah sebagai kasus “Pembaitan Imam” saya berkata kepada seorang penyidik di Kantor Intelejen: “Apa kamu tidak berpikir untuk taubat kepada Allah dari apa yang kamu lakukan ini?

Maka dia malah tertawa terbahak-bahak dan berkata: “Taubat? Taubat dari apa?

Saya berkata: “Kamu taubat dari memerangi Islam dan para du’at….?

Dia berkata: “Saya tidak memerangi Islam, saya memerangi para teroris semacam kamu, kami telah menemukan bom dan ranjau di rumah kamu, kamu ini teroris, oleh sebab itu kami menangkap kamu dan menangkap orang-orang semacam kamu, kenapa kami tidak menangkap si fulan dan si fulan? (Seraya dia menyebutkan beberapa tokoh jama’ah-jama’ah Irja yang suka menyerang para du’at lagi damai dengan para thaghut, mereka memerangi ahlul Islam dan membiarkan para penyembah berhala (para thaghut dan ansharnya), oleh sebab itu para thaghut tidak menangkap mereka atau mengusik mereka….”

Saya berkata: “Alasan-alasan yang dengannya kamu melegalkan perbuatanmu ini adalah tidak benar, di mana sebelum itu kalian telah mengejar saya karena sebab dakwah dan tulisan-tulisan saya, kalian memasuki paksa rumah saya di tengah pengejaran saya dan kalian mendobrak pintunya tujuh kali, kalian menggeledahnya dan kalian menyita tulisan-tulisan saya sebelum kalian mencium bau bom dan ranjau?”

Dia menjawab: “Ya tentu, karena dakwah kamu bagi kami adalah lebih berbahaya daripada bom dan ranjau-ranjau itu. Kamu mengajari para pemuda sikap berlepas diri dari kami dan mengkafirkan kami, terus apa? Tentunya para pemuda mengetahui bahwa orang kafir itu halal darahnya, walaupun kamu tidak mengajak mereka untuk memerangi kami, maka mereka sendiri akan berpikir dan berusaha untuk memerangi kami, jadi dakwah kamu ini melahirkan para teroris, oleh sebab itu ia lebih berbahaya daripada bom dan ranjau…..”

Saya berkata: “Ini tidak setiap keadaan, andai salah seorang di antara kalian taubat dan masuk Islam serta meninggalkan sikap memerangi Islam, maka ia menjadi saudara dan teman dekat kami yang kami bela dengan jiwa kami. Terus tidak setiap orang kafir itu wajib dibunuh, di mana ada kafir musta’man, yang bukan muharib dan bukan muqatil. Jadi kunci apa yang kalian namakan dengan teror adalah ada di tangan kalian, kalianlah yang mendorong para pemuda kepadanya dengan sebab kalian memerangi dien dan kalian memusuhi orang-orangnya.

******

Di penjara padang pasir Al Jufr, di saat beberapa aparat hukum thaghut menghajar beberapa ikhwan kami dengan pentungan dan kabel listrik……

Saudara kami itu berkata kepada mereka: “Apa kalian tidak takut kepada Allah, apa kalian tidak mengetahui bahwa di sana ada hisab dan adzab? Dan bahwa penjara Jahannam itu lebih dasyat daripada penjara-penjara kalian ini?”

Salah seorang dari mereka berkata sambil menyiksanya dengan sadis: “Tidak, saya tidak takut, saya adalah penjaga di Jahannam……

Maka saudara kami itu berkata: “Jangan kalian mengatakan; “Kami tidak ada kaitan di dalam kebatilan pemerintahan”. Sebagaimana yang biasa kalian katakan, dan kalian beralasan bahwa kalian hanya menjalankan perintah. Kalian di sini adalah alat dari sekian alat thaghut dan tangan yang dia gunakan untuk menghajar. Coba lihat tuan kalian, dia sekarang pergi ke Amerika dan tidak mengetahui tentang kalian, dan kalian di sini menghajar, menyiksa dan menanggung dosa amalan kalian, maka jangan kalian katakan kami tidak ada kaitan, di hari kiamat sebagian kalian akan ingkar kepada sebagian yang lain dan sebagian kalian akan berlepas diri dari sebagian yang lain, bila hari ini kalian tidak berlepas diri dari mereka…….

Salah seorang dari mereka berkata: “Diam!! Sebaiknya-baiknya raja adalah tuan kami, bila kamu bicara serta mengatakan hal itu lagi, maka saya akan menjadikan kamu shalat dua raka’at kepadanya!!

Di tengah-tengah waktu penyiksaan, saudara kami itu bertanya tentang kiblat untuk shalat fardlu, maka dijawab oleh si buser dengan ucapannya: “Di sini tidak ada kiblat dan tidak ada shalat…..

*****

Ini adalah contoh-contoh yang kami alami atau dialami ikhwan kami, dan apa yang diketahui orang selain kami yang terjatuh ke tangan orang-orang yang bejat itu adalah lebih banyak lagi. Jangan engkau bertanya tentang penghinaan kepada Allah dengan ucapan-ucapan yang paling kotor, hujatan yang nyata kepada agama ini serta perolok-perolokan kepadanya dan kepada para pemeluknya…..

Terus mereka heran dari mana munculnya apa yang mereka sebut dengan teror??

*****

Dalam penangkapan saya yang terakhir, saya berkata sebagian mereka: “Kalian membuatkan alasan bagi diri kalian untuk memerangi dien dan dakwah kami dengan dalil bahwa kami ini teroris, dan bahwa kalian mendapatkan di tempat kami senjata dan bahan peledak yang dengannya kalian melegalkan apa yang kalian telah lakukan kepada saudara-saudara kami berupa penyiksaan, penjara dan intimidasi. Maka kali ini apa yang kalian temukan pada saya selain beberapa tulisan saya sehingga kalian bisa menyematkan kepada diri saya tuduhan” pemumafakatan jahat untuk melakukan aksi teror”! Kenapa kalian menipu manusia dengan klaim melindungi jiwa mereka dan memerangi teror yang mengancam mereka seperti yang kalian klaim….? Terus teranglah kepada mereka bahwa kalian ini memerangi ajaran yang haq “yaitu tauhid” yang menolak kalian dan menolak hukum kalian yang kafir dan Undang-undang kalian yang syirik, dan bahwa tauhid yang berisi keberlepasan diri dari kalian dan dari kemusyrikan kalian adalah yang dimaksud dengan teror menurut kalian.

Oleh sebab itu kalian melakukan serangan terhadap dien dan para penganut tanpa sungkan, dan terhadap semua kalangan dan di dalamnya kalian menggunakan cara penyiksaan dan penganiayaan yang paling busuk dan metode penteroran yang sebenarnya dan penjaraan yang paling sadis! Di mana buser-buser kalian tidak segan-segan dari dusta, penipuan dan pengkhianatan, serta mereka tidak sungkan-sungkan melakukan ancaman, pemerkosaan, sodomi, dan menakut-nakuti bahwa anak dan isteri mau ditangkap, menyita atau katakan saja mencuri apa yang mereka sukai dari rumah kaum muwahhidin yang mereka dobrak di akhir malam, di mana mereka menakut-nakuti para ibu dan anak-anak dengan topeng-topeng dan senjata-senjata mereka yang dengannya seolah mereka menjadi singa terhadap anak-anak, ibu-ibu dan isteri-isteri kami. Padahal pada waktu yang sama mereka itu kerdil bahkan tengkurap di hadapan Yahudi dan Amerika pelindung teror yang sebenarnya yang dilakukan secara terang-terangan, baik itu dengan merobohkan masjid-masjid kaum muslimin, menghancurkan rumah-rumah warga tak berdosa, membom kerumunan warga sipil atau menculik para du’atul Islam atau memenjarakan ulama mereka atau mengembargo anak-anak mereka, membunuh wanita-wanita dan orang tua-orang tua mereka, mengusir rakyat mereka, menjarah kekayaan mereka dan menghancurkan perekonomian mereka.

Ini semuanya bukan teror menurut para kaki tangan itu, karena ia muncul dari tuan-tuan mereka dan karena ia dilakukan di bawah payung Undang-undang kafir dan organisasi-organisasi internasionalnya yang tunduk kepada tuan-tuan mereka. Ini bagi mereka bukanlah teror, dan andai ia itu teror maka ia adalah teror yang sah lagi dilindungi hukum yang tidak mendapatkan dari mereka itu kecuali segala bantuan, dukungan dan dorongan, karena ia muncul dari resolusi PBB yang kafir, dan pengesahannya!! Yang dikuasai oleh Amerika tuan-tuan mereka. Dan andaikata tidak seperti itu juga maka ia paling hanya ditanggapi diam dan pelegalan serta pengesahan oleh di tuan-tuan itu, kemudian sudah pasti harus diterima oleh kaki tangannya.

Dan sama seperti itu apa yang mereka lakukan di tempat-tempat penyiksaan dan ruangan-ruangan tertutup, maka semua itu bukan teror, dan meskipun ia teror maka ia adalah teror yang sah yang dijamin dan dibolehkan oleh undang-undang kafir mereka dan walaupun ia menyebabkan pembunuhan jiwa-jiwa yang suci lagi tak berdosa.

Masalahnya bagi mereka selalu mudah dan cepat selesai dengan “cangkir kopi dan kumpulan keluarga” seperti apa yang mereka katakan….!! Hikayat Mahmud Al “Awamilah, Sulaiman Al ‘Ajrami dan yang lainnya tidaklah jauh dari ingatan kita…..

*****

Abu Isa yang gendut, penyidik di badan intelejen berkata kepada salah seorang ikhwan kami yang ditahan: ’’Apa kau kira Abu Muhammad bisa lepas dari kejaran kami, demi Allah sesungguhnya dia tidak bisa lepas dari kami, kalau sudah waktunya maka urusan dengan dia sangatlah mudah bagi kami, cukup dengan kecelakaan lalulintas: Kami atur baginya truk yang menabrak dia di jalan, terus masalahnya diselesaikan setelah itu dengan cangkir kopi…..!!!

Saya katakan: Ini semuanya bukan teror bagi mereka, akan tetapi ia adalah perbuatan yang sah yang dilindungi undang-undang syirik mereka dan dilegalkan oleh sistem mereka yang kafir serta disukai oleh akhlak mereka yang…..

Adapun yang dilakukan oleh para du’at berupa dakwah kepada tauhid dan sikap bara’ dari syirik dan tandid, atau apa yang dilakukan oleh para mujahidin berupa jihad atau I’dad yang disyari’atkan Allah Ta’ala bagi mereka dalam kitab-Nya yang paling agung dengan firman-Nya:

“Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggentarkan musuh Allah dan musuhmu dan orang-orang selain mereka yang kamu tidak mengetahuinya; sedang Allah mengetahuinya.” (QS. Al Anfal: 60)

Maka ia menurut orang-orang dungu itu adalah teror, militan, dan mufakat jahat yang mana seluruh negara-negara mereka sepakat untuk memerangi dan mereka mengerahkan segala kekuatannya untuk menghabisinya serta para menteri dalam negeri mereka selalu berkumpul untuk mengawasinya dan untuk menghalang-halanginya.

Karena sesungguhnya bukanlah mata itu yang buta, tetapi yang buta ialah hati yang di dalam dada.

Silahkan mereka membuat makar sesuka mereka……sungguh kami Insya Allah tidak akan meninggalkan dien kami, dakwah kami dan jihad kami meskipun makar mereka itu bisa melenyapkan gunung…..

“Dan cukuplah Allah menjadi Pelindung (bagimu). Dan cukuplah Allah menjadi Pelindung (bagimu).” (QS. An Nisaa: 45)

Dan silahkan mereka membuat tipu daya sesuka mereka, dan tipu daya Fir’aun itu tidak lain hanyalah membawa kerugian, serta tipu daya orang-orang kafir itu tidak lain hanyalah sia-sia belaka.

“Allah berkuasa terhadap urusan-Nya, tetapi kebanyakan manusia tiada mengetahuinya.” (QS. Yusuf: 21)

Ditulis oleh:

Abu Muhammad ‘Ashim Al Maqdisiy

Penjara Sawaqoh, Awal Safar 1421 H

Allah-lah Pelindung kami, Dialah sebaik-baiknya Pelindung dan sebaik-baik Penolong

Thaghut Pelindung mereka, sungguh dia adalah sejahat-jahat Pelindung dan sejahat-jahat kawan.

Penterjemah berkata: Selesai dialihbahasakan Tanggal 6 Rajab 1428 H/ 21-7-2007 M di LP Sukamiskin UB 30 Bandung

[1] Salah seorang anggota Kesatuan Pengamanan Penjara (semacam KPLP dan Kamtib, -pent) di mana dia berdiri mendengarkan obrolan kami.

[2] HR An Nasaai, dan hal serupa diriwayatkan oleh Ahmad, dan ada dalam Muslim dan yang lainnya, [Sesungguhnya Allah mengokohkan dien ini dengan orang fajir]

[3] Hadits Jarhad radliyallahu ‘anhu diriwayatkan oleh Ahmad, At Tirmidzi, Abu Dawud, Al Baihaqiy, Ad Daruquthniy dan lainnya.

[4] Atau Mukhtashar Kasyfin Niqaab ‘An Syari’atil Ghaab (UUD Yordania) di mana saya telah menulisnya sebulan yang lalu dari tanggal itu, di dalamnya saya membantah syubhat-syubhat para anggota Dewan Legeslatif dan tulisan si anggota dewan tersebut yang berjudul “Halalkan bagi kami apa yang Allah halalkan bagi Yusuf” maksud dia adalah keikutsertaan di dalam kementerian, dia datang pada waktunya yang tepat seolah ia dipersiapkan untuknya.


Untitled Document

KUMPULAN FATWA TAUHID (TAMBAHAN PELENGKAP)

DARI MINBAR TAUHID DAN JIHAD

Alih Bahasa: Abu Sulaiman

APAKAH SIKAP MUDAHANAH TERHADAP ANSHAR THAGHUT SAMPAI KEPADA KEKAFIRAN

Asy Syaikh Abu Muhammad ‘Ashim Al Maqdisiy

Assalaamu ‘alaikum warahmatullahi wa barakatuh

Wa ba’du:

Saya bekerja sebagai pembantu sopir (kernet) truk, dan saat di jalan kami bertemu dengan ansharut thawaagith (aparat pembela para thagut) atau yang mereka namakan polantas (polisi lalu lintas), terus mereka menghentikan truk (kami) dan melontarkan beberapa pertanyaan kepada si sopir, kemudian si sopir memberikan sejumlah uang kepada mereka sebagai risywah (sogokan) agar mereka tidak mempersulit urusannya, akan tetapi yang menjadi pertanyaan adalah bahwa si sopir saat meninggalkan mereka ia berdo’a, dengan murka seraya ia berkata: “ya Allah bantulah” ia berdo’a bersama mereka dengan doa minta pertolongan (kepada Allah) yang kadang ia memanggil mereka dengan “tuan/sayyid” serta mengucapkan salam kepada mereka, jadi apa hukum sopir ini? Dan apa hukum saya yang selalu bekerja bersama dia? Dimana saya duduk bersamanya di dalam truk saat ia melontarkan ucapan itu padahal Allah ‘Azza wa ‘Jalla berfirman:

“Dan sungguh Allah telah menurunkan kekuatan kepada kamu di dalam Al Quran bahwa apabila kamu mendengar ayat-ayat Allah diingkari dan diperolok-olokkan (oleh orang-orang kafir), Maka janganlah kamu duduk beserta mereka, sehingga mereka memasuki pembicaraan yang lain. Karena Sesungguhnya (kalau kamu berbuat demikian), tentulah kamu serupa dengan mereka. Sesungguhnya Allah akan mengumpulkan semua orang-orang munafik dan orang-orang kafir di dalam Jahannam.” (QS. An-Nisa: 140)

Oleh sebab itu berilah kami faidah ilmu semoga Allah membalas kebaikan buat antum dan dengan rinci serta dengan dalil-dalil syar’iy sebagaimana yang biasa kami dapatkan dari antum.

wassalaamu ‘alaikum warahmatullahi wa barakatuh

Jawab:

Akhil fadlil: Assalaamu ‘alaikum warahmatullahi wa barakatuh

Berhubungan dengan apa yang diberikan kepada ansharuththawaghith dan kaki tangan orang-orang durjana dalam rangka melepaskan diri dari kedzaliman mereka dan dalam rangka menolak kejahatan mereka maka itu bukanlah risywah (sogokan) yang diharapkan atas sipemberinya meskipun itu adalah suth (barang haram) bagi orang-orang yang memakannya diantara mereka.

Adapun mudarah (sikap lembut) si sopir terhadap mereka karena takut dari keburukan / kejahatan mereka dengan ucapannya “ya Allah, bantulah” maka saya menilai tidak apa-apa di dalamnya, karena saya tidak memahami darinya do’a yang tegas bagi mereka.

Adapun kalau yang dikatakan itu adalah “ya Allah bantulah mereka” maka hal itu tidak halal bagi dia, karena itu adalah mudahanah darinya dan do’a bagi mereka agar dibantu untuk melakukan kedzaliman mereka dan untuk memakan harta manusia (dengan bathil), sedangkan ini adalah diharamkan yang tidak boleh membantunya dan tidak boleh pula mendoakan bantuan (bagi mereka) atasnya.

Dan memanggil mereka dengan sebutan “tuan/sayyid” adalah tidak boleh karena Nabi shallallahu ‘alaihi wa sallam telah melarangnya tentang orang semisal dia, beliau berkata: “janganlah kalian menyatakan “tuan kami” terhadap munafik, karena sesungguhnya bila dia itu tuan kalian, maka kalian telah membuat murka tuhan kalian” jadi ini tergolong mudahanah yang diharamkan yang sering dilakukan oleh banyak manusia pada zaman kita ini tanpa darurat karena takut terhadap mereka atas mata pencahariannya dan khawatir atas dunianya” padahal Allah-lah yang lebih berhak kamu takut terhadap-Nya bila kamu benar-benar orang-orang yang beriman”.

Padahal orang muslim itu bangga dengan keislamannya dan kuat dengan keimananya yang tidak layak baginya menghinakan dirinya atau memberikan kehinaan dalam diennya demi kehidupan yang sepele lagi fana

“Padahal kekuatan itu hanyalah bagi Allah, bagi rasul-Nya dan bagi orang-orang mukmin, tetapi orang-orang munafik itu tiada Mengetahui.” (QS. Al-Munafiqun: 8)

Namun demikian sesungguhnya mudahanah ini tidak sampai kepada kekafiran dan kewajibanmu menasehati sopir ini, mengajarinya dan mengingkarinya dengan cara yang lebih baik, bila kamu melakukan itu dan diterima maka alhamdulillah, dan bila tidak menerima maka engkau harus meninggalkannya, mudah-mudahan Allah mencukupkanmu dari karunia-Nya, karena orang itu di atas ajaran temannya. Bila engkau tidak mempengaruhi dia dan mengembalikannya kepada al haq dengan cara baik maka saya khawatir engkau terpengaruh dengan kebathilannya. Maka saya berharap kamu meninggalkan pekerjaan ini selama temanmu itu bersikeras di atas sikap ini, kecuali bila engkau dalam kondisi darurat untuk menemani dia dalam pekerjaan ini, dan kamu meninggalkan dia itu menimbulkan kesempitan dan kesulitan, maka tidak apa tetap menemaninya dengan terus menasehati dan mengingatkannya selama tidak muncul dari dirimu apa yang muncul dari dia.

Saya memohon kepada Allah Ta’ala agar Ia mengilhamkan kepadamu kelurusanmu dan memudahkan bagimu urusanmu.

Shalawat dan salam semoga Allah limpahkan kepada Nabi kita Muhammad, keluarganya dan para seluruh sahabatnya.

Saudaramu

Abu Muhammad

Penterjemah berkata: Selesai, Sabtu 5 Ramadhan 1426 H (LP Karawang B III 6)

JAWABAN TENTANG HUKUM IKUT SERTA DALAM DEMONSTRASI DUKUNGAN TERHADAP PALESTINA

ALIH BAHASA: ABU SULAIMAN

Abu Muhammad Al Maqdisi menjawab:

Bismillahirrahmanirrahim

Assalamu alaikum warahmatullahi wa barakatuh

Al akh al fadlil semoga Allah ta’ala menyelamatkannya:

Berkenaan dengan aksi turun ke jalan dan demonstrasi, terutama yang dilakukan penertibannya secara Undang-Undang seperti aksi demo al ikhwan (IM) dan selain mereka dari kalangan nasionalis, maka kami tidak menyertakan ikhwan kami didalamnya dan tidak menyarankan untuk ikut serta, namun pada waktu yang sama, kami tidak berdiri dibarisan negatif yang mematahkan semangat darinya, karena ini sama sekali bukan termasuk siyasar syar’iyyah, karena apa ruginya bagi kaum muslimin (sikap) menentang atau marah atau berperang atau terbunuh dalam rangka membela tempat-tempat suci mereka atau tanah mereka orang-orang yang tidak memiliki bagian (di akhirat) dari kalangan yang mengatasnamakan awam kaum muslimin atau memang mereka itu dari kalangan awam kaum muslimin, terutama sesungguhnya banyak dari kalangan peserta demo itu terdorong oleh rasa semangat untuk jihad, emosional dan ghirah islamiyyah. Jadi tidak ada maslahat dalam sikap menentang aksi atau demo ini, terutama bila itu dalam rangka marah atas sikap pengotoran tempat-tempat suci kaum muslimin sebagaimana ia keadaan demo pada hari-hari ini, bahkan justru sebaliknya sesungguhnya di dalam demo semacam ini terdapat maslahat yang nyata jelas, diantaranya: musuh-musuh Allah dari kalangan Yahudi dan lainnya mengetahui bahwa harga pengotoran muqaddasatul muslimin adalah sangat mahal dan tidak akan berlalu dengan tenang, serta bahwa umat ini tidak akan rela dengan perjanjian pemasrahan (perjanjian damai, pent) yang dilakukan para penguasanya. Dan bisa saja sikap penolakan ini melahirkan kebangkitan dan sikap kembali rujuk kepada dien ini walau setelah waktu yang lama, sungguh Allah ta’ala terlah berfirman:

“Dan sekiranya Allah tiada menolak (keganasan) sebagian manusia dengan sebagian yang lain, tentulah Telah dirobohkan biara-biara Nasrani, gereja-gereja, rumah-rumah ibadat orang Yahudi dan masjid- masjid, yang di dalamnya banyak disebut nama Allah. Sesungguhnya Allah pasti menolong orang yang menolong (agama)-Nya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa, (QS. Al-Hajj: 40)

Wassalamu’alaikum Wr. Wb.

Saudaramu Abu Muhammad

Penterjemah berkata:

Selesai, Sabtu 5 Ramadhan 1426 H (LP Karawang B III 6)

MANTAN ANGGOTA

DEWAN DAN MANTAN MENTERI

(PENULIS: ABU MUHAMMAD ‘ASHIM AL MAQDISIY)

Syaikh yang mulia…

Assalaamu ‘alaikum wa rahmatullaahi wa barakaatuh

Pertanyaan saya tentang orang yang dahulunya adalah menteri atau anggota parlemen, kemudian selesai masa tugasnya, maka apa hukum Allah tentang orang-orang semacam itu setelah mereka berhenti dari tugasnya, terutama bila tidak sampai kepada kita berita tentang taubat mereka darinya, dan seandainya saya shalat bermakmum di belakang salah seorang dari mereka dan saya tidak mengetahui tentang hal itu kecuali setelah selesai shalat, maka apa kewajiban saya, apakah saya harus mengulang shalat?

Wa jazaakumullah khairan…..

Jawaban:

Bismilllahirrahmanirrahim wal hamdu lillahi rabbil ‘alamin, shalawat dan salam semoga dilimpahkan kepada Rasulullah.

Saudaraku yang budiman, berkaitan dengan mantan menteri atau mantan anggota legislatif yang telah berakhir masa tugasnya, maka sesungguhnya status dia itu bila dia menampakkan keislaman adalah sama dengan status hukum orang yang menampakkan suatu sebab pengkafiran di hadapan kita dan kita mengkafirkan dia dengan sebab hal tersebut kemudian sebab yang kita mengkafirkan dia karenanya tersebut lenyap, maka pada dasarnya adalah lenyaplah hukum pengkafiran bersamanya, karena musabbab (suatu yang terjadi dengan sebab) itu adalah berputar bersama sebabnya dan hukum itu adalah berputar bersama ‘illat (alasan)nya saat ada maupun saat tidak ada. Sedangkan kita mengkafirkan dia itu dengan suatu sebab takfier yang nampak, sehingga bila sebab takfier ini kembali tidak nampak di hadapan kita dan malah dia justeru menampakkan keislaman dan ciri-ciri khususnya, maka dengan sebab apa kita mengkafirkannya? Dan apakah tujuan kita itu adalah melekatnya label kafir terus menerus pada diri orang yang telah kita kafirkan?

Bila ada yang mengatakan: Akan tetapi belum sampai kepada kami dari mereka tentang taubat mereka dari hal itu.

Maka kami katakan: Kita tidak berbicara tentang hukum akhirat, jadi keabsahan taubat mereka serta kejujuran bathinnya adalah bukan diserahkan kepada kita namun kepada Dzat Yang mengetahui rahasia dan apa yang disembunyikan. Adapun kita maka yang penting bagi kita di dalam memberlakukan status hukum Islam hukmi (yaitu di dalam hukum-hukum dunia) adalah seseorang melepaskan diri dari sebab takfier serta meninggalkan sikap hirabah (penyerangan)nya terhadap dien ini sebelum dia tertangkap bila ia tergolong kaum muharibin. Bila dia melakukan hal itu maka kita menghukumi dia sebagai orang Islam selagi tidak nampak darinya suatu pembatal keislaman. Hukum cabang dari hal itu adalah status hukum shalat di belakang mereka, maka hukum asalnya adalah boleh selagi dia itu telah mencabut diri dari sebab takfier yang dahulu dia lakukan, meskipun boleh saja diberikan sanksi untuk tidak dijadikan sebagai imam, sebagaimana yang dilakukan oleh ‘Umar Al Faruq radliyallahu ‘anhu terhadap Muja’ah imam Mesjid Dlirar tatkala ia disodorkan untuk menjadi imam di masa kekhalifahannya, namun ini adalah sesuatu di luar takfier dan pembatalan shalat di belakangnya. Kecuali bila engkau mengetahui dari keadaannya serta engkau mengetahui dari ucapannya atau tindakannya yang menunjukan bahwa dia itu masih menganggap dirinya bagian dari kelompok yang memerangi agama Allah ini dan bahwa ia itu masih bagian dari anshar mereka walaupun dengan lisannya, dan bahwa seandainya ia diundang untuk menjadi menteri atau membela (sistem thaghut) atau untuk membuat hukum tentu dia mau, atau ia menganggap baik hal itu, membolehkannya dan menganutnya, maka dia itu berarti belum berlepas diri dari kekafiranya, belum kafir terhadap kemusyrikannya serta belum menjadi muslim, sehingga tidak halal shalat di belakangnya denga sekedar dia berhenti dari tugasnya atau pekerjaannya atau jabatannya, karena Nabi shallallahu ‘alaihi wa sallam bersabda: ”Barangsiapa mengucapkan Laa Ilaaha Illallaah dan dia kafir terhadap segala yang diibadati selain Allah, maka terjagalah harta dan darahnya,” di mana beliau shallallahu ‘alaihi wa sallam menjadikan sikap kafir terhadap segala yang diibadati selain Allah sebagai syarat keislaman dan syarat dalam keterjagaan harta dan darah, sedangkan orang tadi adalah telah menampakkan sikaf ketidakkafirannya terhadap kemusyrikannya yang dahulu dia kerjakan, maka oleh sebab itu dia belum merealisasikan syarat keislaman dan keterjagaan, dan seandainya dia tidak menampakkan sesuatupun dari hal itu, tentu kami merasakan cukup baginya dengan sebab dia meninggalkan sebab pengkafiran dan menampakkan keislaman, dan kita tidak akan meneliti tentang apa yang ada di balik hal itu atau kita mengharuskan dia agar mengumumkan taubatnya setelah dia meninggalkan sebab yang mengkafirkan.

Ini jawaban saya sekarang di dalam bab ini.

Allah-lah yang memberikan taufiq kepada kebenaran.

Semoga shalawat dan salam dilimpahkan kepada Nabi-Nya Muhammad, keluarganya serta para sahabat seluruhnya.

HUKUM BEKERJA SEBAGAI HAKIM DI DALAM PAYUNG LEMBAGA HUKUM THAGHUT MASA KINI

(SYAIKH ALI IBNU KHUDLAIR AL KHUDLAIR)

Seorang kerabat kami adalah lulusan Universitas Al Imam dan ia sekarang bekerja sebagi qadli (hakim) di suatu daerah, dan seorang kerabat yang lain bekerja sebagai penyidik di Lembaga Penyidikan dan Kejaksaan, dan mereka itu berdalih bahwa para pemimpin mereka mengaku memberlakukan hukum syari’at.

Maka apakah wajib menasehati mereka agar meninggalkan pekerjaan mereka? Dan bila mereka bersikukuh di atas pekerjaannya, maka apakah wajib membenci dan berlepas diri dari mereka?

Jawaban:

Qadli yang melaksanakan syari’at adalah qadli yang baik dan ia telah melaksanakan kewajibannya, maka semoga Allah membalasnya dengan kebaikan.

Adapun qadli yang (merujuk kepada syari’at) namun ia melakukan kecurangan karena hawa nafsu di dalam kasus tertentu (qadliyyah mu’ayyanah), maka ia adalah maksiat kepada Allah lagi fasiq yang telah melakukan suatu dosa besar, maka ia itu dicintai dengan sebab keimanan yang ada padanya dan dibenci dengan sebab maksiat yang ada padanya.

Adapun qadli yang melaksanakan undang-undang buatan atau aturan dan hukum yang menyelisihi syari’at maka ia itu adalah kafir lagi murtad secara ta’yin, sehingga ia itu dibenci dan dimusuhi serta dikafirkan. Allah subhanahu wa ta’ala berfirman:

“Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, Maka mereka itu adalah orang-orang yang kafir.”(Al Maidah: 44)

Rasulullah shallallahu ‘alaihi wa sallam bersabda:” Qadli itu ada tiga: satu qadli di surga dan dua qadli di neraka.” Kemudian beliau menyebutkan bahwa qadli yang di surga adalah yang adil sedangkan yang di neraka adalah qadli yang aniaya dan yang jahil.

Adapun orang yang di kejaksaan maka saya tidak mengetahui pekerjaannya.

(Ini adalah pertanyaan yang disodorkan kepada syaikh yang dimuat oleh Liqa Muntada As Salafiyyin).

HUKUM BEKERJA SEBAGAI

DUTA BESAR NEGARA MURTAD

(SYAIKH ABU BASHIR ABDUL MUN’IM MUSHTHAFA HALIMAH)

Apakah bekerja sebagai duta besar (safir) bagi negara murtad adalah dinilai sebagai kekafiran?

Jawaban:

Segala puji hanya bagi Allah Rabbul ‘alamin.

Supaya kita mengetahui hukum syar’iy dalam pertanyaan yang dilontarkan tadi, maka kita harus mengetahui realita tugas yang diserahkan kepada duta besar itu serta peran yang ia emban sebagai perwakilan bagi negara atau pemerintahan yang telah mengutusnya sebagai duta besar atau delegasi di negara lain.

Saya katakan: Termasuk suatu yang diketahui umum adalah bahwa dubes itu adalah mewakili pemimpin negara yang telah mengutusnya, sistemnya, politiknya serta politik pemerintahannya, karena si dubes itu tidak mungkin keluar sedikitpun dari politik yang telah dirumuskan oleh pemerintahannya dan telah ditetapkan oleh pemimpin yang mengutusnya, dan andaikata dia menyelisihi maka dengan segera pasti dia dicopot dan diberikan sangsi.

Di samping itu, sesungguhnya kedubes itu adalah membawahi berbagai seksi dan dinas khusus, di antaranya: Atase Militer, Atase Keamanan dan Spionase, Atase Budaya, serta Atase Ekonomi dan Perdagangan. Dinas-dinas dan atase-atase ini di bawah kepemimipinan dan pengaturan si dubes, yaitu bahwa si dubes itu adalah pemimipin negara dan pemerintahan mini yang markaznya adalah kantor kedubes sebagai wakil dari pemerintahannya yang besar di negerinya!

Bila hal itu telah diketahui, maka secara pasti pula diketahui bahwa dubes yang diutus sebagai perwakilan bagi negara kafir yang murtad itu adalah berstatus sama dengan status pemimpin yang kafir lagi murtad itu, dan sama dengan status pemerintahnnya yang kafir lagi murtad. Sehingga semua dalil yang berkaitan dengan pembatal-pembatal keislaman yang berkenaan dengan loyalitas, ridla dengan kekafiran dan berhukum dengan selain apa yang telah Allah turunkan – yang dengannya vonis kafir dan murtad telah melekat pada diri si pemimpin dan pemerintahan yang mengutusnya serta – adalah diterapkan pula kepada diri si dubes itu.

Dan bila ditambahkan kepada apa yang telah disebutkan sebelumnya; bahwa bila pemerintah kafir murtad itu mengirim dubesnya sebagai delegasi dan wakilnya di negeri muslim yang dikuasai oleh para penjajah asing dan ia tunduk kepada kekuasaan mereka, pemerintahan mereka serta pengaruh mereka –seperti Irak umpamanya– maka ini adalah kekafiran tambahan terhadap kekafiran-kekafiran yang tadi, kerena keberadaan dubes ini sebagai delegasi pemerintahannya yang murtad di negeri yang sedang dikuasai penjajah yang kafir adalah memiliki banyak arti yang bisa dipahami oleh anak kecil dan dewasa:

Di antaranya: Pengakuan terhadap keabsahan para penjajah itu serta keabsahan invasi mereka ke negeri kaum muslimin ini serta dukungan bagi keberadaan mereka di negeri kaum muslimin.

Di antaranya juga: Pengakuan terhadap keabsahan pemerintahan boneka yang dibentuk oleh para penjajah untuk merealisasikan tujuan-tujuan dan politik-politiknya yang aniaya di negeri kaum muslimin.

Dan di antaranya: Bahwa keberadaan para dubes itu –di suatu negeri seperti Irak umpamanya– tidak lain adalah pendahuluan dan peletakan batu pertama untuk proses pengiriman pasukan dan tentara pemerintahan boneka kafir murtad itu untuk menggantikan pasukan penjajah bila mereka telah pergi dengan pasukannya dan mereka meninggalkan pengaruh, politik serta nafsu mereka bercokol di sana, karena biasanya tidak mungkin mengirimkan pasukan militer kecuali setelah ada kedubes mereka yang mengurusi mereka dan kepentingan mereka.

Maka dari sisi ini bahkan sisi-sisi lainnya yang banyak –di samping apa yang telah diutarakan di awal jawaban– sesungguhnya kekafiran si dubes itu berlapis-lapis sehingga kekafirannya itu adalah mughalladh (berlapis) dan kemurtaddannya pun mughalladhah, sehingga diterapkan kepadanya hukum-hukum kemurtaddan yang mughalladhah bukan kemurtaddan biasa.

Kemudian bila ada yang mengatakan: Bahwa dubes itu adalah rasul (utusan), sedangkan para utusan itu adalah aman lagi tidak boleh dibunuh walaupun mereka itu adalah orang-orang murtad?

Saya katakan: Dari uraian yang telah lalu, kita mengetahui jelas bahwa tugas dubes itu adalah melampaui tugas utusan. Dan andaikata kita menerima bahwa dia itu adalah utusan, maka sesungguhnya ia itu adalah bukan utusan kepada kaum muslimin dan mujahidin, namun ia itu adalah utusan dari pemerintahan boneka yang murtad lagi kafir kepada pemerintahan boneka yang kafir lagi murtad juga, sehingga kaum muslimin dan mujahidin tidak terikat dengan keamanan dia dan jaminan keamanannya.

Wallahu a’lam.

PERTANYAAN SEPUTAR

HARTA YANG DIBERIKAN KEPADA SEBAGIAN IKHWAN YANG DIPENJARA OLEH KARIB KERABAT MEREKA YANG BERTUGAS SEBAGAI TENTARA DAN POLISI

(SYAIKH ABU MUHAMMAD ‘ASHIM AL MAQDISI)

Pertanyaan dialamatkan kepada Syaikh Abu Muhammad Al Maqdisi semoga Allah meneguhkanya:

Kami saudara-saudara engkau di suatu penjara sedangkan di antara kami ada beberapa ikhwan yang karib kerabatnya (ayah atau saudaranya) adalah bertugas di ketentaraan dan kepolisian, mereka membezuknya dan memberikan bekal kepada ikhwan yang di penjara tadi, maka apakah para ikhwan itu boleh menerima uang ini dan bekal itu??

Dan bersama kami di dalam penjara ada seorang terpidana yang asalnya seorang perwira, dan ia itu dipenjara dengan tuduhan membantu ikhwan mujahidin; dan kadang dia membuat acara makan-makan di dalam penjara serta dia mengundang kami, maka apakah kami boleh menghadiri undangannya, terutama bahwa ia itu telah membaik dan jelas statusnya serta terpengaruh dengan ikhwan di penjara?

Jawaban:

Segala puji bagi Allah Rabbul ‘Alamin, dan shalawat serta salam semoga dilimpahkan kepada Rasulullah.

Saya memohon kepada Allah semoga Dia membebaskan saudara-saudaraku dan memberikan kelapangan kepada mereka serta meneguhkan mereka di atas Al Haqqul Mubin, dan semoga Dia menjadikan kita sebagai bagian dari orang-orang yang mengokohkan dien-Nya serta Dia tidak menggantikan kami..

Wa Ba’du..

Sesungguhnya harta itu ada yang haram karena dzatnya dan ada yang haram karena pekerjaannya.

Suatu yang haram karena dzatnya seperti khamr atau babi atau harta yang jelas hasil merampas dari orang yang terjaga hartanya, maka tidak boleh menerimanya sebagai hadiah atau shadaqah atau yang lainnya, bahkan bila harta itu sampai kepadamu maka kewajibanmu adalah mengembalikan kepada pemiliknya selagi ia adalah harta yang terjaga lagi jelas diketahui.

Adapun harta yang haram karena pekerjaannya, umpamanya si pemilik harta itu pencahariannya adalah dari pekerjaan yang haram, seperti pekerjaan-pekerjaan yang berkaitan dengan riba umpamanya atau, nyanyian, pelacuran, atau bantuan terhadap kedzaliman, keharaman, kemungkaran dan yang serupa itu, maka harta itu adalah haram atas orang yang bekerjanya saja. Dan apa yang engkau dapatkan darinya dengan cara yang mubah seperti hadiah, hibah, nafkah, jual beli dan yang lainnya, maka tidak haram atas engkau, umpamanya orang tuamu atau saudaramu atau yang lainnya yang bekerja bekercimpung dalam riba atau pekerjaan haram lainnya terus mereka memberikan nafkah atau yang lainnya kepadamu (maka tidak apa-apa kamu menerimanya).

Dalil atas hal ini adalah bahwa Rasulullah shallallahu ‘alaihi wa sallam telah menerima hadiah orang yahudi dan memakan daging kambing yang dihadiahkan wanita Yahudi kepada beliau di Khaibar, beliau juga mendatangi undangan makanan orang Yahudi serta beliau meninggal dunia sedangkan pakaian besinya masih tergadai pada orang Yahudi dengan makanan yang beliau beli buat keluarganya. Padahal sudah maklum bahwa orang-orang Yahudi itu rakus memakan (bukan memakan saja) harta haram sebagaimana yang Allah jelaskan di dalam Al Qur’an tentang mereka:

Dan disebabkan mereka memakan riba, Padahal Sesungguhnya mereka telah dilarang daripadanya, dan karena mereka memakan harta benda orang dengan jalan yang batil.” (An Nisa: 161)

Dalil hal ini juga -yaitu bahwa harta yang haram bukan karena dzatnya bisa berubah keadaannya dengan cara mendapatkannya- adalah hadits Barirah tatkala ia menghadiahkan daging kepada ‘Aisyah radliyallahu ‘anhu, kemudian dikatakan kepada Rasulullah shallallahu ‘alaihi wa sallam bahwa ia adalah daging yang dishadaqahkan (orang) kepada Barirah, sedangkan engkau tidak memakan shadaqah, maka rasulullah shallallahu ‘alaihi wa sallam berkata:” Ia itu adalah shadaqah terhadapnya dan ia adalah hadiah bagi kita.” (HR Al Bukhari, Muslim dan yang lainnya).

Kebolehan hal itu sangat lapang lagi pada kondisi sempit dan ketertawanan, dan bila tidak ada jalan lain bagi mereka untuk mendapatkan hal itu, maka sudah maklum di dalam kaidah fiqhiyyah bahwa bila kondisi sempit, maka urusan menjadi lapang. Jangan lupa bahwa makanan dan minuman kalian semuanya atau mayoritasnya di dalam kondisi ketertawanan adalah datang dari kantor penjara, pejabat-pejabatnya dan polisi-polisinya, jadi apa bedanya dengan makanan itu datang kepadamu dari kerabat yang menjadi polisi atau perwira? Oleh sebab itu orang yang berakal janganlah mempersempit dirinya sendiri dan mempersulit keadaannya sedang dia di dalam kondisi seperti ini. Ini tidak menghalangi dan tidak bertentangan dengan memberikan nasehat kepada kerabat atau orang lain itu serta menjelaskan hukum pekerjaannya dengan hikmah dan mau’idhah hasanah. Dan untuk hal ini bisa diambil contoh dari sikap Nabi shallallahu ‘alaihi wa sallam yang dilindungi oleh Abu Thalib pamannya, sedangkan sudah maklum bahwa orang musyrik itu adalah tidak segan-segan dari mengambil suatu yang haram seperti riba dan yang lainnya, dan Nabi shallallahu ‘alaihi wa sallam mendakwahinya kepada Islam dan tauhid sampai akhir kehidupannya.

Seandainya di dalam kondisi lapang dan itu bukan dalam kondisi ketertawanan dan kesempitan sedangkan engkau ingin menjauhi makanan orang-orang yang engkau sebutkan tadi di dalam pertanyaan dan tidak ingin menerima undangan mereka sebagai penjeraan bagi mereka dari pekerjaan dan pencahariannya yang haram dengan tanpa mempersempit dan mengharamkannya terhadap orang lain, maka ini adalah disyari’atkan, bahkan ia adalah yang paling utama bila besar dugaanmu bahwa hal itu bisa menjerakan dia dan berpengaruh pada dirinya agar ia meninggalkan pekerjaan dia yang munkar.

Oleh sebab itu jawaban terhadap pertanyaan ke dua adalah sangat nampak yaitu boleh menerima undangan makanan si perwira tadi. Di mana Nabi shallallahu ‘alaihi wa sallam telah menerima undangan orang Yahudi untuk makan padahal Allah telah mencap mereka bahwa mereka itu mengambil riba dan memakan harta manusia dengan bathil, oleh sebab itu sebagian ‘ulama salaf berkata dalam hal seperti ini: Buatmu kenikmatannya dan atas dia tanggungannya.

Adapun saudara penanya telah menyebutkan di dalam pertanyaannya bahwa si perwira tadi telah mengarah kepada kebaikan atau diharapkan hal itu dari pemenuhan undangannya dan penyenderungan hatinya, sedangkan dia telah dipenjara dari awal karena sebab ia membantu para ikhwan atau para mujahidin serta Allah memberinya hidayah di dalam penjara, maka tidak ada alasan untuk mengaitkan pertanyaan ke dua ini dengan pertanyaan awal.

Semoga shalawat dan salam dilimpahkan kepada Nabi kita Muhammad shallallahu ‘alaihi wa sallam, keluarganya serta para sahabatnya semua.

Abu Muhammad Al Maqdisi

Rabi Ats Tsaniy 1430 H

HUKUM KERJASAMA DENGAN ANSHAR THAGHUT

UNTUK MEMBERANTAS PENJUAL NARKOBA

(SYAIKH ABU MUHAMMAD AL MAQDISIY)

Kepada Syaikh Abu Muhammad Al Maqdisi…..

Assalaamu ‘alaikum wa rahmatullahi wa barakatuh

Saya limpahkan kepada engkau masalah yang penting ini yang terjadi perselisihan hebat di kalangan ikhwan narapidana di penjara pusat di (….) sejak lebih dari setahun. Ringkasnya adalah bahwa salah seorang ikhwan di dalam penjara melakukan kerjasama dengan Reserse Kriminal Khusus yang menangani pemberantasan narkoba, dan itu dengan cara menyampaikan berita tentang para penjual narkoba di dalam penjara dengan cara menjual HP kepada mereka, kemudian mengirimkan nomornya kepada Reserse, seraya berdalih bahwa hal itu adalah cara satu-satunya untuk menghentikan kejahatan mereka di negeri ini dan dalam hal ini dia telah mengambil beberapa fatwa dari beberapa syaikh tentang hal ini.

Adapun ikhwan yang lain maka mereka telah mengingkari tindakan dia itu, karena perbuatannya ini menghantarkan para penjual narkoba itu digiring di hadapan persidangan yang memutuskan dengan selain apa yang telah Allah turunkan, dan bahwa transaksi dia dengan para penjual narkoba itu adalah dibangaun di atas prinsip penipuan dan pengecohan, dan merekapun telah mengambil fatwa dalam hal ini sehingga menambah masalah semakin rumit. Di samping adanya sensitifitas yang sangat dasyat pada sesuatu yang berkaitan dengan orang yang bekerjasama dengan aparat kemanan thaghut, sehingga mendorong sebagian ikhwan untuk mencap saudara itu sebagai mata-mata/reserse, sedangkan dia dengan peranannya itu beserta sebagian orang yang mendukungnnya malah mencap para ikhwan tadi sebagai Khawarij!

Kami telah berupaya untuk melakukan ishlah di antara ikhwan, akan tetapi tidak menghasilkan apa-apa, karena masing-masing memegang pendapatnya yang didukung fatwa-fatwa tadi, sehingga hal itu menyebabkan terjadinya saling hajr, pemutusan hubungan dan pentahdziran.

Pertanyaan pertama: Apa hukum bekerjasama dengan reserse sebagaimana yang tadi diutarakan?

Pertanyaan kedua: Apakah perselisihan di dalam hal ini adalah boleh atau tidak? Dan apakah diingkari terhadap orang yang meng-hajr saudara ini bila ternyata perselisihannya adalah hal yang boleh?

Kami sampaikan pertanyaan ini kepada engkau karena kami mengetahui bahwa semua ikhwan sangat percaya dengan engkau, mudah-mudahan Allah menjadikan pada tangan engkau solusi dan penyatuan kembali perpecahan yang terjadi.

Akhirnya saya memohon kepada Allah agar menjaga engkau dan mengumpulkan kita di atas ketaatan kepada-Nya.

Saudaramu di (…)

Jawaban:

Assalaamu ‘alaikum wa rahmatullahi wa barakatuh

Saya memohon kepada Allah agar membebaskan saudara-saudara saya dan mempersatukan mereka serta menjadikan kita sebagai bagian pembela agama-Nya dan kemudian Dia tidak menggantikan kita..

Adapun berkaitan dengan pertanyaan yang muncul dari kalian…

Maka saya tidak mendukung sama sekali sikap kerjasama dengan anshar thaghut walaupun di dalam hal memberantas para pedagang narkoba, karena mereka itu:

Pertama: Tidak memutuskan dengan apa yang telah Allah turunkan.

Ke dua: Karena sudah menjadi hal yang diketahui umum bahwa pedagang terbesar narkoba itu biasanya adalah berasal dari para pemegang kekuasaan yang memerintah atau dari kalangan kroni-kroni mereka dan para partner mereka.

Oleh sebab itu tidak ada manfaatnya dari kerjasama yang diklaim itu, apalagi kalau sampai merujuk hukum kepada mereka dan kepada undang-undang mereka, apalagi sesungguhnya cara ini adalah sering dimanfaatkan sebagai satu langkah dari langkah-langkah kerjasama sempurna dan lebih luas dengan musuh-musuh Allah. Jadi berupaya menutup jalan pintu ini adalah sangat penting, dan musuh-musuh Allah itu selalu berupaya untuk memanfaatkan para du’at dengan langkah-langkah seperti ini. Dan orang yang taraaju’ (menarik diri) bersama mereka adalah dikhawatirkan untuk tidak dibiarkan dari taraaju’, oleh sebab itu hendaklah hati-hati dari hal ini. Sebagaimana mereka itu berupaya memecah belah barisan dengan cara memanfaatkan sebagian orang walau di dalam masalah-masalah seperti ini demi memecah barisan para du’at, serta menebarkan pertentangan dan kebencian di antara mereka sebagaimana di dalam kisah yang dipertanyakan, dan hal yang serupa dengannya telah kami alami di penjara yang mana banyak di antaranya kadang sampai kepada pertikaian, pemukulan, pengkafiran, penghajran, saling berpaling dan saling memutuskan di antara para ikhwan, sedangkan musuh-musuh Allah menonton girang dan merasa senang.

Oleh sebab itu saya memandang bahwa perselisihan yang ditanyakan di pada pertanyaan dalam masalah ini adalah tidak layak untuk diperbesar sampai pada derajat menvonis kafir orang yang menyelisihi, karena takwil yang ada padanya dalam melakukan tindakan tadi dalam rangka melenyapkan kerusakan para penjual narkoba –sesuai klaimnya– dan begitu juga tidak boleh mencap Khawarij orang yang mengingkari orang yang bekerjasama dengan anshar thaghut, karena di dalam hal itu menimbulkan perpecahan yang menyenangkan musuh-musuh agama ini.

Jadi orang yang mengingkari perbuatan saudaranya itu tidak boleh dicap Khawarij, karena pengingkarannya adalah syar’iy, akan tetapi seyogyanya melakukan pengingkaran kepada pelaku kerjasama itu dengan cara yang lebih baik sehingga tidak menimbulkan mafsadah yang lebih besar, seperti perpecahan barisan kaum muwahhidin dan keberpihakan sebagian mereka kepada musuh-musuh agama ini. Dan dalam hal seperti ini mesti memperhatikan fiqh salaf saat mereka meninggalkan penegakkan hudud di Darul Kufri karena khawatir mendatangkan fitnah bagi orang muslim dan dia bergabung dengan orang-orang kafir, sehingga hal ini diperhatikan saat menggunakan metode penjeraan dan penghajran juga agar mereka tidak membantu musuh-musuh Allah terhadap saudara mereka. Walaupun penjeraan dan penghajran itu adalah disyari’atkan pada dasarnya dan dalil-dalilnyapun sangat dikenal, akan tetapi wajib memperhatikan kondisi ketertawanan dan keterpenjaraan di tangan musuh-musuh Allah. Sedangkan memberikan upaya maksimal di dalam sarana-sarana pengingatan, tarhib dan targhib serta debat dengan cara yang lebih baik adalah baik dilakukan oleh para pencari ilmu yang tidak ada di antara mereka dengan orang-orang tadi perseteruan atau pertentangan atau tuduhan.

Saya memohon kepada Allah subhanahu wa ta’ala agar memberikan taufiq kepada saudara-saudaraku ke dalam apa yang mendatangkan kecintaan dan keridlaan-Nya serta menyatukan barisan mereka dan menyatukan hati mereka serta membebaskan mereka. Sesungguhnya Dia itu adalah yang menangani hal itu dan Yang Kuasa terhadapnya. Semoga shalawat dan salam dilimpahkan kepada Nabi kita Muhammad, keluarganya dan para sahabatnya.

Abu Muhammad Al Maqdisi

Sya’ban 1429 H

APAKAH VISA DIANGGAP SEBAGAI

AKAD JAMINAN KEAMANAN

(SYAIKH NASHIR AL FAHD)

Assalaamu ‘alaikum wa rahmatullahi wa barakatuh..

Fadlilatusysyaikh….

Apakah VISA dianggap sebagai akad jaminan keamanan? Dan bila memang seperti itu, maka apakah para mujahidin yang meledakkan menara kembar WTC di Amerika tergolong yang melanggar akad tersebut?[11]

Jawaban:

Wa ‘alaikumussalam wa rahmatullahi wa barakatuh..

Wa Ba’du…

Sesungguhnya yang benar; sesungguhnya visa itu adalah dianggap sebagai akad jaminan keamanan secara ‘urf (kebiasaan yang berjalan), dan wajib untuk memenuhi akad ini, sehingga barangsiapa masuk ke negeri orang-orang kafir walaupun mereka itu kafir harbiy lewat jalur visa maka dia itu telah menjamin keamanan kepada mereka, sehingga tidak boleh dia melakukan pelanggaran janji setelahnya, baik pada jiwa mereka maupun harta mereka. Dan barangsiapa melakukan hal itu maka dia masuk ke dalam ancaman yang besar.

Adapun oprasi 11 September maka ia itu adalah oprasi yang benar, berdasarkan bahwa bangsa Amerika itu adalah pemimpin kekafiran di zaman ini dan tergolong yang menyakiti Allah dan Rasul-Nya dengan cara yang paling menyakiti, di mana mereka itu adalah bangsa yang lengkap yang sebagiannya melengkapi sebagian yang lain; karena sesungguhnya tidak ada nilainya bagi presiden dan bagi Pentagon dan juga bagi pasukan tentara tanpa dukungan rakyatnya, dan seandainya mereka menyelisihi keinginan rakyatnya di dalam politik mereka tentu mereka akan disingkirkan sebagaimana hal itu sudah ma’ruf, di mana pemerintah tidak menyendiri di dalam mengelola negara ini, akan tetapi negara ini seolah adalah barang milik bersama yang masing-masing individu rakyat memiliki saham di dalamnya sesuai dengan bagian dan peran masing-masing.

Bila engkau telah mengetahui hal ini, maka jelaslah di hadapanmu bahwa bangsa Amerika sebagai individu yang berpengaruh adalah serupa dengan Ka’ab Ibnul Asyraf yang mana Nabi shallallahu ‘alaihi wa sallam telah menganjurkan untuk membunuhnya, dan akhirnya Muhammad Ibnu Maslamah membuat tipu muslihat terhadapnya dan menampakkan di hadapannya jaminan keamanan, kemudian ia membunuhnya, karena Ka’ab itu telah menyakiti Allah dan Rasul-Nya.

Dia (Ka’ab) itu lebih dari sekedar kafir harbiy, dan ihtiyaal (tipu muslihat) terhadapnya itu bukanlah karena ia itu adalah orang kafir harbiy saja, akan tetapi karena dia itu telah mengumpulkan bersama hal itu sikap menyakiti yang sangat dasyat kepada Allah dan Rasul-Nya.

Inipun adalah realita keadaan bangsa Amerika di zaman ini, di mana mereka itu bukan hanya sekedar kafir harbiy, akan tetapi mereka adalah aimmatul kufri (para tokoh kekafiran) di zaman ini, dan tergolong manusia yang paling menyakiti Allah, Rasul-Nya dan kaum muslimin.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata di dalam Ash Sharim 2/179: (Sesungguhnya lima orang dari muslimin yang membunuhnya – Muhammad Ibnu Maslamah, Abu Naailah, ‘Abbad Ibnu Bisyr, Al Harits Ibnu Aus, Abu ‘Abs Ibnu Jabr – adalah telah mendapatkan izin dari Nabi shallallahu ‘alaihi wa sallam untuk membunuhnya dengan diam-diam dan menipunya dengan ucapan yang mereka tampakkan seolah mereka telah memberikan jaminan keamanan serta mereka menyetujuinya, kemudian mereka membunuhnya, sedangkan termasuk suatu yang sudah maklum bahwa orang yang menampakkan kepada orang kafir jaminan keamanan, maka ia tidak boleh membunuhnya setelah itu karena sebab kekafirannya, bahkan seandainya orang kafir harbiy meyakini bahwa orang muslim telah menjamin keamanannya dan ia mengajaknya berbicara atas hal itu, maka ia menjadi orang kafir yang mendapatkan keamanan….).

Kemudian beliau menuturkan dalil-dalil terhadap keharaman membunuh orang kafir musta’man (yang dapat jaminan keamanan), terus berkata: (Al Khaththabiy mengklaim bahwa mereka membunuhnya itu dikarenakan dia telah mencopot jaminan keamanan dan melanggar perjanjian sebelum ini, dan dia mengklaim bahwa hal seperti ini adalah boleh pada orang kafir yang tidak memiliki perjanjian, sebagaimana boleh melakukan serangan malam dan serangan mendadak terhadap mereka di waktu-waktu lengah mereka, akan tetapi dikatakan; perkataan yang mereka sampaikan kepada Ka’ab adalah membuat dia menjadi musta’man, dan paling tidak ada syubhat jaminan keamanan baginya, dan orang seperti itu adalah tidak boleh membunuhnya dengan sekedar kekafiran, karena jaminan keamanan itu adalah melindungi darah orang kafir harbiy dan ia menjadikan musta’man dengan suatu yang lebih rendah dari hal ini –sebagaimana yang sudah diketahui di tempat-tempat pembahasannya-. Mereka membunuhnya itu adalah hanya karena dia itu menghujat dan menyakiti Allah dan Rasul-Nya, sedangkan orang yang halal membunuhnya dengan sebab alasan ini, maka darahnya tidak menjadi terjaga dengan sebab jaminan keamanan dan perjanjian, sebagaimana seandainya orang muslim memberikan jaminan keamanan kepada orang yang sudah wajib untuk dibunuh karena sebab dia merampok, memerangi Allah dan Rasul-Nya serta bertingkah di muka bumi dengan pengrusakan yang mengharuskan untuk dibunuh, atau dia memberikan jaminan keamanan kepada orang yang sudah wajib untuk dibunuh karena sebab dia berzina, atau dia memberikan jaminan keamanan kepada orang yang sudah wajib untuk dibunuh karena sebab kemurtaddannya atau karena dia meninggalkan rukun-rukun Islam, dan hal-hal serupa itu).

Ibnul Qayyim rahimahullah memiliki ucapan yang senada dengan ini di dalam Ahkam Ahlidz Dzimmah.

Dan maksudnya di sini adalah: bahwa di sana ada satu macam dari orang-orang kafir harbiy –dari kalangan yang serupa dengan Ka’ab Ibnul Asyraf– yang boleh dilakukan tipu muslihat terhadap mereka walaupun dengan cara memberikan jaminan keamanan kepada mereka, sebagaimana yang dilakukan oleh para sahabat terhadap Ka’ab, dan sebagaimana yang dilakukan oleh para mujahidin pada tragedi 11 September.

Dan sungguh telah menyimpang jauh sekali; orang yang mengklaim bahwa Muhammad Ibnu Maslamah itu telah menampakkan kekafiran di hadapan Ka’ab Ibnul Asyraf, dan dia terus membuat hukum cabang di atas klaimnya itu bahwa boleh melakukan kekafiran untuk mashlahat seperti ini, dan dia juga membuat hukum cabang di atasnya juga bahwa ucapan para sahabat itu kepadanya bukanlah jaminan keamanan, berdasarkan atas klaim bahwa ia itu menampakkan kekafiran. Ini adalah pendapat yang bathil secara ta’shil (penetapan dasar pijakan) dan secara tafri’ (pengembangan cabang).

Dan di dalam hal ini telah ada dua kelompok yang keliru:

Pertama: Orang yang menganggap bahwa jaminan keamanan orang muslim bagi orang kafir itu tidak memiliki hurmah (nilai hukum yang harus dijaga) secara muthlaq, sehingga akhirnya dia menghalalkan bagi orang muslim untuk menipu orang yang telah ia berikan jaminan keamanan pada diri dan harta mereka.

Kedua: Orang yang menyamakan semua orang-orang kafir di dalam jaminan keamanan ini, di mana ia menyamakan antara aimmatul kufri dan orang yang sangat menyakiti Allah dan Rasul-Nya dengan orang-orang kafir selain mereka.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata di dalam Ash Sharim dalam membedakan antara macam-macam orang kafir dari sisi perjanjian dan jaminan keamanan 2/503: (Ada perbedaan antara orang yang hanya sekedar melanggar perjanjian dengan orang yang menyakiti kaum muslimin di samping hal itu. Dan Nabi shallallahu ‘alaihi wa sallam tidak sampai kabar kepada beliau tentang seorang dari orang-orang yang memiliki perjanjian damai bahwa ia menyakiti kaum muslimin melainkan beliau langsung memerintahkan untuk membunuhnya, beliau telah mengusir keluar banyak dari mereka dan beliau telah memaafkan banyak dari kalangan yang melanggar pejanjian saja. Sesungguhnya para sahabat Rasulullahpun telah melakukan perjanjian dengan penduduk Syam dari kalangan kaum kafir terus mereka melanggar perjanjian, maka para sahabatpun memerangi mereka, kemudian mereka mengadakan perjanjian untuk kedua kalinya atau ketiga kalinya, dan begitu juga penduduk Mesir, namun demikian mereka tidak mendapatkan seorang kafir mu’ahid-pun yang menyakiti kaum muslimin dengan hujatan terhadap dien ini atau menzinai wanita muslimah dan hal-hal serupa itu, melainkan para sahabat itu membunuhnya dan memerintahkan untuk membunuh orang-orang macam ini secara person tanpa memberikan pilihan, sehingga diketahuilah bahwa mereka membedakan antara kedua macam ini).

Dan rincian hal itu ada di dalam kitab “Nasyrul Bunud”[12] – semoga Allah memudahkan untuk menyelesaikannya.

(Ini jawaban pertanyaan yang dilontarkan kepada syaikh di situs khusus Syaikh).

HUKUM

MENJADI PENGACARA

(SYAIKH ABU USAMAH ASY SYAMI)

As salaamu ‘alaikum wa rahmatullahi wa barakatuh

Sekarang saya kuliah di Fakultas Hukum di salah satu Universitas di Mesir di semester dua, dan di antara niat saya setelah keluar adalah membantah Undang-Undang ini dan membela para ikhwan dan yang lainnya. Dan bisa saja saya nanti bekerja untuk mencari penghidupan di dalam hal-hal yang mubah, seperti Undang-Undang Rumah Tangga dan transaksi-transaksi yang jauh dari Undang-Undang buatan…..

Maka apa hukum belajar hal seperti ini?

Juga saya ingin dari engkau untuk menunjukan kami kepada kitab tentang aqidah dan materi tentang hakimiyyah untuk kami ajarkan kepada kepada ikhwan di Fakultas.

Semoga Allah memberikan balasan yang baik kepada engkau.

Penanya: Abu Bashir Al Mishriy.

Lajnah Syar’iyyah di Minbar At Tauhid Wal Jihad menjawab:

Wa ‘alaikumussalam wa rahmatullahi wa barakatuh…

Saudaraku penanya semoga Allah memberikan kebaikan kepadamu…

Saya akan menukilkan untukmu jawaban Syaikh Ali Al Khudlair – semoga Allah membebaskannya – saat beliau ditanya tentang status bekerja sebagai pengacara untuk membela kaum muslimin:” Apakah boleh bekerja sebagai pengacara/pembela/lawyer di dalam payung Undang-Undang Buatan Jahiliyyah dengan dalih memberikan manfaat bagi kaum muslimin dan membela mereka bila mereka mendapatkan penindasan dari para thaghut?

Jawaban:

Tidak boleh bila di dalam pekerjaan tersebut terdapat keterikatan dengan Undang-Undang tertentu atau aturan-aturan tertentu yang menyelisihi syari’at, karena sesungguhnya melaksanakan undang-undang yang menyelisihi syari’at itu – sedangkan dia mengetahui bahwa itu adalah menyelisihi – dalam keadaan tidak dipaksa adalah kekafiran dan kemurtaddan serta bentuk keimanan kepada thaghut, wal ‘iyaadzu billaa. Allah subhanahu wa ta’ala berfirman:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu ? mereka hendak berhakim kepada thaghut, Padahal mereka telah diperintah mengingkari Thaghut itu.” (An Nisa: 60)

Adapun bila si pengacara tersebut membela kaum muslimin dengan tanpa melakukan kekafiran atau maksiat dan tanpa ridla dengan Undang-Undang Buatan serta tanpa berjalan di atasnya dan juga bukan di bawah payung Undang-Undang Buatan Jahiliyyah, maka tidak apa-apa, berdasarkan hadits:

من استطاع منكم أن ينفع أخاه فليفعل

“Barangsiapa di antara kalian mampu memberikan manfaat bagi saudaranya, maka silahkan dia melakukannya.”

Dan berdasarkan firman Allah subhanahu wa ta’ala:

“Barangsiapa yang mengerjakan kebaikan seberat dzarrahpun, niscaya Dia akan melihat (balasan)nya.” (Az Zalzalah: 7)

Dan berdasarkan hadits:

المسلم للمسلم كالبنيان

“Orang muslim bagi orang muslim yang lainnya adalah seperti satu bangunan.”

Dan dalil-dalil yang lainnya.

Akan tetapi tadi engkau katakan di dalam pertanyaan “sebagai pengacara/pembela/lawyer di dalam payung Undang-Undang Buatan Jahiliyyah” sehingga atas dasar ini maka tidak boleh, dan di dalam hal seperti ini adalah jawaban yang kami tuturkan di awal jawaban, namun semestinya kaum muslimin itu bersabar sebagaimana yang dialami para sahabat tatkala mereka mendapatkan penindasan dari para thaghut Quraisy di Mekkah, di mana Rasulullah shallallahu ‘alaihi wa sallam tidak melakukan kekafiran atau kemurtaddan – dan mana mungkin beliau melakukannya – dalam rangka membela mereka, namun yang mesti dilakukan adalah bersabar atau hijrah ke tempat yang aman, sampai datang jihad atau pertolongan.” Selesai.

Ini adalah hukum bekerja sebagai pengacara, sehingga atas dasar ini maka study-mu di dalamnya untuk bekerja sebagai pengacara – walaupun dalam rangka membela para ikhwan sebagaimana yang engkau katakan – adalah tidak boleh, karena hal itu tidak bisa engkau lakukan kecuali lewat jalan tahakum kepada Undang-Undang Buatan. Adapun engkau belajar dalam rangka membantahnya, maka kami nasehatkan engkau agar menyibukan diri dengan suatu yang lebih berguna bagimu di dalam dien dan duniamu, dan engkau bisa mempelajarinya sendirian tanpa harus kuliah selama empat tahun atau lebih sedang engkau mengkonsumsi hukum-hukum kafir semacam ini. Dan perlu diingat pula bahwa termasuk undang-undang buatan yang secara dhahirnya tidak bertentangan dengan syari’at Islam seperti undang-undang rumah tangga, maka sesungguhnya ia sebagai undang-undang – bukan sebagai hukum – adalah tidak menjadi hukum syar’i dengan sekedar hal itu, karena pengakuannya adalah muncul atas dasar keridlaan para anggota legislatif yang menandingi Allah serta dukungan mayoritas mereka, dan bukan atas dasar bahwa itu adalah hukum Allah. Maka kami nasehati engkau agar mencari study yang lain yang tidak bertentangan dengan hukum-hukum syar’iy agar tidak sempit terhadapmu di masa mendatang pintu-pintu rizki yang halal.

Adapun kaitan dengan kitab, maka di dalam kitab-kitab yang disebarkan di dalam Minbar At Tauhid Wal Jihad dalam hal ini terdapat kebaikan yang sangat besar.

Semoga Allah memberikan bimbingan bagimu.

Dijawab oleh anggota lajnah syar’iyyah, Syaikh Abu Usamah Asy Syamiy.

[11] Teks pertanyaan berasal dari dewan redaksi (Al Mimbar).

[12] Syaikh keburu tertangkap sebelum Allah berikan kemudahan untuk menyelesaikannya. (Al Minbar).


Untitled Document

IBNU BAZ

ANTARA HAKIKAT DAN PRADUGA

PENULIS: SYAIKH AIMAN ADH DHAWAHIRIY

ALIH BAHASA: ABU SULAIMAN

Saya mendengarkan bersama jutaan dari anak-anak umat Islam kepada siaran-siaran berita. Ia menyiarkan lewat udara fatwa-fatwa Abdul Aziz Ibnu Baz, sedang ia mengajak kaum muslimin untuk shalat di Al Masjid Al Aqsha dan membolehkan berniaga dan berinteraksi dengan Israel.

Kemudian saya mendengar jawaban Perdana Menteri Israel Yizaq Rabin terhadap Ibnu Baz seraya menyambut dan mengucapkan selamat kepada Fadlilah Al Mufti.

Dan saya tidak merasa heran bila ucapan-ucapan seperti ini muncul dari laki-laki semacam itu, sebagaimana yang diherankan oleh banyak manusia, karena saya terhadap orang itu memiliki pandangan yang masih terus saya pegang –walau banyak orang menganggap berlebihan terhadap pendapat saya ini-. Dalam pandangan saya yang lemah adalah tidak mungkin seorang laki-laki menyatukan sekaligus pada dirinya antara kepemimpinan dalam dien ini dan tampil sebagai juru fatwa dan ta’lim dengan menjabat jabatan keagamaan tertinggi dinegeri Dinasti Salul, negara boneka Amerika.

Bagaimana Dinasti Salul memberi gaji kepada orang ini dan menempatkannya pada jabatan itu, sedangkan mereka itu adalah orang-orang yang paling manut (patuh) kepada Amerika, kecuali keberadaan orang ini (Ibnu Baz) pada jabatan-jabatan itu adalah merupakan kepentingan yang paling mendasar bagi Dinasti Salul yang menguasai negeri kaum muslimin dengan tajamnya pedang, dalam hal itu mereka tidak berbuat lembut dan basa-basi.

Seandainya terbesit dalam benak mereka sekali saja bahwa Syaikh ini mungkin menentang mereka atau mengancam kekuasaan mereka tentu mereka akan menggunakan terhadapnya apa yang cukup untuk mendiamkannya berupa pemecatan sampai pembunuhan. Dan sejarah Dinasti Salul dalam hal itu bersama orang-orang yan menentang mereka adalah lebih masyhur dari disebutkan.

Tujuan saya dari ungkapan itu bukanlah ini tetapi tujuan saya adalah :

Bahwa Ibnu Baz dan komplotannya yang ada disekitarnya telah dijadikan oleh banyak orang sebagai panutan/tauladan dalam agama dan rujukan untuk fatwa. Mereka masih selalu merujuk kepada orang-orang itu, tulisan-tulisan mereka dan ucapan-ucapan mereka dalam urusan dien yang paling urgent –yaitu I’tiqad dan tauhid dalam problematika kaum muslimin yang paling berbahaya- yaitu problematika para pemerintah murtad yan mencengkram negeri-negeri kaum muslimin.

Dan orang-orang yang mengikuti itu -walau selalu berbicara bahwa mereka itu terbebas dari taqlid madzhabi- adalah manusia yang paling taqlid terhadap kelompok syaikh-syaikh itu, dan klaim ini melebar dan menyebar ketengah ribuan pemuda muslim, sampai itu menjadi hal yang diterima begitu saja, sampai kami melihat orang alim yang baik semacam Dr. Safar Al Hawaliy saja berani mengatakan bahwa demokrasi itu bisa saja dipakai secara darurat untuk menyelamatkan negeri dari kekacauan seraya ia mengambil bukti dengan apa yang terjadi di Aljazair sembari bersandar dalam hal ini kepada ucapan Ibnu Baz ! (dalam kaset rekamannya No.4661 Tasjilat Al Hidayah Al Islamiyyah Damman, ceramah tgl. 23-6-14-12 H), padahal Safar Al Hawaliy itu mantap dalam pengajaran ilmu tauhid dan tulisanya bagus tentang sekularisme tapi dia tergelincir dengan sebab bersandar kepada ucapan Ibnu Baz itu). Bila saja ini adalah keadaan Safar Al Hawaliy yang cukup luas ilmunya dan pengorbanannya yang banyak dalam jalan dakwah, maka bagaimana dengan yang lainnya?[1].

Sungguh ribuan para pemuda telah hidup sebagai tawanan bagi nama-nama yang populer ini -Ibnu Baz, Al Utsaimin dan Abu Bakar Al Jazirii-, mereka mengikuti orang-orang ini, atau minimal mereka tidak berani untuk menyelisihinya termasuk meskipun sangat besar kekeliruan syaikh-syaikh itu dan sangat keji penyimpangan-penyimpangan mereka itu [2].

Saya merasa heran, bagaimana bisa manusia taqlid dalam dien mereka kepada seorang laki-laki yang tidak pernah berkorban dijalan Allah dan tidak diberi ujian didalamnya, bahkan dia tidak menerima gajinya kecuali untuk membela kepentingan-kepentingan para thaghut! Maka bagaimana manusia bertanya kepadanya tentang leher-leher para thaghut, darah-darah mereka dan pelenyapan kekuasaan mereka…?!!

Sungguh telah tiba saatnya bagi pemuda muslim untuk melepaskan diri dari nama-nama yang nyaring lagi kosong itu yang terus-menerus dalam kemunafikan (menjilat) para thaghut sampai hina kedudukannya serta menjadi bahan cemoohan di lisan-lisan kawan dan musuh.

Dan telah tiba bagi para pemuda ini saatnya ia berkumpul disekitar ulama ‘amilin yang jujur yang menderita dan mendapat cobaan dijalan agama mereka yang disifati Allah Subhanahu Wa Ta’ala dalam firmanNya :

“Dan kami jadikan diantara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami ketika mereka sabar. Dan adalah mereka meyakini ayat-ayat Kami” (As Sajdah : 24)

Dan telah tiba saatnya bagi para pemuda ini untuk keluar dari lobang yang ia hidup didalamnya, dan untuk sadar bahwa peperangan antara Islam dengan kekafiran dan antara Al Haq dengan Al Bathil adalah peperangan yang pasti lagi tidak bisa lari darinya. Dan bahwa bila ia tidak siap untuknya dan tidak mempersiapkan persiapannya untuk peperangan itu, maka ia akan menjadi korban pertama.

Sebenarnya kami bisa mendiamkan syaikh-syaikh itu bila mana mereka ridha bagi diri mereka diam dan berbicara dalam hal-hal yang tidak membuat marah para penguasa berupa urusan-urusan agama yang bersifat ibadah pribadi, meskipun ini juga mustahil bersama menjelasnya kerusakan para thaghut itu, akan tetapi beralihnya para ulama itu menjadi perusak dan penghancur keyakinan para pemuda, menjadi pelegal untuk kekafiran, menjadi musuh bagi amar ma’ruf dan nahi munkar, menjadi pengrekomendasi bagi kebercokolan angkatan perang salib Amerika di bumi jazirah Arab, serta yang memberikan restu akan siasat pengotoran dan politik penguasa Yahudi di bumi Islam! Ini adalah suatu yang tidak bisa diam darinya orang yang memiliki secuil rasa malu dihatinya, apalagi orang yang memiliki sebesar dzarrah keimanan dihatinya.

Dan saya mengetahui bahwa ucapan saya ini akan dianggap berlebihan oleh sebahagian orang banyak orang yang baik yang masih hidup dalam praduga atau orang-orang yang sepakat dengan saya akan tetapi mereka tidak memiliki pada diri mereka keberanian untuk terang-terangan dengan hal itu, karena takut dari tuduhan orang lain terhadap mereka (dengan tuduhan) melecehkan ulama, atau karena mereka tidak mampu menyelisihi apa yang selalu mereka dengung-dengungkan bertahun-tahun.

Akan tetapi al haq itu nyata dan kebathilan itu luntur, sesungguhnya Ibnu Baz dan kelompoknya adalah ulama penguasa yang menjual kami kepada musuh-musuh kami dengan imbalan gaji atau jabatan, meskipun marah orang yang marah dan ridha orang yang ridha.

Sesungguhnya barisan al iman wajib melepaskan diri dari para pemalsu dan kaum munafikin sebelum berhadapan dengan barisan kekafiran [“Dan demikianlah kami terangkan ayat-ayat Al Quran, (supaya jelas orang-orang yang shaleh) dan supaya jelas (pula) jalan orang-orang yang berdosa”] (Al An’am : 55)

(Majalah Al Mujahidun, edisi ke 11 tahun I, Rabu 3 Sya’ban 1415 H.)

Penulis

Syaikh Aiman Adh Dhawahiriy

PENTERJEMAH BERKATA: Selesai diterjemahkan di Awal Rabi’ Al Akhir 1427

[1] Andai saja Safar Al Hawaliy mau ingat kepada firman Allah ta’ala : “Dan fitnah (syirik) itu lebih besar dari membunuh” (Al Baqarah : 217) dan penjelasan salah satu ulama tauhid tentang ayat ini, yaitu Syaikh Sulaiman Ibnu Sahman [Seandainya penduduk pedalaman dan perkotaan perang saudara sampai mereka semua mati, tentulah itu lebaih ringan disisi Allah daripada mereka mengangkat dimuka bumi thaghut yang memutuskan dengan selain ajaran Islam] tentulah Safar selamat daripada mengikuti Ibnu Baz yang minimal dia itu sesat lagi menyesatkan karena berbicara dalam hal itu tanpa mengetahui akan waqi’ (realita kekinian) apa demokrasi itu.(Pent.)

[2] Ini mengingatkan saya pada kisah yang saya alami sendiri. Setelah Allah mengkaruniakan Tauhid kepada saya, dan saya mulai mendakwahkannya kepada jama’ah, dan tentunya takfir (pengkafiran) sosok-sosok thaghut negeri ini adalah bagian materi, akan tetapi Yayasan Ash Shofwah yang saya bekerja didalamnya tidak suka dengan apa yang saya ajarkan, maka setelah penyidangan saya oleh lebih dari 20 du’at salafi maz’um Yayasan Ash Shafwah di Vila Hara-Hara tidak mampu merubah prinsip saya, akhirnya saya dihadapkan oleh Ash Shofwah di Ciawi kepada 2 orang syaikh maz’um yang didatangkan untuk daurah (diklat) dari kerajaan Dinasti Salul yang mengaku murid Ibnu Utsaimin : Khalid Al Khalidiy dan Dr. Khalid Al Musyaiqih (penyusun Kitab Al Qaul Al Mufid), setelah perdebatan yang panjang antara saya dengan mereka, diantara yang saya ucapkan saat itu bahwa siapa saja yang masuk parlemen seraya sumpah setia kepada Undang-Undang Dasar adalah kafir! Maka mereka menyangkal dengan pernyataan bahwa Syaikh Ibnu Utsaimin membolehkan sumpah setia kepada UUD saat ada orang yang meminta fatwa boleh tidaknya menjabat Qadhiy Syar’iy (hakim syar’iy) di Kuwait?, dan dijawab boleh! Maka saya katakan tetap kafir orang yang melakukannya, dan 2 syaikh maz’um itu juga bersikeras dengan fatwa sesat Ibnu Utsaimin itu.

Bila ini orang yang bergelar Doktor dan menulis kitab tentang tauhid masih taqlid buta dalam pelegalan kekafiran itu -andaikata ucapan dia itu benar- kepada sosok Ibnu Utsaimin, maka apa bagaimana dengan para pemuda yang mengikuti macam Doktor jahil itu.

Saya katakan kepada kaum salafiy maz’um sebagai bentuk rasa kasihan : “Demi Allah, kalian tidak akan sampai kepada Al Haq selama kalian masih taqlid dan terpaut dengan yang namanya Al Lajnah Ad Daimah dan Haiah Kibar Ulama pemerintah Saudi….(Pent.)


Untitled Document

Iqomatul Hujjah

Asy Syaikh Abu Muhammad ‘Ashim Al Maqdisiy hafidzahullah

Pertanyaan:

Bagaimana diselesaikan kontradiksi yang mengatakan bahwa orang bila telah ditegakkan hujjah atasnya, maka ia kafir sedang tidak ada satupun padanya mawani’ takfir dengan sikap Ibnu Taimiyyah rahimahullah saat menegakkan hujjah terhadap jahmiyyah namun demikian beliau tidak mengkafirkan mereka secara individu-individunya, dan begitu al-Imam Ahmad rahimahullah dan sikapnya terhadap mu’tazilah. Padahal sesungguhnya hujjah telah ditegakkan atas mereka, bahkan mereka itu ulama dalam bahasa dan dien ini.

Saya minta dijawab secepatnya karena ia adalah masalah yang maih membingungkan saya, dan kami sedang mengkaji kitab antum al-‘Udzru bil-Jahli.

Karena di bawah masalah ini banyak orang akan berpendapat untuk meng-‘udzur (banyak pelaku syirik) termasuk para thaghut dengan dalih bahwa mereka itu dipaksa atas hal itu oleh Amerika dan yang lainnya, atau bahwa mereka itu jahil. Kemudian bila engkau berkata, “Kejahilan mereka itu tertolak,” maka kami berkata, “Dan kejahilan Ma’mun juga lebih utama untuk ditolak, karena dia di atas dasar ilmu.”

Jazakumullah Khairan

Jawaban:

Akh al-Fadhil,

As Salaamu ‘Alaikum wa Rahmatullaahi wa Barakaatuhu

Berkaitan dengan al-‘udzru bil-jahli, maka sesuai tahqiq (penelitian akan dalil), sesungguhnya ia hanya dianggap dalam masaail khafiyyah atau dalam masalah yang terkadang dan membutuhkan pada penjelasan dan penerangan. Dan dianggap pula pada orang yang baru masuk Islam atau tinggal di pedalaman yang jauh atau di pulau terpencil, maka macam orang ini bila memiliki ASHLUL ISLAM (TAUHID/ TIDAK LAKUKAN SYIRIK AKBAR) maka sesungguhnya dia di-‘udzur dalam hal yang ia keliru di dalamnya, yaitu masalah-masalah yang tidak diketahui kecuali lewat hujjah risaliyyah.

Dan al-jahl (kejahilan) tidak dianggap penghalan (mani’) dari takfir dalam masalah-masalah yang jelas lagi nyata yang diketahui secara pasti dari dienullah dan yang mana (manusia) termasuk yahudi dan nasrani dan kaum kafir lainnya mengetahui hukum Allah di dalamnya!! Seperti penyekutuan terhadap Allah Ta’ala serta menjadikan tuhan-tuhan bersama-Nya dan tandingan-tandingan selain-Nya; maka kejahilan dalam keadaan ini adalah hujjah atas seseorang bukan hujjah baginya, karena ia adalah jahl i’radl (bodoh keberpalingan) dari peringatan yang telah tegak dengan kitabullah dan yang mana semua Rasul diutus dengannya, bukan kejahilan orang yang belum sampai risalah kepadanya atau kejahilan orang yang tidak memiliki kesempatan dari mengetahui al-haqq karena suatu udzur dari udzur-udzur syar’iy. Dan Allah Ta’ala telah berfirman, “Dan orang-orang yang kafir telah berpaling dari apa yang diperingatkan kepada mereka.” (al-Ahqaf: 3)

Kemudian bagaimana bila itu ditambah sikap memerangi dienullah, menolaknya, mengganti hudud-Nya dan hukum-hukum-Nya, serta imtina’ (menolak) dari (menerapkan) syariat-Nya dengan kekuatan dan senjata, seperti realita para thaghut masa sekarang?

Oleh sebab, sesungguhnya meng-qiyas-kan keadaan para thaghut kekafiran yang berhukum dengan selain apa yang telah Allah turunkan yang menolak (menerapkan) syariat Allah, yang memerangi dienullah dan wali-wali-Nya lagi tawalli kepada musuh-musuh Allah, serta menyamakan kekafiran-kekafiran mereka yang nyata yang berlapis-lapis lagi beraneka ragam dengan bid’ah-bid’ah jahmiyyah dan mu’tazilah terdahulu adalah qiyas yang keliru karena perbedaan-perbedaan yang banyak lagi nyata jelas antara bid’ah-bid’ah itu yang terkadang samar/ isykal atas sebagian manusia karena kesamaran dalil atas mereka dengan kekafiran para thaghut yang nyata dan kemusyrikan mereka yang terang.

Dan klaim bahwa al-Imam Ahmad dan Ibnu Taimiyyah tidak mengkafirkan jahmiyyah yang mana mereka itu ulama dalam lughah (bahasa) dan dien, adalah tertolak dengan apa yang diriwayatkan dari al-Imam Ahmad bahwa beliau membedakan antara para tokoh jahmiyyah dan du’at mereka dengan kalangan awam mereka. Dimana telah diriwayatkan dalam satu riwayat dari beliau bahwa beliau mengkafirkan para du’at mereka dan para juru ceramah serta ulama mereka tanpa kalangan awamnya.

Adapun memberikan udzur bagi para thaghut bahwa mereka itu dipaksa untuk berhukum dengan selain apa yang telah Allah turunkan oleh Amerika dan yang lainnya, maka ia adalah peng-udzur-an yang gugur dan tidak layak bagi thalibul ‘ilmi menyia-nyiakan waktu dalam membantahnya.

Peng-udzur-an ini dan juga klaim udzur mereka dengan kebodohan adalah alasan-alasan dan sifat-sifat yang mana para thaghut itu sendiri sama sekali tidak rela disifati dengan sifat-sifat itu, bahkan mereka itu memberi sanksi dan memenjarakan orang yang mencap mereka taba’iyyah (manut/ mengekor) dan ‘umalah (antek/ boneka) bagi Amerika. Dan mereka juga menganggap pencapan bodoh dan yang lainnya terhadap mereka sebagai hinaan dan kelancangan yang mana undang-undang kafir mereka memberikan atasnya hukuman yang bisa sampai dalam undang-undang keamanan negara pada hukuman tiga tahun penjara. Kemudian bersama ini datang sebagian orang-orang dungu yang pura-pura buta dari realita untuk membela-bela dan membentengi para thaghut itu dengan udzur-udzur yang mana para thaghut itu sendiri tidak menerimanya dan tidak rela dengannya bahkan mereka menganggapnya sebagai penghinaan dan memberikan sanksi atasnya!! Maka sewajibnya adalah mengambil ucapan-ucapan mereka sendiri dalam hal itu bukan ucapan-ucapan para pembela mereka (al-mujâdilîn ‘anhum), karena orang itu lebih mengetahui akan dirinya sendiri!!

Kemudian sesungguhnya pencari ilmu yang bisa membedakan yang mengetahui apa yang dituturkan ulama dalam batasan ikrah dan syarat-syaratnya agar diterima dan dianggap sebagai mani’ (penghalang) dari takfir, dia mengetahui bahwa realita mereka sama sekali tidak ada kaitan dengan ikrah.

Di antara syarat-syarat itu, orang yang dipaksa itu tidak bisa membela dirinya walaupun dengan melarikan diri. Terus siapa yang memaksa para thaghut itu untuk memegang kekuasaan saat mereka berkuasa? Semua mengetahui bahwa mereka mengerahkan semua yang mereka miliki berupa berbagai metode pengkhianatan, tipu daya, muslihat, pembunuhan, penindasan terhadap rakyatnya, bahkan terhadap karib kerabat mereka, bapak-bapaknya, dan saudara-saudaranya dalam rangka mencapai tampuk kekuasaan dan kursi kepemimpinan! Sudah maklum oleh semua bahwa tidak ada seorangpun yang memaksa mereka atas hal itu, bahkan sesungguhnya kekuasaan mereka itu diktator yang memaksa masyarakat di dalamnya untuk loyalitas kepada mereka serta memaksanya untuk masuk dalam peribadatan terhadap mereka dan tunduk kepada undang-undang mereka. Kemudian taruhlah mereka itu dipaksa untuk memegang kekuasaan di negeri kita—padahal ia itu tidak benar—, maka siapa yang memaksa mereka untuk terus tetap berada di kursi kekuasaan seandainya memang mereka dipaksa untuk menelantarkan syariat Allah di masa kekuasaan yang sangat panjang ini? Dan siapa yang memaksa mereka untuk memonopoli kekuasaan dan tidak melepaskannya selama mereka hidup, bahkan mewariskannya kepada anak cucunya?

Dan di antara syarat-syarat untuk keabsahan ikrah yang dituturkan para ulama adalah si mukrah itu tidak keterusan, yaitu dia melakukan tambahan yang melebihi apa yang diminta darinya, sedangkan para thaghut itu seandainya memang mereka dipaksa untuk menelantarkan syariat Allah! Namun siapa yang memaksa mereka untuk memerangi dienullah? Dan siapa yang memaksa mereka untuk memerangi wali-wali-Nya? Dan siapa yang memaksa mereka untuk memperolok-olokkan dienullah serta legalitas bagi kaum yang memperolok-olok? Dan siapa yang memaksa mereka untuk membolehkan riddah serta kekafiran dan melindunginya? Dan siapa yang memaksa mereka untuk menjadikan dari golongan mereka para pembuat hukum/ undang-undang dan tuhan-tuhan yang diibadati selain Allah? Dan siapa yang memaksa mereka untuk menjadikan demokrasi sebagai dien (sistem)? Dan siapa.. dan siapa.. dan siapa..??

Semua ini adalah klaim yang gugur yang dibatalkan oleh realita, dan mereka sendiri sebagaimana yang telah kami katakan tidak mengakui hal itu. Mereka tidak mengakui klaim ikrah yang mana kaum mujahidin meng-udzur mereka dengannya, bahkan mereka selalu merasa bangga dan mendengung-dengungkan kemerdekaan mereka serta menyatakan dengan terang-terangan bahwa mereka tidak mengekor kepada siapapun! Dan tidak seorang pun campur tangan terhadap politik dalam negeri mereka bahkan politik luar negerinya!! Dan bahwa mereka memiliki kekuasaan muthlaq dan sempurna di atas negeri, tanah air, dan rakyat mereka. Sebagaimana mereka merasa bangga bahwa mereka telah memberikan UUD untuk bangsanya!! Mereka memujinya dan menjadikannya bagian terbesar yang mereka persembahkan dan dipersembahkan oleh bapak-bapak kepada bangsanya, dengan klaim bahwa ia menjamin hak-hak bangsanya dan berisi puncak keadilan. Mereka tidak bara’ darinya atau mengklaim bahwa ia dipaksakan atas mereka atau bahwa mereka dipaksa untuk menerapkannya sebagaimana yang diklaim orang-orang dungu yang membela-bela mereka!

Dan sewajibnya sebagaimana yang telah kami katakan sebelumnya adalah mengedepankan ucapan mereka sendiri terhadap klaim al-mujâdilîn ‘anhum, karena seseorang lebih paham dan lebih tahu akan dirinya.

Dan demi Allah, sesungguhnya saya memandang bahwa termasuk penyia-nyiaan waktu dan tenaga terhanyut dalam membantah kedunguan yang terbuka dan kebatilan yang nyata ini, dan seandainya saudara penanya tidak menyebutkan tentulah kami tidak bakal sedikitpun menyinggungnya.

Dan itu dikarenakan para thaghut hukum pada zaman kita ini kafarah (kafir), memerangi dienullah, lagi mumtani’un (menolak) dengan senjatanya dari (menerapkan) syariat Allah, sedangkan pendapat yang shahih yang ditetapkan oleh ahlul ‘lmi bahwa kafir muharib lagi mumtani’ itu tidak wajib padanya istitâbah atau penegakan hujjah atau mencari kejelasan syarat-syarat dan mawani’. Dan silakan lihat dalam penjelasan ini ash-Sharimul Maslul ‘ala Syatimir Rasul karya Ibnu Taimiyyah rahimahullah. Saya memohon kepada Allah Ta’ala agar Dia memahamkan kami dan engkau akan dien kita dan mengajarkan kepada kita apa yang manfaat bagi kita dan menjadikan kita bagian dari anshar dien-Nya.

Was Salaamu ‘Alaikum wa Rahmatullaahi wa Barakaatuhu

Abu Muhammad Al Maqdisiy


Untitled Document

KEBERLEPASAN KAUM MUWAHIDDIN DARI PERJANJIAN DAMAI PARA THAGHUT DAN JAMINAN KEAMANAN MEREKA UNTUK KAFIR HARBI

Oleh: Abu Muhammad ‘Ashim Al Maqdisi

Alih Bahasa: Abu Sulaiman

Bismillahirrahmaanirrahiim

Segala puji hanya milik Allah, Shalawat dan salam semoga dilimpahkan kepada Rasulullah.

Semenjak dua hari yang lalu dan setelah ‘amaliyah jihadiyah (operasi jihad) yang dilakukan dua mujahid (Anas Al Kandariy dan Jassim Al Hajiriy) semoga Allah menjadikan keduanya bagian Asy Syuhadaa Al Abraar, berdatangan kepada saya pertanyaan-pertanyaan yang banyak dari Kuwait dan yang lainnya seputar apa yang muncul dari banyak orang yang intisab kepada ilmu dan pengajaran ilmu syar’i, juru ceramah, dakwah salafiyah dan harakah islamiyah lainnya berupa kecaman, hujatan penilaian batil dan penganggapan dosa serta pengingkaran terhadap apa yang dilakukan oleh kedua mujahid yang hebat ini. Saya memohon kepada Allah Ta’ala agar melimpahkan rahmat kepada keduanya dan menjadikan keduanya dalam jajaran Asy Syuhadaa Al Abraar.

Saya telah membaca dan menelaah ucapan yang menjijikkan yang mengeluarkan bau ta’shilat jahilliyyah (pengambilan sandaran padanya bersifat jahiliyah), dan didalamnya terkandung pembauran, talbis antara al haq dengan al batil, serabutan, pencampuradukan dan penyetaraan nash-nash syari’at dengan teks-teks undang-undang, serta penjinakan bahkan pembancian dien dan nash-nash syari’at ini dan menjadikannya sebagai pijakan untuk kepentingan-kepentingan para thaghut dan auliya mereka dari kalangan penyembah salib.

Pencampur-adukan yang disengaja yang bahagia dengannya kaum sekuler, mulhid dan kuffar sehingga media massa-media massa menyebar kekafiran, kefasikan dan kebejatan yang tidak pernah memuat (tulisan) ahluddien kecuali sedikit saja. Dan hanya mengkhususkan selamanya dalam penerbitan kekafiran, ilhad, perolok-olokan terhadap dien ini dan pemeluknya serta berbisnis dengan menyebarkan pornografi dan cabul, ia segera memuat pernyataan-pernyataan, penegasan-penegasan dan fatwa-fatwa itu berulang kali dan berkali-kali dan atas lisan para masyayikh dari berbagai kelompok pemikiran dan ittijah yang beraneka ragam karena hal itu sejalan dengan kepentingan-kepentingan hidup duniawi mereka yang serba ada, dan membela-bela auliya mereka yang kafir dan menjadikan mereka itu sebagai ahlu shulhin wa ‘ahdin wa aman (orang-orang kafir yang memiliki ikatan perdamaian, perjanjian, dan jaminan kemanan), serta menjadikan setiap mujahid fi sabiilillah sebagai para perusak, teroris, orang bodoh dan perusuh….

Dan sebagai bukti atas apa yang telah saya utarakan, saya akan menuturkan sebagian dari apa yang telah sampai kepada saya dari hal itu, dan saya meyakini bahwa di baliknya akan terus ada tambahan yang mengalir. Alur pemikiran inhizamiy inbithahiy (yang kalah dengan realita sehingga mengikuti opini umum yang mau hidup selalu nyaman) ini telah bertambah dan beranak di negeri kita, dan pada akhirnya terbongkar kebusukan dan kebobrokan setiap di dengar panggilan untuk berjihad di negeri kita ini…

Doktor ‘Ujail An Najmiy berkata: “Haram menyakiti atau menghinakan atau menganiaya dengan membunuh dan tindakan yang lebih rendah dari itu terhadap orang masuk ke negeri kaum muslimin dengan ridho mereka!! Dan dalam selain kondisi perang di antara mereka!! Dan sungguh para ulama mujahidin telah menetapkan dengan sepakat bahwa darah kaum muslimin dan non muslim adalah ma’shum, yaitu tidak boleh aniaya terhadapnya, karena landasan ‘Ishmah (ketejagaan darah) pada diri mereka adalah al Islam dan al aman (jaminan kemanan), sehingga dianggap ma’shum darahnya orang muslim dan dzimmiy!! serta orang yang memiliki perjanjian dan perdamaian antara dia dengan kaum muslimin, sebagaimana ia keadaan Kuwait !! dan Negara-negara dunia Islam dengan selainnya!! siapa yang masuk negeri ini dengan jaminan kemanan walau dia itu berkebangsaan Negara yang memerangi, maka darahnya ma’shum selama jaminan keamanan itu berlaku, sedangkan izin masuk (visa) itu dianggap sebagai jaminan kemanan. Sehingga orang-orang yang berada di negeri kita adalah ma’shum darahnya, maka tidak boleh aniaya terhadap mereka dan terhadap harta mereka, dan barangsiapa membunuh seseorang di antara mereka secara sengaja, ia seperti membunuh yang lainnya secara sengaja. Allah Ta’ala berfirman:

“Barangsiapa yang membunuh seorang manusia, bukan karena orang itu (membunuh) orang lain atau bukan membuat kerusakan di muka bumi, maka seakan-akan dia telah membunuh manusia seluruhnya.” (QS. Al Maidah: 32)

Dan Nabi shallallahu ‘alaihi wa sallam bersabda: “Siapa yang membunuh (kafir) mu’ahid maka ia tidak akan mencium bau surga.” (HR. Al Bukhariy). Dan sabdanya shallallahu ‘alaihi wa sallam: “Siapa yang membunuh seorang dari ahli dzimmah, maka Allah haramkan surga atasnya.” (HR An Nasaai dan Ahmad) dan ia adalah hadits shahih.

Kedua pemuda yang telah berani membunuh tentara Amerika ini adalah telah melakukan pembunuhan sengaja dan dalam hal seperti ini tidak bisa diterima pentakwilan!! Atau klaim ijtihad!! Karena ini adalah nyleneh dalam pendapat yang tidak boleh istihlal (penghalalan) darah dengan sebabnya…!!

Sungguh kami berangan andaikata kedua pemuda ini mendapatkan mati syahid yang shahih di bumi Afghanistan atau Sarajevo di mana predikat syahid di sana tidak ada kesamaran!! Dan adapun perbuatan mereka ini maka hukumnya yang dhahir adalah apa yang telah kami sebutkan, dan adapun maslah batinnya maka itu diserahkan kepada Allah, karena dialah yang mengetahui keadaan mereka dan rahasianya!

Dan Menteri Keadilan!! Serta Menteri Wakaf dan Urusan Islam Ahmad Baqir menganggap tragedi penembakan terhadap pasukan AS sebagai perbuatan tidak syar’I!! Dan tidak mengemban kepentingan Kuwait!! serta kepentingan umat ini, seraya mengisyaratkan bahwa pasukan AS ini datang untuk melindungi Kuwait!! Dan terdapat di antara kita dengan mereka perdamaian, perjanjian koalisi dan kesepakatan keamanan!!.

Dan Baqir menuntut pentingnya mengejar setiap orang yang telah merancang dan melaksanakan serangan itu dan menyeretnya ke meja hijau!! Karena perbuatan itu ditolak secara syari’at dan Undang-Undang!!

Dan Baqir menambahkan seraya berkata: “Kami percaya pada kemampuan aparat keamanan dalam upaya sampai pada hakekat sebenarnya!! Siapapun para pelaku itu atau apapun organisasinya” seraya mengisyaratkan bahwa kami mengetahui metode jama’at-jama’at Islamiyah di Kuwait, sehingga ini bukan metode mereka, sedangkan apa yang terjadi adalah hal yang direncanakan dengan cara rahasia!! Sedang jama’ah-jama’ah Islamiyah di Kuwait melakukan aktivitas secara terang-terangan!! Dan dengan cara terbuka serta lewat Majelis Rakyat!! Juga lewat media massa dan siaran/jalur-jalur yang syar’i (sah)!!sembari mengisyaratkan bahwa andaikata Jama’ah-jama’ah Islamiyyah itu menentang suatu hal, maka sesungguhnya dia akan melakukan penentangannya dengan cara terang-terangan, dan tidak pernah muncul dari jama’at-jama’at Islamiyah atau wakil-wakil mereka di Majelis Rakyat itu sedikitpun penentangan terhadap kesepakatan-kesepakatan keamanan!! Bahkan sebaliknya seluruh anggota Majelis menyuarakan dan dengan ijma’ terhadap kesepakatan-kesepakatan keamanan!!

Dan Baqir menutup pernyataannya seraya mengisyaratkan bahwa perbuatan-perbuatan seperti ini merupakan cerminan pendapat-pendapat ganjil tertutup dan terselubung yang wajib dibongkar!!

Khalid Sulthan Al ‘Isq berkata: “Sesungguhnya perbuatan ini adalah tertolak dan tidak bisa diterima secara syar’i!!terutama sesungguhnya Negara telah memberikan jaminan keamanan buat orang-orang Amerika di dalam Kuwait!! Sehingga tidak boleh aniaya terhadap mereka!! Sedangkan ini bukanlah cara untuk berta’amul (berinteraksi) dengan manusia!!karena kita tidak dalam kondisi berperang dengan mereka!!sehingga mengganggu mereka di negeri kita, ini adalah tidak boleh!! Dan perbuatan ini akan mempersulit pemerintah Kuwait!

Dan Sulthan mengakhiri dengan ucapannya: “Tidak ada jalan bagi kami kecuali mengatakan bahwa kami mengecam perbuatan semacam ini yang tidak pernah kami kenal di Kuwait!!.

Adapun Abdul Aziz Al Haddah, maka dia telah berdalil dalam pengecamannya terhadap perbuatan ini dengan hadits Rasulullah shallallahu ‘alaihi wa sallam, berkata: “Siapa yang membunuh seorang dari ahli dzimmah maka dia tidak akan mendapatkan harum surga, dan sesungguhnya harumnya bias didapatkan dari jarak perjalanan 70 tahun” !! Dan hadits ini menempatkan kaum mukminin pada posisi sulit dari sebab pelanggaran dzimmah Negara Islam ini!!!yang mengikat perjanjian dengan orang mana saja di atas dienul Islam, sedangkan apa yang terjadi kemarin di Felka adalah perbuatan yang sangat kami kecam, dan ia bukan dari dienullah sama sekali!!”

Sebagaimana harakah salafiyah mendorong pemerintah untuk mengekang/menahan diri, dan Doktor Hakim Al Muthairiy Sekjen Harakah salafiyah menghati-hatikan dari pemanfaatan kejadian dan kritikan pihak-pihak luar terhadap jama’ah-jama’ah Islamiyah Kuwait yang dikenal moderat, terutama sesungguhnya hal ini biasanya menimbulkan dan memecah barisan!! Sedangkan waktu yang sulit ini menuntut gandeng tangan dan bersatu di satu lembah. !!!

Dalam pernyataan Jami’ah Ihyauts Tsurat setelah kejadian: “Sungguh kami sangat menyayangkan!! Kuwait yang damai menyaksikan tragedi terorisme! yang menganiaya terhadap orang-orang yang mu’min di negeri ini, padahal mereka memiliki bersama Kuwait ikatan perjanjian dan perdamaian!!” Dan mereka menguatkan kecamannya terhadap tragedi ini dan mensifatinya bahwa ia “tidak diakui oleh syari’at dan diharamkan oleh ajaran Islam yang lapang!!” Dan pernyataan menambahkan bahwa, “para tentara AS itu memiliki perjanjian di kita! Dan mereka telah diberi jaminan kemanan dari pemerintah Kuwait sesuai dengan kesepakatan-kesepakatan bersama!! seraya berdalil dengan firman Allah Ta’ala:

“Dan penuhilah janji, sesungguhnya janji itu pasti diminta pertanggungan jawabnya” (QS. Al Isra: 34)

Dan mereka berkata, “Sesungguhnya perbuatan ini bertentangan dengan kepentingan Kuwait dan penduduknya, serta ia itu adalah iftiat (kelancangan)!!terhadap pemerintahnya dan para pemimpinnya!!!” dan pernyataan berkata: “seandainya setiap orang yang ingin memprotes suatu hal atau ingin mengingkari kemungkaran, dia memikul senjata, tentulah keamanan lenyap !! dan kita berada dalam kekacauan yang tidak diketahui ujungnya kecuali oleh Allah!! Kuwait itu adalah Negara yang memiliki undang-undang yang mengaturnya!! Dan wajiblah atas orang yang hidup di atas tanah ini untuk menghormati undang-undangnya, perjanjiannya dan piagam-piagamnya !!” selesai dari Jarridah al Wathan Kamis 4 Sya’ban 1423 H.

Isa Majid Asy Syahin Sekjen Harakah Dusturiyah!! Islamiyyah (Gerakan Penggodokan Undang-Undang Dasar Islam) mengungkapkan dalam penjelasannya tentang perasaan pilu dan menyayangkan!terhadap terjadinya penganiayaan terhadap pasukan AS di pulau Felka, dan dia menampakkan pengecamannya terhadap penganiayaan ini yang mana ia adalah bukti pembangkangan terhadap pilar-pilar pemerintahan dan undang-undang Kuwait!!!serta mengancam keamanan dan ketenteraman dalam negeri. Dan dia mengajak seluruh lapisan dan elemen masyarakat untuk bersatu padu dalam upaya serius dan bertanggung jawab demi menjaga persatuan nasional !!! dan menjadikan keamanan nasional sebagai tujuan terpenting dan mashlahat tertinggi, terutama dalam kondisi-kondisi yang menegangkan di kawasan (Teluk) ini. Dan dia menguatkan atas sikap bara’ah perjalanan gerakan Islam di Kuwait dari uji coba-uji coba individu semacam ini yang tertolak!!karena dakwah dengan cara terbaik dan moderat dengan usul dan perbaikan lewat jalur-jalur politik dan undang-undang !! adalah manhaj harakah Islamiyah dengan berbagai alur pemikirannya.

Dan di akhir penjelasannya si sekjen itu mengajak agar mensikapi penganiayaan ini (memprosesnya) sesuai dengan dasar-dasar undang-undang dan agar reaksi tidak keluar dari aturan yang sudah ditentukan demi menjaga kepentingan-kepentingan nasional yang tertinggi dan kesatuan barisannya serta kekuatan keamanannya.” Dari Jandah Al Wathon, Kamis 4 Sya’ban 1423 H.

Dan dalam koran itu juga: “Juru bicara atas nama Harakah Islamiyah Salafiyah di Kuwait Abdurrazzaq Asy Syayiji mengecam operasi itu seraya menguatkan bahwa keberadaan armada pasukan AS di Kuwait adalah syar’iy (sah)!!!”

Dan saya memprediksikan bisa mendapatkan selain nama-nama ini yang telah saya lihat, dari kalangan munhazimin (yang merasa kalah dengan realita) yang berlomba-lomba dalam mengecam, mengingkari dan bara’ dari ‘amaliyah itu.

Saya memohon kepada Allah subhanahu wa ta’ala untuk memberkahi operasi-operasi jihad ini dan menambah di dalamnya, sungguh keterbongkaran rahasia itu telah terjadi pada orang-orang yang mana para pemuda terkecoh dengan mereka.

Dan bagaimanapun keadaannya saya tidak akan merinci dalam penjelasan saya di sini tentang apa yang ada dalam statemen-statemen ini berupa ungkapan rendahan dan bodoh, seperti ucapan mereka tentang kejadian ini.

“(Tidak mengemban kepentingan Kuwait)” ini adalah Khithab KUWAITI (ucapan atas dasar kebangsaan Kuwait) dan bukan Islami, maka saya tidak akan (buang-buang waktu untuk membantahnya).

“(Dan bahwa pasukan AS datang untuk melindungi Kuwait)” ini sama juga, dan di dalamnya terkandung manipulasi terhadap hakekat sebenarnya, di mana dunia semua mengetahui dan apalagi orang-orang Kuwait sebagaimana di dalam media-media massa mereka dan siaran berita mereka bahwa pasukan AS tidak datang kecuali untuk memerangi Irak yang telah diboikot/dikepung selama 10 tahun dan yang sekarang tidak mampu dari mengancam Kurdi di sebelah utara dan Rafidhah di sebelah selatan, dan apalagi dari mengancam Kuwait!! Mereka datang untuk menghancurkannya dan mereka tidak perduli seandainya dalam merealisasikan tujuan ini mereka menghancurkan rakyat Irak seluruhnya sebagaimana yang mereka lakukan di Afghanistan.

Dan juga ucapan mereka (dan pentingnya mengejar setiap orang yang merancang dan melaksanakan operasi ini serta menyeretnya ke meja hijau karena perbuatan ini tertolak secara syari’at dan Qanun), ini adalah ajakan untuk menyeret kaum mujahidin kepada hukum thaghut dan mahkamah-mahkamah mereka!! dan di dalamnya terjadi penyaudaraan yang jelas antara syari’at dengan undang-undang, dan pembauran (penyetaraan) yang nyata dan sengaja akan syari’at Allah bersama undang-undang buatan yang mana penyetaraan semacam itu ditolak oleh binatang ternak sekalipun, apalagi oleh orang yang mengklaim diri dengan dakwah, ilmu, ustadz (professor) dan Islam…

Dan juga ucapannya (“Kami percaya akan kemampuan aparat keamanan dalam upaya sampai pada hakekat sebenarnya), di dalamnya terdapat tazkiyah bagi Anshar para thaghut dan tugas-tugas kufur mereka, dan dia pura-pura buta dari kedhaliman-kedhaliman mereka, kegelapan-kegelapannya, serta kabatilannya yang sangat panjang.

Dan ucapan mereka (“Jama’ah-jama’ah Islamiyah di Kuwait, ini bukan metode mereka, dan apa yang terjadi adalah hal yang dirancang dengan cara rahasia), seolah sirriyah (perahasiaan) dan penunaian keperluan dengan cara sembunyi-sembunyi yang diwasiatkan Nabi shallallahu ‘alaihi wa sallam adalah aib dan perbuatan tercela yang mana orang-orang dungu itu berlepas darinya!!

Oleh sebab itu mereka mengatakan: (Dimana jama’ah-jama’ah Islamiyah di Kuwait melakukan aktivitas di terang cahaya dan cara terang-terangan serta lewat Majelis Rakyat!! media massa dan jalur-jalur syar’i (resmi)!!) dan telah kami jelaskan dalam kitab kami “Ad Dimuqrathiyyah Dienun” dan yang lainnya status Majelis Rakyat mereka ini, dan kami menjelaskan bahwa aktivitas amal lewat jalurnya adalah ‘amal dalam kegelapan, kekafiran dan kmusyrikan bukan dalam cahaya!! Sebagaimana yang mereka klaim, dan bukan termasuk sama sekali dalam jalur-jalur syar’i Islam, bahkan ia tergolong comberan-comberan syirki thaghuty. Dan bagaimanapun keadaannya sesungguhnya mereka memaksudkan dengan jalur-jalur syar’iy di sini adalah syar’iy (resmi) dari sisi dustur (peraturan) dan Qanun (undang-undang)!! Inilah aturan dan syar’iy (resmi) menurut jumhur mereka. Jadi klaim mereka berada di satu lembah sedang tauhid ada di lembah lain.

Oleh sebab itu mereka mengatakan sesudah itu: [Dan tidak pernah muncul dari jama’ah-jama’ah Islamiyah atau para wakilnya di Majelis Rakyat suatu penentangan pun terhadap kesepakatan-kesepakatan keamanan itu bahkan sebaliknya semua anggota majelis masyarakat dan dengan ijma’ (aklamasi) bersama kesepakatan-kesepakatan keamanan], dan oleh karena itu ia adalah syar’iy menurut mereka !!

Dan ucapan mereka: [Sesungguhnya perbuatan-perbuatan macam ini mencerminkan pendapat-pendapat yang ganjil, terselubung dan tersembunyi yang wajib dibongkar]. Adapun keinginan-keinginan thaghut (thaghut-thaghut) mereka yang kufur dan ganjil sera keinginan-keinginan mereka bangsa Amerika maka wajib ditambal dan ditutupi. Dan siapa yang berkomentar tentang keinginan-keinginan mereka yang ganjil lagi terang-terangan yang mencolok maka ia adalah khowarij, takfiri katakan minimal dia itu orang yang dengki terhadap negeri dan kekayaannya!! Yang tak punya keinginan kecuali mengghibah Wulaatul Umuur (para ulil amri) !!!

Dan ucapan mereka [Dan perbuatan ini akan menyulitkan pemerintahan Kuwait], perhatikan pernyataan yang tegas akan keberatan mereka dari jihad, maka di mana letak orang-orang dungu itu dari firman Allah Ta’ala:

“Maka demi Rabbmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu (Muhammad) hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya.” (QS. An Nisa: 65).

Dan ucapan mereka: [Dan ia mengajak agar ta’aamul (bersikap) dengan penganiayaan ini terjadi sejalan dan kaidah-kaidah undang-undang dan agar reaksi balik tidak keluar dari relnya yang sudah di gariskan], perhatikan keseriusan mereka terhadap batasan undang-undang, adapun batasan Allah maka tidak ada yang menangisinya!!

Dan ini sebagaimana yang mereka katakana: [Demi menjaga kepentingan-kepentingan nasional yang tertinggi, kesatuan barisannya dan kekuatan keamanannya], dan serupa dengannya ucapan mereka [Dan pada masa sekarang yang genting ini menuntut bersatu padu dan berkumpul di satu parit], ini adalah TAUHID KAUM NASIONALIS dan bukan tauhid kaum muslimin, dan telah saya jelaskan keborokannya dalam risalah saya Al Farqul Mubin Baina Tauhidin Wathoniyyin Wa Tauhidil Muslimiin.”

Dan ucapan mereka [Sesungguhnya perbuatan ini berbenturan dengan kepentingan Kuwait dan penduduknya serta bahwa ia adalah ifti’at (kelancangan) terhadap pemerintahnya dan wulatul umur!!! (di sana], Perhatikanlah bagaimana mereka menjinakkan lafadz-lafadz syar’iy untuk kepentingan para thawaghit dan menghujamkannya di muka kaum mujahidin. Dan demi Allah seandainya engkau bertanya kepada kambing-kambing Alu Shobah atau yang lainnya dari kalangan thaghut hukum di negeri kita: “Apakah mereka pernah mendengar sesuatu yang namanya ifti’at terhadap mereka??, tentulah mereka tidak paham dari kamu hal itu, dan tentu mereka mengiramu berbicara dengan bahasa bukan arab akan tetapi para ruhban (pendeta) itu mengambil dari ucapan fuqoha syari’at ini tentang Wulatul Umur Asy Syar’iyyin (pemimpin yang sah); suatu yang dengannya mereka mentarqi status pemimpin mereka yang berlandaskan qanun lagi musyrik…. Semoga Allah memberikan apa yang setimpal bagi mereka.

Dan seperti itu pula kandungan orang yang berdalil dengan hak-hak ahludz dzimmah!! Dan dengan ancaman terhadap orang yang membunuh seseorang dari ahludz dzimmah!! Dan orang yang memuthlaqkan di antara mereka ‘ishmah ahlul kitab secara umum!!! Maka semua ini adalah kedungguan dan jahl murokkab. Padahal Allah subhanahu wa ta’ala telah berfirman:

“Perangilah orang-orang yang tidak beriman kepada Allah dan tidak (pula) kepada hari kemudian, dan mereka tidak mengharamkan apa yang telah diharamkan oleh Allah dan Rasul-Nya dan tidak beragama dengan agama yang benar (Agama Allah), (yaitu orang-orang) yang diberikan al kitab kepada mereka sampai mereka membayar jizyah dengan patuh sedang mereka dalam keadaan tunduk.” (QS. At Taubah: 29).

Memerangi ahlul kitab adalah disyari’atkan bahkan diperintahkan dan tidak ada dzimmah bagi mereka kecuali bila hal itu diberikan kepada mereka oleh imam yang muslim yang berhukum dengan apa yang telah Allah turunkan setelah mereka tunduk di bawah hukum Allah, membayar jizyah dan komitmen dengan ketundukan!!! Sekarang apakah penguasa kalian wahai para pendeta seperti itu??? dan apakah pasukan Amerika tunduk di bawah hukum Allah, membayar jizyah, dan komitmen dengan ketundukan…. Atau justru mereka mengharuskan penguasa kalian dan Negara-negara kalian untuk tunduk? Dan mereka mengambil jizyah dari pemerintah kalian serta mengharuskannya? Dan mengharuskan kalian untuk tunduk untuk mengikuti aturan-aturan mereka ?? maka ENYAHLAH dan ENYAHLAH….!!!

Dan karena itu kalian katakan: [Kuwait adalah Negara yang memiliki undang-undang yang mengaturnya!], ia adalah undang-undang yang mana orang-orang kafir membawa kalian untuk memberlakukannya dan untuk meninggalkan pemberlakuan syari’at Allah!! Dan telah saya jelaskan keadaan UU ini, asalnya, perkembangannya, dan sumber-sumbernya, serta apa yang dikandungnya berupa kekafiran yang nyata dan kemusyrikan yang jelas secara rinci dalam kitab saya: Kasyfun Niqab ‘an Syari’atil Ghab.”

Dan mereka berkata: [dan sewajibnya atas orang yang hidup di negeri ini untuk menghormati Qawaninnya, perjanjian-perjanjiannya dan piagam-piagamnya] Perhatikanlah orang-orang yang intisab (mengaku/mengklaim diri) kepada dien ini bagaimana mereka berbicara tentang Wajibat Qanuuniyyah dan membaurkannya dengan wajibat syar’iyyah!!

Dan hal serupa (dan ia mengungkapan tentang berbagai perasaan pilu dan sakit karena terjadinya penganiayaan terhadap pasukan AS, dan ia mengutarakan kecamannya, karena penganiayaan ini merupakan bentuk pembangkangan terhadap dasar-dasar hukum dan undang-undang Kuwait, serta ancaman terhadap keamanan dan ketenteraman negeri. Dan ia mengajak seluruh elemen kekuatan masyarakat untuk bersatu padu dalam upaya yang serius dan bertanggung jawab demi menjaga persatuan nasional dan menganggap kemanan tanah air sebagai tujuan paling penting dan mashlahat paling tinggi) (dan melakukan perbaikan lewat jalur-jalur politik dan undang-undang!! Adalah Manhaj Harakah Islamiyah dengan beraneka ragam arah pemikirannya).

Pembauran yang panjang ini tidaklah cukup lembaran ini untuk merinci bantahan terhadapnya, dan ia bukanlah materi pembicaraan kita di sini, karena para pelontar ucapan-ucapan tadi butuh untuk kembali mempelajari makna “Laa Ilaaha Illallah”, dan mereka memahami konsekuensi-konsekuensinya dan pembatal-pembatalnya, sedang hal itu telah kami jelaskan dan kami rinci di tempat lain, maka silakan rujuk ke sana. Orang yang ingin betul memperbaiki diennya di antara mereka.

Tapi saya di sini akan berbicara tentang syubuhat mereka yang satu dan yang inti yang mereka utarakan seputar operasi (jihad) ini, yaitu tentang: Keberadaan orang-orang AS itu sebagai Mu’ahidin yang telah masuk negeri kaum muslimin dengan (jaminan) keamanan, oleh sebab itu sesungguhnya darah dan harta mereka haram lagi ma’shum lagi tidak halal disentuh. Dan setelah itu mereka menuturkan ayat-ayat yang mendorong untuk menunaikan janji serta ayat-ayat dan hadits-hadits ancaman terhadap pelanggaran dzimmah dan jaminan keamanan serta pelanggaran perjanjian dan jaminan, mereka mengutarakannya dengan pengutaraan yang tidak sesuai dengan realita yang ada, sehingga mereka keluar dengan hasil kesimpulan yang buruk rupa lagi korengan yang intinya: Bahwa para penjahat bangsa Amerika yang memerangi (Islam) itu adalah aman di negeri kita, terjaga darah dan hartanya lagi dilindungi oleh tentara negeri ini dan undang-undangnya. Adapun kaum mujahidin maka mereka itu mujrimun muharibun mufsidun yang menebar kerusakan di muka bumi yang wajib dikejar oleh tentara negeri dan diseret kepada undang-undangnya!!

Dan fatwa bisa saja keluar –sebagaimana yang telah terjadi sebelumnya- untuk memberlakukan had hirabah kepada para mujahidin itu, sehingga wajiblah!! Mereka dibunuh atau tangan dan kaki mereka dipotong secara silang!!

Syubuhat ini selalu didengung-dengungkan ulama-ulama sesat pembawa pondasi yang rusak yang membuahkan pemahaman yang menyimpang ini, karena kerusakan furu’ adalah hasil pasti dari kerusakan ushul sebagaimana yang sering kami jelaskan.

Oleh sebab itu mesti memberikan muqaddimah yang penting untuk mengetahui al haq dalam kejadian apapun pada realita kita ini:

Pertama : Meluruskan ushul yang dihancurkan pada mereka itu agar terbangun setelahnya bangunan yang baik bagi orang yang ingin membangun…, sebagaimana pepatah (tetapkan dulu yang akan diukir, kemudian silakan mengukir, kalau tidak maka ukiranmu keluar dengan cacat)

Kedua : Bahwa untuk keabsahan fatwa tidaklah cukup sekedar mengetahui nash syar’iy, karena ini adalah separuh ilmu yang dengannya si mufti bisa tepat dalam fatwanya, sedangkan separuh lainnya adalah mengetahui waqi’ (realita) dan hakikat kejadian yang mana dalil-dalil syar’iy akan diterapkan padanya.

Ibnul Qoyyim rahimahullah, berkata dalam I’lamul Muwaqi’in 1/49: (Mufti dan hakim tidak memungkinkan mengeluarkan fatwa dan putusan dengan al haq kecuali dengan dua macam pemahaman :

Pertama: Mengerti akan waqi’ dan paham tentangnya serta istinbath ilmu hakekat apa yang terjadi dengan qarinah-qarinah, tanda-tanda dan ciri-ciri sehingga pengetahuan tentangnya menyeluruh.

Kedua: Mengerti hukum syar’i yang wajib bagi waqi’ itu, yaitu memahami hukum Allah yang mana dia memutuskan dengannya dalam kitabnya atau lewat lisan Rasul-Nya shallallahu ‘alaihi wa sallam tentang waqi’ ini,

terus menerapkan salah satunya kepada yang lainnya).

Inilah cara fatwa yang benar. Ilmu itu ada dua : Ilmu akan waqi’ dan ilmu akan dalil syar’iy, sedangkan orang-orang itu telah menuturkan dalil-dalil syar’iy yang mereka tempatkan bukan pada tempatnya, dan mereka membuat banyak cabang yang di bangun di atas cabang yang rusak besar lagi menyesatkan.

Karena sesungguhnya perjanjian (kesepakatan) menyeluruh terhadap negara-negara yang mengharuskan orang muslim (untuk memegangnya) dan tidak boleh baginya mencorengnya atau melanggarnya, serta tepat mengena terhadapnya ancaman ayat-ayat dan hadits-hadits yang mereka jadikan sebagai dalil tidaklah dilangsungkan kecuali dari pihak imam kaum muslimin yang syar’iy, sedangkan mereka itu telah menjadikan dari kalangan thaghut murtaddin dan para penguasa kafir lagi musyrik sebagai wulatul umur yang syar’iy yang kepadanya mereka memberikan hak-hak dan kewenangan-kewenangan para imam yang syar’iy, sehingga dengannya mereka sesat dan menyesatkan.

Para ulama muhaqqiqin kita telah menuturkan bahwa pemerintahan-pemerintahan yang bercokol di atas kekuasaan di negeri kaum muslimin dan para penguasanya pada hari ini adalah tidak ragu akan kekafiran mereka kecuali orang yang Allah telah hapus bashirohnya dan Allah telah butakan dari cahaya wahyu, seperti mereka itu.

Karena sesungguhnya kekafiran mereka itu beraneka ragam dari berbagai pintu:

  • Mereka kafir dari pintu tasyri’ (pembuatan hukum) di sisi Allah suatu yang tidak Allah izinkan, dimana UUD local mereka dan piagam-piagam internasional mereka baik tingkat regional atau PBB atau Liga Arab dan yang lainnya menegaskan bahwa milik merekalah hak tasyri’ (pembuatan hukum) secara muthlaq, yaitu mereka dan wakil-wakil mereka atau dewan (lembaga) legislative mereka dan DPR mereka. Ini adalah hal yang baku lagi terkenal dalam materi-materi dan teks-teks Undang-Undang serta UUD mereka yang kafir, tidak ada ang mendebat di dalamnya kecuali orang jahil yang tidak mengetahuinya atau orang yang pura-pura tidak tahu yang tidak ingin mengetahuinya, sedangkan Allah Ta’ala telah berfirman: “Apakah tuhan-tuhan yang cerai-berai itu lebih baik atau Allah Yang maha Esa lagi Maha Perkasa.” (QS. Yusuf : 39)
  • Mereka kafir dari pintu ketaatannya terhadap para pembuat hukum –baik yang regional, internasional maupun yang lainnya- dan sikap mereka iitiba’ terhadap hukum-hukum/ UU mereka yang kafir. Allah subhanahu wa ta’ala berfirman:

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyari’atkan untuk mereka dien yang tidak diizinkan Allah?” (QS. Asy Syura: 21).

Dan firman-Nya Ta’ala:

“Sesungguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan Telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu Karena Sesungguhnya mereka (orang-orang munafik) itu Berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah (orang-orang Yahudi): “Kami akan mematuhi kamu dalam beberapa urusan”, sedang Allah mengetahui rahasia mereka.” (QS. Muhammad: 25-26)

  • Ini tentang orang yang berbicara kepada orang-orang kafir: “kami akan mematuhi kamu dalam beberapa urusan,” maka bagaimana halnya dengan orang yang patuh dan menyerahkan kendalinya kepada mereka, kepada perintah-perintah mereka, metode-metode mereka, qawanin mereka da hukum-hukum mereka serta berkata : “kami akan mentaati kamu dalam banyak urusan, atau kami akan mentaati kamu dalam semua urusan”, dan mereka menyerahkan pengendalian mereka kepada para pembuat hukum dan kepada para thaghut serta menerima hukum-hukumnya dengan sepenuh hati??
  • Mereka kafir dari pintu tawalli mereka kepada Nashara, kaum musyrikin, dan murtaddin, melindunginya dan membelanya dengan tentara, senjata, harta dan ekonomi, bahkan mereka telah mengadakan bersama mereka kesepakatan-kesepakatan dan perjanjian-perjanjian nushrah (pembelaan dan pertolongan) dengan jiwa, harta, lisan dan senjata melawan mujahidin muslimin, kemudian mereka tawalli kepadanya dengan tawalli yang sebenarnya, padahal Allah Ta’ala berfirman:

“Barangsiapa diantara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya dia termasuk golongan mereka” (QS. Al Maidah: 51)

  • Dan mereka kafir dari sisi persaudaraan mereka dengan kaum kafir timur dan barat, menjalin kasih sayang dengannya dan mencintainya, sedangkan Allah Ta’ala berfirman:

“Kamu tidak akan mendapati suatu kaum yang beriman kepada Allah dan Hari Akhir saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya.” (QS. Al Mujadilah: 22).

Dan ini bukan termasuk takfir dengan hal-hal bathin dan ‘amalan-amalan hati, akan tetapi dengan ‘amalan-‘amalan dan ucapan yang dhahir lagi shorih, karena sesungguhnya mereka berbangga-bangga dengan persaudaraan dan jalinan kasih sayang ini, mereka menegaskannya dan menampakkannya dalam setiap kesempatan sedangkan media pemberitaan mereka sangat sarat dengan hal itu.

  • Mereka kafir dari pintu sikap mereka memerangi Auliyaa Allah serta membela dan membantu kaum musyrikin terhadap mereka. Allah Ta’ala berfirman:

“Apakah kamu tidak memperhatikan orang-orang yang munafiq, yang berkata kepada saudara-saudara mereka yang kafir di antara ahli kitab: ‘Sesungguhnya jika kamu diusir niscaya kami pun akan keluar bersama kamu, dan kami selama-lamanya tidak akan patuh kepada siapapun untuk (menyusahkan) kamu, dan jika kamu diperangi pasti kami akan membantu kamu,’ dan Allah menyaksikan bahwa sesungguhnya mereka benar-benar pendusta.” (QS. Al Hasyr: 11).

Perhatikanlah bagaimana Allah mengkafirkan (mencap kafir) terhadap orang yang menjanjikan kepada kaum musyrikin –walaupun janji dusta- untuk membantu mereka terhadap kaum muslimin, dan DIA menjadikannya sebagai bagian ikhwanul musyrikin. Maka bagaimana dengan orang yang menjalin bersama mereka kesepakatan-kesepakatan nushroh dan mudhoharoh atas kaum muwahhidin, serta memang dia membantu mereka terhadapnya dengan informasi keamanan, harta, pelatihan senjata, pengejaran, pembunuhan atau penjara, memejahijaukan dan menyerahkan?? Mereka kafir dari pintu imtina’ (penolakan) dari ajaran Islam ini, seperti penolakan terhadap Al Hukmu bi maa Anzalallah, penelantaran terhadap faraidh (fardhu-fardhu/kewajiban-kewjiban) dan pengharaman wajibat syar’iyyah (pelarangan terhadap kewajiban-kewajiban syari’at) seperti pelarangan melarang jihadul kuffar dan istihlal yang harom dengan pemberian izin untuknya, melindunginya, menjaganya, bermufakat serta bersepakat atasnya, seperti lembaga-lembaga dan gedung-gedung riba, kebejatan dan zina dan muharromat lainnya. Allah telah berfirman:

“Sesungguhnya mengundur-undurkan bulan harom itu adalah menambah kekafiran, disesatkan orang-orang yang kafir dengan mengundur-undurkan itu, mereka menghalalkannya pada suatu tahun dan mengharamkannya pada tahun yang lain, agar mereka dapat menyesuaikan dengan bilangan yang Allah mengharamkannya, maka mereka menghalalkan apa yang diharamkan Allah. (Syetan) menjadikan mereka memandang baik perbuatan mereka yang buruk itu. Dan Allah tidak memberi petunjuk kepada orang-orang yang kafir.” (QS. At Taubah: 37)

  • Mereka kafir dari sisi perolok-olokan terhadap dienullah serta pemberian izin bagi orang-orang yang memperolok-olok, melindungi mereka dan membuatkan undang-undang yang memberi izin (ruang) bagi mereka dan memudahkan hal itu bagi mereka, baik lewat Koran atau televisi dan radio atau yang lainnya. Allah Ta’ala berfirman,

“Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan manjawab, “Sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja.” Katakanlah: “Apakah dengan Allah, ayat-ayat-Nya dan rasul-Nya kamu selalu berolok-olok?” Tidak usah kamu minta maaf, Karena kamu kafir sesudah beriman. Jika kami memaafkan segolongan kamu (lantaran mereka taubat), niscaya kami akan mengazab golongan (yang lain) disebabkan mereka adalah orang-orang yang selalu berbuat dosa.” (QS. At Taubah : 65-66)

Dan pintu-pintu kekafiran yang nyata lainnya yang mereka terjatuh ke lembahnya dan masuk di dalamnya baik secara bergerombol-gerombol maupun sendiri-sendiri. Dan sertiap pintu dari pintu-pintu ini di dasarkan pada ratusan bahkan ribuan dalil dari ucapan-ucapan, perbuatan-perbuatan dan pernyataan-pernyataan mereka.

Adapun dalil-dalil dari kitabullah dan sunnah RasulNya shallallahu ‘alaihi wa sallam yang menunjukkan bahwa ia adalah pintu-pintu yang mengkafirkan maka ia lebih masyhur dari sekedar didebat oleh para pendebat, dan ini bukan tempat pemaparannya, namun yang dimaksud dari hal itu adalah isyarat yang cukup bagi orang yang berakal dan memberinya tahu bahwa pemerintahan-pemerintahan yang ada ini adalah thaghut yang diikuti dan ditaati selain Allah Ta’ala.

Dan bila tidak diketahui bahwa penguasa negeri kaum muslimin pada hari ini bukanlah penguasa yang muslim dan bukan wulatul umur yang syar’iy (sah), maka diketahuilah bahwa kekuasaan mereka yang dipaksakan atas kaum muslimin ini tidaklah sah sama sekali dan batil, dan tidak boleh bagi mereka memiliki jalan (untuk) menguasai kaum muslimin serta tidak halal bagi mereka menggunakan dzimmah kaum muslimin di antara bangsa-bangsa dan negara-negara, dan bila mereka melakukannya maka dzimmah (jaminan) mereka itu bukan dzimmzh kaum muslimin dan perjanjian-perjanjian mereka tidak berlaku kaum mujahidin.

Mereka itu di samping sebagai para penguasa pengkhianat yang tidak memiliki keinginan kecuali kepentingan-kepentingan tahta mereka, perut mereka dan kekayaan mereka serta mereka tidak bisa dipercaya atas kepentingan rakyat sehingga mereka bisa mewakili kaum muslimin dan menggunakan dzimmah mereka; maka hakekat mereka juga adalah sebagai para penguasa Kafarroh Musyrikin dan Thaghut Musyarri’in yang wajib atas setiap muslim untuk menentang mereka dan mencopot mereka saat mampu melakukan itu dan saat tidak mampu dia wajib untuk kafir terhadap mereka serta berlepas diri dari undang-undang mereka, aturan-aturan mereka dan perjanjian-perjanjian mereka, semua ini termasuk konsekuensi-konsekuensi tauhid dan wajibat Millah Ibrahim. Allah Ta’ala berfirman:

“Sesungguhnya telah ada bagi kalian suri tauladan yang baik pada diri Ibrohim dan orang-orang yang bersamanya saat mereka berkata kepada kaumnya: ‘Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian sembah selain Allah, kami ingkari (kekafiran) kalian dan telah nampak antara kami dengan kalian permusuhan dan kebencian buat selama-lamanya sampai kalian beriman kepada Allah saja.” (QS. Al Mumtahannah: 4).

Firman-Nya Ta’ala:

“Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian sembah selain Allah”.

Yaitu dari kalian dan dari berhala-berhala kalian, falsafah-falsafah kalian dan aturan-aturan kalian yang batil lagi menyelisihi dienul Islam..Baroa’ah yang menjadi konsekuensi millah Ibrohim bukan terbatas pada sikap baro’ah dari kaum musyrikin saja, namun di antara hal itu juga baro’ah dari ajaran-ajaran mereka, undang-undang kafir mereka, perjanjian-perjanjian mereka, dan aturan-aturan mereka yang mempersaudarakan antara kaum muslimin dengan kuffar dan menggugurkan jihad serta mencap kaum mujahidin sebagai para penjahat dan kaum teroris:

“Katakanlah, “Hai orang-orang yang kafir, aku tidak akan menyembah apa yang kamu sembah dan kamu bukan penyembah Tuhan yang aku sembah. Dan aku tidak akan pernah menjadi penyembah apa yang kamu sembah. Dan kamu tidak pernah (pula) menjadi penyembah Tuhan yang aku sembah, untukmulah agamamu dan untukku lah agamaku.” (QS. Al Kafiruun).

Kami sebagaimana kafir terhadap para thaghut itu dan kami taqorub kepada Allah serta mencari ridho-Nya dengan membenci mereka, memusuhinya, dan menjihadinya, maka begitu juga kami berlepas diri dari ajaran-ajaran mereka yang syirik, undang-undang buatan mereka dan piagam-piagam mereka yang batil lagi bertentangan dengan ajaran-ajaran Islam,dengan bentuk pengharamannya akan jihad, mempersudarakannya bahkan menjadi boneka, dan mau tunduk di bawah perwalian orang-orang kafir yang memerangi Islam dan kaum muslimin. Maka ia adalah thaghut dan syaroo’iy (ajaran-ajaran) yang bertentangan dengan ajaran Islam lagi berdiri di atas dasar-dasar persaudaraan di antara mereka, bahkan ia bersandarkan pada hubungan loyalitas, umalaa (sebagai boneka), khianat, dan taba’iyyah (ikut-ikutan) yang menyatukan antara para budak dengan tuan-tuannya.

Oleh sebab itu, perjanjian-perjanjian dan piagam-piagam ini tidak berarti bagi orang muslim kecuali hal itu, dan tidak boleh baginya untuk tunduk kepadanya atau menghormatinya atau mengakuinya tanpa dipaksa.

Sungguh saya telah lemparkan kepada mereka perjanjian yang telah mereka ikat sebagai pengkhianatan dan penelantaran. Dan menunjukkan atas hal itu juga dengan jelas hadits yang diriwayatkan Al Imam Ahmad, An Nasaai, dan Abu Dawud: “Orang-orang mukmin itu setara darah-darahnya dan mereka itu satu tangan atas selain mereka, serta bisa mengupayakan dzimmah (jaminan) mereka orang yang paling rendah di antara mereka.”

Sedangkan para thaghut itu bukanlah tergolong kaum muslimin sebagaimana yang telah diketahui; bukan tergolong kalangan khusus kaum muslimin dan bukan pula tergolong orang yang paling rendah di antara mereka secuilpun, akan tetapi mereka tergolong bagian kaum yang mereka tawalli terhadapnya dari kalangan kuffar muharibin, sebagaimana yang telah Allah kabarkan dalam firman-Nya:

“Barangsiapa diantara kamu mengambil mereka menjadi pemimpin, Maka Sesungguhnya orang itu termasuk golongan mereka.” (QS. Al Maidah: 51)

Ya, sesungguhnya dia itu tergolong mereka dan bukan tergolong kaum muslimin!! Dan atas dasar ini maka kita tidak terikat dengan perjanjian-perjanjian, piagam-piagam dan jaminan keamanan mereka buat orang-orang kafir.

Ibnu Qudamah berkata dalam Al Mughniy 8/398: [Dan tidak sah jaminan keamanan yang diberikan orang kafir meskipun dia itu dzimmiy karena Nabi shallallahu 'alaihi wa sallam bersabda: “Dzimmah (jaminan) kaum muslimin itu satu, ia diupayakan oleh orang paling rendah di antara mereka.” Nabi menjadikan dzimmah bagi kaum muslimin, maka tidak bisa terbukti bagi selain mereka, karena dia itu tertuduh atas Islam dan pemeluknya sehingga dia menyerupai harbi.”

Perhatikanlah, sesungguhnya ucapan ini tentang kafir dzimmiy yang bukan harbi, maka apalagi kafir harbi. Sedangkan engkau telah mengetahui bahwa para thaghut yang berkuasa di negeri kaum muslimin itu adalah kuffar muharibun yang dengan kekuatan menolak syari’at dan dari memberlakukannya. Dan telah kami rinci hal ini, dan kami menjelaskannya sebagai tambahan serta kami utarakan dalil-dalil atas hal itu di tempat lain. Dan Allah Ta’ala telah berfirman:

“Dan Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan (menguasai) orang-orang yang beriman.” (QS. An Nisa: 141).

Pemimpin yang kafir tidak memiliki hak untuk menguasai kaum muslimin dan muwahhidin, dan tidak boleh kekuasan diserahkan kepada mereka (kafirin), dan andaikata orang kafir memegang kekuasaan itu dengan paksa, maka hal itu tidak menjadikan keputusan-keputusannya, perintah-perintahnya, kesepakatan-kesepakatannya serta perjanjian-perjanjiannya sebagai hal yang syar’iy (sah) yang harus dipegang kaum muslimin. Dan tidaklah akan berpendapat selain hal ini orang yang mengetahui dienul Islam.

Dan di antara konsekuensi kufur terhadap thaghut adalah bara’ah dari aturan-aturannya, kesepakatan-kesepakatannya dan perjanjian-perjanjiannya. Sedangkan orang kafir tidak berhak mengharuskan kaum muslimin untuk terikat dengan perjanjian-perjanjian dan kesepakatan-kesepakatannya. Dan seandainya hal itu mengikat kaum muslimin, tentulah kaum mujahidin harus terikat dengan perjanjian-perjanjian Karzai bersama auliyaa dia yang kuffar, dan tentulah kaum muslimin harus terikat di Rusia dengan perjanjian-perjanjian dan piagam-piagam kesepakatan kaum komunis bersama musuh-musuh kaum muslimin, serta tentu pula kaum muslimin terikat dengan perjanjian-perjanjian, piagam-piagam dan kesepakatan-kesepakatan para penjajah terhadap negeri mereka, di masa penjajahan bangsa Barat, sedangkan setiap orang mengetahui bahwa kaum mujahidin tidak pernah komitmen dengannya, sebagaimana kaum muslimin hari ini di Palestina tidak terikat dengan perjanjian-perjanjian Yahudi yang berkuasa secara paksa, dan begitu pula halnya dengan perjanjian-perjanjian, piagam-piagam dan Qawanin para penguasa murtad yang memerangi dien ini yang diakui oleh majelis-majelis dan parlemen-parlemen mereka yang syirik. Maka sesungguhnya ia tidak mengikat kaum muslimin yang kafir terhadap mereka, dan terhadap parlemen-parlemen dan qowanin mereka yang kafir.

Bahka penguasa muslim yang berhukum dengan apa yang telah Allah turunkan dan yang memiliki penguasaan atas kaum muslimin, dia tidak bias memaksakan kesepakatan-kesepakatan dan perjanjian-perjanjiannya terhadap orang-orang yang tidak berada di wilayah kekuasaan politiknya dari kalangan kaum muslimin, maka apa gerangan dengan para penguasa kafir dan kesepakatan-kesepakatan mereka??

Dan ini ditunjukkan secara jelas oleh apa yang diriwayatkan Al Bukhori dalam Kitab Asy Syuruth dari Shahihnya pada bab: (Asy Syuruth fil Jihad wal Muhsolahah Ma’a Ahlil Harbi). Dan intinya, kisah Abu Bashir r.a. dan apa yang ia lakukan tatkala Rasulullah shallallahu 'alaihi wa sallam mengembalikan dia bersama dua utusan Quraisy karena landasan butir perjanjian beliau dengan Quraisy dalam shulhul hudaibiyah, terus Abu Bashir malah membunuh salah seorang dari dua utusan itu, kemudian dia mendatangi daerah Saiful Bahri (dan tinggal di sana). Kemudian tidak keluar dari Quraisy seseorang yang telah masuk Islam melainkan bergabung dengan Abu Bashir, sehingga terkumpulah satu komplotan dari mereka itu, setiap kali mereka mendengar kafilah dagang Quraisy keluar menuju Syam maka mereka membegalnya, mereka membunuhnya dan merampas hartanya.

Dan sisi pengambilan dalil darinya adalah bahwa Abu Bashir tidak terikat dengan perjanjian yang terjadi antara Nabi shallallahu 'alaihi wa sallam dengan Quraisy dan ia tidak diikat dengan jaminan keamanan yang diberikan Nabi shallallahu 'alaihi wa sallam terhadap mereka dan utusannya. Dan andaikata ia terikat dengan sesuatu dari hal itu tentulah Quraisy menuntut kepada Nabi shallallahu 'alaihi wa sallam diyat laki-laki ‘amiriy yang dibunuh Abu Bashir, dan terus mereka minta ganti rugi kepada Nabi apa yang diambil Abu Bashir dari perniagaan dan kafilah mereka setelah itu, akan tetapi mereka tidak melakukan apapun dari hal itu, karena Abu Bashir tidak berada dalam wilayah politik Rasulullah shallallahu 'alaihi wa sallam saat beliau mengikat perjanjian dengan Quraisy.

Al Hafidz Ibnu Hajar berkata dalam Al Fath 5/351: [Dan dalam kisah ini terdapat banyak faidah, (di antaranya) kebolehan membunuh orang musyrik yang menganiaya secara ghilah (dengan tipu mushlihat/penculikan/mencari kelengahan) dan apa yang terjadi pada Abu Bashir tidaklah dianggap pengkhianatan, karena ia tidak tergolong orang yang telah masuk dalam perjanjian yang terjadi antara Nabi shallallahu 'alaihi wa sallam dengan Quraisy, karena saat itu dia tertahan di Mekkah…]. Berkata: [dan faidah lain bahwa orang yang melakukan seperti apa yang dilakukan Abu Bashir maka tidak ada qishosh dan tidak ada diyat atasnya….]. dan [dan darinya sebagian muta’akhirin mengambil istimbath bahwa sebagian raja-raja kaum muslimin umpamanya kalau mengikat perdamaian dengan sebagian raja-raja syirik, terus kaum musyrikin itu diserang raja lain dari kaum muslimin, dia membunuhi mereka dan merampas harta mereka maka hal itu boleh bagi dia karena perjanjian raja (muslim) yang dilakukan dengan mereka tidak mengikat orang yang tidak mengadakan perjanjian dengan mereka….].

Dan yang kalian katakan ini telah dituturkan Ibnul Qayyim dari Syaikhul Islam Ibnu Taimiyyah, dimana beliau berkata dalam Fawaidh Fiqhiyyah dari Shulhul Hudhaibiyah dalam Zaadul Ma’ad : [dan di antaranya bahwa orang yang mengajak damai bila mereka telah mengajak damai imam terus sekelompok orang dari mereka keluar kemudian memerangi mereka dan merampas harta mereka dan tidak bergabung kepada imam, maka tidak wajib atas imam menahan mereka darinya dan menghalang-halanginya dari (menyerang) mereka, dan sama saja mereka itu telah masuk dalam akad imam, perjanjiannya dan diennya ataupun belum masuk. Sedangkan perjanjian yang terjadi antara Nabi shallallahu 'alaihi wa sallam dengan Quraisy adalah bukanlah perjanjian antara Abu Bashir dan para sahabatnya dengan mereka. Dan atas dasar ini, bila sebagian raja kaum muslimin memiliki perjanjian dengan sebagian ahludz dzimmah dari kalangan Nashara dan yang lainnya maka bolehlah bagi raja lain dari raja-raja kaum muslimin untuk memerangi mereka dan merampas harta mereka bila tidak ada perjanjian antara dia dengan mereka, sebagaimana yang difatwakan syaikhul Islam Taqiyyuddien Ibnu Taimiyyah –semoga Allah sucikan ruhnya- tentang Nashara Malthiyyah dan menawan mereka seraya berdalil dengan kisah Abu Bashir terhadap kaum musyrikin] selesai 3/309.

Ibnu Qudamah berkata dalam Al Mughni 8/464: [kita hanya bias menjamin keamanan mereka dari (gangguan) orang yang ada di darul Islam yang di bawah kekuasaan Imam. Adapun orang yang ada di negeri mereka dan orang yang tidak berada dalam kekuasaan imam maka ia tidak dihalangi darinya…. Oleh sebab itu tatkala Abu Bashir membunuh orang yang datang untuk mengembalikannya (ke Mekkah) maka Nabi shallallahu 'alaihi wa sallam tidak mengingkarinya dan tidak menyuruhnya membayar ganti rugi, dan tatkala ia , Abu Jandal dan teman-temannya memisahkan diri dari Nabi shallallahu 'alaihi wa sallam dalam Shulhul Hudaibiyyah, terus mereka membegal Quraisy, membunuh orang-orang mereka dan mengambil hartanya, maka Nabi tidak mengingkari hal itu dan tidak memerintahkan mereka untuk mengembalikan apa yang telah mereka ambil dan tidak pula (menyuruh) ganti rugi atas apa yang mereka lenyapkan. Selesai.

Maka kaum muslimin yang tinggal di bawah kekuasaan politik para thaghut yang dipaksakan dan Negara-negara kafir mereka, terutama para mujahidin yang selalu dikejar-kejar dan diperangi para thaghut dan auliyaa mereka bangsa Amerika, tidak ada antara mereka dengan para thaghut itu perwalian, justru peranglah yang terjadi di antara mereka dan (genderangnya) selalu ditabuh para thaghut atas mereka. Oleh sebab itu mereka tidak terikat dengan perjanjian-perjanjian dan piagam-piagam para thaghut itu selama kekuasaan mereka itu kafir lagi dipaksakan dan tidak sah dan tidak ikhtiyary, dan selama mereka (para) mujahidin tidak merasa aman di dalamnya terhadap keselamatan jiwanya, darahnya, hartanya dan diennya, maka mereka juga tidak mendapat jaminan keamanan dari para thaghut dan auliyaa mereka, dan dari itu bagaimana mereka memberikan jaminan keamanan kepada musuh-musuh mereka dengan jaminan keamanan musuh-musuh mereka ?? Bahkan mereka menjadi sasaran penggerebekan rumahnya oleh para thaghut dan anshornya, penggeledahan, penteroran orang-orang yang ada di dalamnya, pencidukan dan penjeblosannya ke penjara atau bahan sasaran tuduhan-tuduhan dusta, hukuman mati atau penyerahannya kepada kaum salibis di setiap saat malam dan siang. Dan firman Allah Ta’ala:

“Dan Allah sekali-kali tidak akan menjadikan jalan bagi orang-orang kafir untuk menguasai kaum mukminin” (An Nisa: 141) adalah ucapan pemutus dalam hal itu.

Adapun wilayah dieniyah (kepemimpinan agama) mereka maka termasuk pembatal keislaman bila seorang muslim masuk secara sukarela di bawah kepemimpinan agama orang kafir… Allah Ta’ala berfirman:

“Janganlah orang-orang mukmin mengambil orang-orang kafir menjadi wali dengan meninggalkan orang-orang mukmin. Barang siapa berbuat demikian, niscaya lepaslah ia dari pertolongan Allah.” (QS. Ali Imran: 28).

Dan atas dasar ini, maka sudah pasti bahwa setiap orang yang mengumumkan baro’ahnya dari kekuasaan para thaghut dan dari kepemimpinan politik dan agama mereka, serta memusuhi mereka sehinga ia berada di pihak selain pihak mereka dan di blok selain blok mereka; adalah dia itu baro’ dari piagam-piagam, perjanjian-perjanjian dan undang-undang mereka, seperti keadaan para mujahidin yang kafir terhadap thaghut di setiap tempat yang mana mereka baro’ dari para thaghut dan para thaghut pun baro’ dari mereka dan menyatakan perang terhadapnya serta mereka membantu kuffar atas para mujahidin itu dan atas setiap muwahid yang menempuh jalan jihad yang mereka sebut terror karena ikut-ikutan terhadap penyebutan ikhwan mereka yang kafir dari kalangan Yahudi dan Nashrani.

Dan dari itu maka sungguh telah nampaklah dan dengan jelas bahwa termasuk sikap ngawur yang nyata dan talbis yang jelas serta kejahilan yang terbuka klaim bahwa kaum salibis Amerika itu mu’ahidin (orang kafir yang mengikat perjanjian dan bahwa apa yang dilakukan kaum mujahidin berupa sikap menjihadi mereka dan para koalisinya adalah pelanggaran dan pengkhianatan akan perjanjian, dan bahwa penuturan hadits-hadits ancaman terhadap orang yang membunuh seorang mu’ahid untuk melarang sikap menjihadi mereka atau untuk mengharamkan sikap menghadang mereka di belahan bumi mana saja sebagaimana yang dilakukan para pendeta pemerintah (ulama pemerintah), ia pada hakekatnya adalah tergolong dusta terhadap dienullah dan talbis terhadap hamba-hamba Allah.

Dan tidak ada halangan dalam rangka menambah pengetahuan kaum muslimin (saya) dalam kesempatan ini memperkenalkan definisi tentang darul harbi dan hakekat daulah muharibah (negara yang memerangi) serta membedakan antara kafir muharib dengan ghoiru muharib, serta di mana posisi Amerika dalam hal itu semua.

Ketahuilah bahwa darul harbi atau daulah harbiyah adalah setiap darul kufri (negeri kafir) yang tidak ada antara ia dan daulah islamiyyah (Negara Islam) perjanjian/dzimmah/aman (jaminan keamanan). “perhatikanlah ucapan kami “Islamiyyah”, bukan yang mengaku Islam secara palsu, karena kerusakan furu’ adalah hasil pasti dari kerusakan ushul…

Ini adalah definisi darul harbi dan daulah muharibah, maka daulah kafiroh itu tidak mesti dia itu terjun langsung memerangi kaum muslimin atau membantu musuh kaum muslimin atas mereka agar dikatakan darul harbi atau daulah muharibah. Maka bagaimana bila memang terjun langsung memerangi kaum muslimin seperti Amerika hari ini??. Allah Ta’ala berfirman:

“Hai orang-orang yang beriman, janganlah kamu mengambil musuh-Ku dan musuhmu menjadi teman-teman setia yang kamu sampaikan kepada mereka (berita-berita/rahasia-rahasia) Muhammad, karena rasa kasih sayang, padahal sesungguhnya mereka telah ingkar kepada kebenaran yang datang kepadamu.” (QS. Al Mumtahannah: 1).

Dan firmanNya Ta’ala:

“Sesungguhnya Allah hanya melarang kamu menjadikan sebagai kawanmu orang-orang yang memerangi kamu karena agama dan mengusir kamu dari negerimu dan membantu (orang lain) untuk mengusirmu. Dan barangsiapa menjadikan mereka sebagai kawan, maka mereka itulah orang-orang yang zalim.” (QS. Al Mumtahannah: 9).

Dan setiap orang yang memiliki pengetahuan akan dienullah dan sedikit dari realita Amerika, kebijakan politiknya, sokongannya terhadap Israel, dukungannya bagi Yahudi atas kaum Muslimin, bantuannya bagi para thaghut Arab dan yang lainnya atas kaum Mujahidin dengan penculikan, pembunuhan, dan penyerahan, permusuhannya dan genderang perangnya terhadap Islam dan kaum Muslimin, memenjarakan ulama kaum muslimin dan mujahidin serta dukungan mayoritas rakyatnya terhadap kebijakan-kebijakan politik ini.; di mana pemilihan presiden tidak dilakukan kecuali dengan nampak dan jelasnya permusuhan si presiden terhadap kaum muslimin dan genderang perangnya terhadap mereka. Maka ia mengetahui secara meyakinkan bahwa ia adalah Negara kafir harbi yang terjun langsung dan bahwa rakyatnya adalah rakyat yang muharib (kafir harbi).

Bagaimana (tidak) sedangkan Bush si musuh Allah telah mengumumkannya kepada dunia seluruhnya, dan menegaskan bahwa apa yang dia lakukan hari ini terhadap kaum muslimin di Afghanistan bahkan terhadap kaum mujahidin di seluruh dunia dengan sokongan dan bantuan kaki tangannya dari kalangan thaghut bumi ini; adalah PERANG SALIB YANG NYATA!! Dan rakyat Bush bertepuk tangan dan dukungan rakyatnya pun meningkat terhadapnya sebagaimana yang dituturkan media-media massa mereka. Silakan lihat sebagaimana contoh Koran New Weika edisi 68 tanggal 25 September 2001 M dan koran-koran lainnya.

Dan mereka menegaskan sebelum memulai penyerangannya bahwa diantara tujuan terpenting penyerangan mereka di afganistan adalah mengikis habis mujahidin yang mereka sebut para teroris dan menjatuhkan dan menjatuhkan pemerintahan thaliban serta menempatkan pemerintahan lain pengganti yang terdiri dari koalisi yang bias diterima oleh orang-orang kafir, yang penting bagi mereka adalah menggulingkan pemerintahan Islam dan menempatkan pemerintahan sekuler sebagai pengganti darinya yang loyal terhadap Amerika dan yang lainnya dari kalangan kaum salib dan kuffar. Dan inilah yang memang telah mereka realisasikan, dimana mereka datang dengan membawa Karzai Al Amrikiy (yang keamerikaan) hati dan prilakunya setelah mereka menghujani afganistan dengan 72 bom dan rudal, dan membunuh 25 ribu orang afganistan dari akibat penyerangan amerika ini !! kemudian orang-orang dungu dari kalangan pendeta penguasa berkata: “Bangsa Amerika itu mu’ahidin!! dan mereka mengancam para pemuda mujahid bahwa siapa yang membunuh seorang mu’ahid maka dia tidak mendapat harum surga.!! Enyahlah bagi akal-akal itu, karena sesungguhnya ia demi Allah telah mencoreng badan.

Angkatan perang amerika berada di negeri kita sebagai pasukan penjajah dan bukan sebagai individi-individu yang masuk kenegeri kita dengan jaminan keamanan. Sedangkan orang yang masuk negeri kaum muslimin dengan perjanjian atau jaminan keamanan adalah wajib menghormati hukum-hukum mereka dan mau mengikuti hukum mereka serta tidak mencela dien mereka, sedangkan bangsa amerika siang malam mencela dien kita dan Rasul kita yang mulia shallallahu 'alaihi wa sallam. Allah Ta’ala berfirman tentang kaum kafir mu’ahid:

“Jika mereka merusak sumpah (janjinya) sesudah mereka berjanji dan mereka mencerca agamamu, maka perangilah pemimpin-pemimpin orang-orang kafir, karena sesungguhnya mereka itu adalah orang-orang yang tidak dapat dipegang janjinya, agar supaya mereka berhenti.” (Qs. At-Taubah : 12).

Ini tentang kaum mu’ahidin, maka bagaimana dengan selain mereka dari kalangan muharibin??. Dan Dia Ta’ala berfirman:

“Kecuali orang-orang musyrikin yang kamu telah mengadakan perjanjian (dengan mereka) dan mereka tidak mengurangi sesuatupun (dari isi perjanjian) mu dan tidak (pula) mereka membantu seseorang yang memusuhi kamu, maka terhadap mereka itu penuhilah janjinya sampai batas waktunya, Sesungguhnya Allah menyukai orang-orang yang bertaqwa.” (Qs. At-Taubah: 4).

Perhatikan firman-Nya Ta’ala: “Dan mereka tidak mengurangi sesuatupun (dari isi perjanjian) mu dan tidak (pula) mereka membantu seseorang yang memusuhi kamu”. Para ulama telah menuturkan bahwa mudhaharah yang membatalkan perjanjian terbukti bila muncul dari kaum mu’ahidin terhadap orang yang memerangi kaum muslimin walau dengan saran dan nasehat, maka bagaimana bila ia telah menjadi perang yang diumumkan diseluruh belahan bumi dan dengan seluruh cara dan senjata??? “dan mereka tidak mengurangi sesuatupun (dari isi perjanjian) mud an tidak (pula) mereka membantu seseorang yang memusuhi kamu.”

Ini adalah syarat-syarat yang tidak dilirik dan tidak disebutkan serta tidak dianggap oleh para pendeta penguasa yang mengatakan bahwa diantara kita dengan amerika itu ada perjanjian dan piagam, dan seolah perjanjian-perjanjian yang diklaim itu bersifat abadi yang tidak bisa terputus dan tidak bisa batal sama sekali !! termasuk andaikata mereka mencela dien kita dan membantu yahudi atau yang lainnya untuk memerangi kita dan memerangi dien kita dengan harta dan senjata, dan termasuk andaikata mereka menjajah kita dan menjadi pemimpin kita!!.

Ibnul ‘Arabiy berkata dalam Ahkamul Qur’an dalam tafsir firman Allah Ta’ala: “Wahai orang-orang yang beriman penuhilah janji-janji itu.” (Dia memerintahkan memenuhi janji terhadap orang yang masih memegang perjanjian sampai batas waktunya) 2/888. Ini tentang kaum mu’ahidin yang syar’iy … maka bagaimana bila perjanjian itu tidak syar’iy dan tidak muncul dari pemimpin yang sah??.

Pasukan AS dinegeri kaum muslimin tidak melakukan kegiatan kecuali dengan perintah-perintah para komandan mereka dan mereka berbuat sebagai pasukan pendudukan dan sebagai para tuan yang berkuasa; - tidak seperti apa yang di klaim oleh orang-orang yang terlena lagi merasa kalah – sebagai tamu-tamu yang diberi jaminan keamanan. Dan bukti terkuat atas hal ini adalah apa yang diberitakan oleh harian Ar Ro-yul ‘Aam Kuwait setelah kejadian itu langsung tanggal 11/10/2002 m, dimana teks beritanya : (kejadian terjadi jam 11:30 pagi, akan tetapi orang-orang AS tidak membolehkan pasukan keamanan Kuwait atau termasuk para penanggung jawab keamanan di kedubes AS atau kepada pihak-pihak berwenang di pangkalan AS di dauhah untuk masuk ke TKP (tempat kejadian perkara) dan ikut serta dalam penelitian sebelum jam 3:30 setelah dhuhur. Dan jawaban-jawaban para pihak berwenang pasukan AS di jazirah adalah bahwa mereka mendapatkan perintah-perintahnya dari pusat komando mereka di Bahrain dan bukan dari pihak lain!! Bahkan masalahnya sampai pada sikap ancaman mereka terhadap satu kelompok pasukan militer Kuwait yang unggin membantu dan ikut serta (mengamankan) setelah kejadian, dengan (ancaman) tembakan kepadanya bila tidak menyerah).!!

Orang-orang miskin itu menurut para pendeta busuk adalah mu’ahidin lagi mendapat jaminan keamanan, dan siapa yang membunuh seorang dari mereka maka tidak akan mendapat aromanya surga !!

Hai kaum, armada perang AS bertebaran dan membuat pangkalan-pangkalannya di setiap tempat dari bumi-bumi dan negeri-negeri kaum muslimin walaupun diluar keingginan pemerintah-pemerintah murtad dan yang membuka amerika serta yahudi dinegeri kaum muslimin. Mereka menyebar di negara-negara teluk seluruhnya dan di jazirah Arab, di Yordania, di Bahraim, di laut merah, di laut tengah, di Samudra Hindia, di Utara Irak, di Turki, di Afganistan, Kawasan Asia Tenggah, Filipina, dekat pantai-pantai Yaman dan Somalia, sedangkan mereka itu menopang yahudi, membela dan membantunya dengan ketegasan dan terang-terangan dan dengan segenap kekuatan yang dimilikinya, berupa hak veto, senjata, harta, dan pelengkapan perang, serta mengumumkan di hadapan dunia internasional Quds adalah Ibukota, mereka menangkap kaum mujahidin di setiap belahan bumi ini, mereka mengkhususkan tempat untuk memenjarakan dan menyiksa mereka suatu pulau di Guantanamo, mereka menyertakan FBI dan CIA-nya dalam penyelidikan kaum mujahidin termasuk di negeri mereka, mereka kerahkan armada perangnya siang malam untuk menginvasi Irak dan menghancurkan rakyatnya!! Kemudian kaum munhazimun (yang kalah karena takut) dan para pendeta mereka menyatakan: Sesungguhnya itu bukan perang terhadap Islam!! Orang-orang amerika itu datang untuk menjaga kita dan mereka itu adalah tamu-tamu yang seyogyanya kita jamu serta mereka itu adalah orang-orang yang memiliki perjanjian dan jaminan keamanan, dari itu siapa yang membunuh seorang tentara AS maka ia tidak mencium bau surga!!!

Sungguh Bush telah menyatakan terang-terangan di hadapan dunia seluruhnya bahwa perang ini adalah perang salib.

Dia berkata dalam pidatonya tentang keadaan koalisi pada tanggal 29 Januari 2002 m dan yang terjemahannya diterbitkan dalam Koran Al Khalij edisi 8300 tanggal 25 Dzul Qa’dah 1422 H yang bertepatan dengan 8 Februari 2002 M : Setelah dia memberikan kabar gembira dengan jatuhnya Thaliban di Afghanistan dan terbebasnya wanita-wanita Afghon –sebagaimana yang dia klaim- dari purdah-purdahnya, dia berkata : “Sesungguhnya di hadapan kita adalah jalan yang panjang yang mesti kita tempuh di banyak negara-negara Arab dan Islam, dan kita tidak akan berhenti sampai setiap orang Arab dan muslim dilucuti dari senjata!!, klimis wajahnya!!, tidak taat beragama!!, berdamai dan mencintai Amerika!! wajah isterinya tidak ditutupi cadar !!, dan saya berniat mempergunakan seluruh sumber daya kita untuk merealisasikan hal itu sebelum pemilihan saya untuk masa kepresidenan yang kedua kali. Selesai.”

Sebagaimana “Condoleeza Rice” penasehat keamanan nasional yang mengumumkan bahwa Washington menginginkan untuk “menjadi kekuatan pembebas yang mengupayakan dirinya untuk membebaskan dunia Islam”

Jadi peperangan pada hakekatnya adalah peperangan antara Islam dengan kekafiran, serta genderang perang terhadap setiap mujahid yang berupaya membawa kejayaan ummat dan diennya.

Namun demikian berkata orang yang seperti binatang ternak atau lebih sesat: “Bangsa Amerika itu mu’ahidin, dan siapa yang membunuh orang AS maka ia tidak mendapat aroma surga!!!”. Enyahlah dan mampuslah….!

Ini semuanya kami sebutkan sebagai tambahan dalam pembuktian atas sikap mereka memerangi Islam dan kaum muslimin dan untuk memberitahu orang-orang dungu dari kalangan manusia tentang kebusukan fatwa-fatwa dan penjelasan-penjelasan kaum munhazimin dan para pendeta penguasa. Dan kalau bukan untuk itu sesungguhnya kami tidak perlu terhadap hal itu, dan cukuplah bagi kami secara syari’at sebagaimana yang telah lalu bahwa setiap negara yang tidak ada antara dia dengan kaum muslimin perjanjian atau dzimmah, maka ia termasuk dalam cakupan penamaan darul harbi atau daulah muharibah sebagaimana ia dalam definisi orang-orang yang kokoh dalam ilmu, maka bagaimana bila hal itu ditambah dengan apa yang telah kami tuturkan dan yang lainnya yang tidak cukup lembaran-lembaran ini untuk menjelaskannya??

Dan saya memandang bahwa termasuk hal penting adalah mengingatkan setiap muslim dan mujahid di penghujung ucapan saya ini kepada dua hal penting yang membukakan baginya lapangan-lapangan yang banyak dan luas dalam menjihadi musuh-musuh Allah:

Pertama: Bahwa medan jihad dan perang melawan musuh yang muharib itu TIDAKLAH TERBATAS PADA BELAHAN BUMI YANG DIINVASI ATAU DIDUDUKINYA DARI NEGERI-NEGERI KAUM MUSLIMIN, akan tetapi kafir muharib ini diperangi, dihalalkan darah dan hartanya di setiap belahan bumi dan kapan pun di dapatkan. Allah Ta’ala berfirman:

“Dan bunuhlah mereka di mana saja kamu menjumpai mereka!” (QS. Al Baqarah: 191).

“Apabila sudah habis bulan-bulan harom itu maka bunuhlah orang-orang musyrikin itu di mana saja kamu menjumpai mereka dan tangkaplah mereka, kepunglah mereka dan intailah di tempat pengintaian!” (QS. At Taubah: 5).

“Hai orang-orang yang beriman, perangilah orang-orang kafir di sekitar kamu itu dan hendaklah mereka menemui kekerasan dari padamu, ketahuilah bahwasannya Allah beserta orang-orang yang bertaqwa.” (QS. At Taubah: 123).

“Dan perangilah orang-orang musyrik itu semuanya, sebagaimana mereka memerangi kamu semuanya. Dan ketahuilah sesungguhnya Allah beserta orang-orang yang bertaqwa.” (QS. At Taubah: 36)

Kedua: Bahwa sekutu / koalisi orang harbi adalah diperlakukan sama seperti perlakuan terhadap kafir harbi itu.

Dan siapa yang membatasi jihad di wilayah tertentu yang diduduki musuh atau membatasinya kepada negara harbi tertentu dan ia mengecualikan selain mereka dari kalangan kafir harbi atau orang-orang yang membantu mereka; maka dia telah mempersempit sesuatu yang luas dan dia TIDAK PAHAM syari’at jihad yang dibawa Rasulullah shallallahu 'alaihi wa sallam kepada kita, serta dia tidak mengetahui perlakuan beliau shallallahu 'alaihi wa sallam dan para sahabatnya terhadap kaum kafir harbi dan sekutu-sekutu / koalisi / aliansi mereka.

Kitab-kitab fiqih telah merinci masalah ini dan menjelaskannya dengan gambling dan ia adalah hal yang ma’ruf lagi ma’lum dalam dienul muslimin, bahkan dalam kamus kaum kuffar sekalipun. Thaliban tidak menginvasi Amerika, namun demikian Amerika bersikukuh untuk menyerang mereka dan menjatuhkan pemerintahannya serta menggantinya dengan pemerintahan yang loyal terhadapnya. Dan timbul darinya pembunuhan terhadap ribuan kaum muslimin yang sipil di sana, dari kalangan anak-anak, wanita, lansia, dan yang lainnya dengan tuduhan memberi tempat bagi Thaliban dan mendukung mereka terhadap orang-orang yang mereka namakan sebagai kaum teroris dari kalangan mujahidin muslimin !!

Bahkan mereka telah melampaui batas itu, di mana si musuh Allah “Bush” bahwa masalah dalam perang ini tidak bisa dipalingkan (dibancikan); “orang yang tidak bersama Amerika dan koalisinya maka ia berarti bersama teroris!!” maka serta merta para penguasa murtad seluruhnya di negeri kita menyatakan keberpihakan mereka di barisan Amerika, pasrah dan tunduk kepadanya dan kepada politik-politikya serta menyatakan perang terhadap segala apa yang memiliki kaitan –walau dalam khayalan- terhadap jihad dan mujahidin.

Masalahnya jelas lagi nyata, hatta menurut musuh-musuh kita sendiri, akan tetapi dien kaum munhazimin dari kalangan ulama fitnah tidak mau kecuali betah kepada dunia dan terpecundang, mengecam dan menutup setiap jalan yang mengantarkan kepada kejayaan umat dan ketinggian diennya. Ini padahal sesungguhnya dalil-dalil yang menunjukka bahwa anggota koalisi itu memiliki hukum dengan koalisinya. Dan bahwa medan perang melawan kaum muharibin itu tidak terbatas di wilayah yang mereka duduki, adalah sangat banyak dan tidak cukup tempat ini untuk memuatnya. Dan saya telah menyebarkan dua masalah ini dan perjanjian para thaghut serta ketidakmengikatannya hal itu terhadap kaum muslimin, dan saya merincinya dalam risalah saya “Ar Ramhiyyah” dan di sini saya cukupkan dengan dua hadits darinya.

Pertama: Dari Umran Ibnu Hushain berkata: Tsaqif adalah koalisi Banu ‘Uqail, kemudian Tsaqif menawan dua orang dari sahabat Rasulullah shallallahu 'alaihi wa sallam, dan sahabat Rasulullah shallallahu 'alaihi wa sallam menawan seorang laki-laki dari bani ‘Uqail dan mereka mendapatkan “’adlba” (unta) bersamanya, kemudian Rasulullah shallallahu 'alaihi wa sallam mendatanginya sedangkan dia diikat, dia berkata : “ada apa?” Dia berkata : “dengan sebab apa kamu menawan saya, dan dengan sebab apa sabiqotul hajj (kendaraan haji) diambil?” Maka Rasulullah shallallahu 'alaihi wa sallam berkata sebagai penganggapan besar terhadap hal itu : “Saya menawanmu dengan sebab pelanggaran koalisi kamu Tsaqif.” Kemudian beliau pergi darinya, maka orang itu memanggilnya : “Hai Muhammad, Hai Muhammad.” Sedangkan Rasulullah shallallahu 'alaihi wa sallam itu adalah orang yang penyayang lagi lembut. Maka beliau kembali kepadanya terus berkata : “ada apa?’ Ia menjawab: “Sungguh saya muslim (masuk Islam)”. Beliau berkata : “andaikata kamu mengucapkannya saat kamu masih memiliki dirimu (bebas tidak ditawan) tentulah kamu beruntung sekali.” …. Akhirnya dia ditebus dengan dua orang (sahabat yang ditawan)… (HR. Muslim)

Faidah di dalamnya: bahwa halif (koalisi/sekutu) kafir muharib hukumannya sama dengan kafir muharib itu. Faidah lain di dalamnya, bahwa kafir muharib dan sekutu-sekutunya ditangkap dan dijihadi di mana saja. Dan faidah lain juga bahwa kafir muharib atau sekutunya bila mengaku Islam setelah ditangkap tidaklah hal itu merubah sedikitpun dari urusannya, berbeda halnya seandainya dia masuk Islam dan menjauhi pembatal-pembatal dien ini sebelum ditangkap.

Kedua: Maka diriwayatkan Muslim juga dalam kabar perang Dzi Qird dari Iyas Ibnu Salimah dari ayahnya, dan inti cerita yang diambil darinya: …Tatkala kami berdamai dengan penduduk Mekkah, dan sebagian kami berbaur dengan sebagian yang lain, saya mendatangi suatu pohon terus saya membersihkan duri-durinya, kemudian saya berbaring di pangkalnya. Ia berkata: tiba-tiba mendatangi saya empat orang dari kaum musyrikin dari penduduk Mekkah, terus mereka mencerca Rasulullah shallallahu 'alaihi wa sallam maka saya benci terhadap mereka, kemudian saya pindah ke pohon lain dan mereka menggantungkan senjatanya terus berbaring. Saat mereka dalam keadaan seperti itu tiba-tiba ada yang berteriak di bawah lembah: “Wahai kaum muhajirin! Ibnu zanim dibunuh…!.” Ia berkata: “Maka saya menghunus pedang saya, terus saya arahkan ke empat orang itu, sedang mereka masih tidur, kemudian saya ambil senjata mereka dan saya jadikan seperti ikatan lidi di tangan saya.” Ia berkata: “Kemudian saya berkata: Demi Dzat Yang memuliakan wajah Muhammad, tidak seorang pun dari kalian mengangkat kepalanya kecuali saya penggal kepalanya.” Ia berkata: “Kemudian saya datang menggiring mereka kepada Rasulullah shallallahu 'alaihi wa sallam.” Ia berkata: “Dan pamanku ‘Amir datang membawa seorang laki-laki dari ‘Abalat yang dikenal dengan sebutan Mikraz, beliau menggiringnya kepada Rasulullah shallallahu 'alaihi wa sallam di atas kuda mujaffaf bersama tujuh puluh kaum musyrikin, maka Rasulullah shallallahu 'alaihi wa sallam memandangi mereka terus beliau berkata: “biarkan mereka, biar permulaan kejahatan terjadi bagi mereka, dan beliau memujinya, maka Rasulullah shallallahu 'alaihi wa sallam memaafkan mereka dan Allah menurunkan firmanNya : “Dan DIA-lah yang menahan tangan mereka dari (membinasakan) kamu dan (menahan) tangan kamu dari (membinasakan) mereka di tengah kota Mekkah sesudah Allah memenangkan kamu atas mereka, dan adalah Allah Maha Melihat apa yang kamu kerjakan.”

Faidah di dalamnya: bahwa kaum kafir muharibin, bila sebagian mereka melanggar perjanjian maka mereka dihabisi seluruhnya dengan sebab itu di mana saja mereka berada, dan di mana saja mereka ditemui, di negeri kita atau di negeri mereka dan di medan perang atau di tempat lainnya.

Maka ucapan orang yang mengatakan [sungguh kami berangan-angan andaikata kedua pemuda ini mendapatkan mati syahid di bumi Afghanistan atau Sarajevo, di mana predikat syahid di sana tidak ada kesamaran….]

Adalah ucapan yang hina yang ingin menjauhkan jihad dan pengaruh-pengaruhnya yang terpuji menurut kita dan dibenci oleh mereka dari negerinya, kepentingan-kepentingannya dan dunianya. Dan tidak ada seorang pun yang ‘alim akan dienul islam dan mengerti hukum-hukum jihad, yang mengatakan pembatasan bahwa medan perang dengan kaum harbiyyin dan para penjajah di negeri kita itu hanya di tempat tertentu saja dan tidak di tempat lainnya, namun al haq adalah bolehnya bahkan wajibnya memerangi Yahudi dan orang-orang AS yang muharib dan sekutu-sekutunya di seluruh belahan bumi hatta walaupun di tanah harom (tanah suci), karena menjihadi mereka adalah jihad deffensif dank arena mereka itu muharibun mu’tadun (yang menganiaya kelewatan) lagi menduduki negeri kaum muslimi.

Allah subhanahu wa ta’ala berfirman:

“Dan bunuhlah mereka di mana saja kamu jumpai mereka.” (QS. Al Baqarah: 191).

Dan firman-Nya Ta’ala:

“Hai orang-orang yang beriman, perangilah orang-orang kafir yang di sekitar kamu itu, dan hendaklah mereka menjumpai kekerasan darimu, dan ketahuilah bahwasannya Allah beserta orang-orang yang bertaqwa.” (QS. At Taubah: 123)

Dan firman-Nya Ta’ala:

“Dan perangilah kaum musyrikin itu seluruhnya sebagaimana mereka pun memerangi kamu seluruhnya, dan ketahuilah bahwasannya Allah bersama orang-orang yang bertaqwa.” (QS. At Taubah: 36).

Dan Allah subhanahu wa ta’ala berfirman:

“Perangilah mereka, niscaya Allah akan menyiksa mereka dengan (perantaraan) tangan-tanganmu dan Allah akan menghinakan mereka dan menolong kamu terhadap mereka, serta melegakan hati orang-orang yang beriman.’ (QS. At Taubah: 14).

Saya memohon kepada Allah Ta’ala untuk menolong hamba-hambaNya yang bertauhid dan memberikan kelapangan bagi tentaraNya yang berjihad serta menghancurkan musuh-musuhNya yang musyrik dan murtad.

Shalawat dan salam semoga Allah limpahkan kepada Nabi-Nya Muhammad, keluarganya dan para sahabat seluruhnya.

Dan cukuplah Allah bagi kami,

Dan Dia-lah sebaik-baik Penolong.

Abu Muhammad Al Maqdisi

Sya’ban 1423 H

Penerjemah berkata: Selesai hari Sabtu Sya’ban 1426 H

LP Karawang Blok B III Kamar 6


Untitled Document

Pembelaan Terhadap Hathib Ibnu Abi Balta’ah Dan Abu Lubabah Yang Difitnah Oleh Para Pembela Thaghut

Oleh: Syaikh Al Mujahid Abu Muhammad Al Maqdisiy hafidzahullaah

Bantahan Terhadap Orang yang Mengada-ada Terhadap Sahabat Hathib

Ketahuilah mudah-mudahan Allah ta’ala merahmatimu bahwa telah sampai kepada kami pengambilan hujjah sebagian orang-orang yang membela-bela aparatur undang-undang dengan syubhat yang telah kuno yang saling diwariskan oleh kalangan murjiah, sebagian mereka dari sebagain yang lainnya, dalam rangka melegalkan kebatilan Asaakirusy Syirki (aparatur kemusyrikan),[1] dan dalam rangka membuatkan tambalan bagi mereka serta dalam rangka menolak pengkafiran mereka dan pencapan mereka sebagai kaum musyrikin…. Dan sybhat itu adalah kisah seorang sahabat yang agung yang mengikuti perang Badar Hathib Ibnu Abi Balta’ah radliallahu’anhu tatkala mengirim surat kepada Quraisy ditahun penaklukan Mekkah sembari memberitahu mereka tentang niat Rosulullah shalallaahu ‘alaihi wassallam untuk berangkat menyerang mereka.

Mereka berkata: “Barangsiapa memata-matai kaum muslimin untuk kepentingan kaum musyrikin atau menampakkan kepada kaum musyrikin sikap kasih sayang dan membantu mereka terhadap kaum muwahhidin maka dia tidak kafir, karena Hathib –berdasarkan klaim mereka– telah melakukan hal itu namun demikian Nabi shalallaahu ‘alaihi wassallam tidak mengkafirkannya, dan dari itu maka muwalah (loyalitas kepada) orang-orang kafir itu bukanlah kekafiran kecuali bila seseorang meyakini penghalalannya, dan seandainya tidak seperti itu tentulah ia bukan dosa yang bisa ditutupi oleh amal shalih seperti ikut serta dalam perang Badar, dimana Nabi shalallaahu ‘alaihi wassallam telah mengabarkan dari Rabb-Nya ‘azza wa jalla bahwa Dia berkata kepada ahli Badar: “Lakukanlah apa yang kalian suka, sungguh Aku telah mengampuni bagi kalian”.

Terus mereka mengqiyaskan asaakirusy syirki wal qawanin (aparat kemusyrikan dan undang-undang buatan) yang menghabiskan umur mereka dalam melindungi al qanun al wadli’iy (undang-undang buatan) dan mereka selalu siaga untuk menjaga singgasana para thaghut terhadap Hathib radliallahu’anhu. Maka enyalah qiyas seperti itu, alangkah serupanya dengan pengqiyasan kentut terhadap salam, yang dianut sebagian madzhab untuk keluar dari shalat…

Dan dia memandang keluar dari shalat dengan kentut

Dimana posisi kentut dari Assalamu’alaikum

Dan ketahuilah bahwa kami dahulu telah mendengar syubhat murahan ini dari banyak orang yang mengaku dakwah salafiyyah, dan inilah sekarang kami mendengarnya dari selain mereka. Dan kami telah membantahnya sejak 12 tahun yang lalu dalam kitab kami “Millah Ibrahim” dengan ringkas, dan tidaklah aneh di zaman yang penuh keanehan ini kita mendengar ucapan-ucapan yang ngawur semacam ini yang isinya –baik orang yang melontarkannya itu mau ataupun tidak– adalah celaan dan mengada-ada terhadap sahabat yang agung itu, karena pengqiyasan perbuatannya dengan realita keadaan aparatur kemusyrikan itu memberikan image bahwa ia itu termasuk wali-wali kafir quraisy dan termasuk anshar kaum musyrikin. Sungguh sebelumnya kami telah mendengar dari sebagian Murjiah modern suatu yang lebih busuk dan lebih buruk dari ini saat mereka mengqiyaskan keikutsertaan mereka dalam parlemen syirik dan majlis-majlis kafir legislatif; terhadap penerimaan Nabiyallah Yusuf untuk menjabat dinas logistik negeri Mesir, kemudian mereka membolehkan dengan hal itu bersumpah untuk menghormati UUD syirik, loyalitas kepada pengusungnya yang musyrik serta ikut serta dalam pembuatan hukum/UU sesuai dengan rambu-rambu UUD… Maka enyahlah… dan enyahlah.

Dan ketahuilah bahwa pembelaan terhadap pendapat dan istihsan (anggapan baik) adalah yang telah menjerumuskan mereka ke dalam lobang-lobang semacam ini yang pada akhirnya bisa menenggelamkan ke dalam kebinasaan, karena di dalamnya terdapat tuduhan terhadap nabi-nabi Allah yang ma’shum dan sahabat Rasulullah shalallaahu ‘alaihi wassallam yang telah diridhai Allah dan mereka ridha dengan-Nya; dengan (tuduhan) loyalitas terhadap orang-orang kafir dan melindungi kemusyrikan atau ikut serta dalam pembuatan hukum/UU dan bersumpah untuk menghormati undang-undang. Sungguh sangat jauh nabi-nabi Allah yang dipilih dan sahabat Rasulullah yang diseleksi dari sesuatu dari hal-hal itu. Justru demi Allah tidak menuduh mereka dengan sesuatu dari hal-hal yang mengkafirkan ini KECUALI orang sesat atau orang kafir yang telah lepas diri dari millatul Islam… maka hati-hatilah kamu….

Pertama-pertama…

Allah ta’ala berfirman: “Dia-lah yang menurunkan Al Kitab (Al Qur’an) kepada kamu. Diantara (isi)nya ada ayat-ayat yang muhkamaat itulah pokok-pokok isi Al Qur’an dan yang lain (ayat-ayat) mutasyabihat” (Ali Imron: 7)

Allah ta’ala menjelaskan bahwa dalam Al Qur’an ada yang muhkam dan ada yang mutasyabih.[2]

Dan Dia ta’ala menjelaskan bahwa yang muhkam adalah pokok-pokok isi Al Kitab dan intinya yang wajib dijadikan rujukan saat terjadi perselisihan dan atas rambu-rambunya dipahami suatu yang mutasyabih.

Kemudian Dia ta’ala menjelaskan bahwa manusia dihadapan suatu yang muhkam dan yang mutasyabih ada dua kelompok. Ahli kesesatan dan ahli ilmu.

Adapun orang-orang yang dalam hatinya condong kepada kesesatan, maka mereka mengikuti sebahagian ayat-ayat yang mutasyabihat untuk menimbukan fitnah dan untuk mencari-cari ta’aulnya, maka mereka itu mengikuti ayat-ayat yang mutasyabihat untuk merobohkan dengannya ayat-ayat yang muhkamat dan untuk mengkaburkan terhadap manusia agama mereka.

Dan orang-orang yang mendalam ilmunya berkata: “Kami beriman kepada ayat-ayat yang mutasyabihat, semuanya itu dari sisi Tuhan kami” dan ini adalah keadaan ahli ilmu dan para pencari kebenaran, semoga Allah menjadikan kami dan engkau bagian dari mereka, mereka beriman kepada yang muhkam dan mutasyabih, karena semuanya berasal dari Allah, dan mereka mengembalikan yang mutasyabih kepada yang muhkam supaya bisa dipahami sesuai rambu-rambunya dan selamanya mereka tidak membenturkan muhkam dengannya.

Dan bila kita melihat kepada masalah tawalliy kepada musuh-musuh Allah, nushrah mereka, melindungi undang-undang mereka, menjaga UUD mereka yang kafir dan bersumpah untuk menghormatinya, dan kita mengembalikan masalah-masalah ini kepada ayat-ayat yang muhkam dari Kitabullah, ternyata kita mendapatkannya sebagai kekafiran kepada Allah yang Maha Agung, tidak mendebat tentang hal ini kecuali orang yang bodoh atau orang kafir….

Karena sesungguhnya melindungi undang-undang buatan dan menjaga UUD syirik ini tidak mendebat perihal keberadaannya sebagai kekafiran –dari kalangan yang mengetahui keadaannya– kecuali orang yang membangkang yang melegalkan penjagaan berhala-berhala dan patung-patung serta menghormatinya. Dan orang semacam ini kami tidak mempedulikannya.

Adapun dalil-dalil yang menunjukkan bahwa tawalliy kepada musuh-musuh Allah dan nushrah mereka dalah kekafiran dan kemurtaddan, maka ia adalah dalil-dalil yang muhkam dan banyak, dan inilah kami hadirkan kepada anda sebagian darinya:

1. Allah tabaroka wa ta’ala berfirman: “Hai orang-orang yang beriman janganlah kalian menjadikan orang-orang yahudi dan nasrani sebagai penolong, karena sebahagian mereka adalah penolong bagi sebahagian yang lain. Barangsiapa diantara kalian tawalliy kepada mereka, maka sesungguhnya dia adalah termasuk golongan mereka” (Al Maidah: 51)

Allah tabaraka wa ta’ala mengabarkan dengan nash wahyu qur’aniy bahwa orang mu’min yang tawalliy kepada orang-orang kafir adalah keluar dari lingkaran Islam dan lepas dari jajaran orang-orang yang beriman serta menjadi bagian dari orang-orang kafir yang dia tawalliy kepada mereka.

Syaikh Sulaiman Ibnu Abdillah Ibnu Muhammad Ibnu Abdil Wahhab berkata dalam kitabnya “Hukmu Mawalati Ahlil Isyrak” tentang ayat ini: “Allah ta’ala tidak membedakan antara orang yang takut[3] dengan yang lain, bahkan justru Dia mengabarkan bahwa orang-orang yang di dalam hati mereka terdapat penyakit melakukan hal itu karena takut dari bencana”, dan beliau memaksudkan firman-Nya ta’ala setelah itu: “Maka kamu akan melihat orang-orang yang ada penyakit dalam hatinya (orang-orang munafik) bersegera mendekati mereka (yahudi dan nasrani), seraya berkata: “Kami takut akan mendapat bencana “Mudah-mudahan Allah akan mendatangkan kemenangan (kepada Rasul-Nya), atau sesuatu keputusan dari sisi-Nya. Maka karena itu mereka menjadi menyesal terhadap apa yang mereka rahasiakan dalam hati mereka” (Al Maidah: 52)

Dan ini adalah dalil bahwa mereka tidak menganggap halal hal itu!! Namun tidak mendorong mereka untuk melakukan hal itu kecuali rasa takut terhadap dunia (gaji, pekerjaan, pension dan yang lainnya…)

Syubhat

Sebagaimana orang yang menjadikan firman-Nya ta’ala “Maka sesungguhnya dia adalah termasuk golongan mereka”, sebagai “dzhanniy dilalah” (dalil yang penunjukannya tidak pasti) terus dia menjadikan sebagaimana sabda Nabi shalallaahu ‘alaihi wassallam: “Barangsiapa yang menipu maka dia bukan termasuk kami”

Sedangkan yang benar adalah bahwa hal ini berbeda dengan hal itu, karena sabdanya “bukan termasuk kami” memiliki kemungkinan banyak makna, dan sesungghnya orang yang berbicara ini adalah Rasulullah shalallaahu ‘alaihi wassallam, sedangkan beliau adalah tergolong kalangan khusus kaum mu’minin, yang paling sempurna keimanannya, yang paling bertaqwa agamanya dan yang paling suci amalannya, sehingga beliau telah merealisasikan iman yang kamil (sempurna) semoga sholawat dan salam dilimpahkan kepada beliau, dan kaum mu’minin lainnya derajat keimanannya beragam, diantara mereka ada orang yang telah mendatangkan ashlul iman (inti keimanan), dan diantara mereka ada yang disamping ashlul iman dia juga mendatangkan al iman al wajib, dan diantara mereka ada yang datang dengan kamalul iman. Maka bila beliau shalallaahu ‘alaihi wassallam berkata, “bukan termasuk kami”, maka ada kemungkinan bahwa ia bukan termasuk kaum mu’minin secara muthlaq yaitu: ashlul iman-nya telah batal, dan ada kemungkinan bahwa ia bukan termasuk orang-orang yang mendatangkan al iman al wajib, sedangkan iman itu tidak dinafikan kecuali karena salah satu dari dua sebab ini. Dan dikarenakan hukum itu adalah hanya milik Allah dan penamaan itu hanyalah hak Dia saja, maka kita kembalikan suatu yang dhanniy lagi mutasyabih ini kepada yang muhkam dari firman Allah dan sabda Rasulullah shalallaahu ‘alaihi wassallam agar kita mengetahui kebenaran yang dimaksud dari hal itu, dan ternyata kita mendapatkan bahwa penipuan itu adalah dosa yang di bawah syirik yang telah Allah ta’ala firmankan tentangnya: “Sesungguhnya Allah tidak mengampuni dosa pemersekutukan (sesuatu) dengan Dia, dan Dia mengampuni dosa yang di bawah syirik itu bagi siapa yang dikehendaki-Nya” (An Nisa: 116) dan kita melihat pada sunnah Rasul pilihan shalallaahu ‘alaihi wassallam maka ternyata beliau tidak mengkafirkan orang yang menipu dalam gandum dan tidak menghalalkan darah dan hartanya. Maka kita berhenti pada batas-batas apa yang telah Allah syari’atkan bagi kita dan kita menafsirkan “maka dia bukan termasuk kami”, bahwa amalan dia bukan termasuk jalan dan tuntunan kami, dan dia bukan termasuk kami yaitu bukan termasuk mu’minin yang mendatangkan kamalul iman al wajib (kesempurnaan iman yang wajib), namun dia termasuk mu’minin yang maksiat dan yang kurang imannya. Kita membawa penafian ini terhadap suatu tingkatan dari tingkatan-tingkatan al iman; yaitu tingkatan iman yang wajib atau bagian darinya tanpa hal itu menggugurkan ashlul iman, kemudian kita kembali kepada firman-Nya ta’ala: “Maka sesungguhnya dia adalah termasuk golongan mereka”, tidak mungkin dibawa kepada selain kekafiran, karena kaum musyrikin dan kuffar seluruhnya berada di luar lingkaran Islam dan semua mereka bukan dari millah Islam meskipun tingkatan permusuhan mereka terhadap dien ini beraneka ragam. Dan kita melihat pada sunnah Rasul pilihan shalallaahu ‘alaihi wassallam, maka ternyata kita mendapatkan beliau telah menghalalkan darah orang-orang yang keluar di barisan kuffar diperang Badar dan memperbanyak jumlah mereka atau membantu mereka –walau secara dhahir– terhadap muwahhidin, dan bahwa beliau memperlakukan orang yang ditawan dari mereka sebagaimana halnya perlakuan terhadap orang-orang kafir –padahal mereka itu mengaku Islam– seperti paman beliau Al Abbas, dimana beliau berkata kepadanya, “Sesungguhnya bagi kami adalah dhahir kamu”, dan berkata “Tebuslah diri kamu dan uqail”, maka kita mengetahui bahwa firman-Nya ta’ala, “Barangsiapa diantara kalian tawalli kepada mereka maka sesungguhnya dia itu adalah termasuk golongan mereka”, adalah sesuai dhahir dan hakikatnya, karena kita tidak mendapatkan baginya satu dalil pun yang memalingkannya dari hal itu kepada makna lain yang lebih khusus seperti nash yang pertama, oleh sebab itu tidak sedikit dari ulama dan diantaranya Al Imam Ibnu Hazm menyebutkan ijma terhadap pemberlakuan ayat ini sesuai makna dhahirnya. Dan atas dasar ini maka tidak sah sama sekali mengqiyaskan hal ini kepada yang ini atau menyertakan ini kepada yang itu….

2. Dan Dia ta’ala berfirman: “Kelak akan Aku jatuhkan rasa ketakutan ke dalam hati orang-orang kafir, maka penggallah kepala mereka dan pancunglah tiap-tiap ujung jari mereka. (Ketentuan) yang demikian itu adalah karena sesungguhnya mereka menentang Allah dan Rasul-Nya, maka sesunggunnya Allah amat keras siksaan-Nya” (Al Anfal: 12-13)

Dalam ayat-ayat ini Allah ta’ala menuturkan sifat yang nampak dan baku yang dijadikan oleh Allah ta’ala sebagai ‘illah (alasan) dan sebab untuk penbolehan pemenggalan leher orang-orang yang memiliki sifat itu, dan Dia menjelaskan bahwa mereka itu termasuk orang-orang yang kafir serta Dia menghukum mereka dengan cara Dia menjatuhkan rasa takut dalam hati mereka dan Dia menghalalkan darah mereka…, (Ketentuan) yang demikian itu adalah karena sesungguhnya mereka menentang Allah dan Rasul-Nya.

Sedangkan musyaaqqah (penentangan) adalah: Keberadaan orang yang menentang di pihak yang melawan pihah Allah dan Rasul-Nya.

Dan begitu juga muhaaddah (pembangkangan) adalah keberadaan orang yang membangkang dibatas yang menyaingi dan menghadapi batas Allah dan Rasul-Nya, dan oleh sebab itu Dia ta’ala: “Tidaklah mereka (orang-orang munafiq) itu mengetahui bahwasannya barangsiapa membangkang kepada Allah dan Rasul-Nya, maka sesungguhnya neraka jahannamlah baginya, dia kekal di dalamnya. Itu adalah kehinaaan yang besar” (At Taubah: 63)

Sedangkan ancaman dengan kekekalan di neraka jahannam itu biasanya tidak disebutkan kecuali bagi orang-orang kafir.

Dan sama seperti itu mu’aadaah (permusuhan), yaitu keberadaan seseorang di lembah yang melawan lembah musuh….

Maka dalam ini semuanya terdapat dilalah (indikasi) yang jelas dan tegas bahwa orang yang memblok ke barisan orang-orang kafir atau ke batas orang-orang yang memusuhi ajaran-Nya sehingga ia menajdi anshar mereka; maka sesungguhnya dia itu termasuk golongan orang-orang yang kafir dan termasuk orang-orang yang Allah bolehkan bagi kaum mu’minin untuk memenggal leher mereka dan Dia mengancam mereka dengan kehinaan yang besar, yaitu kekekalan di neraka jahannam bila mereka mati di atas hal itu.

3. Allah ta’ala berfirman: “Kamu melihat kebanyakan dari mereka tolong-menolong dengan orang-orang yang kafir. Sesungguhnya amat buruklah apa yang mereka sediakan untuk diri mereka di akhirat, dan mereka akan kekal dalam siksaan. Sekiranya mereka beriman kepada Allah, kepada Nabi dan kepada apa yang diturunkan kepadanya (Nabi), niscaya mereka tidak akan mengambil orang-orang musyrikin itu menjadi penolong-penolong, tapi kebanyakan dari mereka adalah orang yang fasik” (Al Maidah: 80-81)

Ini adalah nash muhkam lagi qath’iy dilalahnya bahwa tawalliy kepada orang-orang kafir dan nushrah mereka itu mengharuskan datangnya kemurkaan Allah dan kekekalan di dalam siksaan, sedangkan kekekalan di dalam siska itu tidak terbukti kecuali bagi orang-orang kafir –dan Allah tidak membatasi itu dengan istihlal dan I’tiqad– akan tetapi justru Dia ta’ala mengambil bukti dengan apa yang mereka tampakkan berupa sikap tawalliy kepada orang-orang kafir terhadap kelenyapan iman dari hati mereka. Maka Dia berfirman “Sekiranya mereka beriman kepada Allah, kepada Nabi, dan kepada apa yang diturunkan kepadanya (Nabi), niscaya mereka tidak akan mengambil orang-orang musyrikin itu menjadi penolong”, jadi sikap tawalliy mereka kepada orang-orang kafir itu adalah kekafiran mereka, dan ini adalah dalil atas kelenyapan iman dari hati mereka, “Lalu orang-orang yang zalim mengganti ucapan dengan ucapan yang tidak dikatakan kepada mereka” (Al Baqarah: 59) dimana mereka membelikan dan menjadikan kelenyapan iman dari hati (dengan istihlal atau pengingkaran hati) sebagai syarat dan batasan untuk takfier auliya (aparatur) thaghut. Padahal sudah ma’lum bahwa hal itu adalah syarat yang tidak bisa diindera dan tidak bisa diraba sehingga bisa dijadikan acuan dalam hukum-hukum dunia yang mana takfier di dalamnya terbatas pada amalan dan ucapan yang nampak dan baku. Adapun amalan hati dan keyakinannya maka tidak ada jalan untuk mengikat dan mengetahuinya kecuali bila diungkapkan dengan ucapan atau amalan; jadi yang menjadi acuan di awal dan di akhir dalam hukum-hukum dunia adalah terhadap apa yang nampak berupa amalan dan ucapan tidak terhadap apa yang tersembunyi berupa niat dan keyakinan-keyakinan yang tidak diketahui kecuali oleh Allah dan yang mana Rasulullah shalallaahu ‘alaihi wassallam tidak diperintahkan untuk mengorek tentangnya dan mencari-cari apa yang dibaliknya, maka Rasulullah shalallaahu ‘alaihi wassallam berkata: “Sesungguhnya aku tidak diperintahkan untuk merubah apa yang ada di hati manusia”. Ini padahal beliau didukung dengan wahyu, maka bagaimana dengan selain beliau…???

4. Dan Dia ta’ala berfirman: “Apakah kamu tiada memperhatikan orang-orang yang munafiq yang berkata kepada SUADARA-SAUDARA mereka yang kafir diantara ahli kitab: “Sesungguhnya jika kamu diusir niscaya kamipun akan keluar bersama kamu; dan kami selama-lamanya tidak akan patuh kepada siapapun untuk (menyusahkan) kamu, dan jika kamu diperangi pasti kami akan membantu kamu.” Dan Allah menyaksikan, bahwa sesungguhnya munafiq itu tiada akan keluar bersama mereka; dan sesungguhnya jika mereka diperangi; niscaya mereka tiada akan menolongnya; sesungguhnya jika mereka menolongnya niscaya mereka akan berpaling lari kebelakang; kemudian mereka tiada akan mendapat pertolongan” (Al Hasyr: 11-12)

Maka perhatikanlah bagaimana Allah menjalinkan persaudaraan antara orang-orang (munafik) yang menampakkan keislaman dengan orang-orang kafir, dimana menjadikan mereka (orang munafik) sebagai saudara mereka dari kalangan ahli kitab (yaitu mengkafirkan mereka) dengan sekedar muncul dari mereka itu janji untuk membantu orang-orang kafir bila terjadi peperangan antara mereka dengan Nabi shalallaahu ‘alaihi wassallam. Dan Allah ta’ala telah mengabarkan kepada kita tentang apa yang ada di hati mereka, dimana Dia bersaksi atas mereka bahwa mereka adalah dusta dengan janji ini lagi tidak jujur dan tidak meyakini untuk nushrah ini…!!!, akan tetapi ia sekedar ucapan yang dusta yang mereka lontarkan dengan mulut mereka, namun demikian Allah ta’ala telah mengkafirkan mereka dengan sebab hal ini (lontaran/ucapan); yaitu dengan cara Dia mencap mereka sebagai ikhwan bagi orang-orang yang kafir, maka bagaimana halnya dengan orang yang tergolong jasus (intel) mereka atau aparat militer mereka dan ia menghabiskan umurnya dan berjaga-jaga dimalam harinya dalam membantu mereka secara langsung praktek, bahkan dia menambahkan atas hal itu penjagaan undang-undang mereka dan perlindungan kemusyrikan mereka serta dia bersumpah untuk menghormati UUD mereka dan loyalitas kepadanya dan kepada arbabnya…? Tidak ragu bahwa dia sangat masuk dalam indikasi ayat ini…

5. Dan Allah ta’ala berfirman: “Sesungguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yaitu demikian itu karena sesungguhnya mereka (orang-orang munafiq) itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah (orang-orang yahudi): Kami akan mematuhi kamu dalam beberapa urusan,” sedang Allah mengetahui rahasia mereka” (Muhammad: 25-26)

Allah subhanahu wa ta’ala mengabarkan bahwa orang-orang itu murtad setelah petunjuk jelas bagi mereka, dan (yang demikian itu karena sesungguhnya mereka berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah: “Kami akan mematuhi kamu dalam beberapa urusan”

Bila saja orang yang berjanji kepada kaum musyrikin yang membenci apa yang telah Allah ta’ala turunkan untuk mentaati mereka dalam sebagian urusan serta bersepakat dengan mereka terhadap hal itu adalah kafir walaupun tidak melakukan apa yang ia janjikan kepada mereka, maka bagaimana dengan orang yang menyetujui kaum musyrikin yang membenci apa yang telah Allah ta’ala turunkan terhadap sikap permusuhan mereka kepada ahlut tauhid dan dia menjadi bagian dari bala tentara mereka yang selalu siap siaga yang mengorbankan umur dan nyawa mereka dalam rangka mengokohkan singgasana mereka, maka mereka itu lebih murtad daripada mereka yang menjanjikan kepada kaum musyrikin untuk mentaati mereka dalam sebagian urusan….

Maka bagimana dengan orang yang menambahkan terhadap itu sikap menadzarkan hidupnya seluruhnya untuk thaghut, dimana tabiat pekerjaan dan dinasnya adalah bahwa ia itu termasuk anshar mereka atau intel mereka, dia dipagi hari dalam kemarahan Allah seraya melindungi undang-undang mereka dan disore hari dalam kemurkaan Allah, begadang menjaga tahta dan kekafiran mereka…??? Tidak ragu bahwa dia termasuk orang yang mengikuti apa yang mendatangkan murka Allah dan bahwa ia termasuk orang yang telah murtad ke belakang.

6. Dan Allah tabaraka wa ta’ala berfirman: “Orang-orang yang beriman adalah berperang dijalan Allah dan orang-orang yang kafir adalah berperang dijalan thaghut, maka perangilah teman-teman syaitan itu, sesungguhnya tipu daya syaitan itu sangatlah lemah” (An Nisa: 76)

Ini adalah nash dari Allah ta’ala yang menegaskan bahwa hukum asal pada setiap orang yang berperang di jalan thaghut atau membelanya adalah bahwa dia itu tergolong orang-orang kafir dan bahwa dia termasuk teman-teman syaitan.

Dan sudah maklum bahwa thaghut itu bisa berupa pembuat hukum selain Allah atau bisa juga orang yang memutuskan dengan selain apa yang Allah turunkan, sebagaimana ia bisa berupa qanun (undang-undang) atau hukum selain hukum Allah atau aturan selain aturan Allah.

Dalil-dalil yang muhkam ini dan yang lainnya yang tidak kami sebutkan menegaskan bahwa orang yang tawalliy kepada orang-orang kafir dengan arti bahwa dia membantu mereka terhadap muwahhidin; adalah dia itu termasuk jajaran mereka dan dia itu kafir seperti mereka, maka bagaimana bila hal itu ditambah pembelaan terhadap undang-undang mereka, penjagaan kemusyrikan mereka, perlindungan kekafiran mereka dan pengokohannya…???

Dan ia menunjukkan bahwa diantara ushul dinul Islam dan ikatan-ikatannya yang kokoh adalah bahwa muslimin itu wajib berada disatu lembah dan arah, sedangkan musuh mereka di lembah dan arah yang lain, dan bahwa orang yang membela barisan orang-orang kafir dan menciutkan barisan muwahhidin, serta dia membantu terhadap penghapusan dakwah mereka dan pengangkatan panji syirik dan musyrikin, maka sesungguhnya dia bukan bagian muslimin akan tetapi dia termasuk jajaran musyrikin.

Dan kejadian apa saja dalam sirah atau kisah atau kasus yang datang pada gambaran dhahirnya menyelisihi pokok yang inti ini dan kaidah yang agung lagi muhkam ini, maka tidak sah menurut orang yang mengetahui benar dienullah ini lagi kokoh dalam ilmu hal pokok ini dibantah atau digugurkan dengan kasus itu, namun kasus dan kejadian yang dianggap isykal (menyulitkan) oleh sebagian orang (mesti) dipahami dalam bingkai hal pokok yang sangat mendasar ini, dan tidak selayaknya nash-nash syar’iy dibenturkan atau ditentangkan satu sama lain.

Setelah muqaddimah ini mari kita melihat pada keadaan Hathib dan menanyakan pertanyaan-pertanyaan ini:

Apakah beliau radliallahu’anhu berada di pihak orang-orang yang menentang Allah dan ajaran-Nya…???

Apakah beliau berkata disisi orang-orang yang membangkan terhadap dienullah…???

Ataukah belau berada dilembah orang-orang yang memusuhi Allah dan Rasul-Nya…???

Ataukah beliau salah seorang dari tentara kemusyrikan…???

Ataukah beliau jasus (intel) dan mata-mata bagi mereka…?? Seperti mereka para aparatur tentara/polisi dan dinas intelejen atau reserse atau dinas keamanan dan ketertiban yang mereka itu dibela-bela oleh Ahlut Tajahhum Wal Irja, dan mereka menghalangi dan menakut-nakuti dari mengkafirkan mereka, bahkan mereka mencap orang yang mengkafirkan mereka dengan sebutan Khawarij dan bahwa dia itu mengkafirkan kaum muslimin dengan sebab maksiat…???!!!

Mana mungking Hathib seperti, dan amat sangat jauh para sahabat Nabi shalallaahu ‘alaihi wassallam dari hal itu…

Dan bila beliau tidak berada di pihak atau sisi atau lembah ahlisy syirki, dan bukan pula tentara dan jasus mereka, akan tetapi ia berada di pihak, sisi, lembah dan barisan auliyaurrahman dan hizburrahman, maka bagaimana halal pengqiyasan orang-orang murtad dari kalangan tentara syirik dan aparat kekafiran serta wali-wali thaghut; dengan kekeliruan atau kesalahan yang dilakukan Hathib secara takwil kemudian ia taubat, apapun status hukum kekeliruan ini.

Bukankah disana ada perbedaan yang besar antara orang yang jenis pekerjaannya, tabi’atnya dan hakikatnya; adalah tajassus (memata-matai) kaum muslimin dan mudhaharah (membantu) kaum musyrikin, sehingga mereka itu adalah tentara yang selalu siaga bagi mereka atau sebagaimana ucapan lisan meraka “hamba yang hanya menjalankan perintah…”

Dengan orang yang keliru sekali saja seraya mentakwil, dimana ia membuka rahasia kaum muslimin dalam suatu kasus? dan bukan termasuk kebiasaannya, karena ia pada dasarnya termasuk jundul Islam dan ‘asakirut tauhid serta berada di pihak, sisi dan lembah Al Qur’an, Al Islam dan Al Iman, sedangkan diantara takwilnya saat ia tergelincir dalam kekeliruan itu adalah bahwa ia merasa optimis lagi yakin benar bahwa perbuatannya itu tidak akan membahayakan Rasulullah dan kaum muslimin, karena dia merasa yakin dengan pertolongan Allah bagi Rasul-Nya shalallaahu ‘alaihi wassallam.

Demi Allah keduanya tidak sama dan tidak akan ada keserupaan sampai kepala gagak memiliki uban.

Tidak menyamakan antara dua gambaran ini kecuali orang yang tidak memiliki furqan (pembeda) antara auliyaurrahman dengan auliyausy syaithan.

Maka perbedaan yang besar yang jelas lagi nampak antara keberadaan seseorang termasuk ansharuth thawaghit (aparat thaghut) dan jawasis (intel-intel) mereka yang mana mereka adalah mata, telinga dan kekuatan merka, dimana dia bekerja siang malam untuk mengokohkan tahta dan kemusyrikan mereka, serta dia membantu merka terhadap musuh-musuh mereka walaupun musuh mereka itu dari kalangan muwahhidin pilihan, dengan orang yang merupakan salah seorang tentara Islam dan termasuk Ansharul Muslimin pilihan; akan tetapi ia lemah dan tergelincir seraya mentakwil bahwa tidak ada bahaya terhadap kaum muslimin dalam kekeliruan ini terus ia membuka rahasia mereka. Maka (kelompok) yang pertama inilah yang layak disebut bahwa ia tajassus (memata-matai) bagi kepentingan orang-orang kafir dan ia dinamakan jasus (intel) atau ‘ain (mata-mata) kaum musyrikin. Adapun yang kedua maka tidak halal disifati dengan sifat itu sama sekali, oleh sebab itu sungguh telah bagus sekali Al Baihaqiy dalam sunan-nya dan sangat tepat saat menetapkan bab bagi kisah Hathib dengan ucapannya: (Bab: orang muslim memberitahu kaum musyrikin akan tahasia kaum muslimin) 9/146, dan setelah itu langsung menetapkan bab dengan ucapannya: (Bab jasus dari ahlul haarbi) 9/147, akan tetapi beliau utarakan dalam bab ini hadits mata-mata kaum musyrikin yang dibunuh oleh Salamah Ibnu Akwa’ dengan perintah Nabi shalallaahu ‘alaihi wassallam dan beliau menjadikan hartanya sebagai salb (bonus) bagi si pembunuh, dan begitu juga hadits Furat Ibnu Hayyan maka perhatikan pemilahan antara orang yang ia memang adalah jasus dan ain bagi kaum musyrikin serta dia memata-matai dalam rangka membela mereka dan mendatangkan bahaya bagi kaum muslimin, dan perhatikan vonis Rasul baginya, dengan orang yang tidak seperti itu, akan tetapi ia tergolong barisan muslimin dan ansharuddin pilihan, namun ia membuka rahasia mereka seraya mentakwil bahwa tidak ada bahaya dalam hal itu.

Bersama ini semuanya, sekarang mari kita melihat kepada dhahir kekeliruan yang dilakukan Hathib ini, dan bagaimana sahabat memandang kepadanya, dan apa vonisnya menurut mereka padahal ia adalah kasus pribadi dan satu kesalahan bagi Shahabiy ini, sedang ia bukanlah jenis pekerjaannya dan manhajnya, sebagaimana ia keadaan aparat kemusyrikan dan penyekutuan….

Hathib sendiri mengetahui bahwa dhahir perbuatan semacam ini, hukum asal di dalamnya adalah kekafiran dan kemurtaddan dari dien ini dan barang siapa melakukannya maka sesungguhnya hukum dhahir baginya adalah dia itu kafir murtad, bahkan dhahir ini adalah dalil terhadap kerusakan bathin sebagaimana yang telah lalu dalam firman-Nya tabaraka wa ta’ala “Sekiranya mereka beriman kepada Allah, kepada Nabi dan kepada apa yang diturunkan kepadanya (Nabi), niscaya mereka tidak akan menjadikan orang-orang musyrikin itu sebagai penolong-penolong” (Al Maidah: 81) dan tidak dikhususkan atau dikecualikan dari hukum dhahir ini kecuali orang yang dikecualikan oleh Allah ta’ala yang mengetahui apa-apa yang dibathin atau Nabi yang diberi wahyu, oleh sebab itu ucapan pertama yang dengannya Hathib mengutarakan udzur kepada Nabi shalallaahu ‘alaihi wassallam adalah ucapannya sebagaimana yang diriwayatkan Al Bukhari (Saya tidak melakukan hal itu sebagai kekafiran dan kemurtaddan serta keridlaan dengan kekafiraan setelah Islam)

Dan kesegeraan dari Hathib kepada ucapan ini adalah diantara dalil yang paling nampak bahwa telah terpatri dalam benak sahabat bahwa hukum asal pada dhahir perbuatan ini adalah kemurtaddan dan kekafiran dan bahwa perbuatan ini adalah bukti yang menunjukkan kerusakan bathin sebagaimana dalam ayat tadi, oleh sebab itu Umar Ibnul Khaththab radliallahu’anhu berkata: “Biarkan saya penggal lehernya…” dan tidak boleh dikatakan bahwa Rasulullah shalallaahu ‘alaihi wassallam mengingkari terhadap Umar pemahamannya bahwa perkataan itu hukum asal pada orang yang menampakkannya adalah kekafiran…, sama sekali (Rasul tidak mengingkarinya), dan dalam ucapan Rasulullah shalallaahu ‘alaihi wassallam tidak ada sesuatu pun dari hal itu. Dan barangsiapa mengatakan itu maka dia telah menyandarkan kepada Rasulullah shalallaahu ‘alaihi wassallam apa yang tidak beliau ucapkan, dan yang beliau katakan hanyalah bahwa beliau telah mengecualikan Hathib dari status telah kafir dalam kejadian ini bahwa dia tidak melakukannya sebagai bentuk bantuan bagi musyrikin serta dukungan bagi mereka terhadap kaum muwahhidin, dan itu setelah ucapan Hathib (Saya tidak melalukan hal itu sebagai kekafiran dan kemurtaddan) maka Rasulullah shalallaahu ‘alaihi wassallam berkata; “Dia telah jujur kepada kalian” dan berkata; “Dan tahukah kamu, boleh jadi Allah telah menyaksikan Ahli Badar terus berfirman: Lakukanlah apa yang kalian suka sungguh Aku telah mengampuni kalian”. Shahabiy yang ikut perang Badar ini (Hathib) telah dikecualikan Nabi shalallaahu ‘alaihi wassallam, beliau mentazkiyahnya dan bersaksi akan kejujuran rahasia dan batinnya dan bahwa dia itu tidak melakukan hal itu sebagai kekafiran atau kemurtaddan yaitu perbuatannya itu bukanlah sebagai nushrah dan dukungan bagi kaum musyrikin terhadap muslimin, namun pembocorannya akan rahasia Rasulullah disertai takwilnya bahwa Rasulullah shalallaahu ‘alaihi wassallam akan diberikan kemenangan dan dukungan secara pasti dari Allah; adalah salah satu dari dosa besar yang diampuni karena keberadaannya sebagai seorang ahlul badriy.

Maka apakah pada orang-orang yang menganggap enteng dari sikap loyalitas terhadap orang-orang kafir dan musyrikin, dan sikap pembelaan terhadap hamba-hamba hukum buatan dan UUD, yang bersikeras mencocokannya dengan kisah Hathib, apakah pada mereka itu atau pada orang-orang yang mereka bela-bela pada hari ini di muka bumi ada seorang yang ikut perang Badar yang telah Allah ketahui hatinya dan Dia kabarkan bahwa ia tidak akan kafir atau murtad, serta Dia memberitahu kita bahwa pemblokan dia kepada pihak kaum kafir dan lembar kaum musyrikin serta barisan kaum murtaddin bukanlah sebagai nushrah bagi mereka dan bukan penentangan terhadap kaum muslimin serta bukan pembangkangan terhadap agama mereka…??? Sehingga bisa dikatakan kepada mereka: lakukanlah apa yang kalian inginkan karena setiap apa yang akan kalian kerjakan adalah diampuni bagi kalian; karena sama sekali perbuatan itu tidak akan sampai kepada kekafiran; supaya mereka menganggap remeh dalam hal seperti ini…? Dan mereka berguguran di dalamnya…?

Ini atas dasar pengandaian samanya perbuatan orang-orang yang mereka bela-bela dengan perbuatan Hathib, sedangkan kami tidak menerimanya.

Dan kami tidak mencecar mereka dengan pertanyaan seperti ini kecuali setelah terbukti mereka itu tergolong orang-orang yang mengetahui rahasia hati dan mampu mengorek isi hati manusia dan batin mereka, sehingga mereka bisa memilah antara orang yang melakukannya sebagai kemurtaddan dan kekafiran (tipu daya dan penipuan bahaya bagi kaum muslimin)… dengan orang yang dihatinya ada penghalang takfier seperti penghalang Hathib radliallahu’anhu (yaitu kejujuran iman dan yakin dengan kemenangan muslimin, yang menjadi faktor pendorong takwilnya bahwa prbuatan dia itu tidak akan membahayakan Islam dan muslimin sama sekali); dan tanpa itu maka sangat sulit sekali; maka darimana mereka mengetahui setelah terputusnya wahyu akan kejujuran rahasia hati dan hal-hal batin dari kedustaannya, dan siapa yang mentazkiyah hati bagi kita dan menjadi saksi baginya setelah Rasulullah shalallaahu ‘alaihi wassallam, maka ini adalah penghalang dari penghalang-penghalang takfier yang sebenarnya yang tidak diketahui kecuali oleh Allah azza wa jalla, dan oleh sebab itu ia tidak dijadikan sebagai manath (alasan) untuk menghukumi terhadap manusia di dunia.

Oleh sebab itu hukum asal pada orang yang menampakkan sikap tawalliy kepada orang-orang kafir, nushrah mereka serta inhiyaz (memblok) kepada pihak mereka yang menentang Allah, barisan mereka yang membangkang kepada agama-Nya serta lembah mereka yang memusuhi ajaran-Nya; adalah kita memvonis terhadapnya setelah terputusnya wahyu dengan dhahirnya, dan Allah-lah yang menangani urusan batin, bahkan kita berdalil dengan kekafiran yang dia tampakkan terhadap kerusakan batinnya, dan kita tidak berhak mengecualikan orang-orang tertentu dengan klaim adanya mawani kekafiran yang bersifat ghaib lagi batin atau yang bersifat hati yang tidak nampak, karena hal itu bila mungkin bagi Rasulullah shalallaahu ‘alaihi wassallam, maka ia tidak mungkin bagi kita dan kita tidak dibebani tugas dengannya, karena wahyu telah putus setelah Rasulullah shalallaahu ‘alaihi wassallam, oleh sebab itu Umar Ibnul Khaththab radliallahu’anhu berkata setelah wafat Rasulullah shalallaahu ‘alaihi wassallam: “Sesungguhnya orang-orang dahulu diambil dengan wahyu di zaman Rasulullah shalallaahu ‘alaihi wassallam, maka (sekarang) barangsiapa menampakkan kebaikan kepada kami maka kami percaya kepada dia dan kami mendekatkannya, dan kami tidak memiliki urusan sedikitpun perihal batinnya, Allah yang akan memperhitungkan batinnya. Dan barangsiapa menampilkan keburukannya, meskipun ia berkata bahwa batinnya baik” (HR Al Bukhari dalam shahihnya).

Barangsiapa tawalliy kepada orang-orang kafir dan menampakkan sikap nushrah mereka atau nushrah syirik mereka serta dia bergabung pada pihak mereka, barisan mereka dan lembah mereka; maka kita memperlakukan mereka dengan apa yang dia tampakkan, dan kita mendapatkan pahala dalam pemberlakuan hukum-hukum kuffar terhadapnya, sedangkan batinnya bukan urusan kita setelah terputusnya wahyu, dan kita tidak diperintahkan untuk mengorek isi hati manusia serta kita tidak memiliki jalan kepada hal itu. Oleh sebab itu pengecualian Rasulullah shalallaahu ‘alaihi wassallam terhadap Hathib dalam kejadian ini adalah termasuk kekhususan beliau yang Allah berikan khusus kepada beliau dengan sebab wahyu yang Dia berikan kepadanya dan tidak ada tempat untuk qiyas terhadapnya, maka tidak boleh seorangpun setelah Rasulullah melakukan pengecualian. Dan seandainya kita membiarkan kejadian pribadi ini pada diri Hathib yang merupakan bagian tentara tauhid dan tidak sah sama sekali mengqiyaskan kekeliruannya dengan kekafiran tentara thaghut, dan kita melihat kepada hal yang inti lagi muhkam pada sirah Rasul dalam cara perlakuan beliau terhadap orang yang menampakkan sikap tawalliy kepada orang-orang kafir dan ia berada di barisan mereka dan bagian dari tentara mereka dan bersama itu dia mengaku menyembunyikan Islam dan iman dan ini adalah pensifatan yang sebenarnya bagi realita tentara thaghut yang selalu dibela-bela oleh orang-orang yang membela, maka kita akan mendapatkan beliau shalallaahu ‘alaihi wassallam telah memperlakukan orang yang mengkalim bahwa dia menyembunyikan Islam dari kalangan tawanan Badr dengan perlakuan terhadap barisan yang mana mereka berada di dalamnya dan pihak yang mereka keluar di dalamnya, serta beliau tidak menoleh kepada klaim mereka itu dan tidak mempedulikannya, karena mereka itu berada di barisan kuffar, pihak yang menentang Allah dan lembah syirik dan ahlinya, dan diantara mereka itu adalah paman beliau Al Abbas sebagaimana yang sudah lalu, oleh sebab itu Allah ta’ala berfirman: “Hai Nabi, katakanlah kepada tawanan-tawanan yang ada di tanganmu; “Jika Allah mengetahui ada kebaikan dalam hatimu, niscaya Dia akan memberikan kepadamu yang lebih baik dari apa yang telah diambil daripadamu dan Dia akan mengampuni kamu” (Al Anfal: 70). Yaitu mengetahui hal itu dari kalian secara ilmu realita dengan penampakkan kalian akan Islam dan pernyataan kalian berlepas diri dari syirik dan peninggalan kalian akan barisan syirik serta kebergabungan kalian dengan barisan tauhid, oleh sebab itu Nabi shalallaahu ‘alaihi wassallam memberikan ganti tebusan pamannya Al Abbas setelah ia menampakkan Islam dan bergabung dengan kaum muslimin. Dan setelah itu ia berkata “…ayat ini turun berkenaan dengan saya…” Jadi masalahnya bukan dengan klaim belaka tanpa hal itu dibuktikan dengan amal.

Ini adalah kaidah dan inilah hukum asal berkenaan dan orang yang berada di barisan kuffar, lembah mereka dan pihak mereka atau yang menampakkan tawallily dan nushrah mereka…. Dan kamu sudah mengetahui bahwa Hathib radliallahu’anhu tidak berada di barisan musyrikin dan tidak menjadi bagian tentara mereka, akan tetapi ia berada di barisan mawahhidin dan salah seorang tentara mereka, serta ia merasa yakin dengan pertolongan Allah bagi Nabi-Nya, oleh sebab itu ia berkata sebagaimana dalam riwayat Ahmad dan Abu Ya’la: “Sesungguhnya saya tidak melakukannya sebagai bentuk pengkhianatan terhadap Rasulullah shalallaahu ‘alaihi wassallam dan tidak pula sebagai kemunafikan; dan sesungguhnya saya telah mengetahui bahwa Allah ta’ala akan memenangkan Rasul-Nya dan menyempurnakan cahaya-Nya”.

Oleh sebab itu Al Hafidh berkata dalam Al Fath 8/634: “Udzur Hathib adalah apa yang ia utarakan, sesungguhnya dia melakukan hal itu seraya mentakwil bahwa tidak ada bahaya di dalamnya”

Dia saat membocorkan rahasia itu mengetahui bahwa ia dengannya tidak akan membahayakan Rasulullah shalallaahu ‘alaihi wassallam dan muslimin, karena ia merasa yakin benar dengan pertolongan Allah bagi Rasul-Nya sebagaimana yang dia katakan, dan Rasulullah shalallaahu ‘alaihi wassallam pun membenarkan dia dan membenarkan batinnya dengan ucapannya; “Dia telah jujur kepada kalian” maka diketahuilah bahwa dia dengan perbuatannya itu tidaklah menjadi penolong bagi musyrikin lagi mendukung mereka terhadap kaum muslimin, karena sungguh telah terpancang dalam keyakinannya bahwa Rasulullah akan diberikan kemenangan secara pasti dari Rabnya dan bahwa perbuatannya itu tidak akan membahayakan beliau dan tidak akan membantu kaum musyrikin.

Al Hafidh Ibnu Hajar telah menuturkan dalam Fathul Bari 7/521 dari sebagian Ahlul Maghuzy, berkata: “Dan ia dalam (tafsir Yahya Ibnu Salam) bahwa teks surat Hathib kepada kuffar quraisy: Amma Ba’du, wahai sekalian quraisy, sesungguhnya Rasulullah shalallaahu ‘alaihi wassallam telah datang kepada kalian dengan pasukan bagaikan malam, yang berjalan bagaikan banjir, demi Allah SEANDAINYA BELIAU DATANG SENDIRIAN KEPADA KALIAN TENTU ALLAH AKAN MEMENANGKANNYA DAN MENUNAIKAN JANJINYA, maka perhatikanlah diri kalian, wassalam…” dan begitu pula AS Suhailiy menghikayatkan…. Jadi ia adalah peringatan yang mirip ancaman dan ajakan untuk taubat…. Perhatikanlah hal ini dan yang sebelumnya dan perhatikanlah keyakinannya akan pertolongan Allah bagi Nabi-Nya shalallaahu ‘alaihi wassallam dan pengagungannya terhadap posisi beliau, namun demikian sungguh Allah tabaraka wa ta’ala telah menurunkan dengan sebab perbuatannya ini ayat-ayat yang agung membuat merinding karenanya kulit orang-orang yang beriman, Allah Azza Wa Jalla berfirman: “Hai orang-orang yang beriman, janganlah kamu mengambil musuh-Ku dan musuhmu menjadi teman-teman setia yang kamu sampaikan kepada mereka (berita-berita Muhammad), karena rasa kasih sayang; padahal sesungguhnya mereka telah ingkar kepada kebenaran yang datang kepadamu, mereka mengusir Rasul dan (mengusir) kamu karena kamu beriman kepada Allah, Tuhamu, jika kamu benar-benar keluar untuk berjihad pada jalan-Ku dan mencari keridlaan-Ku (janganlah kamu berbuat demikian). Kamu memberitahukan secara rahasia (berita-berita Muhammad) kepada mereka, karena rasa kasih sayang. Aku lebih mengetahui apa yang kamu sembunyikan dan apa yang kamu nyatakan. Dan barangsiapa diantara kamu yang melakukannya, maka sesungguhnya dia telah tersesat dari jalan yang lurus” (Al Mamtahanah: 1)

Dan sudah ma’lum bahwa Hathib tidak menjalin kasih sayang dengan musuh-musuh Allah, namun yang mendorong dia untuk melakukan perbuatan itu sebagaimana dalam hadits Al Bukhariy hanyalah rasa kekhawatirannya terhadap keluarganya yang lemah yang berada di Mekkah, akan tetapi ayat turun bersifat umum –seperti kebiasaan Al Qur’an dalam banyak kejadian– yang memutus jalan yang menghantarkan kepada apa yang dilarang, dan menutup peluang-peluang yang bisa menimbulkan rasa kasih sayang dan tawalliy kepada musuh-musuh Allah.

Dan terakhir, seandainya orang yang berakal memperhatikan pada perbuatan Hathib ini dan bagaimana ia dikecam keras di dalamnya, dan bagaimana Allah menurunkan dengan sebabnya ayat-ayat yang agung ini bersama keadaan-keadaan yang telah lalu di dalamnya, kemudian ia melihat setelah itu pada keadaan-keadaan bala tentara kemurtaddan dan kekafiran, pembelaan pada undang-undang dan pengokohan kekuasaan thaghut yang padahal mereka sudah diperintahkan untuk kafir terhadapnya, tentulah dia mengetahui –tentunya bila dia memiliki hati yang hidup– bahwa bencana ini sangat besar dan bahwa urusannya amat sangat berbahaya, dan ia itu tidak seperti apa yang diupayakan untuk digambarkan dan dienteng-entengkan oleh kalangan jahmiyyah dan murjiah dengan berbagai macam alur pemikiran mereka.

Karena tauhid adalah al urwah al wutsqa (ikatan yang kokoh) yang di atasnya terdapat sebab keselamatan, dan barangsiapa menelantarkannya yang memusuhinya, maka dia telah menjual akhiratnya dengan dunianya dan jadilah ia bagian dari tentara yang Allah firmankan perihal mereka “Suatu tentara yang besar yang berada disana dari golongan-golongan yang berserikat, pasti akan dikalahkan” (Shaad: 11) dan firman-Nya (Maka mereka (sembahan-sembahan itu) dijungkirkan ke dalam neraka bersama-sama orang-orang yang sesat, dan bala tentara iblis semuanya) (Asy Syu’ara: 94-95).

Kebenaran Perihal Keterbebasan Sahabat Abu Lubabah

Dan sebelum mengakhiri risalah ini saya ingatkan bahwa kaum jahmiyyah dan murjiah tidak mengada-ada terhadap sahabat Hathib saja dengan cara mereka menyamakannya dengan tentara dan aparatur thaghut, akan tetapi saya telah mendengar dari sebagian mereka juga orang yang menghadang pengkafiran aparatur kemusyrikan dengan cara mencela seorang sahabat yang lain; yaitu Abu Lubabah Ibnul Mudzir Al Anshariy radliyallaahu’anhu; dimana mereka menuduhnya berkhianat dan membela kaum musyrikin terhadap kaum muwahhidin; seraya mereka memastikan bahwa firman-Nya ta’ala: “Hai orang-orang yang beriman, janganlah kamu mengkhianati Allah dan Rasul (Muhammad) dan (juga) janganlah kamu mengkhianati amanat-amanat yang dipercayakan kepadamu, sedang kamu mengetahui” (Al Anfal: 27) telah turun berkenaan dengannya, dimana ia diminta pendapatnya oleh koalisinya dari Banu Quraidhah perihal menerima kepada putusan Nabi shalallaahu ‘alaihi wassallam. Maka ia mengisyaratkan dengan tangannya ke lehernya (yaitu pemenggalan leher), supaya dengan alasan itu mereka sampai kepada kesimpulan bahwa aparatur kemusyrikan itu tidak kafir karena sesungguhnya tindakan Abu Lubabah –menurut kliam mereka– adalah sama persis dengan perbuatan aparat itu, namun demikian Nabi shalallaahu ‘alaihi wassallam tidak mengkafirkannya.

Maka perhatikanlah, bagaimana syaitan telah mempermainkan mereka sampai mereka berani menghujat pada sahabat Nabi shalallaahu ‘alaihi wassallam dan menjadikan para sahabat itu sebagai anshar bagi kemusyrikan supaya dengan hal itu mereka menjadi bamper dan membela-bela aparatur thaghut. Dan pujilah Tuhamu karena Dia telah membimbingmu kepada kebenaran yang nyata dan melindungimu dari apa yang dengan sebabnya banyak dari manusia tersesat.

Dan jadikanlah dua kelopak mata bagi hatimu yang mana keduanya menangis karena sebab takut kepada Dzat yang Maha Pengasih. Andai Tuhanmu berkehendak, tentu kamu juga seperti mereka karena semua hati ada diantara jemari Dzat yang Maha Pengasih.

Kemudian dikatakan dalam hal ini bila itu shahih; apa yang telah kami katakan tentang perihal Hathib, bahwa itu adalah pembocoran rahasia kaum muslimin dan bukan tajassus terhadap mereka, dan bukan pula bantuan dan sokongan bagi kaum yahudi terhadap kaum muslimin. Dimana banu Quraidhah ini telah dijatuhkan oleh Allah dan kaum muslimin telah memegang mereka serta mengepungnya, dan keadaan yang terjadi adalah mereka itu menyerah dan tunduk kepada putusan apa saja, dan terhadapnya hal inilah atas yang ada berkisar, tidak selainnya, maka bagaimana sah mengqiyaskannya dengan realitas anshar para thaghut dan jasus-jasus mereka yang mengokohkan kekuasaan mereka, menegakkan pemerintahannya, membela negara-negaranya dan membantunya terhadap muwahhidin.

Saya katakan ini pada keadaan memastikan benarnya khabar itu, sedangkan sebenarnya sesungguhnya keadaannya adalah seperti apa yang dikatakan Ath Thabariy setelah menuturkan riwayat-riwayat perihal sebab-sebab turun ayat itu, maka beliau menuturkan ada yang diriwayatkan bahwa ia turun berkenaan dengan Abu Lubabah, dan ada yang diriwayatkan bahwa ia turun berkenaan dengan seorang laki-laki dari munafikin yang mengirim surat kepada Abu Sufyan dalam suatu peperangan Nabi shalallaahu ‘alaihi wassallam (Sesungguhnya Muhammad menginginkan kalian, maka hati-hatilah terhadap dia).

Terus beliau rahimahullah berkata: “Dan tidak satu khabarpun disini kami dengan sebab apa itu terjadi, yang wajib diterima keshahihannya”.

Sedangkan sudah ma’lum bahwa sirah itu ada yang shahih dan ada yang lemah, dan orang yang berhujjah dengan sesuatu darinya dituntut untuk membuktikan keabsahannya terlebih dahulu, maka dikatakan kepada mereka: Buktikan terlebih dahulu keabsahan dalil kemudian baru berdalil, dan kalau tidak maka bila kalian berdalil sebelum itu maka muncullah istidlal kalian itu dalam keadaan bengkok.

Al Hafidh Abu Umar Ibnu Abdul Barr berkata dalam Al Istiab dalam biografi Abu Lubabah: “Ibnu Wahb meriwayatkan dari Abdullah Ibnu Abi Bakar bahwa Abu Lubabah mengikat diri dengan rantai yang berat sekian belas hari sampai lenyap pendengarannya sehingga susah mendengar, dan penglihatannya hampir lenyap pula, dan adalah putriya melepasnya ikatannya bila datang waktu shalat atau ingin buang hajat, dan bila sudah selesai maka putrinya kembali mengikatnya lagi, maka Rasulullah shalallaahu ‘alaihi wassallam berkata: “Seandainya dia datang kepadaku tentu aku akan memintakan ampunan baginya”.

Abu Umar berkata: “Diperselisihkan perihal keadaan yang mendorong Abu Lababah untuk melakukan hal itu pada dirinya, dan pendapat yang paling baik dalam hal itu[4] adalah apa yang diriwayatkan oleh Ma’mar dari Az Zuhriy, berkata: “Abu Lubabah adalah diantara orang yang absen dari Nabi shalallaahu ‘alaihi wassallam dalam perang Tabuk, maka ia mengikatkan dirinya pada tiang dan berkata: Demi Allah saya tidak akan melepaskan diri saya darinya dan saya tidak akan makan dan minum sampai Allah mengampuni saya atau saya mati, maka ia tinggal selama tujuh hari tidak mencicipi makanan dan minuman sampai ia pingsan kemudian Allah mengampuninya. Maka dikatakan kepadanya: “Allah telah mengampuni wahai Abu Lubabah”, maka ia berkata: “Demi Allah saya tidak akan melepaskan diri saya sampai Rasulullah shalallaahu ‘alaihi wassallam-lah yang melepaskan saya”. Berkata: “Maka Rasulullah shalallaahu ‘alaihi wassallam datang dan terus melepaskannya dengan tangan beliau; kemudian Abu Lubabah berkata: “Wahai Rasulullah sesungguhnya diantara bagian taubat saya adalah saya meninggalkan kampung kaum saya yang saya telah melakukan dosa di dalamnya serta saya melepaskan diri dari harta saya seluruhnya sebagai shadaqoh kepada Allah dan Rasul” Rasulullah bersabda: “Cukup sepertiganya saja wahai Abu Lubabah”

Dan diriwayatkan dari Ibnu Abbas dari banyak riwayat, perihal firman-Nya ta’ala: “Dan (ada pula) orang-orang lain yang mengakui dosa-dosa mereka, mereka mencampur baurkan pekerjaan yang baik dengan pekerjaan lain yang buruk” (At Taubah: 102) bahwa ia turun berkenaan dengan Abu Lubabah dan tujuh atau delapan atau sembilan orang yang absen dari perang Tabuk kemudian mereka menyesal dan taubat serta mengikat diri mereka di tiang-tiang, maka amal shalih mereka itu adalah taubat mereka tersebut, sedangkan pekerjaan buruk mereka adalah absen mereka dari Rasul shalallaahu ‘alaihi wassallam, dan Abu Umar berkata: “…dan katanya[5] bahwa dosa yang dilakukan Abu Lubabah adalah isyarat kepada koalisinya dari Banu Quraidhah bahwa (putusnya) adalah pemenggalan leher bila kalian menerima putusan Sa’ud Ibnu Muadz dan beliau mengisyaratkan kepada lehernya…”

Dan Ibnul Atsir telah mengutarakan perselisihan dalam hal itu dalam kitab Asadul Ghabah.

Maka perhatikanlah wahai saudara setauhid keadaan hujjah-hujjah mereka yang mereka cuplik dari sana dan sini, supaya dengannya mereka menghantam nash-nash yang muhkam dan dengannya mereka menghujam leher pondasi-pondasi Al Islam dan gunung-gunungnya yang kokoh, sesungguhnya ia adalah nash-nash yang diperselisihkan di dalamnya lagi banyak kemungkinan dilalahnya, tidak qath’iy dilalahnya terhadap pendapat yang mereka pegang, dan pertama-tama mereka butuh untuk menetapkannya sebelum berhujjah dengannya. Maka bagaimana bila disamping itu mereka dengan nash-nash ini –yang kondisinya seperti yang sudah kamu lihat– menghantam pokok dien ini (yaitu tauhid), dan dengan hal itu mereka melegalkan sikap melindungi dan nushrah kemusyrikan dan tandid (penyekutuan)…?

Ya Allah sesungguhnya aku berlepas diri dihadapan-Mu dari kesesatan dan dari orang yang mengkaburkan tauhid dengan syirik serta kebatilan dan tandid.

Ya Allah sesungguhnya aku mengharapkan apa yang ada disisi-Mu saat aku membela anshar agama-Mu dari kalangan yang telah Engkau pilih mereka untuk menjadi sahabat Nabi-Mu Muhammad shalallaahu ‘alaihi wassallam.

Ya Allah aku berlepas diri dihadapan-Mu dari hujatan orang-orang yang menghujat mereka; dalam rangka membuatkan tambalan bagi bala tentara undang-undang dan membela-bela aparatur kemusyrikan dan tandid, serta melegalkan kebatilan emreka dan tawalliy mereka kepada para thaghut.

Ya Allah limpahkanlah salawat, keberkahan dan salam kepada Nabi-Mu Muhammad, keluarganya yang suci dan para sahabatnya yang berjihad lagi jujur.

Ditulis oleh Abu Muhammad Al Maqdisiy

2 Dzul Hijjah 1416 H

Selesai diterjemah: Sabtu Pagi 3 Dzul Hijjah 1427 H di Sijn Bandung

[1] Maksudnya adalah tentara dan polisi serta dinas intelejen mereka

[2] Dan begitu juga dalam As Sunnah sebagiamana yang dituturkan Asy Syathibi dalam Al I’tishan

[3] Perhatikan bahwa disana ada perbedaan yang besar antara orang yang takut yang terjatuh dalam kekafiran karena takut terhadap dunia dan gaji serta yang lainnya, dengan orang yang dipaksa untuk menampakkan hal itu dengan paksaan yang sebenarnya dengan syarat-syaratnya yang sudah dikenal. Allah tabaraka wa ta’ala berfirman: “Diantara manusia ada orang yang menyembah Allah dengan berada ditepi; maka jika ia memperoleh kebajikan, tetaplah ia dalam keadaan itu, dan jika ditimpa oleh suatu bencana, berbaliklah ia ke belakang. Rugilah ia di dunia dan di akhirat. Yang demikian itu adalah kerugian yang nyata”. (Al Hajj: 11) Maka Allah tidak mengudzur orang yang menampakkan kekafiran karena takut terhadap dunia atau takut dari gangguan kecuali orang yang dipaksa dengan paksaan yang sebenarnya. Dan begitu juga firman-Nya ta’ala: “Mereka tidak henti-hentinya memerangi kamu sampai mereka (dapat) mengembalikan kamu dari agamamu (kepada kekafiran), seandainya mereka sanggup. Barangsiapa yang murtad diantara kamu dari agamanya, lalu dia mati dalam kekafiran, maka mereka itulah yang sia-sia amalnya di dunia dan di akhirat, dan mereka itulah penghuni neraka, mereka kekal di dalamnya” (Al Baqarah: 217), Syaikh Sulaiman berkata dalam Hukmu Muwalati Ahlil Isyarak: “Allah ta’ala tidak mengrukhshahkan sikap menyetuji orang-orang kafir terhadap kekafiran (mereka) karena takut terhadap jiwa atau harta, justru Dia mengabarkan tentang orang yang menyetujui bahwa dia itu murtad, maka bagaimana dengan orang yang menyetujui mereka tanpa peperangan!?”

[4] Perhatikan ucapannya disini (dan pendapat yang paling baik dalam hal itu), sesungguhnya ia adalah tarjih (penguatan) darinya

[5] Dan perhatikan ucapannya disini (dan katanya), sesungguhnya ia adalah bentuk ungkapan pencacatan dan pelemahan


Untitled Document

MENGADILI APARAT THAGHUT DENGAN SYARI’AT ALLAH

(Muhakamatu Mahkamah Amnid Daulah Ilaa Syar’illah)

OLEH: SYAIKH ABU MUHAMMAD ‘ASHIM AL MAQDISIY

ALIH BAHASA: ABU SULAIMAN

Berkas Dakwaan

PARA TERSANGKA

  1. Penguasa negeri ini dan seluruh penguasa zaman ini, dan para pembantunya dan orang-orang yang melindunginya untuk menerapkan undang-undang buatannya.
  2. Hakim, Mahkamah Keamanan Negara dan para pembantunya, serta semua yang memutuskan dengan undang-undang buatan.
  3. Badan Intelejen mereka, para Tentara mereka, aparat keamanannya, para pendukungnya serta kaki tangannya yang melindungi undang-undang buatannya.
  4. Alim ‘Ulama mereka, para pendeta mereka, dan para cendikiawan yang menyesatkan, yang menggulirkan syubhat-syubhat yang bathil dalam rangka melegalkan agama syirik Demokrasi (hukum rakyat untuk rakyat).
  5. Setiap orang yang mendukung mereka dan merestui mereka, dan berbicara atas nama mereka juga ikut serta dalam mengakui dan menjalankan agama Demokrasi mereka yang bathil.

Tuduhan-Tuduhan Pokok Yang Didakwakan

    1. Menyerikatkan diri dengan Allah dalam satu sifat yang merupakan salah satu sifat khusus Allah (pembuatan hukum).
    2. Peribadatan kepada selain Allah Ta’ala dengan cara memalingkan atau menerima hukum dari selain-Nya.
    3. Mengangkat tuhan-tuhan yang membuat hukum lagi beraneka ragam di samping Allah.
    4. Membekukan hukum-hukum Allah dan Syari’at-syari’at-Nya, serta mengedepankan undang-undang buatan dan hukum-hukum produk bumi terhadap hukum Allah.
    5. Memerangi wali-wali Allah yang bertauhid yang mengajak manusia untuk kafir terhadap undang-undang buatan dan yang mengikuti hukum-hukum Allah.
    6. Loyalitas terhadap musuh-musuh Allah dari kalangan orang-orang kafir di timur dan di barat.
    7. Menghalangi manusia dari jalan Allah serta memperolok-olokan Syari’at Allah.
    8. Undang-undang Dasar kalian dan undang-undang serta hukum-hukum kalian lainnya.
    9. Realita Umat.
    10. Kitabullah dan Sunnah Rasul-Nya Shalallahu ‘alaihi wa sallam, dan di akhirat para malaikat yang menulis, serta kitab yang tidak meninggalkan yang kecil dan tidak pula yang besar melainkan ia mencatat semuanya.
    11. Umat.

PEMBUKTIAN

  1. Undang-Undang Dasar kalian dan undang-undang serta hukum-hukum kalian lainnya.
  2. Realita Umat.

SAKSI-SAKSI

  1. Kitabullah dan Sunnah Rasul-Nya Shalallahu ‘alaihi wa sallam, dan di akhirat para malaikat yang menulis, serta kitab yang tidak meninggalkan yang kecil dan tidak pula yang besar melainkan ia mencatat semuanya.
  2. Umat :

“Dan demikian (pula) kami Telah menjadikan kamu (umat Islam), umat yang adil dan pilihan agar kamu menjadi saksi atas (perbuatan) manusia” (Al-Baqarah: 143)

  1. Lisan-lisan para tersangka, tangan-tangan mereka, kaki-kaki mereka, kulit-kulit mereka :

“Dan (Ingatlah) hari (ketika) musuh-musuh Allah di giring ke dalam neraka, lalu mereka dikumpulkan semuanya. Sehingga apabila mereka sampai ke neraka, pendengaran, penglihatan dan kulit mereka menjadi saksi terhadap mereka tentang apa yang telah mereka kerjakan. Dan mereka berkata kepada kulit mereka : “Mengapa kamu menjadi saksi terhadap kami ?” Kulit mereka menjawab : “Allah yang menjadikan segala sesuatu pandai berkata telah menjadikan kami pandai (pula) berkata, dan Dia-lah yang menciptakan kamu pada kali pertama dan hanya kepada-Nya lah kamu dikembalikan”. (Fushshilat: 19-21)

BISMILLAHIRRAHMANIRRAHIM

Segala puji hanya milik Allah, Hakim yang seadil-adilnya yang telah menurunkan Al-Kitab dan Neraca (keadilan) supaya manusia dapat melaksakan keadilan, dan Dia telah menjadikan keadilan yang dengannya langit dan bumi berdiri, terkhusus ada pada syari’at-Nya, dan selain syari’at-Nya adalah aniaya, kedzaliman dan kesesatan sebagaimana firman-Nya Subhanahu Wa Ta’ala :

“Maka (Zat yang demikian) itulah Allah Tuhan kamu yang sebenarnya; maka tidak ada sesudah kebenaran itu, melainkan kesesatan. Maka bagaimanakah kamu dipalingkan (dari kebenaran)?” (Yunus: 32)

Shalawat dan salam semoga dilimpahkan kepada penutup para Nabi dan Rasul yang bersabda dalam hadist shahih : “dua qadhi (hakim) di neraka dan satu qadhi di surga”. Adapun qadhi yang di surga maka ia adalah yang mengetahui al-haq (kebenaran) dan dia memutuskan dengannya, sedangkan al-haq itu tidak ada kecuali dalam ajaran Allah ta’ala.

Ini adalah lembaran-lembaran yang saya ingin menulisnya dalam rangka menjelas-kan al-haq dan dalam rangka pelepasan langsung tanggung jawab di hadapan Allah serta peringatan bagi orang yang melampaui batasan-batasan-Nya. Kami berikan kepada hakim, mahkamah keamanan negara (hafidh amin) dan para pembantunya, dan kepada setiap hakim dimana saja yang memutuskan dalam bingkai-bingkai undang-undang buatan yang menentang ajaran Allah ta’ala ini. Maksud kami di dalamnya bukanlah membela diri kami, karena Allah cukuplah bagi kami, Dia-lah Pelindung kami, Dia-lah sebaik-baik Pelindung, Penolong dan Penjaga, Allah ta’ala berfirman:

“Sesungguhnya Allah membela orang-orang yang Telah beriman. Sesungguhnya Allah tidak menyukai tiap-tiap orang yang berkhianat lagi mengingkari nikmat.” (Al-Hajj : 38)

Dan maksud kami juga bukanlah membela syari’at Allah dan agama-Nya, karena kalimat Allah itulah yang tinggi selamanya, sedangkan al-haq adalah ada di atas dan tidak ada yang lebih tinggi darinya, dan Rasulullah Shalallahu ‘alaihi wa sallam juga telah meninggalkan kita di atas jalan yang terang, malamnya bagaikan siang hari, tidak ada yang menyimpang darinya kecuali orang yang binasa. Akan tetapi maksud kami dari hal itu adalah sebagaimana apa yang Allah Subhanahu Wa Ta’ala firmankan:

“Dan (ingatlah) ketika suatu umat di antara mereka berkata : “Mengapa kamu menasehati kaum yang Allah akan membinasakan mereka atau mengazab mereka dengan azab yang amat keras?” mereka menjawa : “Agar kami mempunyai alasan (pelepas tanggung jawab) kepada Tuhanmu, dan supaya mereka bertakwa”. (Al-‘Araf: 164)

Ketahuilah wahai para hakim… bahwa hal itu yang paling pertama, paling penting, serta paling agung yang Allah fardhukan atas semua hamba untuk mempelajarinya dan mengamalkannya sebelum shalat, shaum, zakat, haji dan ibadah-ibadah lainnya adalah Tauhid, yaitu beribadah kepada Allah Subhanahu Wa Ta’ala saja.

Allah Subhanahu Wa Ta’ala berfirman :

“Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka mengabdi kepada-Ku.” (Adz-Dzariyyat: 56)

Para Ahli Tafsir berkata : “Yaitu supaya mereka beribadah kepada-Ku saja, atau supaya mereka menTauhidkan-Ku dengan ibadah”. Dan inilah makna Tauhid Laa ilaaha illallaah, dan inilah tujuan terbesar dan sasaran tertinggi serta Al-‘Urwah al-wutsqa’ (ikatan yang paling kokoh) yang karenanya Allah mengutus semu Rasul-Rasul-Nya, dan menurunkan karenanya kitab-kitab-Nya, Allah ta’ala berfirman:

“Dan kami tidak mengutus seorang Rasulpun sebelum kamu melainkan Kami wahyukan kepadanya : “Bahwasanya tidak ada Tuhan (yang hak) melainkan aku, Maka sembahlah olehmu sekalian akan Aku.” (Al-Anbiyaa’: 25)

Dan Allah ‘Azza wa Jalla telah menjelaskan serta menerangkan kalimat ini dengan firman-Nya:

“Dan sungguhnya kami telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan) : “Sembahlah Allah (saja), dan jauhilah Thaghut itu,” (An-Nahl: 36)

Dan tauhid inilah sebab sebenarnya dan sebab inti dalam permusuhan antara para Rasul dengan kaum-kaumnya. Allah Subhanahu Wa Ta’ala berfirman :

“Dan Sesungguhnya Kami telah mengutus kepada (kaum) Tsamud saudara mereka Shaleh (yang berseru) : “Sembahlah Allah”. tetapi tiba-tiba mereka (jadi) dua golongan yang bermusuhan.” (An-Naml : 45)

Firman-Nya : “sembahlah Allah” yaitu : Tauhidkan Allah dalam ibadah dan janganlah kalian menyembah yang lain bersama-Nya. Itu di karenakan kaum-kaum para Rasul itu seperti manusia yang lain, mereka beribadah kepada Allah akan tetapi mereka mengibadati tuhan yang lain bersama-Nya. Jadi dakwah para Rasul itu bukanlah dalam rangka mendakwahi manusia beribadah kepada Allah, shalat kepada-Nya, shaum dan hal-hal lain yang serupa itu saja, karena mayoritas manusia itu adalah mengibadati Allah dengan ibadah-ibadah tersebut, akan tetapi dakwah para Rasul itu adalah dalam rangka peribadatan kepada Allah saja dan berlepas diri dari segala sesuatu yang di ibadati selain-Nya, yaitu : “sembahlah Allah dan jauhilah thaghut ”.

Dan karena hal itu terjadilah pertikaian dan di atasnya di siksalah para Rasul dan para pengikutnya, mereka di sakiti dan mereka di penjarakan. Allah Subhanahu Wa Ta’ala berfirman seraya mengabarkan tentang Fir’aun :

“Fir’aun berkata: “Sungguh jika kamu menyembah Tuhan selain aku, benar-benar Aku akan menjadikan kamu salah seorang yang dipenjarakan.” (Asy-Syu’araa : 29)

Dan dengan sebabnya terpecahlah manusia menjadi dua kelompok, satu kelompok di surga dan satu kelompok lainnya di dalam neraka yang menyala, karena ia-lah buhul tali yang amat kokoh yang dengannya Allah Subhanahu Wa Ta’ala menjamin tidak akan terputus dan di atasnya dasarnya Allah menjadikan tolak ukur keselamatan, dimana Dia ta’ala berfirman :

“Tidak ada paksaan untuk (memasuki) agama (Islam) ; Sesungguhnya telah jelas jalan yang benar daripada jalan yang sesat, karena itu barangsiapa yang ingkar kepada thaghut dan beriman kepada Allah, maka sesungguhnya ia telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus. dan Allah Maha Mendengar lagi Maha Mengetahui. Allah pelindung orang-orang yang beriman; dia mengeluarkan mereka dari kegelapan (kekafiran) kepada cahaya (iman). dan orang-orang yang kafir, pelindung-pelindungnya ialah syaitan, yang mengeluarkan mereka daripada cahaya kepada kegelapan (kekafiran). mereka itu adalah penghuni neraka; mereka kekal di dalamnya.” (Al-Baqarah: 256-257)

Firman-Nya : “barang siapa yang ingkar kepada thaghut dan beriman kepada Allah” adalah Tauhid yang di kandung oleh Laa ilaaha illallaah.

Thaghut adalah segala sesuatu yang di ibadati selain Allah dengan bentuk peribadatan apa saja sedang dia ridha dengan peribadahannya itu. Bentuk-bentuk thaghut ini bisa beraneka ragam di setiap zaman dan tempat, kadang thaghut itu berupa patung atau berhala yang mana manusia shalat dan sujud kepadanya atau mereka menyembelih dan bernadzar untuknya, dan kadang thaghut itu berbentuk hukum selain Allah yang mana manusia merujuk kepadanya atau berbentuk pembuat hukum selain Allah, baik dia itu penguasa atau wakil rakyat atau dukun yang menetapkan bagi manusia aturan (hukum/undang-undang), perintah dan larangan yang tidak Allah izinkan. Dan begitulah bentuk-bentuk thaghut itu bisa beraneka ragam di setiap zaman dan tempat, namun tetaplah yang dituntut oleh semua Rasul itu adalah satu : “Ibadahlah kalian kepada Allah dan jauhilah thaghut”.

Dan karena itu wajib atas setiap orang yang menginginkan surga dan keselamatan dari api neraka untuk mempelajari makna kalimat yang agung ini dan al-‘urwah al-wutsqa’ itu supaya mengamalkannya. Allah Subhanahu Wa Ta’ala berfirman :

“Maka Ketahuilah, bahwa Sesungguhnya tidak ada Tuhan yang haq selain Allah” (Muhammad : 19)

Bila dia mempelajarinya, maka ia mengetahui untuk tujuan apa dia di ciptakan, dan untuk apa para Rasul di utus, serta untuk apa kitab-kitab di turunkan ?! dan tentu ia mengetahui jalan yang menghantarkan ke surga serta jalan lain yang menjerumuskan ke neraka.

Dan darinya jelaslah bagi kalian —hai para hakim— hakikat permusuhan antara kami dengan pemerintah kalian yang menggugurkan syari’at Allah, dan kenapa kami membencinya dan mengkafirkan serta memusuhi wali-walinya (aparat pendukungnya), dan kenapa mereka memerangi kami serta memenjarakan kami serta setiap orang yang menyerukan Tauhid.

Jadi, Laa Ilaaha Illallaah itu adalah Nafyun (peniadaan) dan Itsbat (penetapan), dan untuk berpegang pada al-‘urwah al-wutsqa’ yang terhadapnya Allah mengaitkan roda keselamatan ini seseorang harus mengumpukan di dalamnya antara dua rukun tersebut, yaitu nafyun dan itsbat. Penafian saja tidaklah cukup tanpa diserta itsbat, dan begitu juga itsbat tidak cukup tanpa di barengi penafian, akan tetapi mesti mengumpulkan antara dua hal itu.

Laa Illaaha adalah rukun penafian dalam kalimat yang agung ini dan itu telah di jelaskan Allah ta’ala dalam definisi al-‘urwah al-wutsqo’ dengan firman-Nya: “barangsiapa ingkar kepada thaghut” (Al-Baqarah : 256), dan dalam dakwah para Rasul dengan firman-Nya: “jauhilah thaghut ” (An-Nahl : 36). Dan sebab Allah mendahulukan penafian ini terhadap itsbat adalah karena sangat penting dan urgennya penafian, sehingga itsbat (ibadah kepada Allah) tidaklah sah tanpa penafian ini (keberlepasan dari segala sesuatu yang di ibadati selain Allah), yaitu tidak sah dan tidak diterima serta tidak bermanfaat Iman kepada Allah, shalat, shaum, zakat dan haji tanpa kafir kepada thaghut , atau dengan makna lain : ibadah kepada Allah tidak akan bermanfaat bila disertai dengan peribadatan kepada selain-Nya, akan tetapi harus beribadah kepada Allah saja dan berlepas diri dari peribadatan kepada selain-Nya.

Dan Illallaah adalah rukun itsbat (penetapan), sedangkan ia itu mengandung peribadatan kepada Allah saja, dan Allah telah menjelaskan dalam definisi al-‘urwah al-wutsqa’ dengan firman-Nya: “dan beriman kepada Allah” (Al-Baqarah : 256) dan dalam dakwah para Rasul semuanya dengan firman-Nya “sembahlah Allah saja” (An-Nahl : 36).

Mungkin saja kalian hai para hakim berkata : “Siapa yang mengikari hal ini dan siapa yang menentangnya ?”, maka kami akan menjawabnya dengan mengatakan : “Kalian dan pemerintah kalian… Sesungguhnya kami mengajak manusia kepada Tauhid yang agung ini, sedang kalian malah mengajak mereka kepada yang membatalkan tauhid ini berupa kemusyrikan yang nyata lagi jelas…”

Mungkin kalian juga mengatakan : “Bagaimana itu ?, dan apakah kami shalat kepada selain Allah, atau menyeru selain Allah, atau shaum kepada selain Allah, atau meyembelih dan nadzar kepada selain Allah? Atau kami memerintahkan manusia kepada hal seperti itu??”

Maka kami akan menjawab kalian : Tidak ! akan tetapi orang yang beribadah kepada selain Allah di antara kalian, maka dia itu shalat kepada Allah, shaum kepada Allah, dan menyeru Allah, menyembelih qurban karena Allah dan nadzar untuk Allah, akan tetapi dia dalam bidang-bidang hukum dan aturan mengambil hukum tersebut dari selain Allah, sehingga dia itu menyekutukan bersama Allah tuhan-tuhan pengatur dan tuhan-tuhan lain yang di ibadati, bukan dalam shalat dan shaum serta yang lainnya, akan tetapi dalam penyandaran hukum. Sedangkan sudah diketahui dari agama kaum muslimin bahwa pengambilan dan penerimaan hukum (aturan/undang-undang) dari selain Allah adalah ibadah seperti halnya sujud, rukuk dan shalat kepada selain Allah, sedangkan dalil-dalil terhadap hal itu dari Kitabulah dan Sunnah Rasul-Nya Shalallahu ‘alaihi wa sallam adalah :

  1. Ada dalam Hadits yang shahih dengan penggabungan riwayat-riwayatnya yang telah di riwayatkan Imam Ahmad, At-Tirmidzi dan ahli tafsir, dari ‘Adiy ibnu Hatim radliyallahu ‘anhu ―sedang dia itu nashrani kemudian masuk Islam― bahwa ia datang kepada Nabi shalallahu ‘alaihi wa sallam, terus mendengar Beliau membaca firman Allah ―Surat At-Taubah: 31―, maka ‘Adiy berkata : “wahai Rasulullah, orang nashrani tidak pernah beribadah kepada mereka !!”, maka Rasulullah bersabda : “Bukankah mereka menghalalkan yang haram bagi mereka dan mengharamkan yang halal atas mereka ―yaitu melaksanakan kekuasaan pembuatan hukum dan perundang-undangan― lalu orang-orang itu mengikuti mereka ?, lalu ia berkata : “Ya”, Rasulullah bersabda : “Maka itulah peribadatan mereka terhadap para ‘ulama dan para rahib itu”. Dalam Hadits ini terdapat penjelasan bahwa ketaatan orang-orang nashrani terhadap ‘alim ‘ulama dan para rahib mereka dalam pembuatan hukum adalah bentuk peribadatan kepada selain Allah dan syirik akbar yang mengeluarkan dari agama Islam. Oleh sebab itu Syaikhul Islam Muhammad ibnu Abdil Wahab rahimahullah membuat bab dalam kitabnya At-Tauhid Alladzi Huwa Haqqullohi ‘Alal ‘Abid untuk ayat ini dengan ucapannya : “Bahwa barang siapa mentaati para ‘ulama dan para pemimpin dalam pengharaman apa yang telah Allah halalkan dan penghalalan apa yang Allah telah haramkan, maka dia telah menjadikan mereka sebagai tuhan-tuhan selain Allah”.
  2. Di antara dalil yang jelas terhadap hal itu juga adalah apa yang di riwayatkan oleh Al-Hakim dan yang lainnya dengan sanad yang shahih dari Ibnu ‘Abbas tentang sebab turunnya firman Allah :

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik” (Al-An’am: 121) : bahwa sejumlah orang dari kaum musyrikin membantah kaum muslimin karena sebab kaum muslimin tidak memakan bangkai, mereka berkata : “Seekor kambing mati di pagi hari siapa yang membunuhnya ?”, maka kaum muslimin menjawabnya : “Allah”. Kaum musyrikin berkata lagi : “Apa yang Allah bunuh atau apa yang di sembelih oleh Allah dengan pisau dari emas adalah haram ―mereka maksudkan bangkai― sedangkan hewan yang kalian sembelih dengan pisau dari besi adalah halal ??!”. Maka Allah Ta’ala menurunkan surat Al-An’am : 121 di atas.

Ini adalah hukum vonis yang tegas lagi jelas dari Sang Penguasa langit dan bumi, bahwa orang yang mengikuti undang-undang buatan walaupun dalam satu kasus atau dalam satu masalah maka dia itu musyrik terhadap Allah Subhanahu Wa Ta’ala lagi telah menjadikan tuhan pengatur selain Allah, walaupun dia tidak shalat atau sujud atau ruku’ terhadapnya, dan bahwa ketaatan dalam hukum adalah ibadah yang wajib mentauhidkannya kepada Allah ‘Azza wa Jalla, dan barangsiapa memalingkannya kepada selain Allah maka ia telah beribadah kepada selain Allah.

Bila kalian telah mengetahui hal ini dan telah nampak di hadapan kalian di antara kekafiran yang nyata dan kemusyrikan yang jelas lagi terang adalah menjadikan selain Allah sebagai pembuat hukum, sama saja baik si pembuat hukum ini ulama atau pengusasa atau wakil rakyat, atau kepala suku (adat), dan kalian mengetahui bahwa hukum Allah ta’ala telah menetapkan syirik dalam kitab-Nya, dimana Dia berfirman :

“Sesungguhnya Allah tidak mengampuni dosa mempersekutukan (sesuatu) dengan Dia, dan dia mengampuni dosa yang selain syirik bagi siapa yang dikehendaki-Nya. Barangsiapa yang mempersekutukan (sesuatu) dengan Allah, maka sesungguhnya ia telah tersesat sejauh-jauhnya.” (An-Nisa’: 116).

Kemudian kalian mengetahui bahwa ayat 25 dari undang-undang dasar kalian menjelaskan bahwa : “Kekuasaan pembuatan hukum berada pada raja dan para anggota majelis umat”, dan pasal 24 menegaskan bahwa : “Rakyat menjalankan kekuasaannya sesuai dengan cara yang di atur dalam Undang Undang Dasar”.

Maka kalian mengetahui, bahwa setiap orang yang menerima Dien yang baru dan kekafiran yang nyata lagi menentang agama Allah ta’ala dan tauhid-Nya ini adalah telah menjadikan si pembuat hukum itu sebagai Arbaab (tuhan-tuhan) selain Allah yang dia sekutukan mereka itu bersama Allah dalam ibadahnya. Allah Subhanahu Wa Ta’ala berfirman :

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah ?” (Asy-Syuura : 21)

Dan Firman-Nya Subhanahu Wa Ta’ala :

“Apakah hukum Jahiliyah yang mereka kehendaki, dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin ?” (Al-Maa’idah: 50)

Al-Hafidz Ibnu Katsir rahimahullah berkata dalam penafsiran ayat ini : “Allah ta’ala mengingkari orang yang keluar dari hukum Allah yang muhkam (paten) yang meliputi segala kebaikan lagi melarang dari segala keburukan, dan dia malah berpaling kepada selain-Nya (yaitu) berupa; pendapat-pendapat dan hawa nafsu serta hukum-hukum yang dibuat oleh manusia tanpa sandaran dari syari’at Allah, sebagaimana orang-orang jahiliyah dahulu memutuskan dengan kesesatan-kesesatan dan kebodohan-kebodohan (yaitu hukum) yang mereka letakkan dengan fikiran dan hawa nafsu mereka, dan sebagaimana Tattar memutuskan dengan politik-polotik kerajaan yang diambil dari raja mereka Jenggis Khan yang membuatkan ilyasiq bagi mereka. Dan ilyasiq itu adalah kitab hukum yang berisi kumpulan-kumpulan hukum yang dia kutip dari berbagai ajaran, yaitu Yahudi, Nashrani, agama Islam dan yang lainnya, serta di dalamnya terdapat banyak hukum yang dia ambil dari pandangan dan pikirannya semata, kemudian kitab itu ditengah anak keturunannya menjadi undang-undang yang diikuti, yang mereka kedepankan melebihi Kitab Allah dan Rasul-Nya, maka barangsiapa melakukan hal itu maka dia KAFIR, yang wajib diperangi sampai dia kembali kepada hukum Allah dan Rasul-Nya, sehingga selain hukum-Nya tidak boleh di jadikan acuan dalam hal sedikit maupun banyak”.

Dan dari uraian yang telah lalu, engkau mengetahui hakekat perseteruan dan permusuhan antara kami dengan pemerintah ini, dan engkau mengetahui inti pertentangan antara ahli Tauhid dengan anshar dan aparat-aparat pemerintah tersebut. Jadi, pertikaian itu bukan untuk memperebutkan kursi atau jabatan atau tanah atau harta atau kedudukan sebagaimana yang diduga oleh banyak orang, dimana kamu melihat bahwa para pengikut Tauhid yang murni ini adalah tergolong orang yang paling jauh dari jabatan-jabatan di pemerintah ini, bahkan sesuatu yang paling dahulu mereka dakwahkan terhadap kamu bila mereka itu tulus dan bila kamu tergolong para pemegang jabatan-jabatan yang loyal lagi membela-bela kemusyrikan dan undang-undang serta para penganutnya ―baik kamu ini hakim atau penguasa atau intelejen atau aparat militer― adalah lari kepada Allah dengan meninggalkan jabatan-jabatan itu dan menjauhinya supaya bisa selamat dari kemusyrikan ini dan para penghusungnya, sehingga firman Allah ta’ala: “beribadahlah kalian kepada Allah dan jauhilah thaghut itu” adalah jalan hidup mereka.

Dan begitu juga permusuhan tersebut bukanlah terhadap pengingkaran hal-hal furu’ (cabang-cabang) atau pembenahan hal-hal yang sifatnya parsial dalam realita yang rusak ini, seperti merusak bar, atau diskotik atau tempat-tempat maksiat lainnya. Dan barangsiapa mengira bahwa itu adalah inti, akar dan hakikat permusuhan antara kami dengan mereka, maka sesungguhnya orang itu tidak memahami hakikat dakwah para Rasul dan tidak mengetahui sebab perseteruan yang sebenarnya antara mereka dengan kaum-kaumnya, sehingga orang yang menyibukan diri dengan hal-hal itu adalah seperti orang yang menyibukan dirinya untuk mengobati luka-luka di badan yang terjangkit kanker yang akut lagi mematikan.

Perseteruan itu hai kaum… adalah lebih dasyhat dan jauh lebih besar dari hal itu, sesungguhnya perseteruan itu adalah dalam hal Tauhid dan Syirik, dalam hal kekafiran dan Iman, sesungguhnya ia adalah kekekalan di dalam surga atau dalam api neraka.

Sesungguhnya pemerintah kalian ini hai para hakim… dan pemerintah-pemerintah lainnya serta orang-orang yang mengikuti dan membela-bela mereka di atas kemusyrikan itu adalah telah menjadikan diri mereka sebagai Arbaab (tuhan-tuhan tandingan) bagi Allah ta’ala, mereka tidak mau kecuali menserikatkan diri dengan Allah dalam satu sifat yang mana ia termasuk sifat khusus ‘uluhiyyah-Nya yaitu tasyri’ (pembuat hukum/undang-undang), dimana mereka itu menjadikan kekuasaan pembuatan hukum/undang-undang ―sebagaimana yang ditegaskan oleh undang-undang dasar mereka― sebagai hak atau kewenangan bagi mereka dan bagi orang-orang yang mengikuti mereka diatas agama baru mereka “DEMOKRASI” ini, yang hakikat maknanya adalah “hukum rakyat untuk rakyat, bukan hukum Allah untuk rakyat”. Jadi rakyat, majelis rakyat, para wakil rakyat dan Presidennya adalah pemegang kekuasaan pembuat hukum dan perundang-undangan dalam agama yang telah dipilih oleh pemerintah kalian ini dan pemegang kekuasaan hukum dan perundang-undangan itu bukan Allah Yang Paling Bijaksana hukum-Nya. Maha Suci Allah dari apa yang mereka katakan…

“manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Maha Esa lagi Maha Perkasa ?” (Yusuf: 39)

dan firman-Nya Subhanahu Wa Ta’ala :

“Apakah Allah yang lebih baik, ataukah apa yang mereka persekutukan dengan Dia ?” (An-Naml: 59).

Sesungguhnya kalian ini hai para hakim dan juga pemerintah kalian mengaku bahwa agama negara adalah Islam dan dalam waktu yang sama kalian memilih agama demokrasi yang kafir lagi baru ini sebagai sistem bagi pemerintahan. “Maka apakah mereka mencari agama yang lain dari agama Allah, padahal kepada-Nya-lah menyerahkan diri segala apa yang di langit dan di bumi, baik dengan suka maupun terpaksa dan hanya kepada Allahlah mereka dikembalikan.” (Ali-‘Imran : 83).

Sesungguhnya kalian dan pemerintah kalian mengaku Allah adalah Tuhan kalian, kalian shalat dan shaum karena-Nya, kemudian kalian memilih budak-budak dan makhluk ciptaan-Nya yang kalian sekutukan mereka itu dalam sifat paling khusus ‘uluhiyah Allah, yaitu pembuatan Hukum dan perundang-undangan !!!. “Celakalah kamu dan apa yang kamu sembah selain Allah !, tidakkah kamu mengerti ?” (Al-Anbiya’: 67)

Sesungguhnya kalian dan pemerintah kalian mengaku Al-Qur’an adalah kitab suci kalian, kemudian kalian malah meninggalkan dan berpaling dari hukum-hukum-Nya yang suci, serta kalian malah mengedepankan terhadapnya dan terhadap aturan-aturan Allah yang tinggi yaitu aturan Undang Undang Dasar, aturan undang-undang kalian yang amat hina.

Hukum yang berlaku lagi berjalan di sisi kalian di lembaga-lembaga hukum-hukum ini dan yang lainnya adalah bukan Hukum Allah Penguasa langit dan bumi yang ada dalam Kitab-Nya yang agung, akan tetapi hukum-hukum buatan tuhan-tuhan kalian yang beraneka ragam yang telah membuatkan bagi kalian dalam Undang Undang Dasar dan undang-undang kalian, ajaran atau hukum yang tidak di izinkan Allah…

Inilah berkas tuduhan inti kalian yang bisa kalian dapatkan ―bila kalian tidak taubat dari kemusyrikan kalian― secara rinci dalam kitab yang tidak meninggalkan yang kecil dan tidak pula yang besar melainkan ia mencatat semuanya, sedangkan tuduhan-tudahan lain selain hal itu, maka ia adalah cabang-cabang yang masuk di bawah kejahatan yang amat buruk ini, dan masing-masing dari kalian hai para aparat undang-undang buatan… Allah akan keluarkan baginya pada hari kiamat sebuah kitab yang di jumpainya terbuka “Bacalah kitabmu, cukuplah dirimu pada hari ini sebagai penghitung atas dirimu” (Al-Isra’: 14).

Dan vonis pidana syirik ini bukanlah hukuman mati bagi si penjahat kemudia dia bisa beristirahat di dalam kubur, akan tetapi ia adalah kekekalan yang abadi lagi selama-lamanya dalam neraka jahanam. “Mereka berseru : “Hai (malaikat) Malik, biarlah Tuhanmu membunuh kami saja”. Dia menjawab : “Kamu akan tetap tinggal (di neraka ini)”. Sesungguhnya Kami benar-benar telah membawa kebenaran kepada kamu, tetapi kebanyakan di antara kamu benci pada kebenaran itu.” (Az-Zukhruf: 77-78)

Dan firman-Nya ta’ala:

“Dan orang-orang kafir (yang ingkar) bagi mereka neraka Jahannam. Mereka tidak dibinasakan sehingga mereka mati dan tidak (pula) diringankan dari mereka azabnya. Demikianlah kami membalas setiap orang yang sangat kafir. Dan mereka berteriak di dalam neraka itu : “Ya Tuhan kami, keluarkanlah kami niscaya kami akan mengerjakan amal yang saleh berlainan dengan yang telah kami kerjakan”. Dan apakah kami tidak memanjangkan umurmu dalam masa yang cukup untuk berfikir bagi orang yang mau berfikir, dan (apakah tidak) datang kepada kamu pemberi peringatan? Maka rasakanlah (azab kami) dan tidak ada bagi orang-orang yang zalim seorang penolongpun”. (Fathir : 36-37)

Dan saya tidak mengira kalian hai para hakim ―sedang kalian adalah tergolong orang yang paling mengetahui akan undang-undang dan hukum buatan bumi ini― tidak mengetahui status kejahatan yang amat berbahaya ini, yang mana Allah ta’ala dalam Kitab-Nya yang paling agung telah menetapkan bahwa ia adalah kejahatan yang paling besar yang dengannya Allah di durhakai. Dia Subhanahu Wa Ta’ala berfirman:

“Sesungguhnya Allah tidak akan mengampuni dosa syirik (mempersekutukan-Nya), dan dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya. Barangsiapa yang mempersekutukan Allah, Maka sungguh ia telah berbuat dosa yang besar.” (An-Nisa’ : 48)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, Maka pasti Allah mengharamkan kepadanya surga, dan tempatnya ialah neraka, tidaklah ada bagi orang-orang zalim itu seorang penolongpun.” (Al-Maa’idah: 72)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Dan Sesungguhnya Telah diwahyukan kepadamu dan kepada (nabi-nabi) yang sebelummu : “Jika kamu mempersekutukan (Tuhan), niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi.” (Az-Zumar: 65)

Kami akan menghadirkan buat kamu sebuah contoh yang tidak kami mengambilnya jauh, karena contoh-contoh dari undang-undang pidana dan yang lainnya ―terhadap hukum-hukum buatan kalian yang bertentangan dengan aturan penguasa langit dan bumi― adalah banyak, dan kami telah merinci inti-inti pembahasan di dalamnya dan kami jelaskan bagaimana ia itu menghancurakn inti-inti ajaran samawi dan pokok-pokok yang karenanya syari’at itu di turunkan, di dalam kitab kami yang berjudul “Kasyfun Niqab An Syari’atil Ghab”, akan tetapi kami akan memberi satu contoh saja bagi kamu dari undang-undang lembaga hukum kalian yang dengannya kalian menyeret kami, dan itu sebagai tambahan dalam penegakan hujjah terhadap kalian, karena hujjah itu sebenarnya sangat jelas lagi telah tegak dalam Kitabullah, yaitu : yaitu pasal 2/2 dari undang-undang bahan peledak no.12 tahun 1953 dan revisi-revisinya yang mana ia menegaskan bahwa : “Setiap orang yang ditemukan pada kepemilikannya atau ia memindahkan, atau menjual atau membeli bahan peledak tanpa izin dengan maksud menggunakannya pada cara yang tidak sah, maka ia di kenakan hukuman mati”.

Coba perhatikan hai para hakim ucapan tuhan pembuat hukum kalian “Tanpa Izin”, siapa orangnya yang membolehkan dan mengizinkan dan menghalalkan serta mengharamkan dalam ajaran kalian ??. Sesungguhnya ia bukanlah Allah, akan tetapi tuhan-tuhan para pembuat hukum yang beraneka ragam, sedangkan dalam syari’at kami yang agung yang bersifat samawi; Sang Pembuat hukum satu-satunya ─yang mengharamkan dan menghalalkan, yang membolehkan dan mengizinkan, serta yang menetapkan hukum dan tidak ada yang dapat menolak ketetapan-Nya─ adalah Allah Yang Maha Esa lagi Maha Perkasa, sedangkan Allah telah mengizinkan kami, bahkan memerintahkan kami untuk mempersiapkan kekuatan dalam menghadapi musuh-musuh agama-Nya, Dia Subhanahu Wa Ta’ala berfirman :

“Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi…” (Al-Anfal: 60).

Dan kata “kekuatan” dalam ayat yang agung ini datang dengan nakiroh (bersifat umum) agar mencakup seluruh macam kekuatan, baik itu bom atau bahan peledak, atau yang lainnya. Adapun dalam syari’at kalian dan agama kalian, maka tuhan-tuhan pembuat hukum kalian telah mensyari’atkan bagi kalian dalam pasal 2 dari undang-undang bahan peledak, bahwa kewenangan atau perizinan dalam ajaran kalian berada di tangan menteri pertahanan atau siapa saja yang di tunjuk untuk tujuan ini, dan ayat kedua dari pasal 3 dari undang-undang yang sama menegaskan bahwa : “Tidak boleh bagi kewenangan perizinan memberikan kapan saja perizinan untuk membuat bahan peledak sebelum mengambil persetujuan kabinet…”

Sesungguhnya Allah Yang Maha Agung dari atas langit-Nya memerintahkan dan menurunkan dalam syari’at-Nya yang suci dalam kitab-Nya yang paling Agung firman-Nya “dan siapkanlah”, sedangkan tuhan kalian yang beraneka ragam mensyari’atkan bagi kalian dalam kitab hukum bagi kalian ─yang hukum-hukumnya lebih kalian kedepankan daripada kitab Allah─ dimana mereka berkata tidak boleh dan tidak ada yang memberikan izin atau kebolehan dalam hal itu kecuali pihak-pihak yang telah di tetapkan oleh tuhan pembuat hukum kalian. “Apakah di samping Allah ada tuhan (yang lain)? Maha Tinggi Allah dari apa yang mereka persekutukan dengan-Nya.” (An-Naml: 63).

Kemudian perhatikanlah ucapan tuhan pembuat hukum kalian dalam pasal tadi (dengan maksud menggunakannya pada cara yang tidak sah). Jadi, siapa yang berhak menentukan sesuatu itu sah atau tidak sah dalam ajaran kalian ?? Atau dengan makna lain yang lebih jelas; Siapakah tuhan sang pembuat hukum pada ajaran kalian dan menurut apa undang-undang itu di buat ??

Adapun pada ajaran kami orang orang yang bertauhid, maka seseungguhnya Tuhan Sang Pembuat Hukum yang menentukan sesuatu itu sah atau tidak sah adalah Allah Yang Maha Esa yang tempat bergantung hamba-hamba-Nya. Kami tidak menyekutukannya dalam hal itu seorangpun, karena tidak boleh dalam ajaran kami seseorang menyertai-Nya dalam hak itu, siapapun orangnya !! termasuk Rasulullah Shalallahu ‘alaihi wa sallam makhluk yang paling mulia… beliau itu bukanlah pembuat hukum, namun beliau tidak lain adalah pemberi peringatan dan yang menyampaikan ajaran Sang Pembuat Hukum Yang Maha Esa.

Adapun pada ajaran kalian hai orang-orang musyrik ─hai orang yang menyekutukan bersama Allah dalam ibadah para pembuat hukum yang lain dan tuhan-tuhan yang beraneka ragam─ maka sudah di ketahui dari pasal 25 undang-undang dasar kalian bahwa tuhan-tuhan para pembuat hukum dalam agama kalian adalah raja dan para anggota majelis rakyat dan undang-undang mereka tidak dilaksanakan atau di berlakukan bila sesuai Undang Undang Dasar sebagaimana dalam pasal 24. Oleh sebab itu maka sesungguhnya penggunaan bahan-bahan peledak ini dalam melawan Yahudi adalah di anggap dalam agama dan ajaran kalian sebagai; penggunaan yang tidak sah terutama setelah pengakuan perdamaian antara pemerintahan kalian dengan pemerintah Israel, oleh karena itu sesungguhnya kalian memberikan hukuman saksi atas penggunaan ─yang sah dalam ajaran Allah, tapi haram dalam ajaran agama kalian─ ini dengan hukuman yang bisa sampai pada hukuman mati…

Allah ‘Azza wa Jalla Tuhan kami telah mensyari’atkan bagi kami penggunaan setiap macam kekuatan untuk melawan Yahudi dan musuh-musuh Allah yang lainnya, serta dia menetapkan pahala dan balasan yang baik atas hal itu, sedangkan tuhan-tuhan pembuat hukum kalian yang beraneka ragam telah menetapkan bagi kalian pengharaman penggunaannya melawan mereka, serta menetapkan atas hal itu hukuman mati bila kekuatan ini mengandung bahan peledak… “Apakah di samping Allah ada Tuhan (yang lain)? Bahkan sebenarnya kebanyakan dari mereka tidak mengetahui” (An-Naml : 61).

Allah Yang Maha Agung telah mensyari’atkan bagi kita lewat lisan Nabi-Nya Shalallahu ‘alaihi wa sallam dalam Hadits shahih yang diriwayatkan Al-Bukhari bahwa : “Tidak halal darah orang yang sudah menikah kecuali dengan salah satu dari tiga hal : orang yang sudah menikah yang berzina, jiwa dibayar jiwa dan orang yang meninggalkan agamanya lagi meninggalkan jama’ah”. Sedangkan telah mensyari’atkan bagi kalian tuhan-tuhan pembuat hukum kalian aturan agama kalian sesuai pasal yang telah lalu, bahwa darah orang muslim yang bertauhid menjadi halal dalam selain tiga hal ini, dimana dia bisa di hukum mati bila memiliki bom atau bahan-bahan peledak untuk tujuan yang sah menurut Allah namun tidak sah menurut tuhan-tuhan pembuat hukum kalian…

Aturan Tuhan kami telah mensyari’atkan bagi kami dalam agama kami sebagaimana dalam hadits yang telah lalu membunuh orang yang telah pernah menikah yang berzina dan orang yang meninggalkan agama lagi meninggalkan jama’ah (murtad)… sedangkan kalian telah mensyari’atkan bagi kalian tuhan-tuhan pembuat hukum kalian dalam ajaran kalian untuk tidak membunuhnya, bahkan menjaga darahnya dan memutuskan baginya bebas bila zina itu dengan ridha si wanita dan si suami menarik haknya atau menggugurkan haknya serta ridha dengan keberlangsungan hidup rumah tangga… “Apakah di samping Allah ada tuhan yang lain ?, amat sedikitlah kamu mengingatnya” (An-Naml : 62).

Allah Tuhan kami telah mensyari’atkan bagi kami ─sebagaimana yang telah lalu─ untuk membunuh orang murtad atau orang yang memperolok-olok sebagian ajaran Islam atau orang yang menghina agama Allah atau agama Islam atau menghina Rasulullah Shalallahu ‘alaihi wa sallam… sedangkan kalian telah menetapkan bagi kalian tuhan-tuhan pembuat hukum kalian untuk menjaga darah mereka karena undang-undang dasar dan hukum-hukum kalian menjamin kebebasan keyakinan secara mutlak, maka dalam syari’at dan agama kalian tidak ada satu pasalpun yang memberikan sanksi terhadap kemurtadan dan menganggapnya tindak pidana yang berhak diberi hukuman mati… Dan begitu juga orang yang menghina Allah atau agama ini, bila ia di hukumi maka dengan apa ia akan di vonis ?? dan mahkamah apa yang berwenang menangani tindakan pidana murtad ini ?? Padahal sesungguhnya dia dalam aturan Allah adalah orang murtad yang tidak ada baginya kecuali vonis mati.

Dan menjelaskan hukum Allah tentang undang-undang kalian dan menampakan hakikat para pembuat hukum kalian dan kedunguan, kerapuhan, serta kekontradiksian undang-undang kalian, penjelasan ini yang Allah tetapkan pahala terhadapnya dan Dia nilai sebagai ucapan yang paling baik :

“Dan siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah dan mengerjakan kebajikan dan berkata ; “Sesungguhnya aku termasuk orang-orang yang berserah diri”. (Fushshilat: 33).

Ini kalian menamakannya dalam agama dan hukum kalian sebagai hinaan dan sikap lancang sebagaimana para pendahulu kalian kaum musyrikin berkata tentang Nabi Shalallahu ‘alaihi wa sallam tatkala beliau menjelaskan kepalsuan tuhan-tuhan mereka dan tuhan-tuhan para pembuat hukum mereka : Dia menganggap bodoh pikiran kita, menghina nenek moyang kita dan mencela ajaran kita. “Dan mereka hendak berbuat jahat kepada Ibrahim, maka Kami menjadikan mereka itu orang-orang yang paling rugi”. (Al-Anbiya’: 70)

Oleh sebab itu sesungguhnya kalian mengikuti jejak mereka, dimana kalian memberikan sanksi terhadap orang yang menasehati kalian agar meninggalkan undang-undang buatan yabg bathil ini dan dia menghati-hatikan darinya, serta mengajak manusia untuk berlepas diri dari tuhan-tuhan para pembuat hukum yang beraneka-ragam itu dan mengajak untuk mengikuti ajaran Allah Yang Maha Esa lagi Maha Perkasa, kalian memberikan sanksi dengan tuduhan (lancang) yang sanksinya dalam ajaran kalian bisa sampai 3 tahun penjara, sedangkan mahkamahnya adalah mahkamah militer…

Sedangkan orang-orang yang menghina Allah dan agama yang memenuhi jalan-jalan dan negeri maka tidak ada seorangpun yang mengawasi dan menegur mereka, dan bila terjadi dan mereka diawasi atau diberi sanksi, maka sanksi hal itu adalah sanksi yang tidak berarti yang kadang turun sampai satu bulan dan mahkamahnya juga adalah mahkamah sipil. “Apakah disamping Allah ada Tuhan yang lain ? katakanlah; unjukanlah bukti kebenaranmu jika kamu memang orang-orang yang benar”. (An-Naml: 54).

Dan begitulah sesungguhnya contoh-contoh hai para hakim dalam hal kemusyrikan yang nyata lagi jelas ini adalah banyak dan beraneka ragam dalam ajaran kalian yang kami berlepas diri di hadapan Allah darinya, dan yang dimaksud bukanlah menyebutkan seluruhnya di tempat yang sempit ini, akan tetapi dalam apa yang telah di sebutkan terdapat kadar yang cukup bagi orang yang menginginkan hidayah…

Bila kalian mengerti apa yang telah lalu, maka kalian mengetahui besarnya kejahatan yang kami ingkari tehadap kalian dan terhadap pemerintah kalian, dan bahwa kalian akan dihakimi atas dasarnya di hadapan Allah Hakim Yang Paling Adil, dan barangsiapa yang binasa dan jatuh di dalamnya, “maka pada hari itu tiada seorangpun yang menyiksa seperti siksa-Nya, dan tiada seorangpun yang mengikat seperti ikatan-Nya” (Al-Fajr : 25-26), karena ini adalah kejahatan yang diingkari oleh semua Rasul terhadap kaum mereka serta ia adalah dosa yang terbesar yang dengannya Allah didurhakai dalam kehidupan ini.

Dan darinya jelaslah bagi kalian kenapa kami menamakan kalian sebagai kaum musyrikin dan kenapa kami tidak berdiri sebagai penghormatan terhadap mahkamah-mahkamah syirik kalian serta kenapa kami mengatakan kepada kalian seperti apa yang di katakan oleh Ibrahim ‘alaihi sallam dan orang-orang yang bersamanya terhadap kaumnya:

“…Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalain sembah kalian selain Allah…” (Al-Mumtahanah: 4).

Kami berlepas diri dari tuhan-tuhan pembuat hukum kalian yang bermacam-macam lagi beraneka-ragam, berlepas diri dari undang-undang kalian, Undang Undang Dasar kalian, lembaga-lembaga hukum syirik kalian, dan para pengacara kalian yang berhakim kepada hukum dan Undang Undang Dasar yang kafir ;

“…kami ingkari (kekafiran)kalian dan telah nyata antara kami dengan kalian permusuhan dan kebencian buat selama-lamanya sampai kalian beriman kepada Allah saja…” (Al-Mumtahanah: 4).

Sesungguhnya kami ─hai para hakim…─ hari ini berada di tangan kalian sebagai orang-orang yang tertawan, kalian menghakimi kami dengan atas nama thaghut kalian dan kalian memvonis kami dengan hukum dan undang-undang kalian, serta kalian menakut-nakuti kami dengan undang-undang kalian, penjara dan hukuman mati, padahal sesungguhnya kematian di jalan Allah adalah cita-cita kami tertinggi…

Dan kami mengingatkan kalian, bahwa kalian akan berdiri di hadapan Sang Penguasa langit dan bumi, sedangkan tidak ada penterjemah di antara kalian dengan Dia, kondisi yang dahsyat dan lebih genting serta menakutkan daripada kondisi ini.

“Lalu bagaimanakah kamu akan dapat menjaga dirimu jika kamu tetap kafir kepada hari yang menjadikan anak-anak beruban?” (Al-Muzzammil : 17),

Dan firman-Nya Subhanahu Wa Ta’ala :

“Dan orang-orang kafir berkata: : “Kami sekali-kali tidak akan beriman kepada Al Quran ini dan tidak (pula) kepada Kitab yang sebelumnya”. Dan (alangkah hebatnya) kalau kamu lihat ketika orang-orang yang zalim itu dihadapkan kepada Tuhannya, sebagian dari mereka menghadap kan perkataan kepada sebagian yang lain; orang-orang yang dianggap lemah berkata kepada orang-orang yang menyombongkan diri : “Kalau tidaklah karena kamu tentulah kami menjadi orang-orang yang beriman”. Orang-orang yang menyombongkan diri berkata kepada orang-orang yang dianggap lemah: : “Kamikah yang telah menghalangi kamu dari petunjuk sesudah petunjuk itu datang kepadamu? (Tidak), sebenarnya kamu sendirilah orang-orang yang berdos”. Dan orang-orang yang dianggap lemah berkata kepada orang-orang yang menyombongkan diri : “(Tidak) Sebenarnya tipu daya(mu) di waktu malam dan siang (yang menghalangi kami), ketika kamu menyeru kami supaya kami kafir kepada Allah dan menjadikan sekutu-sekutu bagi-Nya”.Kkedua belah pihak menyatakan penyesalan tatkala mereka melihat azab. dan kami pasang belenggu di leher orang-orang yang kafir, mereka tidak dibalas melainkan dengan apa yang telah mereka kerjakan.” (Saba: 31-33)

Ya… kalian akan berdiri di hadapan Sang Penguasa langit dan bumi, dan di hari itu sebagian kalian akan berlepas diri dari sebagian yang lain, sebagian kalian akan ingkar terhadap sebagian yang lain, dan sebagian kalian akan melaknat sebagian yang lain sebagaimana firman-Nya :

“Dan Berkata Ibrahim: “Sesungguhnya berhala-berhala yang kamu sembah selain Allah adalah untuk menciptakan perasaan kasih sayang di antara kamu dalam kehidupan dunia Ini Kemudian di hari kiamat sebagian kamu mengingkari sebagian (yang lain) dan sebagian kamu melaknati sebagian (yang lain); dan tempat kembalimu ialah neraka, dan sekali-kali tak ada bagimu para penolong.” (Al-‘Ankabut : 25)

Ya, di sana kalian akan mengingkari mereka dan berlepasan diri dari mereka, karena kalian mengetahui keberlepasan diri ini adalah ibadah dan ketaatan yang paling agung terhadap Allah yang tidak kalian realisasikan di dunia ini untuk mengumumkan keberlepasan diri kalian dari mahkamah-mahkamah dan undang-undang serta tuhan-tuhan para pembuat hukumnya :

“Dan di antara manusia ada orang-orang yang menyembah tandingan-tandingan selain Allah; mereka mencintainya sebagaimana mereka mencintai Allah. adapun orang-orang yang beriman amat sangat cintanya kepada Allah. Dan jika seandainya orang-orang yang berbuat zalim itu mengetahui ketika mereka melihat siksa (pada hari kiamat), bahwa kekuatan itu kepunyaan Allah semuanya, dan bahwa Allah amat berat siksaan-Nya (niscaya mereka menyesal). (yaitu) ketika orang-orang yang diikuti itu berlepas diri dari orang-orang yang mengikutinya, dan mereka melihat siksa; dan (ketika) segala hubungan antara mereka terputus sama sekali. Dan berkatalah orang-orang yang mengikuti: : “Seandainya kami dapat kembali (ke dunia), pasti kami akan berlepas diri dari mereka, sebagaimana mereka berlepas diri dari kami”. Demikianlah Allah memperlihatkan kepada mereka amal perbuatannya menjadi sesalan bagi mereka; dan sekali-kali mereka tidak akan keluar dari api neraka”. (Al-Baqarah: 165-167)

Ya, kalian akan berangan-angan andai bisa kembali ke dunia, bukan untuk shalat atau shaum, akan tetapi untuk berlepas diri sebelum itu dari para pembuat hukum itu, undang-undang mereka dan lembaga-lembaga hukum mereka, karena saat itu kalian akan melihat langsung secara nyata bahwa shalat, shaum, zakat, haji dan ibadah-ibadah lainnya tidaklah di terima kecuali dengan keberlepasan diri, yang mana ia adalah rukun pertama kalimat Tauhid (kafir kepada thaghut ). Allah Subhanahu Wa Ta’ala berfirman tentang amalan-amalan shalih, zakat dan shaum kaum musyrikin pada hari itu :

“Dan kami hadapi segala amal yang mereka kerjakan, lalu kami jadikan amal itu (bagaikan) debu yang berterbangan.” (Al-Furqan : 23)

Maka inilah kami sekarang mengajak kalian untuk berlepas diri darinya hari ini juga, sebelum kalian menyesal di saat tiada guna buat penyesalan, dimana hari itu tidak akan manfaat bagi kalian hai para hakim; pernyataan banding, atau pengacara, wakil atau penjamin bila pidana kalian itu adalah kemusyrikan yang besar ini, dan kejahatan ini tidak dalam cakupan amnesti dan kasasi.

“Sesungguhnya Allah tidak mengampuni dosa syirik (mempersekutukan sesuatu) dengan Dia, dan dia mengampuni dosa yang selain syirik bagi siapa yang dikehendaki-Nya. barangsiapa yang mempersekutukan (sesuatu) dengan Allah, maka sesungguhnya ia telah tersesat sejauh-jauhnya.” (An-Nisaa’: 116)

Sesungguhnya kami hai para hakim… demi Allah sangatlah kasihan terhadap diri kalian, karena jasad kalian ini tidak kuat menahan panasnya kobaran api neraka yang bahan bakarnya adalah manusia dan batu, penjaganya malaikat-malaikat yang kasar, keras, yang tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan, “dan kami jadikan neraka jahanam penjara bagi orang-orang yang kafir” (Al-Isra’: 8).

Sesungguhnya kami telah mengajak manusia kepada tauhid ini dan kami menghati-hatikan mereka dari kemusyrikan yang kalian dan tuhan-tuhan pembuat hukum kalian mengajak mereka itu kepadanya, sebagai bentuk keinginan kuat dari kami untuk menyelamatkan kalian dan mereka dari neraka ini, dan sebagai bentuk kepedulian dari kami untuk mengeluarkan kalian dari kegelapan-kegelapan syirik kepada cahaya Tauhid, dan dari peribadatan terhadap makhluk kepada peribadatan terhadap Sang Pencipta.

Kalian menghukumi kami atas nama raja kalian dan menyeret kami kepada undang-undang syirik kalian, sedangkan kami tidaklah menghakimi kalian kecuali dengan dengan nama Allah Yang Maha Tinggi lagi Maha Agung dan kepada syari’at Allah Yang Maha Tinggi lagi Maha Agung.

Kalian telah menyiksa kami dalam sel penahanan berbulan-bulan karena sebab dakwah yang agung ini, dan kalian mengintimidasi kami karena sebab tulisan-tulisan semacam ini, dan kalian mengancam saudara-saudara kami dengan perbuatan cabul serta menakut-nakuti mereka dengan mahkamah-mahkamah, undang-undang dan penjara-penjara kalian.

Sedangkan kami tidaklah menakut-nakuti kalian kecuali dengan Allah Yang Maha Tinggi lagi Maha Agungbdan dengan siksaan Jahanam. Jahanam itu ─demi Allah yang tidak ada Tuhan yang berhak di ibadati selain Dia─ tidaklah seperti sujuun (penjara-penjara) ini, sesungguhnya ia adalah sijjiin :

“Sesungguhnya kitab orang-orang yang durhaka tersimpan dalam sijjiin” (Al-Muthafifin: 7)

di hari kiamat didatangkan penduduk dunia yang paling sejahtera kemudian ia di celupkan sekali saja dalam neraka Jahanam, lalu dikatakan kepadanya:

“Maka pada hari itu tiada seorangpun yang menyiksa seperti siksa-Nya. Dan tiada seorangpun yang mengikat seperti ikatan-Nya.” (Al-Fajr : 25-26)

Sesungguhnya penyiksaan disana tidaklah seperti penyiksaan kalian atau seperti penyiksaan intelejen-intelejen kalian bagaimanapun yang dikatakan tentangnya.

Ya, sungguh telah berjatuhan kuku ikhwan kami karena sebab pemukulan dan penyiksaan, kulit-kulit mereka terkelupas karena gulungan yang berkali-kali, badan mereka bengkak-bengkak, janggut mereka di cabuti dan mereka di halangi dari tidur berhari-hari, dan semua itu di jalan Allah adalah ringan, dan tidak akan sia-sia Insya Allah… maka kami memohon kepada-Nya keikhlasan dan penerimaan…

Bila Allah ridha maka kami tidak peduli…

Apakah manusia ini bangkit atau sang penguasa marah…

Karena ridha Robby dan pembelaan dien-Nya…

Penjara menjadi indah dan kematian menjadi manis…

Akan tetapi kalian hai orang-orang miskin !!! apakah kalian kuat menahan penyiksaan akhirat yang kekal selama-lamanya ??

“Sesungguhnya orang-orang yang kafir kepada ayat-ayat kami, kelak akan kami masukkan mereka ke dalam neraka. setiap kali kulit mereka hangus, kami ganti kulit mereka dengan kulit yang lain, supaya mereka merasakan azab. Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana.” (An-Nisaa’: 56)

Hai para hakim… hai hafidh amin… jagalah dirimu dari api neraka dan selamatkanlah dirimu dari azab Allah karena disana tidak ada keselamatan dan tidak ada keamanan kecuali bagi orang-orang yang bertauhid.

“Orang-orang yang beriman dan tidak mencampuradukkan iman mereka dengan kezaliman (syirik), mereka Itulah yang mendapat keamanan dan mereka itu adalah orang-orang yang mendapat petunjuk.” (Al-An’am: 82)

Dan hakimilah dirimu sebelum dihakimi di bawah payung keadilan hukum-hukum dan timbangan yang suci, yang tidak curang dan tidak mengurangi sedikitpun dari amalan,

“Barangsiapa yang mengerjakan kebaikan seberat dzarrahpun, niscaya dia akan melihat (balasan)nya. Dan barangsiapa yang mengerjakan kejahatan sebesar dzarrahpun, niscaya dia akan melihat (balasan)nya pula.” (Al-Zalzalah: 7-8)

Dan akhirnya mudah-mudahan dengan ungkapan ini Allah membuka qalbu-qalbu (hati) yang tertutup, mata-mata yang buta dan telinga-telinga yang tuli… Adapun vonis-vonis kalian maka demi Dzat Yang Menciptakan langit dan bumi, sesungguhnya kami tidak peduli dan ambil pusing dengannya, karena kami yakin bahwa kalian ini tidak memiliki sesuatupun buat diri kalian, apalagi kalian memiliki manfaat atau mudharat bagi kami, sesungguhnya urusan itu seluruhnya milik Allah Yang Maha Tinggi lagi Maha Agung saja sebelum dan sesudahnya, dan ia bukan milik kalian dan bukan pula milik tuhan-tuhan pembuat hukum kalian yang beraneka ragam…

“Dan Allah menghukum dengan keadilan, dan sembahan-sembahan yang mereka sembah selain Allah tiada dapat menghukum dengan sesuatu apapun. Sesungguhnya Allah Dia-lah yang Maha Mendengar lagi Maha Melihat.” (Al-Mu’min: 20)

Jadi urusan itu bukanlah kembali kepada berita acara atau putusan kalian setelah keringnya apa yang ada di Lauh Mahfudz, Allah Subhanahu Wa Ta’ala berfirman:

“Sesungguhnya kami menolong Rasul-Rasul kami dan orang-orang yang beriman dalam kehidupan dunia dan pada hari berdirinya saksi-saksi (hari kiamat)” (Al-Mu’min: 51)

Dan firman-Nya Subhanahu Wa Ta’ala :

“Mereka berkata : “Kami sekali-kali tidak akan mengutamakan kamu daripada bukti-bukti yang nyata (mukjizat), yang telah datang kepada kami dan daripada Tuhan yang telah menciptakan kami; Maka putuskanlah apa yang hendak kamu putuskan. Sesungguhnya kamu Hanya akan dapat memutuskan pada kehidupan di dunia ini saja. Sesungguhnya kami telah beriman kepada Tuhan kami, agar dia mengampuni kesalahan-kesalahan kami dan sihir yang telah kamu paksakan kepada kami melakukannya. dan Allah lebih baik (pahala-Nya) dan lebih kekal (azab-Nya)”. (Thaha : 72-73)

Ini penyampaian saya buat kalian dan hari kebangkitan adalah saat kita bertemu. sedang di sisi Pemilik ‘Arsy, manusia akan mengetahui apa beritanya…

Salam sejahtera terhadap orang yang mengikuti petunjuk…

Ditulis oleh:

Asy-Syaikh Al-Fadhil Abu Muhammad ‘Ashim Al-Maqdisiy

Penjara Sawaqah, 28 Rabi ‘Ats-Tsani 1416 H

Selesai diterjemahkan oleh:

Abu Sulaiman Aman ‘Abdurrahman

Penjara Sukamiskin, 17 Sya’ban 1427 H


Untitled Document

PERNYATAAN AIMMAH DAKWAH

PERIHAL KEJAHILAN DI DALAM SYIRIK AKBAR

(AL MUTAMMIMAH LI KALAAM AIMMATID DAKWAH FI MAS-ALATIL JAHLI FISY SYIRKIL AKBAR)

Oleh: Syaikh Ali Al Khudlair

Alih Bahasa: Abu Sulaiman

BISMILLAHIRRAHMANIRRAHIM

Segala puji hanya bagi Allah Rabbul ‘Alamin, shalawat dan salam semoga tercurah kepada Nabi dan Rasul yang paling agung Nabi kita Muhammad, kepada keluarganya dan para sahabat seluruhnya,

Wa ba’du:

Ini adalah penyempurnaan bagi apa yang telah di tulis oleh para Imam dakwah Salafiyyah dalam masalah ketidakdiuzduran dengan sebab kebodohan dalam syirik akbar. Saya telah menjadikannya sebagai penyempurna bagi kitab-kitab berikut ini yang berbicara tentang ‘adamul ‘udzri bil jahli (ketidakdiuzduran dengan sebab kebodohan), yaitu :

  1. Mufidul Mustafid fi kufri taarikittauhid karya Asy-Syaikh Al-‘Allamah Al-Imam Muhammad Ibnu Abdul Wahhab rahimahullah.
  2. Risalatul Intishaar li Hizbillahil Muwahhidin war Raddi ‘Alal Mujadil ‘Anil Musyrikin, karya Syaikh Abdullah Ibnu Abdurrahman Aba Buthain rahimahullah.
  3. Risalah Takfir Al Mu’ayyan, karya Asy-Syaikh Ishaq Ibnu Abdirrahman Alu Asy-Syaikh rahimahullah.

Di dalamnya saya telah meringkas tiga kitab ini,dan saya menambahkan apa yang dikatakan para ulama dalam masalah ini di awal risalah. Dan pada dasarnya ada pada kitab saya Al Jam’u Wa Tajrid Fi Syarhi Kitabit Tauhid Lisy Syaikh Muhammad Ibni Abdil Wahhab, terus saya menjadikannya dalam risalah tersendiri karena melihat ia amat urgen dan demi memudahkan bagi orang yang ingin mengetahui masalah ini, dan hanya Allah-lah yang memberi petunjuk dan memudahkan kepada jalan yang lurus.

Semoga sholawat, Allah limpahkan kepada Nabi kita Muhammad, keluarganya dan para sahabatnya .

PASAL PERTAMA

SEJARAH SYUBHAT INI

Syubhat ini belum muncul sebelum zaman Ibnu Taimiyyah, karena setiap orang yang mengklaim pengudzuran (pelaku syirik akbar karena kebodohan) maka sesungguhnya ucapan yang terdahulu yang dijadikannya sebagai dalil adalah ucapan Ibnu Taimiyyah bahwa beliau mengudzurnya.

Kemudian syubhat ini muncul di zaman Syaikh Muhammad Ibnu Abdil Wahhab dari dua macam orang:

(1) Orang-orang sesat yang menyebarkan syubhat ini, maka beliau membantah dalam Mufidul Mustafid

(2) Orang yang lebih ringan, karena syubhat ini muncul pada orang-orang itu dengan sebab kesamaran sedang mereka itu adalah para pencari kebenaran, seperti murid-murid beliau di Dir’iyyah dan di Ahsa, kemudian syubhat ini padam setelah itu…

Kemudian syubhat ini muncul lagi di masa Syaikh Abdirrahman Ibnu Hasan, di mana penganutnya adalah Dawud Ibnu Jirjis dan Utsman Ibnu Manshur, maka syubhat ini dihadang oleh Syaikh Abdirrahman Ibnu Hasan dan dibantu oleh putranya yaitu Syaikh Abdullathif di dalam tulisan-tulisannya yang terkenal, juga dibantu oleh Syaikh Aba Buthain…

Kemudian syubhat ini muncul pada masa generasi ketiga, maka tampillah Syaikh Ishaq Ibnu Abdirrahman dan Syaikh Sulaiman Ibnu Sahman menghadangnya di dalam tulisan-tilisan dan fatwa-fatwa dan dibantu atas hal ini oleh dua putra Syaikh Abdullathif, yaitu Abdullah dan Ibrahim. Dan Syubhat itu senantiasa ada dan muncul dengan baju baru di setiap masa.

Dan di masa ini ada orang yang memunculkan bahwa masalah pengudzuran dengan sebab kebodohan dalam syirik akbar ini adalah masalah yang ada perselisihan di dalamnya terus dia menghikayatkan perselisihan atas dua pendapat, dan ini ada dalam sebagian kitab-kitab dan diktat-diktat masa kini, padahal sesungguhnya bila dia menyebutkan perselisihan itu tidaklah dia menyandarkannya kepada seorangpun, akan tetapi dia menyandarkanya begitu saja. Sedangkan sumber muncul pemahaman ini adalah dugaan mereka bahwa Syaikh Muhammad Ibnu Abdil Wahhab memiliki dua pendapat dalam masalah ini, di mana mereka melihat kepada sebagian teks-teks Syaikh Muhammad, terus mereka memahami pengudzuran dengan sebab kebodohan darinya. Jadi pernyataan ini dibangun di atas praduga perkiraan dan pemahaman yang salah dan ini insya Allah, kami akan membicarakannya dalam pasal-pasal berikutnya serta kami akan menjawab di dalamnya tentang orang yang memahami teks-teks ucapan beliau itu di atas makna yang tidak dimaksudkan oleh beliau dan kami akan menuturkan pemahaman yang benar untuk itu…

Dan ringkasnya bahwa penghikayatan perselisihan dalam masalah al ‘udzru bil jahli adalah muhdats (hal baru / bid’ah) yang tidak muncul kecuali di zaman ini, adapun di zaman-zaman yang lalu maka sesungguhnya ia disebutkan atas dasar bahwa ia ijtihad yang tidak dianggap sebagai perselisihan di dalamnya, dan ini adalah seperti masalah orang yang mengatakan bahwa takfier jahmiyyah itu ada perselisihan di dalamnya menjadi dua pendapat, kemudian ia menghikayatkan perselisihan itu tanpa menyandarkannya kepada seorangpun akan tetapi ia hanyalah dugaan yang salah yang dibangun di atas pemahaman yang salah terhadap sebagian ucapan Ibnu Taimiyyah (dan orang yang mengatakan ini tidak membedakan antara penggunaan-penggunaan Ibnu Taimiyyah terhadap penyebutan jahmiyyah, maka penyebutan ini berbeda sesuai konteks), dan ini muncul pada zaman Syaikh Sulaiman Ibnu Sahman, maka beliau membantah mereka (dengan menjelaskan) bahwa masalah ini adalah masalah yang sudah disepakati dalam takfier jahmiyah dan tidak ada perselisihan di dalamnya sebagaimana dalam kitabnya Raf’ul Iltibas dan kitab Kasyfusy syubhatain. Dan kami akan menukil ucapannya dalam hal ini Insya Allah dalam pasal-pasal berikutnya. Dan tampil juga dalam menghadang hal itu Abdullah dan Ibrahim putra Asy-Syaikh Abdullathif, mereka berkata : [ Dan adapun memohon kepada orang-orang sholeh, istighatsah dengan mereka dan menuju mereka dalam kondisi-kondisi genting dan sulit, maka ini tidak seorang muslimpun menyelisihi dalam pengharamannya dan (dalam) vonis bahwa ia termasuk dalam syirik akbar, maka dalam pengkafiran mereka dan pengkafiran jahmiyyah tidak ada dua pendapat] (An-Najdiyyah3/66) wallahu’alam.

PASAL KEDUA

Apakah Orang Yang Jatuh Dalam Syirik Akbar Dinamakan Musyrik

Dengan Sekedar Perbuatan Dan Keterjatuhan Dia Di Dalamnya Dan Dikhawatirkan Terhadapnya Dari Hal Itu Walaupun Dia Itu Jahil Atau Muqallid Atau Yang Melakukan Takwil Atau Yang Keliru Ijtihad Ataukah Tidak?

Dan dibangun di atas hal itu apakah kebodohan (al jahlu) itu udzur dalam syirik akbar ataukah bukan udzur sebagaimana ia madzhab salaf seperti yang akan datang nanti Insya Allah ta’ala, dan seperti itu juga takwil, taqlid dan keliru ijtihad. Dan ini menarik kami untuk menjabarkan masalah yang agung ini yang mana ia adalah termasuk bab-bab terpenting pengkajian tauhid dan pemahaman syirik. Dan ia juga temasuk bab-bab terpenting pemilahan antara asma’ (nama-nama) dengan ahkam (hukum-hukum) sesekali, dan tidak memilahkannya di tempat lain pada lain kali, dan sedangkan hal ini mengharuskan penyebutan masalah lewat pasal-pasal, nukilan-nukilan, dan catatan-catatan yang di dalamnya kami menuturkan ucapan para ulama kemudian ucapan Syaikh Muhammad Ibnu Abdil Wahhab dan ucapan murid-muridnya semenjak zaman Syaikh hingga sekarang, dan sebelum itu adalah ucapan Ibnu Taimiyyah dan Ibnu Qayyim, dan kami menukil ijma-ijma dalam hal itu dan qiyas-qiyas yang shahih dalam hal itu dan sekarang kami masuk dalam masalah ini seraya kami katakan :

PASAL KETIGA

Nukilan-Nukilan Dari Ucapan Ulama Tentang Masalah Al Jahlu

(1) Dan dalam Ash-Shahih dari Ibnu Abbas radhiallahu’anhu tentang kaum Nuh ‘alaihissalam [Kemudian tatkala ilmu dilupakan maka hal-hal itu diibadati] selesai, yaitu diibadati saat kebodohan, maka mereka dinamakan orang-orang yang beribadah kepada selain Allah walau mereka bodoh.

(2) Dalam Badaa-i’ush Shanaa-i’ 7/132 [ Kitab Assiyar, bab hukum-hukum yang berbeda-beda dengan sebab perbedaan dua negeri, berkata: Maka sesungguhnya Abu Yusuf meriwayatkan dari Abu Hanifah [ ia pernah berkata tidak ada udzur bagi seorang makhlukpun dalam kebodohannya terhadap pengetahuan akan Penciptanya, karena kewajiban atas seluruh makhluk adalah mengenal Ar-Rabb Subhanahu wa ta’aala dan mentauhidkan-Nya, karena apa yang dia lihat berupa penciptaan langit dan bumi serta penciptaan dirinya dan penciptaan makhluk Allah Subhanahu wa ta’aala lainnya. Adapun faraaidh (hal-hal yang difardlukan syari’at), maka orang yang belum mengetahuinya dan belum sampai (hujjah) kepadanya maka sesungguhnya ini belum tegak atasnya hujjah hukmiyyah ] selesai

(3) Asy-Syaikh Abdulathif berkata dalam Mishbahudh Dhalam hal :123 dan dalam kitab As-Sunnah karya Abdullah Ibnu Ahmad: Telah memberitahu kami Abu Sa’id Ibnu Ya’qub Ath-Thaliqaniy, telah mengabari kami Al Mua-mmil Ibnu Ismail, saya telah mendengar ‘Imarah Ibnu Zazan berkata : Telah sampai kabar kepadaku bahwa Qadariyyah dikumpulkan di hari kiamat bersama kaum musyrikin, maka mereka berkata Demi Allah kami tidak pernah menyekutukan (Allah); maka dikatakan kepada mereka: Sesungguhnya kalian ini telah menyekutukan (Allah) dari arah yang kalian tidak ketahui ,”selesai. Tidak kalian ketahui artinya bodoh (juhhal) .

(4) Ibnu Jarir berkata dalam tafsirnya tentang firman Allah ta’ala dalam surat Al- A’raf 30:

[Sebagian telah diberi-Nya petunjuk dan sebagian lagi telah pasti kesesatan bagi mereka. Sesungguhnya mereka menjadikan syaithan-syaithan pelindung (mereka) selain Allah, dan mereka mengira bahwa mereka mendapat petunjuk], beliau berkata : Sesungguhnya sebagian yang telah pasti kesesatan bagi mereka, hanyalah mereka itu sesat dari jalan Allah dan menyimpang dari jalan yang terang adalah dengan sebab mereka menjadikan syaithan-syaithan pelindung dan penolong (mereka) selain Allah, karena kejahilan mereka terhadap kesalahan apa yang mereka lakukan itu, bahkan mereka melakukan hal itu sedang mereka mengira bahwa mereka itu berada di atas petunjuk dan kebenaran serta bahwa yang benar itu adalah apa yang mereka lakukan dan kerjakan. Dan ini adalah termasuk dalil yang paling jelas terhadap kekeliruan ucapan orang yang mengklaim bahwa Allah tidak akan mengadzab seorangpun atas maksiat yang ia kerjakan atau kesesatan yang dia yakini kecuali bila dia melakukannya setelah ia mengetahui kebenaran yang sebenarnya terus ia melakukan maksiat/kesesatan itu sebagai pembangkangan darinya terhadap Raab-nya, karena hal itu seandainya seperti itu tentulah tidak ada perbedaan antara golongan kesesatan yang telah sesat sedang dia mengira bahwa ia mendapat petunjuk dengan golongan yang mendapat petunjuk, padahal Allah telah membedakan antara nama-namanya dan hukum-hukumnya dalam ayat ini ,” selesai. Dan Syaikh Aba Buthain telah menukil dari Ibnu Jarir pada tafsir firman Allah ta’ala:

[Sebagian di beri-Nya petunjuk dan sebagian lagi telah pasti kesesatan bagi mereka. Sesungguhnya mereka menjadikan syaithon-syaithon pelindung (mereka) selain Allah, dan mereka mengira bahwa mereka mendapat petunjuk ] (Al-A’raf :30) Ibnu Jarir berkata : Dan ini menunjukkan bahwa al jahil (orang yang bodoh) itu tidak di udzur. ( Ad Durar 10/392) dan silakan rujuk juga ucapan Ibnu Jarir dalam surat Al Kahfi :104.

(5) Ibnu Katsir telah menukil ucapan Ibnu Jarir tersebut seraya menyetujuinya dan mengakuinya pada tafsir ayat yang lalu .

(6) Al Baghawiy rahimahullah berkata pada tafsir ayat itu juga [Dan di dalamnya ada dalil yang menunjukan bahwa orang kafir yang mengira bahwa ia dalam ajarannya itu berada di atas yang haq dan orang yang mengingkari serta orang yang membangkang adalah sama] selesai.

(7) Al-Bukhariy berkata dalam Ash-Shahih di kitab Al Iman pada bab maksiat itu termasuk urusan jahiliyyah, berkata: Dan pelakunya tidak dikafirkan dengan sebab melanggarnya kecuali dengan sebab syirik berdasarkan sabda Nabi shallallahu’alaihi wa sallam [Sesungguhnya kamu adalah orang yang kejahiliyahan pada dirimu] dan Allah ‘azza wa jalla berfirman:

[Sesunguhnya Allah tidak mengampuni (dosa) penyekutuan terhadap-Nya, dan Dia mengampuni (dosa) di bawah syirik bagi siapa yang dikehendaki-Nya] (An Nisa: 116).

(8) Ibnu Mandah rahimahullah berkata dalam kitabnya At-Tauhid 1/314: Bab penuturan bahwa mujtahid yang keliru dalam ma’rifatullah ‘azza wa jalla dan keesaan-Nya adalah seperti mu’anid (orang yang membangkang). Kemudian beliau berkata : Allah ta’ala berfirman seraya mengabarkan tentang kesesatan mereka dan pembangkangan mereka:

[Katakanlah: “Apakah akan kami beritahukan kepadamu tentang orang yang merugi perbuatannya ?” yaitu orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka telah berbuat dengan sebaik-baiknya] (Al Kahfi :103-104), kemudian beliau menukil atsar Ali Ibnu Abi Thalib tatkala ditanya tentang orang-orang yang paling merugi perbuatannya, maka beliau berkata : Kaum kafir ahli kitab, para pendahulu mereka dahulunya di atas kebenaran terus mereka menyekutukan Rabb mereka ‘azza wa jalla dan melakukan bid’ah dalam dien mereka serta mengada-ada atas diri mereka, maka mereka itu berkumpul di dalam kesesatan dan mereka menyangka bahwa mereka itu di atas kebenaran dan mereka ijtihad (bersungguh-sungguh ) dalam kebatilan serta mereka menyangka bahwa mereka itu di atas kebenaran, sungguh telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya, dan Ali radhiallahu’anhu berkata: Di antara meraka ada Ahli Harura (Khawarij Haruriyyah).

Kemudain ia menuturkan atsar Salman Al-Farisiy radhiallahu’anhu tatkala ia menuturkan kepada Rasulullah keadaan orang-orang nashrani sebelum diutus beliau bahwa mereka melakukan shaum, shalat dan bersaksi bahwa engkau akan diutus, maka Rasulullah shallallahu’alaihi wa sallam berkata : Mereka itu termasuk penghuni neraka.

(9) Al Barbahariy berkata dalam kitabnya Syarhus Sunnah no:49 [ Dan seorangpun dari ahli kiblat tidak dikeluarkan dari islam sehingga ia menolak satu ayat dari Kitabullah ‘azza wa jalla atau menolak suatu dari atsar-atsar Rasulullah shallallaahu 'alaihi wasallam atau menyembelih kepada selain Allah atau shalat kepada selain Allah, dan barang siapa melakukan suatu dari hal itu maka telah wajib atas dirimu untuk mengeluarkan dia dari Islam. Dan bila dia tidak melakukan sesuatu dari hal itu maka dia itu mu’min muslim secara nama bukan secara hakikat (sebenarnya)] selesai.

Dan sebelum itu beliau menukil ucapan Umar radhiallahu’anhu [Tidak ada udzur bagi seorangpun dalam kesesatan yang ia lakukan yang ia menyangkanya sebagai petunjuk (kebenaran) dan (tidak ada udzur) dalam petunjuk (kebenaran) yang ia menyangkanya sebagai kesesatan, karena sungguh segala sesuatu telah dijelaskan dan hujjah telah tegak serta udzur telah terputus]

(10) Al-Lalikaiy berkata dalam Syarh Ushul I’tiqad Ahlis Sunnah 3/528, bab penuturan apa yang diriwayatkan dalam pengkafiran Al-Musyabbihah, berkata: Daud Al Jawaribiy berbicara tentang tasybih (penyerupaan Allah dengan makhluk-Nya), maka berkumpullah penduduk Wasith di antaranya Muhammad Ibnu Yazid, Khalid Ath-Thahhan, Hasyim dan yang lainnya, mereka mendatangi Gubernur dan memberitahunya tentang pendapat dia itu maka mereka sepakat untuk menumpahkan darahnya.

Dan beliau menukil dari Yazid Ibnu Harun, berkata [Jahmiyyah dan musyabbihah diistitabah (disuruh taubat). Begitu beliau menuduh mereka dengan hal yang besar ].

Dan menukil dari Nu’aim Ibnu Hamdan, berkata: Barangsiapa menyerupakan Allah dengan sesuatu dari makhluk-Nya maka dia telah kafir, dan barangsiapa mengingkari sifat yang telah Allah tetapkan bagi Diri-Nya maka dia telah kafir. Dan ia menukil dari Ishaq Ibnu Rahwiyyah, berkata: Barangsiapa mensifati Allah terus dia menyerupakan sifat-sifat-Nya dengan sifat-sifat sesuatu dari makhluk Allah maka dia kafir kepada Allah yang Maha Agung, selesai.

[Dan barang siapa beribadah kepada selain Allah maka dia telah menyerupakan Allah dengan makhluk-Nya, diman dia menjadikan sebagian makhluk Allah sebagai tuhan yang diibadati ].

(11) Dan Al-Qurtubiy berkata dalam tafsirnya 7/319 pada ayat mitsaq, beliau berkata di akhirnya [Dan tidak ada udzur bagi muqallid (orang yang taqlid) dalam tauhid]. Selesai

(12) Al-Qadli ‘Iyadl berkata dalam kitabnya Asy-Syifa di akhirnya pada pasal penjelasan ungkapan-ungkapan yang merupakan kekafiran dan yang masih diperselisihkan di dalamnya serta bukan kekafiran. Dan yang paling pertama beliau tuturkan adalah bahwa setiap ungkapan yang secara tegas menafikan rububiyyah dan wahdaniyyah (keesaan) atau peribadatan sesuatu kepada selain Allah atau (peribadatan sesuatu) di samping Allah, maka ia adalah kekafiran,” selesai.

(13) Abu Wafa’ Ibnu ‘Uqail rahimahullah berkata tentang orang yang menyeru penghuni kubur dan memasukkan kertas di atas kuburan bahwa itu termasuk syirik akbar. Dan para aimmah dakwah telah menukil hal itu secara sering darinya dalam bentuk pengakuan terhadapnya. Syaikh Muhammad berkata dalam Tarikh Nejed hal :266 [Dan Ibnu ‘Uqail menuturkan bahwa mereka itu kafir dengan perbuatan ini, yaitu ;penyeruan penghuni kubur dan memasukkan kartas]. Dan Syaikh Aba Buthain berkata: [Telah lalu ucapan Ibnu ‘Uqail dalam pemastiannya tentang kekafiran orang yang beliau cap mereka dengan kebodohan dalam apa yang mereka lakukan berupa sikap ghuluw terhadap kuburan, Ibnu Qayyim menukil ucapan ini dengan seraya menganggapnya baik] (Ad-Durar 10/387).

(14) Asy-Syaukani berkata dalam Irsyadul Fuhul pada bab ijtihad [Kekeliruran yang mana ia menjadi penghaang dari mengenal Allah dan Rasul-Nya sebagaimana dalam penetapan ilmu terhadap sang Pencipta, tauhid dan keadilan, mereka berkata : Maka hal ini kebenaran di dalamnya adalah satu, barangsiapa menepatinya maka ia menepati kebenaran dan barangsiapa keliru di dalamnya maka dia kafir ] dan berkata juga [sekedar mengucapkan Laa ilaaha illallah tanpa mengamalkan akan maknanya tidaklah menetapkan keislaman, karena sesungguhnya seandainya ia diucapkan oleh seorang dari ahli jahiliyyah dan ia masih tetap menyembah berhalanya, tentulah itu bukan keislaman ] (Ad-Durr An Nadlid hal:40)[1]

(15) Ibnu Farhun berkata dalam Tabshiratul Hukkam pada bab riddah, berkata [Masalah, dan barangsiapa menyembah matahari atau bulan atau batu atau yang lainnya maka sesungguhnya dia itu dibunuh dan tidak disuruh taubat].

(16) Ibnu Qudamah berkata dalam Raudlatun Nadhir pada bab ijtihad [Dan Al-Jahidh mengklaim bahwa orang yang menyelisihi millatul islam bila dia mengamati terus dia tidak mampu dari mencapai al haq maka dia itu diudzur lagi tidak dosa, dan (klaim) ini adalah kebatilan secara menyakinkan dan kekafiran terhadap Allah ta’alaa serta penolakan terhadap-Nya dan terhadap Rasul-Nya shallallahu’alaihi wa sallam, karena sesungguhnya kami mengetahui secara pasti bahwa Nabi shallallahu’alaihi wa sallam memerintahkan orang yahudi dan nashrani untuk masuk Islam dan mengikutinya, serta mencela mereka atas sikap kebersikukuhan mereka, dan kita memerangi mereka semua dan membunuh orang yang baligh di antara mereka, serta kita mengetahui bahwa orang yang mu’anid lagi mengetahui itu termasuk sedikit, namun sesungguhnya mayoritas mereka adalah muqallid yang meyakini ajaran nenek moyang mereka secara taqlid dan mereka tidak mengetahui mu’jizat Rasulullah, kemudian beliau menuturkan ayat-ayat tentang hal itu].

(17) Adapun Syaikh Abdullah Ibnu Muhammad Ibnu Abdul Wahhab, maka beliau memiliki kitab tersendiri dalam hal itu, yaitu kitab Al Kalimat An-Nafi’ah Fil Mukaffirat Al-Waqi’ah dan ia itu ada dalam Ad-Durar 10/149 tentang penuturan ucapan ulama mujtahidin yang mengikuti madzhab yang empat tentang apa yang dengannya orang muslim menjadi kafir dan murtad, dan bahwa mereka memulai bab hukum murtad dengan pembicaraan pada syirik akbar dan pengkafiran mereka terhadap para pelakunya serta ketidakdiudzuran mereka dengan kebodohan.

Beliau menuturkan ucapan ulama madzhab syafi’iy, dan beliau sebutkan di antara mereka Ibnu Hajar Al-Haitamiy dalam kitab AZ-Zawajir ’An-Iqtirafil Kabaair pada dosa besar yang pertama, dan beliau menegaskan ketidakdiudzuran dengan sebab kejahilan dalam ucapannya : Penjelasan Syirik, dan penuturan sejumlah dari macam-macamnya karena seringnya ia terjadi pada manusia dan pada lisan kalangan awam tanpa mereka mengetahui (yaitu mereka jahil) bahwa seperti itu. Dan beliau menukil ucapan An-Nawawiy dalam Syarah Muslim tentang penyembelihan untuk selain Allah sebagai pengagungan bahwa itu syirik dan ia menjadi murtad dengan sebab penyembelihannya itu (dan ini adalah ta’yin kerena larangan dari sembelihan itu adalah bagi orang mu’ayyan dengannya). Dan beliau menukil ucapan Abu Syamah dalam Al-Baa’its. Dan menukil ucapan pemilik kitab Tabyinul Maharim dalam bab Al-Kufr, dan menyebutkan macam-macam dari syirik akbar, di antaranya orang yang sujud (beribadah) kepada selain Allah atau menyekutukan sesuatau dari makhluk-Nya dalam ibadah kepada-Nya, bahwa ia adalah kekafiran berdasarkan ijma dan ia dibunuh bila bersikukuh di atas itu. Dan menukil ucapan Syaikh Qasim dalam Syarah Ad-Durar tentang orang yang menyeru kepada selain Allah atau nadzar kepada selain-Nya dan bahwa ia telah kafir. Dan dari ucapan ulama madzhab Malikiy beliau menukil ucapan Abi Bakar Ath-Thurthusiy, dan menegaskan bahwa hal-hal yang dilakukan di zamannya berupa sikap sengaja mempersembahkan (sesuatu) kepada pohon dan yang lainnya bahwa ia adalah seperti perbuataan kaum musyrikin. Kemudian menuturkan ucapan ulama madzhab Hanbaliy, di mana beliau menyebutkan ucapan Ibnu ‘Uqail tentang pengkafirannya terhadap orang yang mengagungkan kuburan dan yang mengkhithabi orang yang sudah mati dengan kebutuhan, bahwa mereka itu juga kafir. Dan menukil ucapan Ibnu Taimiyyah, Ibnul Qayyim dan ayahnya, dan beliau panjang lebar dalam hal itu pada takfier orang yang menyekutukan Allah serta tidak mengudzurnya dengan kebodohan.” Selesai seraya diringkas.

PASAL KEEMPAT

Nukilan-Nukilan Penjelasan

Dari Ucapan Syaikh Muhammad Ibnu Abdil Wahhab

Yang Menjadi Jelas Di Dalam Ucapan-Ucapan Beliau Dalam Masalah Ini

Peringatan: Insya Allah kami akan meletakkan catatan kaki di bawah halaman untuk mengomentari hal-hal yang butuh akan itu karena hal penting setelah selesai dari apa yang berkaitan dengan Syaikh Muhammad, adapun yang berkaitan dengannya mayoritas komentar adalah mengikuti apa yang kami nukil darinya .

(1) Dan sebelum nukilan-nukilan itu kami ingin menjelaskan bahwa Syaikh Muhammad memiliki kitab yang menyendiri yang khusus tentang masalah ini, yaitu kitab Mufidul Mustafid Fi Kufri Taarikit Tauhid, dan perhatikan teks ucapan beliau dalam judul kitab yang menegaskan pengkafiran orang yang meninggalkan tauhid yang sudah secara pasti adalah pelaku syirik, jadi dalam judul kitab itu ada takfier mu’ayyan (orang tertentu) bila dia berbuat syirik, dan beliau telah menyerang terhadap orang yang mengatakan bahwa Ibnu Taimiyyah tidak mengkafirkan mu’ayyan dalam hal syirik .

(2) Kitab Kasyfusy Syubuhat dalam banyak tempat darinya ada penegasan tentang ketidakdiudzuran dalam syirik akbar dengan sebab kebodahan.

(3) Juga dalam risalah sepuluh pembatal keislaman milik beliau rahimahullah, beliau tidak mengudzur di dalamnya dengan sebab kebodohan, dan itu saat menuturkan sepuluh pembatal keislaman beliau menegaskan akan kesamaan hukum orang yang serius, main-main, berkelakar dan yang takut saat terjatuh di dalamnya kecuali orang yang dipaksa, dan beliau tidak mengecualikan kecuali orang yang dipaksa, seperti orang jahil atau yang melakukan takwil atau yang keliru (ijtihad),” selesai, silakan rujuk Fatawa Aimmah An-Najdiyyah 3/188.

(4) Dan di antara nukilan adalah ucapan Syaikh Muhammad Ibnu Abdil Wahhab dalam Ad-Durar As-Saniyyah 8/188 tatkala menuturkan kaum murtaddin dan kelompok-kelompok mereka, di antara mereka ada orang yang mendustakan Nabi shallallahu’alaihi wa sallam dan kembali kepada peribadatan terhadap berhala-berhala, dan di antara mereka ada yang mengakui kenabian Musailamah dengan dugaan bahwa Nabi shallallahu’alaihi wa sallam menyertakannya dalam kenabian, namun dengan demikian para ulama ijma bahwa mereka itu murtad walaupun mereka jahil akan hal itu, dan barangsiapa ragu akan kemurtadan mereka maka ia kafir.

(5) Syaikh Muhammad Ibnu Abdil Wahhab berkaa dalam Ad-Durar 9/405-406 tatkala menukil ucapan Ibnu Taimiyyah dalam hal takfier : Dan ucapan Ibnu Taimiyyah [2] di setiap tempat yang kami kaji dari ucapannya tidak menyebutkan sikap tidak takfier mu’ayyan melainkan beliau melanjutkannya dengan sesuatu yang menghilangkan isykal (kesamaran) itu bahwa yang dimaksud dengan sikap tawaqquf dari takfier mu’ayyan [3] ini adalah sebelum hujjah sampai kepada dia. Adapun bila hujjah telah sampai kepadanya maka dia dihukumi dengan apa yang dituntut oleh masalah ini berupa takfier atau tafsiq atau maksiat, dan Ibnu Taimiyyah rahimahullah juga menegaskan bahwa ucapannya ini adalah bukan dalam Al-Masaail Adl-Dhahirah (masalah-masalah yang tampak) di mana beliau berkata dalam bantahannya terhadap ahli kalam tatkala beliau menuturkan bahwa sebagian tokoh mareka didapatkan darinya kemurtadan dari Islam secara banyak, beliau berkata: Dan ini bila dalam al-Maqaalat alKhkafiyyah (masalah-masalah yang samar) bisa dikatakan bahwa ia didalamnya adalah keliru lagi sesat yang belum tegak atasnya hujjah yang mana dikafirkan orang yang meninggalkannya, akan tetapi ini muncul dari mereka dalam urusan-urusan yang mana kalangan khusus dan umum[4] dari kaum muslimin mengetahui bahwa Rasulullah shallallahu’alaihi wa sallam diutus dengannya dan mengkafirkan orang yang menyelisihinya, seperti peribadatan kepada Allah saja dan tidak ada sekutu bagi-Nya dan larangannya dari selain Allah baik itu malaikat, para Nabi dan yang lainnya, maka sesungguhnya ini adalah ajaran islam yang paling nampak, dan seperti pengwajiban-Nya akan shalat yang lima waktu dan pengagungan statusnya, seperti pengharaman fawahisy (perbuatan-perbuatan yang keji, zina, khamr, dan judi, kemudian engkau mendapatkan banyak dari pemimpin-pemimpin mereka terjatuh di dalamnya, sehingga mereka itu murtad, kemudian beliau menyebutkan masalah takfier mu’ayyan setelah tegak hujjah dan berkata : Kami tidak mengetahui dari seorang ulama pun penyelisihan dalam masalah ini.

(6) Risalah-risalah dan teks-teks ucapan Syaikh Muhammad Ibnu Abdil Wahhab menunjukkan bahwa syaikh tidak mengudzur dengan sebab kebodohan, dan beliau menamakan orang yang melakukan syirik sebagai orang musyrik dan tergolong kaum musyrikin, dan dimaksudkan dengan nama kafir bagi Syaikh kadang dengan makna syirik bila hujjah belum tegak atasnya, adapun bila hujjah sudah tegak atasnya maka beliau menamakan Musyrik Kafir. Dan mungkin engkau merasa heran dari ini yaitu pemilihan antara nama-nama sebelum hujjah dengan nama-nama setelah hujjah, akan tetapi memang inilah al haq dan madzhab ahli sunnah sebagaimana yang dinukil oleh Ibnu Taimiyyah, silahkan rujuk Al-Fatawa 20/37-38 dalam dua halaman yang di dalamnya terdapat berlian yang ditulis dengan air emas sebagaimana ungkapan dan ia adalah metode Ibnu Qayyim dan para aimmatud dakwah, dan semua mereka menukil ijma terhadapnya sebagaiman engkau akan melihat banyak hal itu Insya Allah bila engkau menuntaskan bacaan sampai akhir ucapan aimmatud dakwah.

Dan sekarang kita kembali kepada teks-teks ucapan Syaikh:

Teks Pertama:

Apa yang syaikh tuturkan dalam kitab yang sama Kasyfusy Syubuhat hal:9 terbitan Dar Ats-Tsaqafah Lith-Thiba’ah, di mana beliau berkata : “ Sesungguhnya bila engkau telah mengetahui bahwa orang menjadi kafir dengan sebab satu ucapan yang diutarakan dari lisannya dan bisa jadi dia mengucapkannya sedang ia itu jahil maka tidak diudzur dengan sebab kejahilan …”selesai. (Keberadaan dia sebagai orang jahil tidak menghalangi dari mengkafirkannya ).

Teks Kedua:

Risalah tentang bantahan terhadap Ibnu Shabah, disebutkan dalam Tarikh Nejed Tahqiq Nashruddin Al-Asad hal 468 dalam bantahan beliau terhadap orang yang menuduh beliau dengan berbagai tuduhan, dan beliau membantahnya akan tetapi berkata disela-selanya : “Segala puji hanya bagi Allah, ‘amma ba’du :Maka apa yang disebutkan oleh kaum musyrikin (perhatikan di sini beliau menyebut mereka sebagai kaum musyrikin) tentang saya bahwa saya melarang dari bershalawat kepada Nabi shallallahu’alaihi wa sallaam atau bahkan saya berkata seandainya saya memegang kekuasaan sungguh saya akan merobohkan kubah Nabi shallallahu’alaihi wa sallaam, atau bahwa saya menjelek-jelekkan (orang-orang shaleh, atau saya melarang dari mencintai mereka, semua ini adalah dusta dan fitnah yang diada-adakan terhadap saya oleh syaithan-syaithan yang menginginkan makan harta manusia dengan bathil, seperti anak-anak Syamsan dan anak-anak Idris yang memerintahkan manusia agar nadzar bagi mereka, menyeru mereka dan memohon kepada mereka, dan begitu juga syaithan-syaithan yang miskin yang menisbatkan diri kepada Syaikh Abdul Qadir sedang beliau berlepas diri dari mereka seperti keberlepasan Ali Ibnu Abi Tholib dari kaum Rafidlah. Maka tatkala mereka melihat saya memerintahkan manusia dengan apa yang diperintahkan Nabi mereka shallallaahu ‘alaihi wasallam yaitu janganlah mereka beribadah kecuali kepada Allah dan bahwa orang yang menyeru Abdul Qadir maka dia kafir, dan Abdul Qadir berlepas diri darinya, dan begitu juga siapa yang menyeru orang-orang sholeh atau auliya atau memohon kepada mereka atau sujud kepada mereka…”selesai.

Dan bukti masalah adalah ucapannya: “dan bahwa orang yang menyeru Abdul Qadir maka dia kafir.” Ini adalah penegasan bahwa beliau mengkafirkan orang yang menyeru Abdul Qadir dan yang semisalnya [dan amatilah bahwa beliau mensifatinya sebagai orang yang mengibadati Abdul Qadir, sedang orang yang melakukan syirik adalah diberi penamaannya, sehingga ia dinamai musyrik kafir].

Kemudian beliau berkata di akhir risalah: “ Bila orang mengkultuskan Isa Ibnu Maryam padahal beliau itu adalah Nabi, menyerunya dan memohon kepadanya, maka dia telah kafir, maka bagaimana dengan orang yang mengkultuskan syaithan-syaithan seperti anjing Abu Hadidah dan Utsman yang di lembah, dan anjiang lain di Kharaj serta yang lainnnya di tempat-tempat lain …” selesai. Dan bukti masalah adalah ucapannya: “orang yang menyakini pada Isa Ibnu Maryam maka ia telah kafir.”

Kemudian beliau berkata di akhir risalah tentang pengkultusan orang-orang sholeh: “justru ia adalah peribadatan kepada berhala, siapa yang melakukannya maka ia kafir …”selesai.[mengaitkan hukum kepada perbuatan, sedangkan perbuatan yang ia lakukan adalah peribadatan terhadap berhala, dan mustahil secara syari’at orang yang beribadah kepada berhala atau kuburan dinamakan muslim walaupun ia jahil].

Teks Ketiga:

Ada dalam Tarikh Nejed hal 474 pada lembaran-lembaran yang beliau tulis sebagai bantahan terhadap Ibnu Suhaim, berkata di dalamnya : bila kami mengkafirkan orang yang mengatakan bahwa Abdul Qadir dan para wali itu memiliki manfaat dan mudlarat, maka dia berkata: Kalian telah mengkafirkan orang islam, dan bila kami mengkafirkan orang yang menyeru Syamsan, Taj dan Khaththab, maka dia berkata kalian telah kafirkan Islam …”

Dan bukti masalah darinya bahwa Syaikh mengkafirkan orang yang beribadah kepada Abdul Qadir, dan mengkafirkan orang yang menyeru Syamsan – di mana ia adalah seorang shufiyyah yang ada di Kharaj zaman Syaikh Muhammad -.

Teks Keempat:

Dan ia adalah risalah yang beliau kirim kepada Muhammad Ibnu ‘Ied – salah seorang ulama Tsurmuda – yang ada di Tarikh nejed hal 263, berkata setelah ucapan: “Tapi saya memastikan bahwa kekafiran orang yang menyembah kuburan Abu Thalib itu tidak mencapai seperpuluh kekafiran Al-Muwais dan orang-orang yang semacam dia …”selesai.

Dan bukti masalah adalah: Bahwa beliau memastikan kekafiran orang yang menyembah kuburan dan tidak mengudzurnya dengan sebab kejahilan.

Teks Kelima:

Risalah yang beliau kirim kepada Abdullah Ibnu Isa qadli kota Dir’iyyah, dan risalah ini ada dalam Tarikh Nejed di risalah ke 14 hal 324, beliau mengirimnya seraya mengingkari terhadapnya, bagaimana ia memiliki isykal prihal pengkafiran para thaghut, maka Syaikh Muhammad Ibnu Abdil Wahhab berkata:“ Sungguh Ahmad telah menuturkan kepada saya bahwa masih ada isykal atas kalian untuk memfatwakan kekafiran para thaghut itu seperti anak-anak Syamsan dan anak-anak Idris, dan orang-orang yang mereka ibadati seperti Thalib dan orang-orang semisal mereka …” selesai.

Dan nampak jelas dari nash ini pengkafiran beliau terhadap orang-orang yang mengibadati para thaghut, bahkan pengingkaran beliau terhadap orang yang tidak mengkafirkan para thaghut, atau orang yang mengibadati para thaghut, dan perhatikanlah bahwa beliau menamakan mereka para thaghut dan menamakan Thalib dan orang yang semisal dia sebagai orang yang mengibadati para thaghut, sedangkan orang yang mengibadati para thaghut itu tidak mungkin sebagai muslim walaupun dia jahil apalagi sebagai muwahhid, karena nama syirik itu mencakupnya dan pantas melekat padanya.

Teks Keenam:

Risalah yang beliau kirim kepada Abdurrahman Ibnu Rabi’ah salah seorang ulama kota Tsadiq dan ia adalah risalah yang ke-20 dalam Tarikh Nejed hal 341, beliau berkata setelah ucapan :” Barangsiapa beribadah kepada Allah malam dan siang kemudian dia menyeru kepada Nabi atau wali di sisi kuburnya, maka dia sungguh telah menjadikan dua tuhan dan tidak bersaksi akan Laa ilaaha illallah, karena ilah itu adalah apa yang diseru, sebagaimana yang dilakukan kaum musyrikin hari ini di kuburan Az-Zubair atau Abdul Qadir atau yang lainnya, dan sebagaimana yang dilakukan sebelumnya di kuburan Zaid dan yang lainnya….”selesai.

Dan buktinya adalah bahwa beliau telah menamakan mereka musyrikin bagi orang yang mengibadati penghuni kubur-kubur tersebut dan menamakan mereka juga bahwa mereka termasuk orang yang menjadikan dua tuhan.

Teks Ketujuh:

Risalah yang beliau kirim kepada Sulaiman Ibnu Suhaim qadli Riyad, yaitu risalah ke-9 dari Tarikh Nejed hal 304, beliau berkata setelah ucapan:“ Dan sesungguhnya kami telah mengkafirkan para thaghut, penduduk Kharaj dan yang lain-lainnya karena hal-hal yang mereka kerjakan, di antaranya bahwa mereka menjadikan bapak-bapak dan kakek-kakek mereka sebagai perantara, dan di antaranya bahwa mereka mengajak manusia kepada kekafiran, dan di antaranya mereka membuat manusia benci kepada dien Muhammad shallallahu’alaihi wa sallam”selesai.

Dan buktinya adalah: “Bahwa beliau mengkafirkan orang yang menjadikan perantara antara dia dengan Allah. Dan dalam risalah yang sama hal 305 beliau berkata seraya melontarkan isykal terhadap Ibnu Suhaim, berkata: “Dan apa yang kamu katakan tentang orang-orang yang mengkultuskan Ali Ibnu Abi Thalib seperti pengkultusan banyak manusia terhadap Abdul Qadir dan yang lainnya …” selesai [Dan perhatikan bahwa beliau mengkafirkan penduduk Kharaj dengan sebab menjadikan perantara, di mana beliau menjadikan alasan hukum adalah perbuatan dan beliau menyandangkan nama perbuatan itu terhadap mereka yaitu syirik] .

Teks Kedelapan:

Risalah jawaban dan bantahan terhadap tuduhan-tuduhan yang dialamatkan kepadanya, ia ada di Tarikh Nejed hal 274, dan ia adalah kumpulan dari tuduhan-tuduhan dan fitnah-fitnah terhadap Syaikh.

Syaikh Muhammad Ibnu Abdil Wahhab mengakui sebagiannya bahwa beliau mengatakannya, dan diantaranya: pengkafiran orang yang nadzar bila dia memaksudkan dengannya taqarrub kepada selain Allah dan mengambil nadzar-nadzar juga seperti itu, dan di antaranya bahwa penyembelihan buat jin adalah kekafiran dan sembelihannya haram walaupun dia menyebutkan nama Allah di atasnya saat ia menyembelihnya buat jin, maka ini adalah lima masalah yang semuanya benar dan saya memang mengatakannya…”sampai beliau berkata :” Akhirnya sekelompok dari orang-orang yang sesat, mereka menyeru orang-orang dari kalangan shalihin dalam kondisi sulit dan senang seperti Abdul Qadir Al-Jailaniy, Ahmad Al-Badawiy, ‘Addiy ibnu Musafir dan yang lainnya dari kalangan ahli ibadah dan shalihin ….” Kemudian menuturkan bahwa ulama telah mengingkari peribadatan kepada orang-orang shaleh, sampai beliau berkata :” Dan ahli ilmu menjelaskan bahwa hal-hal seperti ini adalah syirik akbar ….”selesai.

Dan buktinya: Bahwa beliau telah menamakan orang yang menyembah tiga kuburan ini sebagai orang-orang yang sesat, dan bahwa ialah syirik akbar, sampai berkata:” Maka perhatikan hal ini, bila ucapannya ini tentang Ali, maka bagaimana gerangan dengan orang yang mengkalim bahwa Ibnu ‘Arabiy dan Abdul Qadir adalah ilah ….”selesai.

Teks Kesembilan:

Risalah yang beliau kirim kepada salah seorang ulama Ahsa yang bernama Ahmad Ibnu Abdil Karim, dan ia adalah risalah ke-21 di Tarikh Nejed hal 346.

Dan Ahmad Ibnu Abdil Karim Al-Ahsaiy ini tatkala tersamar atasnya perbuatan ‘Ubbadul Qubur karena kejahilan mereka, dan dia ini mengingkari takfier mu’ayyan bagi orang yang menyembah kuburan karena kejahilannya, serta dia membolehkan Takfier Nau’ (muthlaq) tidak mu’ayyan yaitu bahwa perbuatannya kufur dan syirik sedang orangnya tidak musyrik dan tidak kafir karena dia jahil, maka Syaikh Muahammad mendebatnya dalam risalah yang panjang yang mana Syaikh berkata di dalamnya:” Dan perhatikan takfier Ibnu Taimiyyah terhadap para tokoh mereka, si fulan dan si fulan secara ta’yin, dan kemurtadan mereka secara nyata.

Dan perhatikan penegasan beliau akan penghikayat ijma atas kemurtadan Al-Fakhr Ar-Raziy dari islam padahal dia itu menurut ulama kalian termasuk imam yang empat, apakah ini sejalan dengan apa yang kamu pahami dari ucapannya bahwa orang mu’ayyan tidak dikafirkan walaupun dia menyeru Abdil Qadir di waktu senggang dan sulit, dan walaupun mencintai Abdullah Ibnu ‘Aun serta mengklaim bahwa diennya bagus disertai peribadatan kepada Abu Hadidah….

Dan berkata dalam risalah itu juga sesudah menuturkan orang yang dikafirkan salaf, berkata : Dan ingatlah ucapannya dalam Al-Iqnaa’ dan syarahnya tentang riddah, bagaimana mereka menuturkan banyak hal yang ada pada kalian, kemudian Manshur Al-Bahutiy berkata: Dan bencana telah merebak rata pada kelompok-kelompok ini dan mereka merusak banyak dari aqidah ahli tauhid, kami memohon ampunan dan ‘afiyah kepada Allah. Dan ini adalah teks ucapannya secara persis, kemudian menuturkan pembunuhan salah seorang dari mereka dan status hartanya, Apakah pernah berkata seorang pun dari sejak sahabat sampai zaman Manshur Al-Bahutiy bahwa mereka dikafirkan na’unya[5] saja tidak mu’ayyannya. (Ad-Durar As-Sunniyyah 10 / 63-74). Maka lihatlah kepada takfier Syaikh Muhammad terhadap orang yang menyembah Abdul Qadir.

[ Dan keompok-kelompok yang dituturkan Al-Bahutiy dalam bab murtad adalah: Ahlul hulul wal ittihad, Rafidhah, Bathiniyyah, Qaramithah].

Teks Kesepuluh:

Ia adalah tentang tafsir kalimat tauhid dalam kumpulan Muallafat Asy-Syaikh Muhammad Ibnu Abdil Wahhab, jilid Al-Aqidah bagian pertama hal-363.

Syaikh berkata : Dan kamu melihat kaum musyrikin dari manusia zaman kita ini, dan bisa jadi sebagian mereka mengklaim bahwa ia termasuk ahli ilmu dan padanya ada sikap zuhud, sungguh-sungguh dalam ibadah, bila dia terkena kesulitan dia langsung istighatsah dengan selain Allah seperti Ma’ruf atau Abdul Qadil Al-Jailaniy, dan lebih agung dari mereka itu seperti Zaid Ibnu Khaththab dan Az-Zubair, dan lebih agung dari mereka itu seperti Rasulullah-shallallaahu ‘alaihi wasallam-Fallahul musta’an, dan lebih dahsyat dari perbuatan itu adalah istighatsah mereka dengan para thaghut, orang-orang kafir dan orang-orang bejat seperti Syamsan dan Idris, dikatakan baginya Al-Asyqar, Yusuf dan orang-orang semacam mereka.” Selesai

Dan buktinya: Penamaan beliau bagi orang yang menyembah mereka itu dengan sebutan kaum musyrikin, di mana ia berkata di awal risalah, “Dan kamu melihat kaum musyrikin…”di mana beliau sifati mereka bahwa mereka itu istighatsah dengan selain Allah, maka apakah mungkin mereka itu menjadi muslimin dan diberi nama islam dan iman sedangkan mereka itu beribadah kepada selain Allah, ini MUSTAHIL secara syari’at karena islam dan syirik itu dua hal yang kontradiksi yang tidak bisa kumpul.

Teks Kesebelas:

Teks ini dianggap sebagai pamungkas yang menjelaskan masalah ini dengan penjelasan yang baik, jelas di dalamnya bahwa Syaikh tidak mengudzur dengan sebab kebodohan dalam syirik akbar, dan beliau akan sebutkan hal itu dalam risalah, dan beliau menamakan orang yang jatuh dalam syirik akbar karena kebodohan sebagai orang musyrik kecuali dalam Masaail Khafiyyah, sedangkan peribadatan kepada kuburan (ibadah kubur)[6]adalah termasuk masaail dzahirah bukan khafiyyah. Adapun takfier maka bila hujjah telah tegak atasnya SEDANGKAN dia adalah orang yang belum sampai dakwah kepadanya maka dia itu kafir dan mereka (yaitu orang-orang yang belum sampai dakwah itu) adalah tiga macam orang[7], adapun selain tiga macam orang itu maka hujjah telah tegak atas mereka sehingga nama musyrik dan kafier menempel pada mereka.

Rislah ini ditulis Syaikh Muhammad Ibnu Abdil Wahhab untuk sebagin murid-muridnya di Dir’iyyah tatkala Syaikh masih di ‘Uyainah di awal dakwahnya, dan murid-muridnya itu adalah : Isa Ibnu Qasim dan Ahmad Ibnu Suwailim, dan risalah ini ada dalam Tarikh Nejed hal : 410.

Syaikh Muhammad Ibnu Abdil Wahhab merasa heran bagaiman mereka ragu akan pengkafiran para thaghut dan para pengikutnya itu dan apakah hujjah telah tegak atas mereka ataukah belum?

Dan Syaikh Muhammad mengingkari terhadap mereka tatkala merekaTawaqquf dalam takfier[8] para thaghut dan para pengikutnya karena mereka bodoh yang belum tegak hujjah atas mereka, maka beliau berkata : Apa yang telah saya utarakan kepada kalian dari ucapan Syaikh Ibnu Taimiyyah setiap orang yang mengingkari ini dan itu dan telah tegak hujjah atasnya, dan bahwa kalian ragu tentang para thaghut dan para pengikutnya itu apa sudah tegak hujjah atas mereka, maka ini termasuk suatu yang sangat mengherankan, bagaimana kalian ragu dalam hal ini padahal sudah sering saya jelaskan kepada kalian bahwa yang belum tegak hujjah atasnya [9] adalah orang yang baru masuk islam yang hidup tumbuh di pedalaman yang jauh atau hal itu dalam masalah yang samar seperti sharf dan ‘Athf ( pelet), maka tidak dikafirkan sampai di ta’rif (diberi penjelasan), dan adapun ushuluddin yang Allah telah jelaskan dan Dia bakukan dalam Kitab-Nya, maka sesungguhnya hujjah Allah adalah Al-Qur’an, barangsiapa telah sampai Al-Qur’an kepadanya maka hujjah telah sampai kepadanya. Akan tetapi sumber isykal adalah bahwa kalian tidak membedakan antara Qiyamul Hujjah (tegak hujjah) dengan Fahmul Hujjah (paham hujjah), karena mayoritas orang-orang kafir dan munafiqin itu adalah tidak memahami hujjah Allah walaupun hujjah itu telah tegak atas mereka, sebagaiman firman-Nya ta’ala :

“Atau apakah kamu mengira bahwa kebanyakan mereka itu mendengar atau memahami. Mereka itu tidak lain, hanyalah seperti binatang ternak, bahkan mereka itu lebih sesat jalannya (dari binatang ternak itu ),” <Al-Furqan:44>.

Qiyamul Hujjah dan sampainya hujjah adalah suatu hal, sedangkan kepahaman mereka akan hujjah adalah hal lain, dan Dia mengkafiran mereka dengan sebab sampainya hujjah kepada mereka walaupun mereka tidak memahaminya adalah hal lain pula…”

Kemudian belaiu menyebutkan orang-orang yang telah tegak hujjah atas mereka akan tetapi mereka tidak memahaminya, di mana beliau sebutkan Khawarij, dan beliau sebutkan Al-Ghaliyah yang dibakar oleh Ali, serta beliau sebutkan Ghullatul Qadariyyah, kemudian berkata : “ Dan bila kalian telah mengetahui hal itu maka inilah yang kalian alami sekarang, yaitu pada orang-ornag yang mengibadati para thaghut dan memusuhi dienul islam serta mengklaim bahwa ia adalah kemurtadan karena alasan mereka tidak paham …”

Dan ringkasan risalah ini : Bahwa Syaikh mengingkari terhadap sebagian murid-muridnya sikap Tawaqquf dalam takfir [perhatikan kata takfier] orang-orang yang jahil dengan alasan bahwa sikap ini adalah salah, dan beliau menjelaskan kepada murid-muridnya agar tidak Tawaqquf dalam takfier orang-orang bodoh kecuali tiga macam orang : Orang yang baru masuk islam, orang yang hidup dan tumbuh di pedalaman, dan dalam sebagian risalah-risalahnya beliau menambahkan macam orang lain yaitu orang yang tumbuh dan hidup di negeri kafir (asli), serta dalam Masaail Khafiyyah, dan beliau menjelaskan kepada mereka bahwa peribadatan kuburan bukan termasuk Masaail Khafiyyah.

Dan wajib dipahami bahwa Syaikh Muhammad mengatakan tidak takfier tiga macam orang itu, dimana beliau menafikan dari mereka pencantuman nama kafir, karena ketiga macam mereka itu belum mendengar hujjah dan belum sampai kepada mereka, adapun nama syirik dan nama muyrikin maka menempel pada mereka, dan mereka dinamakan musyrikin dan para penyembah selain Allah serta menjadikan tuhan-tuhan yang lain di samping Allah, dan ditiadakan dari mereka nama islam, semua itu menempel pada mereka karena mereka melakukan syirik, sehingga nama syirik mencakup mereka dan menepati mereka…

Adapun nama kufur dan hukum-hukum kaum kuffar berupa pembunuhan dan adzab maka tidak menempel pada mereka, karena hujjah belum tegak atas mereka, karena kufur maknanya adalah pengingkaran atau pendustaan terhadap Rasul, di mana telah datang kepadanya khabar Rasul terus dia mengingkari atau mendustakannya atau membangkangnya atau berpaling darinya atau tidak mau mendengar, sedang makna “telah datang kepadanya khabar Rasul“ artinya hujjah telah tegak atasnya, adapun nama syirik maka ia adalah peribadatan kepada selain Allah dan tidak memiliki kaitan dengan hujjah sebagaimana ucapan IbnuTaimiyyah dalam Al-Fatawa 20 /37-38 dan ia adalah bahasan yang amat penting sekali, ia berkata : Nama musyirk itu ada sebelum risalah (yaitu sebelum hujjah) karena ia menyekutukan Tuahanya dan menjadikan tandingan dengan-Nya, “ Dan wajib engkau pahami bahwa syaikh bila mengatakan saya tidak mengkafirkan ini dan itu adalah bahwa beliau hanya meniadakan nama kafir saja (dan perhatikan batasan ini) akan tetapi tidak mesti bagi orang yang beliau nafikan takfir darinya bahwa ia itu muslim atau diberikan hukum status islam atau muslim, sama sekali tidak, karena Syaikh membedakn antara itu.

Dan setelah kami utarakan teks-teks ucapan Syaikh Muhammad Ibnu Abdul Wahhab maka jelaslah bahwa Syaikh mengkafirkan dengan sebab kebodohan setelah nampak dakwahnya kecuali orang-orang yang tertentu yang tidak beliau kafirkan mereka tapi beliau tidak menamakan mereka muslim atau muwahhidin namun (beliau namakan mereka) musyirkin seperti orang-orang pedalaman, orang-orang yang baru masuk islam dan orang-orang hidup tumbuh di negeri kafir (asli), dan bahwa beliau tidak mengudzur dalam status nama kecuali tiga macam orang itu, adapun nama (status) syirik bagi orang yang melakukannya maka beliau tidak mengudzur seorang pun, baik ketiga macam orang itu atau maupaun yang lainnya.

Dan jelas juga bahwa teks-teks yang dipahami darinya sikap tidak mengkafirkan adalah dibawa kepada realita bahwa hujjah belum sampai kepadanya. Dan agar masalahnya semakin jelas, maka kami menukil ucapan Syaikh Ishaq Ibnu Abdirrahman sedang ia adalah salah seorang cicit syaikh Muhammad di mana Syaikh menyinggung masalah ini dalam kitabnya “ Takfirul Mu’ayyan “ hal : 16, dan tidak aneh karena orang yang layak memahami ucapan Syaikh Muhammad Ibnu Abdul Wahhab adalah murid-muridnya dan anak cucunya karena mereka menguasai ilmu Syaikh lebih dari yang lainnya. Syaikh Ishaq Ibnu Abdirrahman berkata setelah panjang lebar : “maka kami mengutarakan sedikit saja dari hal itu karena masalahnya adalah SUDAH DISEPAKATI sedangkan tempatnya adalah tempat ringkasan. Kami akan mengutarakannya dari ucapannya apa yang mengingatkanmu kepada syubhat yang di jadikan dalil oleh orang yang telah kami sebutkan dia tentang orang yang menyembah kubah Kawwaz dan bahwa Syaikh tawaqquf dari mengkafirkannya (perhatikan tawaquf dalam nama takfir, adapun status dia yang musyirk maka Syaikh tidak tawaqquf di dalamnya karena beliau menamakannya menyembah kubah ini dan itu, dan tidak mungkun dia menyembah selain Allah dan terus dinamai muslim karena islam dan syirik itu adalah dua hal yang kontradiksi yang tidak bisa berkumpul keduanya), dan pertam-tama kami mengutarakan konteks jawaban dan dalam rangka apa jawaban itu di lontarkan, yaitu bahwa Syaikh Muhammad rahimahullah dan orang yang menghikayatkan darinya kisah ini menuturkan hal itu sebagai pemberian alasan baginya dari apa yang di tuduhkan lawan-lawannya terhadapnya berupa tuduhan takfier kaum muslmin, (sedang Syaikh tidak mengkafirkan kaum muslimin karena kata muslimin ini adalah kata yang umum dan di dalam mereka ada orang yang belum tegak hujjah atas mereka dalam keberhakan status nama kafir), dan kalau tidak demikian maka ia sendiri adalah klaim (tuduhan) yang tidak layak menjadi hujjah akan tetapi ia membutuhkan kepada dalil dan bukti dari Al-Qur’an dan As-Sunnah …” kemudian berkata di halaman 19 : “ Dan sikap Tawaqquf beliau rahimahullah – yaitu Syaikh Muhammad Ibnu Abdul Wahhab – dalam sebagian jawabannya di bawa kepada keadaan bahwa itu karena suatu hal tertentu, dan juga sesungguhnya beliau sebagaimana yang engkau lihat pernah suatu kali tawaqquf dalam ucapannya : [Dan adapun orang yang cenderung kepada dunia maka saya tidak mengetahui bagaimana keadaannya]. Sungguh heran sekali bagaimana dia meninggalkan ucapan syaikh di seluruh tempat-tempatnya beserta dalil Al-Kitab dan As-Sunnah serta ucapan-ucapan Ibnu Taimiyyah dan Ibnu Qayyim, sebagaimana dalam ucapannya : “siapa yang telah sampai Al-Qur’an kepadanya maka hujjah telah tegak atasnya”’ dan dia menerima di satu tempat ucapannya yang global …”selesai.

Dan dari ucapan Syaikh Ishaq ini kita bisa menyimpulkan beberapa hal :

Hal Pertama: Bahwa syaikh Muhammad Ibnu Abdul Wahhab bila menafikan bahwa beliau mengkafirkan ‘ubbadul qubur, maka sesungguhnya beliau memaksudkan dengan hal itu penafian umum, karena di antara mereka ada yang belum tegak hujjah atasnya seperti tiga macam orang itu, di mana beliau tidak menamakan mereka sebagai orang-orang kafir akan tetapi nama syirk dan musyrikin menempel pada mereka karena mereka itu melakuknnya dan nama itu tepat bagi mereka. Barangsiapa menyembah kuburan secara umum maka dinamakan musyrik secara umum juga dan tidak seorang pun dikecualikan. Adapun nama Kufur maka di dalamnya ada rincian berkaitan dengan ‘ubbadul kubur sesuai tegaknya hujjah, karena syaikh itu amat dalam pada nama-nama ini dan beliau membedakan antara keduanya (syirik dan kufur) berkaitan dengan hujjah sebagaimana yang akan datang Insya Allah tambahan penjelasan dalam ucapan murid-muridnya secara tegas terutama ucapan orang-orang yang mulazamah kepada beliau, dengan arti tidak setiap orang yang menyembah kubur itu dikafirkan, akan tetapi setiap individu yang menyebah kuburan itu dinamai musyrik, bahkan di sana ada tiga individu orang yang menyembah kuburan dan mereka tidak di kafirkan karena belum tegak hujjah akan tetapi mereka bukan muslimin, yaitu orang baru masuk islam, orang yang hidup dan tumbuh di pedalaman, dan orang yang hidup dan tumbuh di negeri kafir (asli), sedang bila setiap individu yang menyembah kuburan dikafirkan maka tiga macam orang itu akan masuk di dalamnya. Dan dalam lingkaran ini ucapan syaikh wajib dipahami.

Hal Kedua: Bahwa tawaqquf syaikh dalam nama kafir bukan nama musyrik dalam sebagian tempat ini adalah karena suatu hal, akan tetapi bukan hal yang asal.

PASAL KELIMA

Jawaban tentang risalah-risalah dan nash-nash yang dijadikan hujjah oleh orang yang tidak memahami ucapan Syaikh Muhammad Ibnu Abdil Wahhab, yaitu : [ Kami insya Allah akan menjadikan komentar di antara dua kurung di tengah ucapan]

TEKS PERTAMA:

Risalah yang beliau kirim kepada Asy-Syarief dan ia ada di dalam kitab Tarikh Nejed, tahqiq dan tahdzib Nashiruddin Al Asad hal 407, terbitan Dar Asy-Syuruq.

Dan risalah ini meliputi dua setengah halaman, di muqaddimahnya Syaikh berkata: “Asy-Syarief bertanya kepada saya tentang atas dasar apa kami memerangi dan dengan sebab apa kami mengkafirkan seseorang, [Perhatikan bahwa pertanyaan itu tentang takfier dan qital], maka saya menjawab: ….” Kemudian menuturkan orang yang dikafirkan Syaikh, yaitu empat macam orang [yang akan datang di akhir risalah sebab takfier], kemudian setelah itu Syaikh Muhammad Ibnu Abdil Wahhab beralih kepada bantahan syubhat yang diisyukan terhadapnya, yaitu (tuduhan) bahwa beliau mengkafirkan bil umum ( secara umum ), maka beliau mencantumkan masalah ini di risalah itu sendiri, beliau berkata: “ Dan adapun dusta dan buhtan ( tuduhan yang diada-adakan ) maka seperti itu ucapan mereka bahwa kami mengkafirkan bil umum ( karena takfir itu berkaitan dengan hujjah sedangkan tidak diketahui apakah seluruh seluruh manusia ini telah tegak hujjah atas mereka ataukah belum) dan bahwa kami mewajibkan hijrah kepada kami atas orang yang mampu untuk menampakkan agamanya, dan bahwa kami mengkafirkan orang yang tidak mengkafirkan dan tidak memerangi, serta utduhan-tuduhan semacam ini yang berlapis-lapis, maka semua ini adalah termasuk dusta dan kebohongan belaka yang dengannya mereka menghalang-halangi manusia dari dienullah dan Rasul-Nya, dan bila saja kami tidak mengkafirkan - perhatikan bahwa penafian itu bagi takfir dan qital terhadapnya, adapun status dia itu musyrik maka memang iya karena dia itu menyembah selain Allah, oleh sebab itu beliau berkata : Menyembah berhala yang ada di atas kuburan, sedangkan orang yang menyembah berhala itu tidaklah dinamakan muslim – orang yang menyembah berhala yang ada di atas kuburan Abdul Qadir dan berhala yang ada di atas kuburan Ahmad Al- Badawiy serta yang lainya karena kebodohan mereka dan tidak adanya yang mengingatkan mereka (kejahilan adala suatu penghalang dari takfir, qatl, dan penyiksaan akan tetapi ia bukan penghalang dari penempelan nama syirik bagi mereka itu karena beliau menamakan mereka penyembah selain Allah) maka bagaimana kami mengkafirkan orang yang tidak menyekutukan Allah bila ia tidak hijrah kepada kami dan ia tidak mengkafirkan serta ia tidak memerangi, Maha Suci Engkau ini adalah tuduhan dusta yang amat besar, akan tetapi kami mengkafirkan keempat macam orang itu karena penentangan mereka kepada Allah dan Rasul-Nya, ( karena mereka telah mengetahui, sedangkan orang yang menentang dan membangkang maka hujjah atasnya hingga ia berhak menyandang nama kafir ) maka semoga Allah merahmati kepada orang yang melihat kepada dirinya dan ia mengetahui bahwa ia akan menjumpai Allah yang di sisi-Nya ada surga dan neraka, dan semoga shalawat dan salam Allah limpahkan kepada Muhammad, keluarganya, dan para sahabatnya ….” Selesai dengan teksnya.

Dan berikut dari ucapannya: “Dan bila saja kami tidak mengkafirkan orang yang menyembah berhala yang ada di atas kuburan Abdul Qadir dan berhala yang ada di atas kuburan Ahmad Al-Badawiy serta yang lainnya karena kebodohan mereka “. (Dan penafian takfir ini tidak berarti pemberian nama (muslim) atau penamaannya sebagai muslim, akan tetapi ia adalah musyrik jahil).

TEKS KEDUA:

Risalah yang telah lama beliau kirim saat beliau di ‘Uyainah dan risalah ini di awal dakwahnya keppada As Suwaidiy Al Iraqiy dan namanya Abdirrahman Ibnu Abdillah, ia adalah salah seorang ulama penduduk Iraq, ada dalam Tarikh Nejed hal: 320.

Dan ia adalah risalah yang dengannya Syaikh Muhammad Ibnu Abdil Wahhab menjawab sebagian penerangan-penerangan As Suwaidiy, dan As Suwaidiy menanyakan kepada Syaikh tentang apa yang dikatakan manusia tentangnya, di mana Syaikh Muhammad Ibnu Abdil Wahhab difitnah dengan berbagai tuduhan, yang di antaranya tuduhan bahwa syaikh mengkafirkan seluruh manusia ( telah lalu kita berbicara tentang peng’umum’an ini dalam risalah yang sebelumnya ), maka syaikh membantah tuduhan ini dan beliau berkata: “ Di antaranya – yaitu di antara tuduhan-tuduhan yang di alamatkan kepada syaikh dan syaikh mengingkarinya – apa yang kalian sebutkan bahwa saya mengkafirkan seluruh manusia kecuali orang yang mengikuti saya dan bahwa saya mengklaim bahwa pernikahan-pernikahan kalian tidak sah, sungguh aneh bagaimana hal ini masuk di akal orang yang berakal ? Apakah ini dikatakan oleh muskim atau kafir ? atau orang yang sehat atau orang yang gila ? “ Kemudian beliau membantah tuduhan penghancurn kubah Nabi shallallaahu ‘alaihi wasallam, dan masalah pembakaran kitab “Dalaailul Khairat”, kemudian beliau kembali membantah tuduhan takfir bil umum tersebut, beliau berkata: “Dan adapun takfir maka saya mengkafirkan orang yang telah mengetahui dien Rasul kemudian setelah dia mengetahuinya dia malah mencelanya, melarang manusia darinya dan memusuhi orang yang melakukannya, maka inilah yang saya kafirkan ( Perhatikan, karena dia telah mengetahui dan mengingkari, maka ia berhak mendapat nama kufur, karena kufur itu adalah pengingkaran sedangkan ini adalah pengingkaran ), sedangkan mayoritas umat wa lillahil hamdu adalah tidak seperti itu …” selesai . (yaitu tidak mengingkari, akan tetapi mayoritas mereka itu adalah orang-orang bodoh atau melakukan takwil, namun hal itu tidak manfaat bagi mereka dalam hal syirik) Maka ucapannya: “ Maka saya mengkafirkan orang yang mengetahui dien Rasul kemudian setelah dia mengetahuinya dia malah mencelanya “ Dan ini adalah sifat orang yang mu’anid, Dan risalah ini – risalah As Suwaidiy – disebutkan dalam kitab Mishbahudhdhalam di hal 43.

TEKS KETIGA:

Risalah yang di kirim kepada Muhammad Ibnu ‘Ied – salah seorang ulama kota Tsarmida –dan itu ada dalam Tarikh Nejed hal: 263, dan ia adalah risalah yang panjang yang menghabiskan tujuh halaman, dan ia adalah risalah jawaban yang dengannya syaikh menjawab risalah Muhammad Ibnu ‘ied

Syaikh Muhammad Ibnu Abdil Wahhab menuturkan di awalnya bahwa ia dikenal dengan 4 masalah dan beliau menuturkan keempat masalah itu, yaitu:

  1. Beliau menjelaskan tauhid
  2. Penjelasan syirik
  3. Bahwa beliau mengkafirkan orang yang telah jelas tauhid baginya (Perhatikan kalimat “telah jelas tauhid baginya“ yaitu bahwa beliau tidak mengkafirkan kecuali orang yang telah jelas tauhid baginya karena takfir berkaitan dengan hujjah, dan beliau tidak mengatakan bahwa ia bukan musyrik bila ia melakukan syirik, karena syirik tidak berkaitan dengan kalimat “telah jelas tuahid baginya”)
  4. Bahwa beliau memerintahkan untuk memerangi orang yang telah jelas tauhid baginya (perhatikan dan juga qatl dan qital berkaitan dengan hujjah).

Dan bukti dari itu adalah bahwa Syaikh Muhammad Ibnu Abdil Wahhab tatkala berkata bahwa beliau mengkafirkan orang yang telah jelas tauhid baginya, berkata begini : “ Dan ketiga : mengkafirkan orang yang telah jelas tauhid baginya bahwa tauhid adalah agama Allah dan Rasul-Nya terus dia membencinya, dan dia membuat manusia jauh darinya serta dia memerangi orang yang membenarkan Rasul di dalamnya dan orang yang mengetahui syirik, dan bahwa Rasulullah shallallaahu ‘alaihi wasallam diutus untuk mengingkarinya, dan dia mengakui hal itu siang dan malam terus dia memujinya dan memperindahnya di hadapan manusia serta dia mengklaim bahwa penganutnya adalah tidak keliru karena merekalah jumlah yang mayoritas. Dan adapun apa yang disebutkan musuh tentang saya bahwa saya mengkafirkan dengn praduga dan loyalitas, atau mengkafirkan orang yang bodoh yang belum tegak hujjah atasnya, maka ini adalah kebohongan yang besar yang dengannya mereka ingin menjauhkan manusia dari agama Allah dan Rasul-Nya ….” Selesai.

Dan diamati dari ucapan Syaikh, terutama alinea terakhir, dan pastinya ucapan beliau: atau mengkafirkan orang yang bodoh yang belum tegak hujjah atasnya “ (Orang yang bodoh yang belum tegak hujjah atasnya (pelaku syirik ) tidak dikafirkan akan tetapi tidak dinamakan muslim dan tidak pula muwahhid. Dan ada perbedaan antara penamaan kafir dan kaitan-kaitannya dengan penamaan syirik dan kaitan-kaitannya, dan sebagaimana yang dikatakan Ibnu Taimiyyah bahwa Allah telah membedakan antara nama-nama dan hukum-hukum antara keadaan sebelum risalah dengan sesudahnya. <Al-Fatawa 20 / 37-38>.

TEKS KEEMPAT:

Dan yang diutarakan sebagian murid-muridnya darinya, sesungguhnya Syaikh Abdullathif Ibnu Abdirrahman telah menuturkan darinya dari kitabnya Mishbahudhdhalam hal : 324, di mana beliau berbicara tentang Syaikh Muhammad Ibnu Abdil Wahhab, dan berkata : “ Sesungguhnya beliau tidak mengkafirkan (perhatikan penafian itu buat takfir saja) kecuali setelah tegaknya hujjah dan nampaknya dalil sampai beliau juga tawaqquf dalam takfir orang yang bodoh dari kalangan ‘ubbadul kubur bila dia tidak mendapatkan orang yang mengingatkannya (walaupun beliau tidak mengkafirkannya namun sungguh beliau telah menamakannya sebagai penyembah kuburan, dan tidak mungkin penyembah selain Allah itu dinamakan muslim karena islam dan syirik adalah dua hal yang kontradiksi yang tidak bisa berkumpul ).

Dan di dalam kitab Minhaj At-Ta-sis hal:187 Syaikh Abdullathif berkata : “ Syaikh kami sering menjelaskan di majlis-majlisnya dan risalah-risalahnya bahwa beliau tidak mengkafirkan kecuali orang yang mengetahui agama Rasul dan setelah mengetahuinya dia malah jelas-jelas memusuhuinya. Dan kadang beliau berkata bila kami tidak mengkafirkan orang yang menyembah kubah Kawwaz, dan berkata – yaitu Syaikh Muhammad Ibnu Abdil Wahhab – di sebagian risalah-risalahnya : “ Dan adapun orang yang cenderung kepada dunia dan mengikuti hawa nafsunya maka saya tidak mengetahui apa keadaannya “.

Dan berkata yaitu – Syaikh Abdullathif -: “ sampai-sampai beliau tidak memastikan pengkafiran orang yang bodoh yang menyeru selain Allah dari kalangan penghuni kubur atau yang lainnya, bila tidak mendapatkan orang yang menasehatinya dan menyampaikan kepadanya hujjah yang mana pelakunya dikafirkan. : (perhatikan bahwa penafian itu bagi takfir, kemudian perhatikan bahwa beliau berkata tentang orang-orang yang beliau nafikan takfier dari mereka bahwa beliau berkata tentang mereka : menyembah kubah ini atau menyeru kepada selain Allah dari kalangan ahli kubur, maka apakah masuk akal meraka itu menyembah selain Allah dan mereka masih dinamakan muslim ?? ).

Dan adapun orang yang cenderung kepada dunia maka beliau tidak menamakannya kafir dan tidak pula muslim, dan beliau tawaqquf di dalamnya akan tetapi juga menamakannya musyrik karena dia menyembah selain Allah, maka nama syirik pantas baginya dan mencakupnya).

RINGKASAN DARI UCAPAN SYAIKH:

  1. Bahwa beliau tidak menamakan seorangpun dari mereka yang menyembah selain Allah sebagai orang muslim.
  2. Bahwa beliau menafikan penyebutan kafir dan qatl saja tidak selainnya.
  3. Bahwa beliau mencap mereka bahwa mereka itu menyembah selain Allah dan menyeru selain-Nya. Beliau tetapkan bagi mereka sifat musyrik akan tetapi orang yang bodoh yang belum tegak hujjah atasnya meskipun beliau mensifatinya bahwa dia itu musyrik dan menyembah selain Allah, maka beliau tidak menamakan dan mensifatinya dengan cap kafir kecuali setelah tegak hujjah.

PASAL KEENAM

Nukilan- Nukilan Penjelas Dari Ucapan Murid-Murid

Syaikh Muhammad Ibnu Abdil Wahhab

Pertama: Orang yang langsung ketemu dan mulazamah kepada Syaikh (dan ini ada sebelas nukilan dan teks):

  1. Dari putra-putra Syaikh Muhammad Ibnu Abdil Wahhab dan Hamd ibnu Nashir, mereka berkat adalam Ad-Durar 10 /136-138 tatkala ditanya tentang orang yang beriman kepada Allah dan Rasul-Nya bila dia mengucapkan atau melakukan suatu yang merupakan kekafiran karena KEBODOHAN darinya terhadap hal itu, di mana kalian tidak mengkafirkannya sampai hujjah risaliyyah tegak atasnya, maka apakah orang yang keadaannya seperti ini andai dia dibunuh sebelum munculnya dakwak ini, apakah darahnya digugurkan (tidak ada diyat) ataukah tidak ?

Maka mereka menjawabnya seraya berkata: Bila dia melakukan kekafiran dan syirik karena kebodohannya atau tidak ada orang yang mengingatkannya, maka kami tidak memvonis dia kafir sampai hujjah ditegakkan terhadapnya, akan tetapi kami tidak menghukumi dia muslim,[10]akan tetapi kami mengatakan: Perbuatan ini adalah kekafiran yang menghalakan harta dan darah meskipun kami tidak memvonis (kafir) terhadap orang ini[11] karena belum tegaknya hujjah terhadap dia, dan tidak dikatakan bahwa bila ia itu tidak kafir maka dia itu muslim, akan tetapi kami mengatakan : Perbuatannya perbuatan orang-orang kafir sedangkan pelontaran vonis terhadap orang mu’ayyan ini tergantung kepada sampainya hujjah risaliyyah, dan para ulama menuturkan : bahwa para ahli fatrah diuji di hari kiamat di tempat mereka kumpul, dan mereka tidak menjadikan statusnya seperti status orang-orang kafir dan tidak pula status orang-orang baik. “<Ad-Durar 10/ 137>.

  1. Syaikh Husen dan Syaikh Abdullah putra Syaikh Muhammad Ibnu Abdul Wahhab berkata dalam Ad-Durar As-Saniyyah 10/ 142 tentang orang yang mati sebelum dakwah ini dan belum mendapatkan islam, dan (tentang) perbuatan-perbuatan yang dilakukan manusia pada hari ini dan belum tegak hujjah terhadapnya, bagaiman hukum di dalamnya ?

Keduanya menjawab bahwa orang yang mati dari kalangan ahli syirik sebelum sampainya dakwah ini maka hukum yang ditetapkan terhadapnya adalah bahwa bila dia itu dikenal melakukan syirik dan menganutnya serta mati di atas itu maka ini dhahirnya mati di atas kekafiran [12] sehingga tidak didoakan baginya, tidak berkurban atas nama dia serta tidak bershadaqah atas namanya, Adapun hakikat urusan sebenarnya[13] maka dia itu dikembalikan kepada Allah, bila ternyata hujjah telah tegak atasnya di masa ia hidup dan dia membangkang maka ini kekafiran secara dhahir dan bathin, dan bila nyatanya hujjah belum tegak atas dia maka urusannya dikembalikan kepada Allah ta’ala.( ini mereka membolehkan statusnya secara dhahir di atas kekafiran )

3. Asy-Syaikh Abdul Aziz Qadhi Dir’iyyah berkata dalam Ar-Risalah Wal Masaail An-Najdiyyah 5 / 576 dalam jawaban beliau terhadap pertanyaan tentang orang beriman kepada Allah dan Rasul-Nya bila dia mengatakan atau melakukan suatu yang merupakan kekafiran karena kebodohan darinya akan hal itu, maka apakah tidak kalian mengkafirkannya sampai hujjah tegak atasnya.?

Maka beliau menjawab: Bila dia melakukan kekafiran dan syirik karena kebodohannya dan arena tidak ada orang yang mengingatkannya, maka kami tidak memvonis dia kafir sampai hujjah tegak atasnya, akan tetapi kami tidak menghukumi dia muslim[14]akan tetapi kami mengatakan : Perbuatannya ini adalah kekafiran yang menghalalkan harta dan darah meskipun kami tidak memvonis (kafir) terhadap orang ini karena belum tegaknya hujjah atas dia, dan tidak dikatakan bahwa bila ia itu tidak kafir maka dia itu muslim, akan tetapi kami mengatakan: Perbutannya perbuatan orang-orang kafir sedangkan pelontaran vonis terhadap orang mu’ayyan ini tergantung kepada sampainya hujjah risaliyyah, dan para ulama menuturkan bahawa ahli fatrah itu diuji di hari kiamat di ‘Arashat dan mereka tidak menjadikan statusnya seperti orang-orang kafir dan tidak pula status orang-orang baik.

  1. Adapun Syaikh Abdullah Ibnu Muhammad Ibnu Abdil Wahhab, maka beliau memiliki kitab tersendiri dalam hal itu, yaitu kitab al-Kalimat An-Nafi’ah Fil Mukaffirat Al-Waqi’ah, dan ia ada di dalam Ad-Durar 10 /149 tentang penuturan ulama mujtahidin penganut madzhab yang empat pada hal-hal yang dengannya orang muslim menjadi kafir dan murtad, dan bahwa mereka itu dalam bab hukum murtad memulai dengan pembicaraan syirik akbar dan pengkafiran mereka terhadap para pelakunya serta mereka tidak mengudzurnya dengan sebab kejahilan.

Beliau menuturkan ucapan ulama Syafi’iyyah, dan beliau menyebutkan di antara mereka Ibnu Hajar Al-Haitamiy dalam kitabnya Az-Zawajir ‘An Iqtirafil Kabaair pada dosa besar yang pertama dan beliau menegaskan tehadap ketidakdiudzuran dengan sebab kebodohan dalam ucapannya penjelasan syirik dan beliau sebutkan sejumlah dari macam-macamnya karena banyaknya ia terjadi pada manusia dan pada lisan-lisan orang umum tanpa mereka itu mengetahui (yaitu jahil) bahwa ia itu seperti itu, dan beliau menukil ucapan An-Nawawiy dalam Syarah muslim tentang menyembelihan untuk selain Allah sebagai pengagungan, bahwa perbuatan itu adalah syirik dan pelakunya dengan sebab sembelihan itu menjadi murtad (sedang ini adalah ta’yin, karena pelarangan sembelihan itu adalah bagi orang mu’ayyan (ditentukan) dengannya). Dan beliau menukil ucapan Abu Syaamah dalam Al Baits bab kufur dan beliau sebutkan macam-macam dari syirik akbar, di antaranya barangsiapa sujud kepada selain Allah atau menyekutukan sesuatau dari makhluk-Nya dalam ibadah-Nya maka ia telah kafir berdasarkan ijma, dan ia dibunuh bila bersikukuh di atas hal itu, dan beliau menukil ucapan Syaikh Qasim dalam syarah Ad-Durar tentang orang yang menyeru kepada selain Allah atau nadzar untuknya, bahwa ia itu adalah kafir. Dan dari ucapan ulama Malikiyyah beliau menukil ucapan Abu Bakar Ath-Thartusiy dan ia menegaskan bahwa yang dilakukan di zamannya berupa sengaja berharap kepada pohon dan yang lainnya adalah seperti perbuatan kaum musyrikin.

Kemudian menuturkan ucapan ulama Hanabilah, di mana beliau menuturkan ucapan Ibnu ‘Uqail dalam takfirnya terhadap orang yang mengagungkan kuburan dan mengadukan permohonan kepada orang-orang yang sudah mati, bahwa mereka itu orang-orang kafir dengan sebab itu, dan menukil ucapan Ibnu Taimiyyah dan Ibnu Qayyim serta ayahnya dan beliau panjang lebar dalam penukilan itu prihal takfir orang yang menyekutukan Allah dan tidak mengudzurnya dengan sebab kejahilan. “selesai diringkas.

  1. Dan berkata juga dalam Ar-Rasaail Wal Masaail bagian pertama dari juz pertama hal : 78 berkata : Adapun orang yang mati sedangkan dia itu melakukan syirik karena kebodohan bukan karena pembangkangan maka ini kami serahkan urusannya kepada[15]kepada Allah ta’ala, dan tidak seyogyanya mendoakan baginya, memintakan rahmat baginya, serta memintakan ampunan untuknya, dan itu disebabkan sesungguhnya banyak dari ulama mengatakan bahwa orang yang telah sampai Al-Qur’an maka hujjah telah tegak atasnya, sebagaimana firman Allah ta’ala:

[Supaya dengannya Aku memberi peringatan dan kepada orang-orang yang telah sampai Al-Qur’an (kepadanya)] “<Al An’am: 19>.

Dan sebelum itu beliau telah berkata : akan tetapi pada masa-masa fatarat[16]dan dominasi kebodohan maka orang mu’ayyan tidak dikafirkan dengan sebab hal itu sampai tegak atasnya hujjah risaliyyah, dijelaskan kepadanya dan diberitahukan kepadanya bahwa ini adalah syirik akbar yang telah diharamkan oleh Allah dan Rasul-Nya, kemudian bila hujjah telah sampai kepadanya dan dibacakan ayat-ayat qur’aniyyah dan hadits-hadits Nabi kepadanya terus dia bersikukuh di atas syiriknya[17]maka dia itu kafir, beda halnya dengan orang yang melakukan hal itu karena kebodohan darinya dan dia tidak diingatkan atas hal itu maka orang jahil itu perbuatannya kekafiran tapi dia tidak divonis kafir[18]kecuali setelah sampainya hujjah, bila hujjah telah tegak atasnya kemudian dia bersikukuh di atas syiriknya maka dia telah kafir walaupun dia bersyahadat laa ilaaha illallah muahammad Rasulullah, dia sholat, zakat dan beriman kepada pokok-pokok yang enam. Ad-Durar 10 /274.

  1. Dan berkata juga Syaikh Abdullah Ibnu Muhammad Ibnu Abdil Wahhab dalam Ar-Rasail Wal Masaail bagian pertama dari juz pertama hal 201, berkata tatkala ditanya tentang orang yang bersumpah dengan selain Allah karena kebodohan darinya bahwa itu syirik bukan karena pembangkangan dan tidak menyakini bahwa keagungannya setara dengan keagungan Allah, maka beliau berkata : Yang nampak bahwa orang yang jahil akan hal itu adalah diudzur dengan sebab kebodohan[19] karena syari’at itu tidak menjadi harus kecuali setelah sampai risalah, hingga beliau berkata, dan begitu juga bila melakukan suatu dari syirik selain sumpah itu karena kebodohan darinya dan kekeliruan, kemudian bila dia diingatkan atas hal itu maka dia tersadar dan taubat serta mencabut diri sebagaimana yang terjadi pada sahabat yang berkata kepada Rasulullah shallallaahu ‘alaihi wasallam“ jadikanlah bagi kami Dzatu Anwath “. Dan adapun orang yang melakukan hal itu karena kebodohan bukan pembangkangan serta mereka mati di atasnya sebelum sampai kepada mereka bahwa itu adalah syirik, apakah mereka dihukumi muslim dan diharapkan bagi mereka pemaafan dan ampunan dari Allah serta manfaat bagi mereka istighfar orang-orang yang hidup bagi mereka ? Maka masalah ini jawaban terbaik di dalamnya adalah dikatakan “Allah lebih mengetahui tentang mereka [20] sebagaimana jawaban Musa ‘alaihis salam tatkala dikatakan kepadanya:

[Maka bagaimanakah keadaan umat-umat terahulu ? Musa menjawab:” pengetahuan tentang itu ada disisi Tuhanku, di dalam sebuah kitab, Tuahn kami tidak akan salah dan tidak (pula) lupa]. <Thoha : 51-52 >.

  1. Abdullah Ibnu Muhammad Ibnu Abdil Wahhab menukil dalam Ad-Durar 10/274 bahwa sesungguhnya memohon kepada mayit dan istighotsah dengan mayit dalam pemenuhan dan penyelamatan dari kesulitan adalah termasuk syirik akbar yang telah diharamkan Allah dan Rasul-Nya, dan kitab-kitab Allah serta dakwah para Nabi telah sepakat atas pengharamannya, pengkafiran pelakunya, keberlepasan diri dairnya, dan memusuhinya, akan tetapi zaman fatarat orang mu’ayyan tidak dikafirkan dengan sebab hal itu sampai tegak atasnya hujjah risaliyyah, dijelaskan kepadanya dan diberi tahu bahwa ini adalah syirik akbar, kemudian bila dia bersikukuh di atas syiriknya maka ia kafir.” Dengan ringkasan.
  1. Syaikh Hamd Ibnu Nashir berkata dalam Ad-Durar 10 /336: Adapun orang yang menyembah berhala dan mati di atas itu sebelum muncul dien (dakwah tauhid) ini, maka ini dhahirnya adalah kekafiran[21] meskipun bisa ada kemungkinan bahwa hujjah risaliyyah belum tegak atasnya, karena kejahilannya dan ketidakadaan orang yang mengingatkannya, karena kita menghukumi terhadap dhahir. Dan adapun vonis terhadap bathin maka itu kembali kepada Allah ta’ala, sedangkan Allah tidak mengadzab seseorangpun kecuali setelah tegaknya hujjah atasnya sebagaiman Firman-Nya ta’ala:

[Dan Kami tidak mengadzab sebelum Kami mengutus seorang Rasul] [Al-Isra’: 15].

Ada pun orang yang mati di antara mereka dalam kondisi majhulul hal,[22] maka kami tidak menyinggungnya dan kami tidak memvonis dia kafir serta tidak menghukumi dia muslim,[23]sedangkan itu bukan termasuk yang dibebankan kepada kita:

[Itu adalah umat yang lalu, baginya apa yang telah diusahakannya dan bagimu apa yang sudah kamu usahakan, dan kamu tidak akan dimintai pertanggungan jawab tentang apa yang telah mereka kerjakan ] <Al Baqarah : 134>.

  1. Dan berkata juga dalam Ad-Durar 11/ 75-77: Bila hal ini telah jelas maka kami katakan bahwa orang-orang yang mati sebelum munculnya dakwah islamiyyah ini dan dhahir keadaannya mereka itu adalah syirik[24] maka kami tidak menyinggungnya dan kami tidak memvonisnya kafir dan tidak menghukuminya muslim[25] Fatawal Aimmah An Najdiyyah 3 /99.
  1. Syaikh Hamd Ibnu Nashir menganggap Rafidlah itu kafir asli dan tidak diudzur dengan kejahilan.<Ad-Durar : 10 /335>.

NUKILAN-NUKILAN

DARI UCAPAN SYAIKH ABDURRAHMAN IBNU HASAN

Dan ia termasuk murid yang belajar langsung kepada Syaikh Muhammad ibnu Abdil Wahhab di awal pencarian ilmunya dan di akhir kehidupan kakeknya.

Dan beliau memiliki kitab tersendiri dalam bab ini, di mana beliau telah menzamani orang yang menyebarkan syubhat bahwa kejahilan itu udzur dalam syirik akbar semacam Dawud Ibnu Jirjis, Utsman Ibnu Manshur dan orang-orang semacam mereka sebagaimana yang akan datang Insya Allah, serta beliau juga memiliki risalah-risalah yang khusus dan umum dan dalam bab ini.

(1) Di antara kitab kitabnya[26]dalam hal itu adalah kitab Al-Qaul Al-Fashl An-Nafis Fii Raddi ‘Ala Dawud Ibnu Jirjis, dan kadang disebut At-Ta-sis At-Taqdis.

(2) Kitab Al-Maurid Al-‘Adzbu Fi Kasyfi Syubahi Ahlidl Dlalal (Ad-Durar 9 / 109,128 cet Darul Ifta).

(3) Kitab Irsyad Thalibil Huda dalam Ad-Durar 8 / 208.

(4) Ar Raddu ‘Ala Ibni Manshur dalam Ad-Durar 9/ 187, 194, 200

(5) Risalah Fir Raddi ‘Ala Syubhah Minal Ahsa Dalam Ad-Durar 9 / 135.

(6) Risalah Fi Syarhi Ahlil Islam Wa Qaaidatihi dalam Majmu’atut Tauhid.

(7) Risalah Fi Raddi ‘Alat Tahdzir Minat Takfir dalam Ad-Durar 9 /163, 179 cet Darul ifta

(8) Berkata dalam Fatawal Aimmah An Najdiyyah 3/ 155, dan yang di maksud adalah : penjelasan apa yang dianut Syaikhul Islam dan Ikhwan dari kalangan Ahlus Sunnah Wal Jama’ah berupa pengingkaran syirik akbar yang terjadi di zaman mereka dan penuturan mereka akan dalil-dalil dari Al-Kitab dan As-Sunnah terhadap kekafiran orang yang melakukan[27] syirik ini atau menyakininya, maka sesungguhnya ia bihamdillah merobohkan apa yang dibangun oleh (orang bodoh lagi mengada-ada ini) di atas tepi jurang yang rapuh

(9) Dan berkata 3/162 dalam jawaban Ibnu Taimiyyah dalam Al-Fatawa Al-Mishriyyah tentang para ahli filsafat setelah beliau menuturkan apa yang mereka anut, beliau berkata : mereka itu lebih kafir dari pada yahudi dan dari pada nashraniy, maka Syaikh mengomentari fatwanya, beliau berkata: Dan Syaikhul islam tidak mengatakan bahwa mereka itu diudzur dengan kejahilan[28], akan tetapi beliau kafirkan mereka dan berkata bahwa mereka itu murtad, beliau berkata: dan barangsiapa yang menyembunyikannya maka ia munafiq dan tidak diistitabah menurut mayoritas ulama

(10) Dan berkata : Dan dikatakan : Setiap orang kafir telah keliru ijtihad dan kaum musyrik itu meski memiliki takwil-takwil dan mereka menyakini bahwa penyekutuan terhadap orang-orang sholeh itu adalah pengagungan kepada mereka yang bisa manfaat bagi mereka dan menghindarkan madlarat dari mereka, namun mereka itu tidak diudzur dengan sebab kekeliruan ijtihad dan dengan sebab takwil tersebut. (Fatawal Aimmah An Najdiyyah: 3/168).

(11) Dan beliau menukil dari Ibnul Qayyim di dalam tingkatan-tingkatan manusia dalam Thabaqah ke 17, yaitu tingkatan orang-orang yang taqlid dan orang-orang kafir yang bodoh serta para pengikut mereka, beliau berkata: Umat telah sepakat bahwa tingkatan ini ia adalah orang-orang kafir meskipun mereka itu orang-orang bodoh yang taqlid kepada tokoh-tokoh dan pemimpin-pemimpin mereka kecuali apa yang dihikayatkan oleh sebagian ahli bid’ah[29] bahwa tidak divoniskan api neraka bagi mereka itu dan mereka disamakan dengan orang yang belum sampai dakwah kepadanya, sedangkan ini adalah madzhab yang tidak pernah dikatakan oleh seorang pun dari imam kaum muslimin baik sahabat, tabi’in maupun orang-orang yang sesudah mereka. Dan telah sah dari Nabi shallallaahu ‘alaihi wasallam bahwa beliau berkata: Tidak seorangpun terlahir melainkan ia dilahirkan di atas fitrah, kemudian kedua orang tuanya menjadikan dia yahudi atau nashrani atau majusi” dan dalam hal itu tidak dianggap selain murabbiy (pendidik ) dan lingkungan yang dia tumbuh[30]di atas apa yang dianut kedua orang tuanya, dan berkata :Bila si hamba tidak membawa hal ini, yaitu tauhid, maka dia bukan muslim, dan bila dia bukan kafir mu’anid maka ia kafir jahil[31].’ Beliau mengatakannya tentang orang-orang kafir yang taqlid. <Fatawa Aimmah An-Najdiyyah 3 /170>.

NUKILAN DARI SYAIKH ABDULLAH ABA BITHIN

Beliau miliki kitab-kitab tentang ketidak diudzuran dalam syirik akbar dengan sebab kebodohan.

  1. Dan di antara kitab-kitabnya yang khusus tentang itu adalah Kitab Al Intishar, dan ia adalah di antara kitab terpenting dalam hal itu, dan di dalamnya beliau telah membantah terhadap Dawud Ibnu Jirjis dan kaki tangannya dalam hal itu.
  2. Beliau memiliki risalah-risalah tentang takfier mu’ayyan dalam syirik akbar dan tidak diudzurnya dengan sebab kebodohan, di antaranya risalah dalam Ad Durar 10/360 tentang takfier mu’ayyan dan ketidak diudzuran dengan sebab kebodohan dalam syirik akbar.
  3. Dan beliau juga memiliki risalah yang dikirimnya kepada Ibrahim Ibnu ‘Ajlan dalam hal ini, yaitu ketidakdiudzuran dengan sebab kebodohan dalam syirik akbar, dan ia ada dalam Ad Durar 10/376.
  4. Syaikh Abdullah Aba Buthain berkata juga dalam Ad Durar As Saniyyah 10/ 352, maka tidak ada udzur bagi seorangpun setelah di utus Nabi shallallaahu ‘alaihi wasallam dalam hal ketidakberimanan terhadapnya dan terhadap apa yang dibawanya dengan sebab dia tidak paham hujjah-hujjah Allah.
  5. Dan beliau menukil dari Ibnu Taimiyyah dalam Ad Durar As Saniyyah 10/335 bahwa beliau tidak tawaqquf dalam hal orang bodoh.
  6. Dan berkata: sesungguhnya orang yang tidak mengkafirkan kecuali orang yang mu’anid bila melakukan kekafiran maka ini menyelisihi Al Kitab, As Sunah, dan ijma umat, dalam Ad Durar As Saniyyah 10/359.
  7. Dan berkata dalam Ad Durar As Saniyyah 12/69-70, dan kaum muslimin telah ijma atas kekafiran orang yang tidak mengkafirkan yahudi dan nashrani atau ragu akan kekafiran mereka, sedangkan kita menyakini benar bahwa mayorita mereka itu bodoh.
  8. Dan Syaikh Aba Buthain menukil dalam Majmu’atur Rasaail wal Masaail 1/660 dari Al Qadli Iyadl dalam kitabnya As Syifa pada pasal penjelasan ungkapan-ungkapan yang merupakan kekafiran, sampai beliau berkata : Bahwa setiap ungkapan yang terang-terangan menafikan Rububiyyah atau Wahdaniyyah atau peribadatan kepada selain Allah atau (peribadatan lain) di samping Allah maka ia adalah kekafiran, sampai beliau berkata : Dan orang-orang yang menyekutukan Allah dengan penyembahan berhala atau salah satu malaikat atau syaitan atau matahari atau bintang atau api atau siapa saja selain Allah dari kalangan musyrikin arab atau orang-orang India atau Suadan atau yang lainnya, atau ia mengatakan bahwa di sana ada pencipta atau pengatur alam selain Allah maka semua itu adalah kekafiran dengan ijma kaum muslimin.

Maka coba lihat penghikayatan ijma kaum muslimin terhadap kekafiran orang yang menyembah selain Allah, baik itu kepada malaikat ataupun yang lainnya.

  1. Syaikh Aba Buthain berkata di dalam Ad Durar 12/72-73 dan di dalam Majmu’atur Rasaail 1/659, berkata: Maka Orang yang mengklaim bahwa pelaku kekafiran ini (syirik akbar) karena takwil, atau ijtihad atau kesalahan atau taqlid atau kebodohan[32] adalah diudzur, maka dia itu menyelisihi Al Kitab, As Sunnah dan Ijma tanpa diragukan lagi. Padahal sesungguhnya dia itu mesti menggugurkan kaidahnya ini, di mana andaikata dia membakukan kaidahnya tersebut tentu dia menjadi kafir tanpa diragukan lagi, seperti umpamanya dia itu tawaqquf dalam mengkafirkan orang yang ragu terhadap kerasulan Muhammad shallallaahu ‘alaihi wasallam dan hal-hal yang serupa itu.
  2. Dan berkata juga di dalam Ad Durar 10/359: Bagaimana orang ini (yaitu orang yang mengudzur dengan sebab kebodohan di dalam pembatal-pembatal tauhid) mengatakan prihal orang yang meragukan keberadaan Allah subhanahu wa ta’ala atau keesaan-Nya atau meragukan kenabian Muhammad shallallaahu ‘alaihi wasallam atau meragukan hari kebangkitan setelah kematian? Di mana dia kalau membakukan kaidahnya di dalam hal itu maka dia itu kafir tanpa diragukan lagi, sebagaimana yang dikukuhkan oleh Muwaffaquddien Ibnu Qudamah di dalam ucapannya tadi. Dan bila dia tidak membakukan kaidahnya di dalam hal-hal itu, di mana dia tidak mengudzur dengan sebab keraguan di dalam hal-hal itu dan dia malah mengudzur pelaku syirik akbar yang membatalkan syahadat laa ilaaha illallaah yang merupakan inti dienul islam dengan sebab kebodohan, maka ini adalah kontradiksi yang nyata.
  3. Syaikh Aba Buthain berkata di dalam Ar Rasaail Wal Masaail 2/211-213: Adapun status orang yang telah meninggal di zaman fatrah dan belum sampai dakwah rasul kepadanya, maka sesungguhnya Allah subhanahu wa ta’ala lebih mengetahui prihal mereka. Sedangkan nama fatrah itu tidaklah khususbagi umat tertentu saja,[33] sebagaimana perkataan Al Imam Ahmad di dalam khutbahnya terhadap kaum Zanadiqah dan kaum Jahmiyyah: Segala puji bagi Allah yang telah menjadikan di setiap zaman fatrah[34] (kekosongan) dari para rasul sisa-sisa dari ahli ilmu.” Dan ucapan semacam ini diriwayatkan dari Umar.

Syaikh Aba Buthain menukil dari Ibnul Qayyim tingkatan manusia yang keempat belas: Kaum yang tidak memiliki ketaatan dan tidak memiliki maksiat, kekafiran dan keimanan.[35] Beliau berkata: Mereka itu di antaranya ada beberapa kelompok orang yang sama sekali belum sampai dakwah kepadanya dan belum pernah mendengar kabar berita, dan di antara mereka ada orang gila yang tidak memahami sesuatupun, dan di antara mereka ada yang tuli yang sama sekali tidak mendengar apa-apa, dan di antara mereka ada anak-anak kecil kaum musyrikin yang meninggal dunia sebelum usia tamyiz, maka para ulama berselisih tentang status orang-orang semacam ini. Dan beliau memilih pendapat yang dipilih oleh gurunya Ibnu Taimiyyah, bahwa mereka itu akan ditaklf di hari kiamat. Dan Syaikh Aba Buthain menukil dari Ibnu Katsir bahwa pendapat prihal pengujian mereka adalah pendapat yang dihikayatkan oleh Al Asy’ari dari Ahlus Sunnah.

  1. Syaikh Aba Buthain berkata di dalam risalah Al Intishar hal 11: Dan Allah telah mengutus semua rasul di mana mereka mengajak kepada tuhid dan untuk mengenal lawannya yaitu syirik yang tidak diampuni dan tidak ada udzur bagi mukallaf dala kejahilan[36] terhadapnya.” Selesai.
  2. Dan berkata: Dan hal paling pertama yang disebutkan para ulama di dalam bab hukum orang murtad adalah syirik, mereka berkata: Barangsiapa menyekutukan Allah maka dia kafir, karena syirik menurut mereka adalah macam kekafiran yang paling besar. Dan mereka tidak mengatakan: Bila orang semacam dia itu mengetahuinya,”[37] sebagaimana yang mereka katakan di dalam macam kekafiran yang lebih rendah darinya.
  3. Dan beliau menukil di dalam Ad Durar 10/392 dari Ibnu Jarir dalam tafsir firman Allah subhanahu wa ta’ala:

“Sebahagian diberi-Nya petunjuk dan sebahagian lagi Telah pasti kesesatan bagi mereka. Sesungguhnya mereka menjadikan syaitan-syaitan pelindung (mereka) selain Allah, dan mereka mengira bahwa mereka mendapat petunjuk”. (Al A’raf: 30).

Ibnu Jarir berkata: Dan ini menunjukan bahwa orang jahil itu tidak diudzur.[38]

  1. Syaikh Aba Buthain berkata Di Dalam Ad Durar 10/393 tatkala menyebutkan hadits ‘Adiy Ibnu Hatim ”Kami tidak beribadah kepada mereka” dan Rasulullah shallallaahu ‘alaihi wasallam berkata:” Bukankah mereka menghalalkan apa yang Allah haramkan kemudian kalianpun menghalalkannya…….” Syaikh Aba Buthain berkata: Allah subhanahu wa ta’ala mencela mereka dan menamakan mereka sebagai kaum musyrikin padahal mereka itu tidak mengetahui bahwa perbuatan mereka terhadap para pendeta dan alim ulama itu adalah sebagai bentuk peribadatan kepada mereka, namun mereka tidak diudzur dengan sebab kejahilan.[39]
  2. Dan berkata tatkala menukil perkataan Ibnu Taimiyyah tentang ijma ulama bahwa orang yang menjadikan perantara antara dirinya dengan Allah, di mana dia tawakkal terhadap mereka dan memohon kepada mereka maka dia itu kafir musyrik: (ucapan ini) mencakup orang yang jahil[40] dan yang lainnya. Ad Durar 10/355.
  3. Di Dalam Ad Durar 12/69-74, dan juga 10/365 berkata: Bila pelaku syirik akbar itu diudzur dengan sebab kejahilannya, maka kalau demikian siapa yang tidak diudzur? Dan konsekuensi klaim ini adalah bahwa tidak ada hujjah bagi Allah terhadap seorangpun kecuali terhadap orang yang membangkang (mu’anid), padahal sesungguhnya pemilik klaim ini adalah tidak bisa membakukan kaidahnya, namun justeru dia itu mesti jatuh di dalam sikap kontradiksi, di mana dia itu tidak bisa tawaqquf prihal (kekafiran) orang yang ragu tentang kerasulan Muhammad shallallaahu ‘alaihi wasallam atau orang yang ragu terhadap kebangkitan setelah kematian atau ushuluddien lainnya, sedangkan orang yang ragu itu adalah orang yang jahil. Dan beliau berkata: Dan konsekuensi klaim ini adalah bahwa kita tidak bisa mengkafirkan orang-orang bodoh dari kalangan yahudi dan nasrani serta orang-orang yang sujud kepada matahari, bulan dan patung karena kebodohan mereka, dan (kita tidak boleh mengkafirkan) orang-orang yang dibakar oleh Ali Ibnu Abi Thalib, karena sesungguhnya kita memastikan bahwa mereka itu adalah orang-orang yang bodoh, padahal kaum muslimin telah ijma terhadap kekafiran orang yang tidak mengkafirkan orang-orang yahudi dan nasrani atau orang yang ragu prihal kekafiran mereka, sedangkan kita meyakini secara pasti bahwa mayoritas mereka itu adalah orang-orang yang bodoh.
  4. Di Dalam Ad Durar As Saniyyah 10/394-395 Syaikh Aba Buthain berkata: Dan ucapan kamu “Sampai hujjah risaliyyah tegak terhadap mereka dari imam atau wakilnya” maknanya bahwa hujjah islamiyyah tidak diterima kecuali dari imam atau wakilnya, sedangkan ini adalah pendapat yang salah patal yang tidak pernah dikatakan oleh seorang ulamapun, justeru yang wajib atas setiap orang adalah menerima kebenaran dari siapa saja. Dan konsekuensi pendapat ini adalah bahwa orang yang melakukan hal yang diharamkan baik itu syirik ataupun yang di bawah syirik karena kebodohan terus orang yang memiliki pengetahuan terhadap dalil-dalil syar’i menjelaskan kepadanya bahwa apa yang dia lakukan itu adalah haram serta dia menjelaskan kepadanya dalil Al Kitab dan As Sunnah, adalah tidak wajib atas dia untuk menerimanya kecuali kalau hal itu datang dari imam atau wakilnya dan bahawa hujjah Allah itu tidak tegak terhadapnya kecuali bila hal itu muncul dari Imam atau wakilnya. Dan saya kira kamu ini mendengar ucapan (syubhat) tersebut dari sebagian orang-orang yang sesat terus kamu mengekor kepadanya tanpa bersikap jeli terhadap kecacatannya. Tugas imam atau wakilnya itu adalah menegakkan hudud dan menyuruh taubat orang yang telah divonis untuk dibunuh oleh syari’at ini, seperti orang murtad di negeri islam. Dan saya kira ucapan ini diambil dari ucapan sebagian ahli fiqh prihal orang yang meninggalkan shalat, bahwa dia itu tidak dibunuh sampai si imam atau wakilnya mengajaknya untuk kembali mendirikan shalat, sedangkan ajakan untuk melakukan sesuatu itu adalah di luar pemberian hujjah terhadap kekeliruannya atau kebenarannya atau posisinya di atas kebenaran atau kebatilan dengan dalil-dalil syar’i. Orang alim umpamanya menegakkan dalil-dalil syar’i terhadap kewajiban membunuh orang yang meninggalkan shalat kemudian si imam atau wakilnya mengajakanya untuk melaksanakannya kembali dan menyuruhnya untuk bertaubat. Selesai
  5. Syaikh Aba Buthain berkata di dalam Majmu’atur Rasaail Wal Masaail 1/657 di dalam risalah beliau prihal pengkafiran orang mu’ayyan yang melakukan syirik akbar padahal dia itu bodoh: Kesimpulan yang ditunjukan oleh Al Kitab dan As Sunnah serta ijma ulama adalah bahwa penyekutuan Allah itu adalah kekafiran, dan barangsiapa melakukan sesuatu dari hal ini atau memperindahnya, maka orang ini tidak diragukan lagi prihal kekafirannya, dan tidak apa-apa bagi orang yang mengetahui jelas bahwa hal-hal itu muncul darinya untuk mengatakan: Bahwa si fulan telah kafir dengan sebab perbuatan ini,[41] dah hal ini dibuktikan dengan realita bahwa para fuqaha menuturkan di dalam bab hukum orang murtad banyak hal yang mana seorang muslim menjadi kafir murtad dengan sebab perbuatan-perbuatan tersebut, dan mereka memulai bab ini dengan ucapan mereka: Barangsiapa menyekutukan Allah maka dia telah kafir dan hukumannya adalah bahwa dia itu disuruh taubat, kemudian bila dia taubat (maka diterima) dan bila tidak maka dia dibunuh saja, sedangkan istitabah (penyuruhan taubat) itu hanyalah kepada orang mu’ayyan.
  6. Berkata di dalamnya: Ucapan para ulama tentang takfier mu’ayyan adalah sangatlah banyak, sedangkan macam syirik terbesar adalah peribadatan kepada selain Allah shallallaahu ‘alaihi wasallam, dan ia itu adalah kekafiran dengan ijma kaum muslimin, dan tidak apa-apa mengkafirkan orang yang memiliki sifat tersebut,[42] karena orang yang berzina pun kita katakan si fulan pezina, dan orang yang transaksi riba adalah muraabii (muraabi).
  7. Dan beliau berkata di dalam Ad Durar 10/401: Syaikh Abdullah Ibnu Abdirrahman Aba Buthain rahimahullah berkata: “Kami katakan dalam masalah takfir mu’ayyan, dhahir ayat-ayat dan hadist-hadist serta perkataan jumhur ulama menunjukan terhadap kekafiran orang yang menyekutukan Allah, dia beribadah kepada yang lain di samping ibadahnya kepada Allah, dan dalil-dalil itu tidak membedakan antara mu’ayyan dengan yang lainnya.[43] Dia Subhanahu Wa Ta’ala berfirman:

“Sesungguhnya Allah tidak akan mengampuni dosa syirik dan Dia mengampuni segala dosa yang selain dari (syirik) itu bagi siapa yang dihendaki-Nya. Barang siapa mempersekutukan Allah, maka sesungguhnya ia telah berbuat dosa yang besar.” (Q.S. An Nisa [4] : 48)

Dan firman-Nya Subhanahu Wa Ta’ala:

“Maka bunuhlah orang-orang musyrik itu di mana saja kamu jumpai mereka” (QS. At Taubah [9]: 5)

Sedangkan ini mencakup setiap individu dari kaum musyrikin. Dan semua para ulama dalam kitab-kitab fiqh menyebutkan hukum orang murtad, sedangkan kemurtadan dan kekafiran yang paling mereka sebutkan pertama adalah syirik, mereka mengatakan : “Sesungguhnya siapa yang berbuat syirik maka dia kafir”, dan mereka tidak mengecualikan orang jahil,[44] dan “Siapa yang mengklaim Allah itu punya istri atau anak maka dia kafir”, dan mereka tidak kecualikan orang jahil, “Siapa yang menuduh ‘Aisyah berzina maka dia telah kafir”, Dan siapa yang memperolok-olok Allah atau para Rasul-Nya, atau kitab-kitab-Nya, maka telah kafir dengan ijma berdasarkan firman-Nya Subhanahu Wa Ta’ala:

“Jangan kalian cari-cari alasan sungguh kalian telah kafir setelah iman kalian”. (At Taubah:66)

Dan mereka menyebutkan banyak hal yang diijmakan kekafiran pelakunya dan mereka tidak membedakan antara mu’ayyan dan yang lainnya,[45] kemudian mereka mengatakan: “Siapa yang murtad dari Islam maka dia dibunuh setelah disuruh taubat (istitaabah)”, mereka telah menghukumi kemurtaddannya sebelum hukuman istitabah. Jadi istitaabah adalah setelah vonis kemurtadan, sedangkan istitaabah hanyalah pada orang mu’ayyan. Dan dalam bab ini mereka menyebutkan hukum orang yang mengingkari wajibnya salah satu dari ibadah yang lima, atau menghalalkan susuatu dari hal-hal yang diharamkan, seperti khamr, babi dan yang lainnya, atau meragukannya, maka dia kafir bila orang seperti dia tidak jahil akannya, dan mereka tidak mengatakan hal itu dalam syirik akbar dan yang lainnya yang mana sebagiannya telah kami sebutkan, bahkan mereka memutlakan kekafirannya dan tidak mengecualikannya dengan sebab kejahilan, dan mereka juga tidak membedakan antara mu’ayyan dan yang lainnya, serta sebagaimana yang telah kami sebutkan istitabah hanya terjadi pada orang mu’ayyan. Apakah boleh bagi orang muslim meragukan kekafiran orang yang mangatakan bahwa Allah memiliki istri atau anak atau berkata Jibril salah dalam menyampaikan risalah atau orang yang mengingkari hari kebangkitan setelah kematian atau mengingkari salah seorang Nabi…? Dan apakah orang muslim[46] membedakan antara mu’ayyan dan yang lainnya dalam hal itu dan yang lainnya, sedangkan Rasulullah shalallahu ‘alaihi wasallam telah mengatakan: “Siapa yang mengganti diennya, maka bunuhlah dia”. Sedangkan ini mencakup mu’ayyan dan yang lainnya, sedangkan penggantian dien yang paling dahsyat adalah menyekutukan Allah dan ibadah kepada yang lainnya…..” sampai beliau berkata: Dan kita mengetahui orang yang melakukan hal itu (maksudnya syirik) dari kalangan orang yang mengaku Islam, bahwa tidak ada yang menjerumuskan mereka kedalam hal itu kecuali kejahilan. Seandainya mereka mengetahui bahwa hal itu menjauhkan dari Allah sejauh-jauhnya dan (mengetahui) bahwa itu tergolong syirik yang telah Allah haramkan, tentulah mereka tidak melakukannya, namun semua ulama telah mengkafirkan mereka dan tidak mengudzur karena kejahilan[47] sebagaimana yang dikatakan oleh sebagian orang-orang sesat : ‘Sesungguhnya mereka itu diudzur karena sesungguhnya mereka itu jahil……” sampai beliau berkata: Dan adapun ucapan Syaikh Ibnu Taimiyyah “namun karena pendominasian kejahilan di kalangan muta-akhkhirin maka tidak mungkin mengkafirkannya…” maka beliau tidak mengatakan bahwa mereka itu diudzur,[48] namun beliau tawaqquf dari pelontaran vonis kafir[49] terhadap mereka sebelum pemberian penjelasan, sehingga bisa digabungkan di antara ucapannya dengan cara dikatakan: Bahwa maksudnya bahwa bila kita mendengar dari seseorang ucapan kekafiran atau kita mendapatkannya di dalam ucapan sebagian manusia yang berbentuk syair atau ucapan biasa, maka sesungguhnya kita jangan tergesa-gesa mengkafirkan orang yang kita lihat hal itu muncul darinya atau kita mendengarnya sampai kita menjelaskan kepadanya hujjah syar’iyyah. Ini di samping kita tetap mengatakan bahwa orang-orang yang mengkultuskan makhluk yang menyeru penghuni kubur atau malaikat atau yang lainnya yang berharap terhadap mereka di dalam pemenuhan kebutuhan-kebutuhannya adalah (kita namakan sebagai) orang-orang musyrik[50] lagi kafir.

  1. Berkata di dalam Ad Durar 10/360-375: Sesungguhnya ucapan Syaikh Taqiyyuddien “sesungguhnya takfir dan qatl itu adalah tergantung kepada sampainya hujjah”[51] adalah menunjukan bahwa bahwa dua hal ini yaitu takfir dan qatl adalah tidak tergantung kepada kefahaman terhadap hujjah secara muthlaq namun terhadap sampainya hujjah, sedangkan kefahaman terhadap hujjah adalah sesuatu, dan sampainya hujjah adalah sesuatu yang lain. Dan seandainya hukum ini tergantung terhadap kefahaman akan hujjah tentulah kita tidak mengkafirkan dan tidak membunuh kecuali orang yang kita ketahui pasti bahwa dia itu adalah mu’anid, sedangkan ini adalah sangat batil, bahkan justeru akhir ucapan Syaikh rahimahullah menunjukan bahwa beliau mensyaratkan fahmul hujjah dalam hal-hal yang samar atas banyak manusia serta tidak ada penohokan di dalamnya terhadap tauhid dan risalah, seperti jahil akan sebagian sifat (Allah). Adapun hal-hal yang langsung menohok Tauhid dan keimanan terhadap risalah, maka sesungguhnya beliau telah menegaskan dalam banyak tempat terhadap kekafiran para pelakunya serta hukuman bunuh bagi mereka setelah disuruh bertaubat, dan beliau tidak mengudzur mereka dengan sebab kejahilan,[52] padahal kita memastikan bahwa penyebab keterjatuhan mereka dalam hal-hal tersebut adalah kejahilan. Karena kalau seandainya mereka mengetahui bahwa hal itu adalah kekafiran yang mengeluarkan dari Islam tentulah mereka tidak melakukannya…..

Kemudian beliau menuturkan contoh-contoh tentang orang yang ghuluw terhadap nabi atau orang saleh, di mana dia menjadikan padanya suatu sifat uluhiyyah……sampai berkata: dan ucapan-ucapan semacam ini yang merupakan sifat-sifat khusus rububiyyah yang tidak layak kecuali bagi Allah saja, maka semua ini adalah kemusyrikan dan kesesatan yang mana pelakunya disuruh taubat, kemudian bila dia taubat (maka diterima) namun bila tidak maka dia dibunuh…..

Sampai berkata: Maka lihatlah ucapan Ibnu Taimiyyah ”Tidak mungkin mengkafirkan mereka dengan sebab hal itu sampai dijelaskan kepadanya apa yang dibawa Rasul shallallaahu ‘alaihi wasallam” dan beliau tidak mengatakan “ Sampai jelas di hadapan mereka hal itu dan kita mengetahui pasti dari mereka sikap pembangkangan setelah mereka mengetahui”…..sampai ucapannya: Maka lihatlah kepada pemilahan beliau antara masalah-masalah yang khafiy (samar) dengan masalah-masalah yang dhahirah (nampak), di mana beliau mengatakan di dalam masalah-masalah yang khafiy yang merupakan kekafiran: Bisa dikatakan bahwa dia di dalamnya adalah orang yang salah lagi sesat yang belum tegak terhadapnya hujjah yang mana orangnya bisa dikafirkan, namun beliau tidak mengatakan ucapan semacam itu di dalam masalah-masalah yang dhahirah. Jadi masalahnya sangat nampak di dalam pemilahan antara masalah-masalah yang dhahirah dengan masalah-masalah yang khafiy, di mana di dalam masalah dhahirah orangnya langsung dikafirkan dan dikafirkan juga dengan sebab apa yang muncul dari orang muslim karena kebodohan, seperti penghalalan apa yang diharamkan atau perbuatan atau ucapan yang syirik setelah diberitahu. Dan tidak dikafirkan dengan sebab hal-hal yang khafiy yang dilakukan karena kejahilan, seperti kejahilan terhadap sebagian Sifat, maka orang jahil tidak dikafirkan dengan sebabnya secara muthlaq, walaupun dia itu penyeru (kepada paham itu), seperti ucapannya (Ibnu Taimiyyah) kepada orang-orang jahmiyyah:” Kalian ini bagi saya adalah tidak kafir karena kalian ini adalah bodoh” dan ucapan beliau “Bagi saya” menunjukan bahwa sikap tidak mengkafirkan mereka itu adalah bukan masalah yang diijmakan terhadapnya, namun beliau memilih pendapat itu. dan pandapat beliau di dalam masalah ini adalah menyelisihi apa yang masyhur di dalam madzhab (Hanbali), karena pendapat yang shahih dari madzhab ini adalah pengkafiran mujtahid yang menyeru kepada pernyataan Al Qur’an itu makhluq atau pernyataan bahwa Allah tidak dilihat di surga atau paham Rafidlah dan paham semacam itu, serta memvonis fasiq orang yang taqlid di dalamnya.

Al Majdu berkata: Dan yang shahih adalah bahwa setiap bid’ah yang mana kami telah mengkafirkan tokoh penyerunya, maka sesungguhnya kami menghukumi fasiq orang yang taqlid di dalamnya, seperti orang yang mengatakan bahwa Al Qur’an itu adalah makhluq atau bahwa ilmu Allah adalah makhluq atau bahwa Nama-Nama Allah adalah makhluq atau bahwa Dia tidak dilihat di akhirat atau orang yang mencela para sahabat dalam rangka mendekatkan diri kepada Allah atau bahwa iman itu adalah sekedar keyakinan serta hal-hal semacam itu. Barangsiapa menganut sesuatu dari bid’ah-bid’ah ini lagi dia mengajak kepadanya serta berdebat di atasnya, maka dia itu dihukumi kafir, sebagaimana hal itu ditegaskan oleh Ahmad di dalam banyak tempat. Selesai. Lihat bagaimana mereka divonis kafir padahal mereka itu jahil,[53] sedangkan Syaikh rahimahullah memilih tidak mengkafirkan mereka dan mereka itu fasiq menurut beliau.

Dan hal serupa adalah ucapan Ibnul Qayyim rahimahullah, di mana beliau berkata: Fasiq i’tiqad adalah seperti kefasiqan ahli bid’ah yang beriman kepada Allah dan hari akhir, dan mereka mengharamkan apa yang Allah haramkan serta mereka mewajibkan apa yang Allah wajibkan, akan tetapi mereka menafikan banyak dari apa yang telah Allah dan Rasul-Nya tetapkan karena kejahilan atau takwil dan taqlid kepada para guru, serta mereka juga menetapkan apa yang tidak ditetapkan oleh Allah dan Rasul-Nya, dan mereka itu seperti Khawarij mariqah dan banyak dari kalangan Rafidlah, Qadariyyah, Mu’tazilah dan banyak dari kalangan Jahmiyyah yang bukan ghulat di dalam paham tajahhumnya. Dan adapun Ghulatul Jahmiyyah maka mereka itu adalah seperti Ghulatur Rafidlah,[54] di mana keduanya tidak memiliki bagian sedikitpun di dalam islam ini, oleh sebab itu mereka dikeluarkan oleh jama’ah ulama salaf dari yang 72 firqah, dan para ulama itu berkata: Mereka itu di luar millah. Selesai ucapan dan nukilan Aba Buthain.

Saya berkata: Dan yang lebih mendekati kebenaran adalah membedakan antara zaman Ibnu Taimiyyah dengan zaman yang sebelumnya dari sisi nampaknya hujjah dan nampaknya ilmu. Dan perbedaan di dalam pilihan ini sebabnya adalah perbedaan di dalam dua zaman itu. Dan zaman Ibnu Taimiyyah adalah dominasi kebodohan dan zaman fatrah.

NUKILAN-NUKILAN

DARI UCAPAN SYAIKH ABDULLATHIF IBNU ABDIRRAHMAN ALU ASY SYAIKH

Beliau memiliki banyak kitab di dalam hal ini di mana beliau menzamani orang-orang yang mengudzur dengan sebab kejahilan di dalam syirik akbar.

Dan di antara kitab beliau yang paling agung di dalam hal ini adalah kitab Minhajut Ta-sis Fir Raddi ‘Alaa Dawud Ibni Jirjis.

Dan beliau juga memiliki banyak risalah yang ada di dalam Ad Durar dan Majmu’atur Rasaail. Kami akan menuturkan darinya beberapa cuplikan insya Allah.

Beliau rahimahullah berkata: Para ahlul ilmi wal iman tidak berselisih bahwa orang yang muncul darinya ucapan atau perbuatan yang menjadikan dia kafir atau musyrik atau fasiq adalah bahwa dia itu divonis sesuai apa yang dituntut oleh hal itu walaupun dia itu mengakui dua kalimah syahadat. Ar Rasaail wal Masaail 3/225.

Syaikh Abdullathif rahimahullah berkata di dalam Ad Durar 12/260-264: Adapun bila orang yang mengkafirkan seseorang dari umat ini dia bersandar di dalam pengkafirannya itu kepada nash dan bukti dari Kitabullah dan Sunnah Nabi-Nya shallallaahu ‘alaihi wasallam dan dia telah melihat kekafiran yang nyata seperti penyekutuan Allah dan peribadatan kepada yang lain atau perolok-olokan terhadap-Nya subhanahu wa ta’ala atau terhadap ayat-ayat-Nya atau rasul-rasul-Nya atau mendustakan mereka atau membenci apa yang telah Allah turunkan berupa petunjuk dan dienul haq atau mengingkari sifat-sifat Allah subhanahu wa ta’ala serta hal-hal serupa itu, maka orang yang mengkafirkan dengan sebab hal ini dan yang semisal dengannya adalah benar lagi mendapatkan pahala serta taat kepada Allah dan Rasul-Nya……sampai beliau berkata: Pengkafiran dengan sebab meninggalkan hal-hal pokok ajaran ini dan dengan sebab tidak beriman kepadanya adalah tergolong pondasi dien ini yang paling agung yang diketahui oleh setiap orang yang memiliki minat di dalm mengenal dienul Islam…….dan beliau berkata: Dan apa yang dinukil oleh Al Qadli dari Malik berupa membawa makna hadits ini kepada Khawarij adalah sejalan dengan salah satu riwayat dari Ahmad prihal pengkafiran Khawarij, dan ia dipilih oleh sejumlah ulama madzhab ini dan yang lainnya, dikarenakan mereka itu telah mengkafirkan banyak para sahabat serta menghalalkan darah dan harta mereka seraya dalam rangka mendekatkan diri kepada Allah dengan hal itu, dan para ulam itu tidak mengudzur mereka dengan sebab takwil yang batil, namun mayoritas para fuqaha tidak mengkafirkannya karena sebab takwil mereka, dan berkata: Baransiapa menghalakan membunuh orang-orang yang ma’shum dan mengambil harta mereka tanpa syubhat dan tanpa takwil maka dia kafir, dan bila penghalalannya itu dengan sebab takwl seperti Khawarij maka tidak kafir.

Syaikh Abdullathif rahimahullah berkata di dalam Minhajut Ta-sis halaman 315: Sesungguhnya ucapan dua syaikh ini (Ibnu Taimiyyah dan Ibnul Qayyim) di setiap tempatnya, di dalamnya ada penjelasan yang memuaskan bahwa penafian takfier dengan sebab mukaffirat baik yang bersifat ucapan maupun perbuatan adalah di dalam hal yang samar dalilnya serta belum tegak hujjah terhadap pelakunya. Dan sesungguhnya penafian itu dimaksudkan dengannya adalah penafian pengkafiran si pelaku dan pemberian sangsi terhadapnya sebelum tegaknya hujjah, dan bahwa penafian takfier ini adalah khusus dalam masalah-masalah yang dipertentangkan oleh umat ini. Adapun peribadatan kepada orang-orang saleh, istighatsah dengan mereka serta berlindung kepada mereka di dalam kondisisi-kondisi genting dan susah, maka hal ini tidak seorang muslim pun berselisih prihal keharamannya atau penghukumannya bahwa ia termasuk syirik akbar.[55] Dan telah lalu dari syaikh (Ibnu Taimiyyah) bahwa pelakunya disuruh taubat, kemudian bila dia taubat (maka diterima) namun bila tidak maka dia dibunuh.

Syaikh Abdullathif rahimahullah berkata juga di dalam Al Minhaj hal 320: Bagaimana dua syaikh itu (Ibnu Taimiyyah dan Ibnul Qayyim) tidak menghukumi kafir atu musyrik seseorang sedangkan Allah dan Rasul-Nya telah menghukuminya[56] serta seluruh para ulama juga. Dan kedua syaikh ini menghukumi bahwa barangsiapa melakukan suatu yang menyebabkannya kafir atau murtad atau musyrik maka dia dihukumi sesuai apa yang dituntut oleh vonis tersebut baik itu kafir atau musyrik atau fasiq kecuali bila ada penghalang syar’iy yang menghalangi penyematan vonis itu, dan hal ini memiliki gambaran-gambaran khusus yang tidak masuk di dalamnya orang yang menyembah patung atau kuburan atau manusia atau pohon karena jelasnya dalil dan tegaknya hujjah dengan para rasul. Selesai.

NUKILAN-NUKILAN

DARI UCAPAN SYAIKH ISHAQ IBNU ABDIRRAHMAN

Beliau memiliki risalah yang agung yang bernama (Takfirul Mu’ayyan) prihal tidakdiudzurnya dengan sebab kebodohan, dan bahwa termasuk bid’ah yang diada-ada adalah membedakan antara ucapan dengan orangnya di dalam masalah syirik akbar. Dan semua nukilan berikut ini adalah dari risalah tersebut, di mana beliau di zamannya telah diuji dengan sekelompok orang dari Ahsa yang mengudzur dengan sebab kejahilan dan mereka itu mengaku sejalan dengan metode Syaikh Muhammad Ibnu Abdil Wahhab, maka beliau menjelaskan bahwa mereka itu tidak berada di atas manhaj Syaikh Muhammad maupun manhaj Ibnu Taimiyyah juga Ibnul Qayyim serta ulama salaf lainnya, dan beliau menukil banyak ijma di dalm hal ini.

Dan di dalam risalah itu beliau berkata: Telah sampai kepada kami, dan kami telah mendengar dari sebagian orang yang mengklaim ahli ilmu dan agama dan dari kalangan yang mana dia itu mengklaim mengikuti dakwah Syaikh Muhammad Ibnu Abdil Wahhab, (orang itu mengatakan): “Bahwa orang yang menyekutukan Allah dan menyembah berhala tidak boleh dihukumi kafir dan musyrik secara mu’ayyan,”.[57] Dan ini dikarenakan bahwa sebagian orang yang memberitakan saya akan hal itu mendengar dari sebagain ikhwan, dia itu menghukumi musyrik dan kafir orang yang menyeru Nabi dan beristighatsah dengannya, maka orang itu (maksudnya orang yang mengklaim berilmu dan beragama serta mengklaim mengikuti dakwah Syaikh Muhammad,pent) mengatakan kepada orang itu: “Janganlah kamu vonis dia kafir sebelum memberinya penjelasan (ta’rif)”. (Fatawal Aimmah An Najdiyyah 3/116)

Dan berkata juga di dalam kitabnya itu: Dan itu dikarenakan bahwa sebagian orang yang kami isyaratkan tadi telah saya ajak dia diskusi tentang masalah ini, maka dia mengatakan: “Kami mengatakan terhadap orang-orang yang meminta-minta kepada kubah-kubah kuburan yang di mana mereka ibadah kepadanya dan kepada orang yang ada di dalamnya,”Perbuatan kamu ini adalah syirik dan dia belum tentu musyrik,’”[58] dan beliau menganggap ucapan ini sebagai bid’ah, terus beliau berkata: Orang yang memberitahu saya tentang orang ini telah menyebutkan bahwa pada suatu kesempatan dia ditanya tentang hal ini dan tentang acuan mereka, maka dia itu menjawab: “Kita hanya mengkafirkan nau’nya (jenis pelakunya) saja dan tidak menta’yin seseorang kecuali setelah ta’rif (diberi penjelasan), sedangkan acuan kita adalah apa yang kita lihat di dalam sebagian risalah-risalah Syaikh Muhammad semoga Allah mensucikan ruhnya – bahwa beliau enggan mengkafirkan orang yang ibadah kepada kubbah Kawwaz dan Abdul Qadir dari kalangan orang~orang jahil karena tidak ada orang yang mengingatkan (mereka) “. Syaikh Ishaq mengatakan hal itu sebagai bentuk pengingkaran terhadap pernyataan yang batil itu.

Dan beliau berkata: Dan masalah kita ini yaitu masalah ibadah kepada Allah saja tidak ada sekutu bagi-Nya, dan berlepas diri dari ibadah kepada selain-Nya, dan barangsiapa beribadah kepada yang lain disamping dia beribadah kepada Allah maka dia itu telah menyekutukan Allah dengan syirik akbar yang mengeluarkan dia dari agama ini, (masalah ini) adalah ashlul ushul (pokok segala pokok), dengannya Allah mengutus para Rasul dan dengannya Dia menurunkan banyak kitab, serta hujjah itu telah tegak atas manusia dengan Rasulullah dan dengan Al Qur’an. Begitulah anda bisa dapatkan jawaban seperti itu dari para Imam agama ini dalam pokok agama ini tatkala mengkafirkan orang yang menyekutukan Allah, sesungguhnya dia (orang yang menyekutukan Allah) itu langsung disuruh taubat, bila dia bertaubat (maka dia dilepas), namun bila dia tidak bertaubat, maka dia dibunuh, mereka (semua para Imam) tidak menyebutkan (keharusan) ta’rif (pemberian penjelasan) dalam masalah-masalah ushuul.[59] Mereka hanya menyebutkan talrif dalam masalah-masalah khafiyyah (yang samar) yang terkadang dalilnya samar atas sebagian kaum muslimin, seperti masalah yang diperselisihkan oleh sebagian Ahlul bid’ah, seperti Qadariyyah, Murji’ah atau dalam masalah yang samar seperti sharf dan ‘athaf. Bagaimana mungkin para pengagung/penyembah kuburan itu dita’rif (diberi penjelasan) sedangkan mereka itu bukan kaum muslimin[60] dan mereka itu tidak masuk dalam lingkungan Islam, apakah masih tersisa amalan bila disertai syirik (akbar).

Beliau rahimahullah berkata:

“Dan barangsiapa kafir kepada Allah maka hapuslah amalannya,” ( Al Maidah: 5)

Dan ayat-ayat yang lainnya.

Akan tetapi keyakinan ini (maksudnya keyakinan tidak bolehnya mengkafirkan orang yang berbuat syirik akbar secara langsung ta’yin, kecuali setelah diberi penjelasan terlebih dahulu, Pent) mengharuskan, darinya timbul keyakinan yang sangat busuk, yaitu bahwa hujjah itu belum tegak dengan Rasulullah dan Al Qur’an atas umat ini, naudzubillah dari busuknya pemahaman yang memastikan mereka melupakan Kitabullah dan Rasulullah.

Dan beliau rahimahullah berkata: Syubhat yang kami sebutkan tadi itu telah pernah terjadi hal serupa atau lebih kecil darinya terhadap orang-orang zaman Syaikh Muhammad rahimahullah, namun orang yang mendapatkan syubhat pada zaman syaikh ini dia memandangnya sebagai syubhat dan dia mencari penyelesaian masalahnya, dan adapun orang yang kami sebutkan di atas, sesungguhnya mereka menjadikan syubhat ini sebagai ashl (landasan pokok/manhaj) dan mereka memperlakukan seluruh orang-orang musyrik dengan ta’rif (diberi penjelasan sebelum dikafirkan), serta mereka menganggap bodoh orang-orang yang tidak sepakat dengan mereka16, sehingga mereka itu tidak mendapatkan taufiq akan kebenaran.

Dan berkata rahimahullah: Perhatikanlah perkataan beliau rahimahullah dalam hal takfir (pengkafiran) terhadap para ulama itu dan dalam hal kafirnya orang yang beribadah kepada berhala yang ada di atas kuburan Yusuf, dan sesungguhnya pengkafiran itu sungguh sangat jelas dalam perkataan Ibnul Qayyim rahimahullah dan dalam penghikayatan beliau (Syaikh Muhammad) tentang Ahmad Ibnu Abdil Karim (yang dikirimi surat itu), serta vonis beliau terhadapnya dengan ayat dalam surat Al Munafiqun, dan sesungguhnya ini adalah hukum yang mencakup luas. Dan beliau berkata: kemudian anda mendapatkan banyak dari tokoh-tokoh mereka yang terjerumus dalam penyimpangan-penyimpangan semacam ini, sehingga jadilah mereka orang-orang murtad dari Islam dengan kemurtaddan yang sangat jelas sampai beliau (Ibnu Taimiyyah) mengatakan: Dan lebih dasyat dari itu adalah bahwa sebagian mereka mengarang buku kemurtadan sebagaimana Ar Raziy mengarang tentang tata cara ibadah kepada bintang-bintang28 dan ini adalah kemurtaddan dari Islam dengan kesepakatan kaum muslimin.(yaitu bahwa beliau (Ibnu Taimiyyah) tidak mengudzurnya dengan sebab takwil, sedangkan takwil itu adalah seperti kejahilan di dalam hukum, bahkan tidak melakukan takwil kecuali orang yang jahil).

Kemudian beliau rahimahullah berkata: Kemudian amati perkataan Syaikhul Islam dalam vonis kafir yang beliau kenakan kepada mereka, apakah beliau mengatakan bahwa mereka itu tidak boleh dikafirkan dahulu sebelum diberi penjelasan? atau apakah mereka itu tidak divonis sebagai orang-orang musyrik33 namun hanya dikatakan bahwa perbuatannya yang syirik sebagaimana yang dikatakan oleh orang yang kami isyaratkan tadi?

Dan beliau berkata: Kemudian amatilah penghikayatan Syaikh Muhammad dari Syaikhul Islam saat mengomentari para ahli kalam dan yang sejalan dengan mereka: Hal ini bila terjadi dalam maqalaat khafiyyah (pendapat-pendapat keyakinan yang samar), maka bila dikatakan sesungguhnya orangnya itu adalah mukhthi’ dlaal (salah lagi sesat) yang belum tegak atasnya hujjah yang di mana orang yang meninggalkannya bisa dikafirkan, akan tetapi hal itu terjadi pada kelompok-kelompok dari mereka dalam hal-hal yang dhahirah (nampak) yang di mana orang-orang musyrikin, Yahudi dan Nasrani mengetahui bahwa Muhammad diutus dengannya dan mengkafirkan orang-orang yang menyalahinya, seperti perintah beliau agar orang-orang beribadah kepada Allah saja tidak ada sekutu bagi-Nya, dan larangan beliau dari beribadah kepada selain Allah, baik itu para Nabi, Malaikat dan yang lainnya, sesungguhnya itu semua adalah syi’ar-syi’ar Islam yang paling nampak, kemudian anda dapatkan banyak dari tokoh-tokoh mereka terjerumus dalam penyimpangan-penyimpangan macam ini, sehingga jadilah mereka sebagai orang-orang murtad dari Islam sampai akhirnya Syaikh Muhammad mengatakan: Maka perhatikanlah perkataannya dalam membedakan antara maqaalaat khafiyyah (masalah pendapat yang samar/pelik) dengan masalah yang sedang kita bicarakan dalam hal kekafiran orang tertentu (mu’ayyan), dan amatilah takfir beliau (pengkafiran yang beliau lakukan) terhadap para tokoh mereka. Dan amatilah sebagaimana yang dikatakan oleh Syaikh. Dan beliau berkata: Syaikh Sulaiman Ibnu Abdillah (Ibnu Muhammad Ibni Abdil Wahhab) rahimahullah berkata dalam syarah kitab Tauhid di banyak tempat (Bahwa orang yang telah mengucapkan kalimah tauhid, shalat, dan zakat, namun dia menyalahi itu dengan perbuatan dan perkataannya, seperti dengan menyeru orang-orang shalih, istighatsah kepada mereka. dan menyembelih untuk mereka, maka sesungguhnya dia itu sama seperti orang Yahudi dan Nasrani dalam hal pengucapan mereka akan kalimah tauhid dan menyalahinya). Dengan dasar ini maka orang yang mengatakan harus adanya penjelasan (ta’rif) dikala mau mengkafirkan orang yang menyekutukan Allah,[61] maka wajib atas orang itu mengatakan seharusnya ta’rlf di kala mau mengkafirkan orang Yahudi dan Nasrani, tidak beleh mengkafirkan mereka (yahudi dan Nasrani) kecuali setelah adanya ta’rif. Ini sangat jelas sekali dengan kiyas.

Dan beliau: Sesungguhnya dia membuang pertanyaan, padahal jawaban ini berkenaan dengan takfir dalam masalah yang diperselisihkan oleh Ahlus Sunnah Wal Jama’ah dengan Khawarij dan Rafidlah, sesungguhnya mereka (Khawarij dan Rafidlah) itu mengkafirkan kaum muslim dan Ahlus Sunnah karena berbeda dengan bid’ah-bid’ah yang mereka ada-adakan, mereka tetapkan dan mereka yakini. Al ‘Iraqi itu tidak membuang hal ini kecuali karena ada kekhawatiran bila dikatakan bahwa menyeru ahli kubur, meminta serta beristighatsah kepada mereka bukanlah termasuk dalam pembahasan (yang ada di dalam jawaban) itu, sedangkan kaum muslimin tidak berbeda pendapat di dalamnya bahkan semua berijma’[62] bahwa (menyeru ahli kubur / memohon / istighatsah kepada mereka) itu adalah termasuk syirik yang membuat kafir sebagaimana yang dituturkan oleh Syaikhul Islam Ibnu Taimiyyah, dan beliau menjadikannya dalam bagian yang tidak ada perbedaan dalam takfir (pelakunya) dengan sebab hal itu, sehingga tidak boleh membawa perkataan di atas itu terhadap apa yang beliau pastikan bahwa itu kekafiran yang diijmakan. Dan seandainya penukilan Al ‘Iraqi ini benar pada tempatnya tentu perkataan beliau (Syaikh) ini satu sama lain saling bertentangan, sedangkan Allah telah melindungi dan menjaganya dari hal ini, bahkan ucapan beliau ini sejalan saling mendukung satu sama lain. Bila engkau telah mengetahui ini tentu engkau mengetahui tahrif yang dilakukan Al “Iraqi dalam membuang dan menggugurkan sebagai perkataan. Dan juga sesungguhnya membuang awal perkataan membuat ungkapan itu keluar dari makna yang sebenarnya dan dari arti yang diinginkan.

Tahrif yang kedua Sesungguhnya Syaikh rahimahullah berkata Ashluttakfir Lilmuslimin (pokok pengkafiran kaum muslimin).” Sedangkan ungkapan-ungkapan Syaikh yang sangat banyak mengeluarkan para pengagung kuburan (‘ubbadul qubuur) dari nama kaum muslimin sebagaimana yang akan kami nukil sebagian ucapan beliau ketika menghukumi mereka bahwa mereka itu tidak masuk dalam jajaran kaum muslimin dalam hal pembahaskan ini, kemudian beliau menyebutkan ungkapan yang berkenaan dengan sebagian kaum muslimin yang terjerumus dalam kekeliruan pada sebagian masalah furu’, sampai akhirnya beliau mengatakan: Siapa orangnya yang meyakini ketuhanan seseorang atau dia menyeru mayit dan meminta darinya rizki, pertolongan, dan hidayah, dia bertawakkal kepadanya dan sujud terhadapnya, maka sesungguhnya dia itu diperintahkan untuk taubat, bila dia taubat (maka dilepas) dan bila tidak maka dipenggal lehernya… (selesai ucapan beliau) maka batillah (gugurlah) pengambilan dalil yang dilakukan oleh A1 ‘Iraqi itu dan robohlah dari pangkalnya, bagaimana mungkin larangan mengkafirkan (takfir) kaum muslimin itu mencakup orang yang menyeru orang-orang shalih, beristighatsah kepadanya dan memalingkan ibadah-ibadah yang tidak layak kecuali bagi Allah kepada mereka itu, ini (anggapan) sungguh sangat batil dengan Nushushul Kitab Was Sunnah dan Ijma ulama umat ini. Dan di antara keanehan kejahilan Al ‘Iraqi ini, dia berhujjah atas lawannya dengan klaim itu juga, sedangkan klaim itu tidak layak dijadikan dalil, karena klaim Al ‘Iraqi akan Islamnya para pengagung kuburan itu sangat memerlukan dalil yang pasti akan keislaman mereka, dan bila keislaman mereka itu terbukti dengan dalil maka terlaranglah mengkafirkan mereka itu. Memperkembang masalah ini adalah tidak susah, dan termasuk hal yang ma’lum adalah bahwa orang-orang yang mengkafirkan kaum muslimin dengan hawa nafsunya seperti Khawarij dan Rafidlah48 atau mengkafirkan orang yang keliru dalam masalah-masalah ijtihadiyyah baik dalam ushul atau furu’ maka orang ini dan yang serupa dengannya adalah mubtadi’ dlaal (ahli bidah yang sesat) yang menyalahi ijma para imam petunjuk dan para masyayikh agama ini, sedangkan orang seperti Syaikhul Islam Muhammad Ibnu Abdil Wahhab tidak pernah mengkafirkan seorangpun dari orang jenis dan macam ini, dan beliau hanya mengkafirkan orang yang telah dikafirkan oleh Al Kitab Al Aziz, dikafirkan oleh As Sunnah Ash Shahihah, dan umat ijma49 akan pengkafirannya, seperti orang yang mengganti agamanya (murtad), dan melakukan amalan orang-orang jahiliyyah yang menyembah para Nabi, para Malaikat dan orang-orang shalih, dan mereka memohon/menyeru kepada mereka itu. Sesungguhnya Allah telah mengkafirkan mereka, menghalalkan darahnya, hartanya dan anak-anaknya (untuk dijadikan budak) dengan sebab mereka beribadah kepada selainNya, baik itu Nabi, wali, atau patung, dan tidak ada perbedaan di dalam vonis kekafiran di antara mereka sebagaimana itu ditunjukan oleh Al Kitab Al Aziz dan As Sunnah yang masyhur. Penjelasan lebar hal ini akan datang nanti, sedangkan sebagiannya sudah lewat. Beliau berkata saat ditanya tentang status orang-orang jahil itu, maka beliau menetapkan bahwa orang yang telah tegak hujjah atasnya dan memiliki ahliyyah50 untuk mengetahuinya maka dia itu dikafirkan[63] dengan sebab dia beribadah ke kuburan, dan adapun orang yang cenderung kepada dunia dan mengikuti hawa nafsunya maka saya tidak tahu bagaimana keadaannya. Dan sebagian perkataan beliau ini sudah lewat dan di anggap sudah cukup jelas, sedangkan Ibnul Qayyim rahimahullah dengan tegas memastikan kafirnya orang-orang yang taqlid kepada syaikh-syaikhnya dalam masalah-masalah yang mukaffirah (yang membatalkan keislaman) bila mereka itu memiliki kemungkinan untuk mencari dan mengetahui kebenaran dan mereka memiliki ahliyyah akan hal itu namun mereka malah berpaling darinya dan tidak menghiraukannya. Adapun orang yang tidak ada kemungkinan baginya untuk mencari kebenaran dan tidak memiliki ahliyyah untuk mengetahui apa yang dibawa oleh para Rasul, maka dia menurut Ibnul Qayyim statusnya sama dengan Ahlul fatrah dari kalangan yang tidak sampai kepada mereka dakwah seorang. Rasul-pun, dan kedua macam orang ini sama-sama tidak dihukumi sebagai orang-orang Islam dan tidak masuk dalam jajaran kaum muslimin termasuk menurut orang yang tidak mengkafirkan sebagian mereka,51 dan nanti perkataan beliau (Ibnul Qayyim) itu akan datang, dan adapun syirik itu sudah mengenai mereka dan namanya meliputi mereka,53 Islam apa yang tersisa padanya bila landasannya yang paling besar yaitu kesaksian laa ilaaha illallaah – dihancurkan, dan apakah nama Islam itu masih nempel dikala dia beribadah dan menyeru orang-orang shalih, sebagaimana yang disebutkan oleh para fuqaha dalam bab hukum orang murtad.

Dan berkata rahimahullah: Perhatikanlah ucapan beliau rahimahullah: menyeru ahli kubur, meminta serta beristighatsah kepada mereka bukanlah termasuk dalam pembahasan (yang ada di dalam jawaban) itu, dan kaum muslimin tidak ada perselisihan di dalamnya. Dan berkata juga: dan perhatikan juga dalam apa yang dikatakan Syaikh Abdullathif dalam apa yang beliau nukil dari Ibnul Qayyim bahwa status minimal mereka itu adalah seperti ahli fatrah yang meninggal dunia sebelum adanya kerasulan dan seperti orang yang belum sampai kepadanya dakwah seorang nabipun, sampai ucapannya: dan kedua macam orang ini sama-sama tidak dihukumi sebagai orang-orang Islam[64] dan tidak masuk dalam jajaran kaum muslimin termasuk menurut orang yang tidak mengkafirkan sebagian mereka, dan nanti perkataan beliau (Ibnul Qayyim) itu akan datang, dan adapun syirik itu sudah mengenai mereka dan namanya meliputi mereka, Islam apa yang tersisa padanya bila landasannya yang paling besar yaitu kesaksian laa ilaaha illallaah – dihancurkan. Selesai.

NUKILAN-NUKILAN

DARI UCAPAN SYAIKH ABDULLAH DAN IBRAHIM PUTERA SYAIKH ABDULLATHIF DAN UCAPAN SYAIKH SULAIMAN IBNU SAHMAN

Mereka telah berbicara banyak tentang hal itu, dan mereka menzamani orang yang mengudzur dengan sebab kejahilan di dalam syirik akbar. Dan yang paling banyak berperan di dalam hal ini adalah Syaikh Sulaiman Ibnu Sahman, di mana beliau menulis banyak kitab tentang hal itu, di antaranya:

  1. Kitab Kasyfusy Syubhatain.
  2. Kitab Kasyful Auham Wal Iltibas.
  3. Kitab Tamyiz Ash Shidqi Minal Main.

Ia adalah tiga kitab yang sangat agung di dalam masalah ini, bahkan ia adalah ringkasan bagi ucapan para aimmatud dakwah dalam hal itu, dan ia adalah penjelasan bagi ucapan Al Imam Ibnu Taimiyyah dan Al Imam Ibnul Qayyim.

Syaikh Abdullah dan Ibrahim putera Syaikh Abdullathif dan Syaikh Sulaiman Ibnu Sahman berkata: (Adapun Jahmiyyah dan ‘Ubbadul Qubur, maka tidak berdalil dengan nash-nash semacam ini terhadap sikap tidak mengkafirkan mereka itu kecuali orang yang tidak mengetahui hakikat islam….” Dan mereka berkata: Karena kemusyrikan yang mereka lakukan itu adalah menggugurkan kalimat tauhid yang telah mereka ucapkan).

Dan metode mereka bertiga itu adalah mengqiyaskan kekafiran ‘Ubbadul Qubur terhadap pengkafiran Jahmiyyah yang dilakukan salaf serta sikap salaf tidak mengudzur mereka di dalam pengkafirannya dengan sebab kejahilan. Ad Durar 10/432.

Syaikh Abdullah dan Ibrahim putera Syaikh Abdullathif dan Syaikh Sulaiman Ibnu Sahman berkata di dalam Ad Durar 10/433-437: Sesungguhnya ahli ilmu dan hadits tidak berselisih prihla kekafiran Jahmiyyah, sampai mereka berkata: Syaikhul Islam dan muridnya yaitu Ibnul Qayyim telah menuturkan di dalam banyak tempat bahwa penafian pengkafiran dengan sebab hal-hal yang mengkafirkan baik itu ucapan maupun perbuatan adalah di dalam hal yang samar dalilnya serta hujjah belum tegak terhadap pelakunya, dan bahwa penafian itu itu maksudnya adalah penafian pengkafiran pelakunya dan pemberian sangsi hukum terhadapnya sebelum tegaknya hujjah, dan bahwa penafian pengkafiran itu adalah khusus di dalam masalah-masalah yang dipertentangkan di antara umat ini. Adapun masalah peribadatan kepada orang-orang saleh, istighatsah dengan mereka dan berharap kepada mereka di dalam kondisi-kondisi genting dan sulit, maka hal ini tidak ada seorang muslimpun yang menyelisihi tentang pengharamannya dan tentang penghukumannya bahwa ia tergolong syirik akbar,[65] sehingga di dalam pengkafiran mereka dan di dalam pengkafiran Jahmiyyah itu tidak ada dua pendapat.

Di dalam Ad Durar 10/434 mereka menafsirkan sikaf tawaqquf Syaikh Muhammad Ibnu Abdil Wahhab prihal orang yang menyembah kubbah Kawwaz dan sikap beliau tidak mengkafirkan orang musyrik sampai beliau mendakwahi keduanya, yaitu bahwa beliau tidak serta merta mengkafirkan manusia langsung begitu saja sebelum tegaknya hujjah dan dakwah, karena saat itu adalah zaman fatrah dan ketidakadaan ilmu tentang ajaran rasul, oleh sebab itu beliau berkata: Karena kejahilan mereka dan ketidakadaan orang yang mengingatkan mereka. Adapun bila hujjah sudah tegak, maka tidak ada penghalang dari mengkafirkan mereka walaupun mereka itu tidak memahaminya) selesai. Perhatikanlah bahwa ucapan beliau itu tentang takfir, adapun penafian nama muslim dari mereka maka beliau menafikannya walaupun beliau tidak mengkafirkan, karena mereka itu melakukan syirik, dan nama musyrik itu menyemat pada diri mereka sehingga nama itu tersanding pada diri mereka.

Syaikh Abdullah dan Ibrahim putera Syaikh Abdullathif dan Syaikh Sulaiman Ibnu Sahman berkata di dalam Ad Durar 10/432-435: (Adapun Jahmiyyah dan ‘Ubbadul Qubur, maka tidak berdalil dengan nash-nash semacam ini (“Barangsiapa shalat seperti shalat kami” dan nash-nash nabawi lainnya) terhadap sikap tidak mengkafirkan mereka itu kecuali orang yang tidak mengetahui hakikat islam dan ajaran yang dengannya Allah telah mengutus para rasul yang mulia, karena hakikat apa yang mereka bawa dan yang mereka dakwahkan adalah kewajiban ibadah kepada Allah saja dan tidak ada sekutu bagi-Nya, pemurnian amalan kepada-Nya, tidak menyekutukan sesuatu makhluqpun di dalam hak khusus Allah, dan mensifati-Nya dengan sifat-sifat yang telah Dia tetapkan bagi Diri-Nya berupa sifat-sifat kesempurnaan dan kemulianaan. Barangsiapa menyelisihi apa yang mereka bawa dan malah menafikannya dan menggugurkannya, maka dia itu orang kafir yang sesat walaupun dia mengucapkan laa ilaaha illallaah dan mengaku muslim, karena kemusyrikan yang dia lakukan adalah telah menggugurkan kalimat tauhid yang dia ucapkan, sehingga pelafalan lkalimat laa ilaaha illallaah itu tidaklah bermanfaat bagi dia, karena dia mengucapkan apa yang tidak dia amalkan serta tidak meyakini kandungannya. Dan adapun ucapannya: Kami katakan bahwa ucapannya kufur namun kami tidak menhukumi orangnya sebagi orang kafir” maka pemuthlaqan ucapan ini adalah kejahilan[66] yang murni, karena ungkapan ini hanyalah terkait orang mu’ayyan.

Syaikh Sulaiman Ibnu Sahman berkata di dalam Kasyfusy Sybhatain 64: Sesungguhnya syirik akbar berupa peribadatan kepada selain Allah dan pemalingan ibadah kepada selain-Nya di samping dia beribadah kepada Allah baik itu para nabi, atau para wali atau orang saleh, maka sesungguhnya hal ini tidak seorangpun diudzur dengan sebab kejahilan terhadapnya, dan justeru mengetahuinya dan iman terhadapnya adalah termasuk hal yang pasti di dalam islam ini.

Syaikh Sulaiman Ibnu Sahman menukil dari gurunya Syaikh Abdullathif di dalam Minhajut Ta-sis hal 102-105: Oleh sebab itu beliau (Nabi shallallaahu ‘alaihi wasallam) menghukumi (pasti neraka) terhadap orang-orang mu’ayyan dari kalangan kaum musyrikin jahiliyyah arab yang ummiy, karena jelasnya dalil dan nyatanya bukti. Dan di dalam hadits Banul Muntafiq (Bila kamu melewati kuburan orang musyrik mana saja baik itu dari suku Daus maupun Quraisy, maka katakanlah: Sesungguhnya Muhammad memberi kabar kamu diadzab di neraka) ini padahal mereka itu adalah ahli fatrah, maka bagiamana dengan orang yang hidup dari kalangan umat ini sedangkan dia mendengar ayat-ayat qur’aniyyah dan hadits-hadits nabawiyyah serta hukum-hukum fiqh prihal kewajiban tauhid dan perintah merealisasikannya serta pengharaman syirik dan larangan dari melakukannya. Selesai.

Dan beliau menukil dari guru-gurunya seraya mengukuhkannya di dalam Fatawa Al Aimmah An Najdiyyah 3/195-196: (Adapun masalah peribadatan terhadap kuburan dan penyeruan mereka di samping beribadah kepada Allah, maka ia adalah masalah yang disepakati keharamannya dan diijmakan pelarangannya serta penetapan dosa bagi pelakunya, sehingga ia tidak masuk di dalam ucapan syaikh (Ibnu Taimiyyah) karena jelasnya bukti dan nyatanya dalil serta tidak dianggapnya syubhat di dalamnya. Dan berkata: Dan telah lalu bahwa umumnya orang-orang kafir dan kaum musyrikin sejak zaman nabi Nuh sampai zaman kita ini adalah mereka itu jahil dan melakukan takwil, dan juga Ahlul Hulul wal It Tihad seperti Ibnu ‘Arabi, Ibnul Faridl, At Tilimsani serta yang lainnya dari kalngan kaum sufi adalah mereka melakukan takwil, dan ‘Ubbadul Qubur serta kaum musyrikin yang sedang kita bicarakan[67] juga adalah mereka itu melakukan takwil…sampai beliau berkata: dan orang-orang nasrani pun melakukan takwil. Dan beliau berkata: Termasuk suatu yang diketahui secara pasti dari dien ini adalah bahwa islam dan syirik itu adalah dua hal yang kontradiksi yang tidak bisa bersatu dan tidak bisa kedu-duanya lenyap secara bersamaan dari seseorang. Dan karenanya maka mustahil dengan dalih syubhat apapun seorang muslim[68] itu merangkap menjadi orang musyrik, karena itu menyebabkan kumpulnya dua hal yang kontradiksi dan terjadinya hal yang mustahil. Selesai.

Syaikh Sulaiman Ibnu Sahman menukil di dalam Kasyfusy Syubhatain hal 92 dari gurunya Syaikh Abdullathif seraya mengukuhkan ucapannya itu: Maka tidak diudzur seorangpun dalam hal dia tidak beriman kepada Allah, malaikat-malaikat-Nya, kitab-kitab-Nya, rasul-rasul-Nya serta hari akhir, maka tidak ada udzur baginya setelah itu dengan sebab kejahilan.[69] Dan Allah subhanahu wa ta’ala telah mengabarkan tentang kejahilan banyak orang-orang kafir padahal Dia tegas mengkafirkan mereka.

Berkata di dalam Kasyfusy Syubhatain 93-94: Adapun masalah tauhidullah dan pengikhlasan ibadah kepada-Nya, maka tidak menyelisihi di dalam kewajibannya seorangpun dari penganut islam ini, termasuk ahli bid’ah[70] sekalipun dan yang lainnya, dan ia itu tergolong masalah yang diketahui pasti di dalam dien ini. Setiap orang yang telah sampai risalah kepadanya dan dia memiliki gambaran tentangnya sesuai apa yang sebenarnya, dan begitu juga Jahmiyyah yang telah dikeluarkan oleh salaf dari yang 72 firqah……sampai beliau berkata: Orang mu’ayyan bila muncul darinya suatu yang menyebabkan dia menjadi kafir berupa hal-hal yang diketahui secara pasti di dalam islam ini seperti peribadatan kepada selain Allah subhanahu wa ta’ala dan seperti pengingkaran bahwa Allah itu ada di atas semua makhluk-Nya dan penafian sifat-sifat keagungan dan kemuliaan-Nya yang berkaitan dengan Dzat-Nya dan perbuatan-Nya serta masalah pengetahuan-Nya terhadap segala apa yang terjadi sebelum kejadiannya, maka sesungguhnya pelarangan pengkafiran dan penetapan dosa dengan sebab kesalahan ijtihad di dalam hal ini semuanya adalah merupakan bantahan terhadap orang yang mengkafirkan kaum yang menafikan Dzat Allah, dan yang menafikan rububiyyah-Nya, dan yang menafikan asma dan sifat-Nya, dan yang menafikan keesaan-Nya subhanahu wa ta’ala dengan uluhiyyah-Nya,[71] dan yang mengatakan bahwa Allah itu tidak mengetahui apa yang terjadi sebelum ia terjadi seperti Ghulatul Qadariyyah, dan orang yang menyandarkan kejadian yang terjadi kepada bintang-bintang yang di atas, serta orang yang meyakini adanya dua sumber pencipta yaitu cahaya dan kegelapan. Dan bila si orang yang mengudzur dengan sebab kejahilan itu kemitmen dengan kaidahnya itu di dalam hal ini semuanya maka dia itu lebih kafir dan lebih sesat daripada kaum yahudi dan nasrani.

Dan berkata rahimahullah di dalam Kasyfusy Syubhatain hal 95: Sesungguhnya ucapan syaikhul Islam hanyalah diketahui dan dipahami oleh orang yang mengkaji dalam ucapannya serta memahami kaidah-kaidahnya, karena sesungguhnya beliau telah menegaskan di dalam banyak tempat bahwa kesalahan ijtihad itu bisa dimaafkan bagi orang yang belum sampai syari’at kepadanya dan belum tegak hujjah terhadapnya adalah di dalam masalah-masalah tertentu saja bila dia bertaqwa kepada Allah dan bersungguh-sungguh sesuai maksimal kemampuannya, maka mana taqwa dan sungguh-sungguh yang diklaim oleh ‘Ubbadul Qubur dan orang-orang yang memohon kepada orang-orang yang sudah mati dan yang ghaib serta orang-orang yang menggugurkan Allah dari sifat ‘Uluww di atas semua makhluk-Nya dan yang menafikan asma dan sifat keagungan-Nya?

Dan berkata rahimahullah di dalam Kasyfusy Syubhatain hal 79-80 dalam menuturkan madzhab Ibnu Taimiyyah prihal sikap tidak mengkafirkan di dalam masaail khafiyyah sampai tegak hujjah. Dan adapun di dalam masaail dhahirah yang nyata yang diketahui pasti dari dien ini, maka beliau tidak tawaqquf di dalam pengkafiran pelakunya.

Dan dalam Fatawa Syakh Muhammad Ibnu Ibrahim, berkata pengumpul Fatawa di dalam daftar isinya: Apakah sesorang diudzur dengan sebab kejahilan terhadap tauhid, terus berkata: Syaikh Muhammad Ibnu Ibrahim ditanya: Walaupun dia jahil? Maka Syaikh berkata: Tauhid adalah tidak ada kejahilan di dalamnya, hal ini tidak pantas tidak diketahui, orang ini hanyalah berpaling dari agama, apakah orang tidak mengetahui matahari? Al Fatawa 12/198.

NUKILAN DARI UCAPAN

LAJNAH DAIMAH DAN YANG LAINNYA

Di dalam fatwa Lajnah Daimah 1/220, mereka menjawab seraya berkata: Setiap orang yang beriman kepada kerasulan Muhammad shallallaahu ‘alaihi wasallam dan segala apa yang beliau bawa di dalam syari’at ini, bila dia sujud setelah itu kepada selain Allah baik itu wali atau penghuni kuburan atau syaikh thariqat, maka dia itu dianggap kafir lagi murtad dari islam lagi musyrik kepada Allah di dalam ibadah walaupun dia mengucapkan dua kalimah syahadat saat dia sujudnya itu, karena dia telah mendatangkan apa yang membatalkannya berupa sujud kepada selain Allah, akan tetapi bisa saja diudzur karena kejahilannya sehingga sangsi hukuman tidak langsung dikenakan kepadanya sampai dia diberitahu dan ditegakkan hujjah terhadapnya serta dieberi tenggang waktu tiga hari sebagai kesempatan bagi dia untuk merujuk dirinya dengan harapan dia taubat, kemudian bila dia tetap bersikukuh terhadap sujudnya kepada selain Allah itu setelah ada penjelasan tadi maka dia dibunuh karaena kemurtaddannya…jadi pemberian penjelasan dan penegakkan hujjah itu itu adalah untuk memberi dia kesempatan waktu sebelum dijatuhkan sangsi hukuman dengan sebabnya bukan untuk dinamakan sebagai orang kafir setelah pemberian penjelasan itu, karena sesungguhnya dia itu telah dinamakan sebagai orang kafir dengan perbuatan yang dia lakukan berupa sujud kepada selain Allah[72] itu atau nadzarnya atau penyembelihan kambing sebagai tumbalnya umpamanya. Selesai.

Syaikh Ibnu Baz (rahimahullah) berkata: Urusan itu ada dua macam, satu macam yang di dalamnya diudzur dengan sebab kejahilan dan satu macam yang tidak diudzur di dalamnya dengan sebab kejahilan. Bila orang yang melakukan hal itu berada di tengah kaum muslimin dan dia melakukan kemusyrikan dengan beribadah kepada selain Allah, maka sesungguhnya dia itu tidak diudzur, karena dia itu teledor lagi tidak mau berupaya serta tidak mau membekali dirinya di dalam agamanya, sehingga dia itu tidak diudzur di dalam peribadatannya kepada selain Allah. Fatawa Ibnu Baz 4/26-27.

Dan ia adalah pendapat guru kami Syaikh Hamud ‘Uqla Asy Syu’aibi semoga Allah menjaga dan melindunginya.

PASAL KETUJUH

PENUTURAN DILALAH QIYAS

Setelah menuturkan dalil-dalil dari Al Kitab dan As Sunnah, Ijma dan pernyataan para ulama yang menunjukan tidak ada udzur karena kejahilan dalam hal syirik akbar, kami akan menuturkan apa yang ditunjukan oleh qiyas dalam hal itu. Dan disini ada dua qiyas: Qiyas Aula dan Qiyas Syabah.

Petama: Qiyas Aula

  1. Ijma para sahabat atas kafirnya Musailamah dan para pengikutnya secara ta’yin dan mereka tidak diudzur karena kejahilan tatkala dia mengaku sekutu Rasulullah dalam kenabian.

Sisi Qiyasnya adalah tidak diudzurnya dia dalam persekutuan ini, maka apa gerangan dengan orang yang mengklaim musyarakah (menyertai/menyekutui) Allah dalam ibadah kepada-Nya, dia dan pengikutnya. Dan ini lebih utama (untuk tidak diudzur)

  1. Ijma para sahabat atas kafirnya Al Mukhtar Ats Tsaqafi dan para pengikutnya tatkala dia mengklaim menjadi Nabi, sebagaimana yang kami katakan tentang Musailamah dan para pengikutnya. Ini juga lebih utama (untuk tidak diudzur karena kejahilan).
  2. Ijma para sahabat atas tidak diudzurnya orang-orang yang menolak bayar zakat dengan sebab kejahilan, karena mereka menolak (menunaikan) salah satu dari hak Laa ilaaha illallaah, maka lebih utama lagi orang yang menolak Laa ilaaha illallaah yang merupakan inti.
  3. Tidak diudzurnya orang yang menikahi ibu tirinya dengan ijma dengan sebab kejahilan, bahkan tidak diminta rincian masalah darinya, karena masalahnya adalah sama dalam hal itu, karena dia tidak komitmen akan hak-hak Laa ilaaha illallaah maka apa gerangan dengan Laa ilaaha illallaah.

Kedua: Qiyas Syabh

  1. Salaf ijma atas kafirnya Ahlul Hulul Wal Ittihad, karena mereka mengklaim bahwa Allah telah menyatu pada sebagian makhluk-Nya Maha Suci Allah dari hal itu. Maka begitu juga sama dengannya orang yang mengklaim bahwa uluhiyyah (sifat Ketuhanan) itu menyatu pada diri orang-orang shalih, sehingga dia mengibadatinya.
  2. Salaf ijma atas kafirnya Al Musyabbihah yang menyamakan Allah dengan makhluk-Nya dalam asma dan sifat, maka serupa dengannya orang yang menyamakan salah satu makhluk Allah dengan Allah dalam sifat uluhiyyah baginya, terus dia mengibadati selain Allah.
  3. Salaf ijma atas kafirnya orang-orang Jahmiyyah Mu’aththilah dan Qadariyyah yang mengingkari lagi menafikan sifat Ilmu bagi Allah, maka serupa dengannya orang yang menafikan sifat uluhiyyah dari Allah dan memberikan kepada sebagian makhluk-Nya
  4. Mengqiyaskannya dengan qiyas syabah terhadap orang yang memperolok-olok Allah, maka sesungguhnya dia kafir dengan ijma dan tidak diudzur dengan kejahilannya, sedangkan orang musyrik dengan penyekutuannya itu dia memperolok-olok Allah sebagaimana kata ulama salaf, Allah berfirman : “Dan Maha Suci Allah dan aku bukan termasuk orang-orang musyrik”

PASAL KEDELAPAN

KONSEKUENSI YANG BATIL

Orang yang mengudzur pelaku syirik akbar karena kejahilan, dia memiliki konsekuensi-konsekuensi yang bathil bila memberlakukan pendapatnya secara baku:

  1. Dia harus mengudzur orang-orang yang jahil lagi awam dari kalangan Yahudi dan Nashrani.
  2. Dia harus mengudzur Ahlul Fatrah atau sebagiannya karena kejahilan mereka. (dan ini tentunya menyelisihi ijma)
  3. Dia harus mengudzur orang-orang yang jahil dan awam dari kalangan munafiqin. (dan ini tentunya menyelisihi ijma)
  4. Dia harus mengudzur setiap orang yang mengingkari rububiyyah Allah karena jahil. (dan ini tentunya menyelisihi ijma)
  5. Dia harus mengudzur orang yang mengingkari Ilmu Allah karena kejahilan atau takwil. (dan ini tentunya menyalahi ijma)
  6. Dia harus mengudzur orang yang menafikan nama-nama dan sifat Allah karena kejahilan dari kalangan jahmiyyah. (dan ini tentunya menyalahi ijma)
  7. Pendapat ini mengharuskan adanya pendapat bahwa hujjah itu belum tegak atas seorangpun dari umat ini baik dengan Rasul atau dengan Al Qur’an.

Syaikh Sulaiman Ibnu Sahman rahimahullah berkata saat menjelaskan batalnya lawazim yang lalu, beliau berkata dalam kitabnya Kasyfusy Syubhatain : “Sesungguhnya larangan dari mengkafirkan dan menetapkan dosa dengan sebab kekeliruan dalam hal ini semua (yaitu syirik akbar) adalah merupakan sikap membantah terhadap (ulama-ulama) yang telah mengkafirkan Mu’aththilah Dzat, Mu’aththilah Rububiyyah, Mu’aththilah Asma dan Sifat dan mu’aththilah sifat Esa Allah ta’ala dengan Ilahiyyah, dan orang-orang yang mengatakan bahwa Allah Subhanahu Wa Ta’ala tidak mengetahui apa-apa yang akan terjadi sebelum kejadiaannya seperti Qadariyyah yang ekstrim, dan orang-orang yang berpendapat dengan penyandaran segala kejadian kepada bintang-bintang yang ada di atas, serta orang yang berkeyakinan adanya dua pokok, cahaya dan gelap. Sesungguhnya orang yang komitmen dengan hal ini semua, maka dia lebih kafir dan lebih sesat daripada Yahudi dan Nashrani. Selesai.

Segala puji hanya bagi Allah Rabbul ‘Alamin, dan semoga shalawat dan salam dilimpahkan kepada Muhammad, keluarganya dan seluruh sahabatnya.

[1] Begitu juga orang yang mengucapkan laa ilaaha illallah, sedang dia masih menyembah (mengikuti) berhala pancasila, demokrasi, UUD dan paghanisme hukum lainnya, maka dia itu bukan orang muslim walau khatam Al-Qur’an tiap hari atau tidak pernah tinggal shalat (pent)

[2] Ini menunjukkan bahwa Syaikh Muhammad telah memahami dan mencerna madzhab Ibnu Taimiyyah dalam hal ini serta berjalan di atas jalannya.

[3] Perhatikan bahwa penafian itu terhadap nama takfier, bukan terhadap nama syirik.

[4] Ini adalah batasan al-umuur adh-dhahir (hal-hal yang tampak), kadang disebut al-ma’lum minaddin bidl dlarurah (suatu yang diketahui dari dien ini secara pasti).

[5] Yaitu bahwa Syaikh Muhammad tidak membedakan antara nau’ dengan mu’ayyan dalam masalah-masalah syirik akbar dan hal-hal yang dhahirah. Dan di sini beliau menukil ijma muslimin terhadapnya semenjak zaman sahabat sampai zaman Manshur Al-Bahutiy penulis kitab Ar-Raudl Al-Murbi’.

[6] Ibadatud dustur (peribadatan kepada hukum /aturan / undang-undang ) juga termasuk masaail dzahirah, sebagaimana dalam surat at-Taubah 31 dengan tafsir Rasulullah terhadapnya dalam hadits ‘Addi Ibnu Hatim, tidak di udzur karena kebodohan terhadap hukum. (pent)

[7] Yang tiga orang itu : Orang yang baru masuk islam, orang yang hidup di pedalaman, dan orang yang hidup tumbuh di negeri kafir asli. Tiga macam orang ini bila melakukan syirik akbar maka dinamakan musyrik walau jahil, dan bila sudah sampai dakwah maka musyrik kafier. Tidak ada perbedaan baik pelaku syirik ini mengaku islam ataupun tidak, oleh sebab itu keliru sekali orang yang membedakan antara yang mengaku islam dengan yang tidak.

Adapun selain tiga macam orang tadi maka hujah sudah dianggap tegak, sehingga pelaku syirik akbar yang bodoh di antara mereka dinamakan musyrik lagi kafier.

Dan perlu diketahui bahwa hujjah di dalam masaail dhahirah ini adalah adanya kesempatan untuk mengetahui. (pent).

[8] Dan wajib diperhatikan terhadap ucapan Syaikh Muhammad bahwa beliau mengingkari terhadap murid-muridnya sikap mereka tidak memberlakukan nama kafir kepada para thaghut. Adapun nama thaghut dan nama musyrik maka mereka memberlakukannya terhadap mereka, oleh sebab itu perhatikan selalu terhadap (ungkapan) Syaikh saat penafian beliau amat jelas, di mana beliau menafikan nama kufur bukan nama musyrik atau nama musyrikin, dan kami akan sering mengulang ucapan ini sampai dicerna dengan baik. Dan ucapan ini terfokus pada penafian takfier saja, adapun nama islam maka ia ditiadakan dari mereka ….

[9] Yaitu belum tegak hujjah dalam pencantuman nama kafir yang mendatangkan adzab di atasnya atau yang mana ia dibunuh dengannya. Adapun ketiga macam orang itu dan juga orang yang tumbuh di negeri kafir (asli), maka mereka itu bila melakukan syirik maka nama syirik itu menempel pada mereka, akan tetapi hujjah belum tegak atas mereka dalam pembunuhan, pemerangan, pengadzaban, serta nama kufur.”

Penerjemah berkata: Dari itu sesungguhnya orang-orang yang mengaku muslim sejak kecil dan mereka hidup di tengah kaum muslimin serta Al-Qur’an dan terjemahannya beredar luas, terus mereka melakukan syirik akbar (baik syirik kuburan dan segala bentuknya atau syirik aturan) karena kebodohannya terhadap hukum maka mereka itu musyrik, kafir, murtad karena hujjah sudah tegak akan tetapi mereka berpaling darinya.

[10] Perhaitkan ini tidak di hukumi muslim dan tidak dinamakan muslim.

[11] Yaitu vonis dengan nama kafir dan hukum-hukum kekafiran seperti qatl, qital dan siksa. Adapun penetapan nam syirik dan apa yang mengikuti nama ini berupa tidak memintakan ampunan baginya, maka tidak dinafikan.

[12] Perhatikan, mereka menamakan dia sebelumnya sebagai orang musyrik karena ia melakukan syirik dan menganutnya, dan ucapan beliau “ mati di atas kekafiran yaitu kufur syirik, oleh sebab itu berkata sesudahnya “ tidak berkurban atas namanya “ sedang ini adalah hukum-hukum kaum musyikin [tidak sepatutnya bagi Nabi dan orang yang beriman mmintakan ampunan bagi kaum musyrikin walaupun mereka karib kerabat terdekat ].

[13] Perhatikan keduanya tidak menamai dia muslim.

[14] Perhatikan beliau tidak menamakannnya sebagai muslim, apalagi sebagai muwahhid apalagi sebagai mu’min. Dan dari penafian status kafir ini tidak mesti adanya penetapan bahwa dia muslim, ini adalah ucapan mereka semua.

Penterjemah berkata: Orang yang melakukan syirik akbar di zaman fatrah yang tidak ada dakwah, maka orangnya dinamakan sebagai orang musyrik, bukan kafir dan bukan muslim, walaupun dia mengaku islam. Dan para ulama dakwah tauhid di masa itu sepakat bahwa zaman mereka adalah zaman fatrah, oleh sebab itu mereka mencap pelaku syirik akbar dengan cap musyrik saja. Adapun setelah dakwah merebak maka pelaku syirik itu mereka cap sebagai musyrik kafir dan tidak mereka udzur dengan sebab kejahilan, karena hujjah sudah tegak, yaitu adanya kesempatan untuk mengetahui.

[15] Belaiu tidak manamakannya sebagai muslim, oleh sebab itu berkata setelahnya “tidak seyogyanya mendoakan baginya”dan seandainya dia itu muslim, tentu beliau tidak mengatakan hal itu, akan tetapi beliau memberinya status hukum musyirkin berupa tidak boleh mendoakan baginya.

[16] Di sini berkata “fatarat” dengan bentuk jamak, dan ini adalah madzhab aimmatud da’wah, mereka memandang zaman fatrah itu bisa teulang setelah diutusnya Rasulullah shallallaahu ‘alaihi wasallam, dan setiap zaman yang mendominasi dan dahsyat di dalamnya kebodohan serta tidak ada dakwah yang tegak maka ia adalah zaman fatrah dan sama dalam statusnya.

[17] Perhaitkan, beliau menyebut dia orang yang bersikukuh di atas syiriknya, sedang pada dasarnya dia sebelum kebersikukuhannya itu adalah pelaku syirik, beliau menamakannya musyrik dan beliau menafikan takfir darinya.

[18] Perhatikan penafian takfir, dan tidak mesti dari penafian takfir ini adanya penetapan nama islam.

[19] ini pada syirik ashghar, karena sumpah yang disebutkan di sini adalah syirik ashghar .

[20] Perhatikan beliau tidak menamakan mereka sebagai muslim, dan inilah bukti darinya.

[20] Karena dia menyembah berhala, dan kafir yang disebutkan ini adalah kufur syirik.

.

[22]Perhatikan, beliau tidak menamakannya muslim padahal dia itu majhuluL hal, dan beliau tidak menamakannya muslim dan tidak pula mu’min, dan beliau menafikan darinya kekafiran serta tidak menetapkan islam baginya, karena ia menyembah berhala.

[23] Perhatikan, beliau tidak menamakannya muslim apalagi mu’min apalagi muwahhid.

[24] Jadi mereka itu musyrikin, sedangkan orang yang dhahir keadaanya syirik adalah bukan muslim.

[25] Dan di sini adalah penafian kufur dan islam, dan tinggallah dia itu dicakup oleh nama syirik, karena mereka melakukannya dan mati di atasnya.

[26] Rujukan dalam kitab-kitab dan risalah-risalah Syaikh Abdurrahman ibnu Hasan adalah Al-Mujaddid Ats-Tsaniy (yaitu syaikh Abdurrahman ) karya Syaikh Khalid Al Ghunaim.

[27] Perhatikan, beliau mengaitkan kekafiran pada syirik, dan beliau menukil ijma atasnya.

[28] Dan ‘Ubbadul Qubur diqiyaskan kepada mereka itu karena kesamaan penyelisihan dalam hal-hal yang diketahui secara pasti dari dien ini.

[29] Yaitu tentang kafir asli.

[30] Yaitu anak kecil itu disebut bocah yahudi, bocah nashraniy dan seterusnya, dan dia menamakannya majusi karena sebab murabbiynya dan lingkungan dia tumbuh, yaitu perbuatan, karena dia melakukan perlakuan mereka, dan sebutan yahudi dan yang lainnya itu tidak ada kaitannya dengan hujjah .

[31] Dan kebodohan itu bukan penghalang dari takfir.

[32] Di sini beliau tidak mengudzurnya dengan sebab kejahilan, dan beliau menganggap pengudzuran dengan sebab kejahilan adalah sebagai ucapan yang kontradiksi lagi menyelisihi ijma.

[33] Ini adalah pendapat yang beliau pilih dan dipilih oleh para aimmah dakwah, yaitu bahwa zaman fatrah itu bisa berulang kembali bila kebodohan mendominasi dan menguasai serta tidak ada seorangpun orang yang tampil berdakwah.

[34] Ini adalah pilihan Imam Ahmad, bahwa masa fatrah itu ada di setiap zaman.

[35] Lihatlah ucapan Ibnul Qayyim, di mana beliau menjadikan bahwa di sana ada orang yang disifati dan dinafikan darinya ketaatan dan maksiat serta kekafiran dan keimanan. Ini adalah empat hal yang dinafikan oleh Ibnul Qayyim darinya, namun beliau tidak menafikan penyebutan nama syirik dan musyrikin, dan seandainya beliau mengatakan bahwa ia itu muslim, tentulah beliau tidak mengatakan ucapan ini.

[36] Dan ini adalah jelas menyatakan bahwa tidak ada udzur dengan sebab kejahilan.

[37] Pengulangan seperti yang sebelumnya.

[38] Perhatikan bahwa di sini ada tambahan, yaitu bahwa ia juga adalah pilihan Ibnu Jarir bahwa tidak ada udzur dengan sebab kejahilan, namun perlu diperhatikan bahwa Syaikh Aba Buthain ini telah menyebutkan ucapan Ibnu Jarir secara makna, sedangkan teks ucapan Ibnu Jarir ada di dalam tafsir ayat Al A’raf tersebut.

[39] Ini tegas bahwa tidak ada udzur dengan sebab kebodohan.

[40] Ini seperti yang sebelumnya.

[41] Perhatikanlah beliau mengaitkannya dengan perbuatan, dan membolehkan memberlakukan nama terhadapnya.

[42] Perhatikan beliau mengaitkannya dengan perbuatannya itu dan tidak mengudzurnya dengan sebab kejahilannya.

[43] Yaitu di dalam bidang syirik tidak ada perbedaan antara mu’ayyan dengan yang lainnya, sedangkan membedakan nau dengan mu’ayyan itu adalah pendapat yang menyelisihi pernyataan para ulama itu.

[44] Tegas lagi jelas bahwa tidak ada udzur dengan sebab kejahilan, dan ini adalah ijma.

[45] Ini adalah penghikayatan ijma bahwa tidak ada perbedaan antara mu’ayyan dengan yang lainnya di dalam masalah syirik akbar, bahkan sikap membedakan adalah bid’ah.

[46] Lihat sikap tegasnya di dalam sikap tidak membedakan antara orang mu’ayyan dengan yang lainnya, dan beliau menegaskan tentang masalah yang sangat penting di dalam istitabah bahwa ia itu tidak terjadi kecuali kepada orang mu’ayyan. Sehingga bila dikatakan istitabah maka pahamilah bahwa itu terhadap orang mu’ayyan. Kemudian beliau mengatakan bahwa tidak dikatakan istitabah kecuali kepada orang yang yang sudah diberlakukan nama musyrik atau nama kafir sebelumnya.

[47] Ini sangat jelas sekali sehingga tidak ada komentar.

[48] Ini batasan yang sangat penting.

[49] Perhatikan yaitu nama kafir saja, namun demikian mereka itu tidak dinamakan sebagai orang-orang muslim, karena mereka melakukan syirik sebagaimana yang dituturkan sebelumnya.

[50] Perhatikan beliau tidak menamakannya kafir tapi musyrik

[51] Perhatikanlah kepada kefahaman mereka terhadap ucapan Ibnu Taimiyyah, dan teks ucapannya ini mengkhususkan lontaran-lontaran umumnya di banyak tempat yang lain.

[52] Lihatlah penghikayatannya terhadap ucapan Ibnu Taimiyyah, dan ia adalah tegas menyatakan bahwa Ibnu Taimiyyah tidak mengudzur dengan sebab kejahilan di dalam hal-hal yang menggugurkan langsung tauhid dan iman terhadap kerasulan atau hal-hal yang merupakan bagian dari sifat-sifat khusus rububiyyah sebagaimana yang akan datang.

[53] Ini adalah buktinya yaitu mereka tidak diudzur dengan sebab kejahilan, dan ia adalah pendapat ulama yang tadi disebutkan.

[54] Salaf telah mengkafirkan Ghulatul Jahmiyyah dan Ghulatur Rafidlah, dan para ulama dakwah telah menqiyaskan ‘ubbadul qubur terhadap mereka dari sisi kesamaan keduanya telah melakukan suatu yang pengkafiran dengannya telah diketahui secara umum, dan qiyas di sini adalah qiyas syabah, sedangkan pengqiyasan dengan Rafidlah adalah qiyas aula.

[55] Lihatlah pemahaman mereka terhadap ucapan Ibnu Taimiyyah dan Ibnul Qayyim, bahkan beliau menukil ijma dan bahwa tidak ada seorangpun yang menyelisihi di dalamnya.

[56] Lihat penukilannya dari semua ulama, dan bahwa orang yang menyembah berhala atau manusia sebagaimana yang beliau katakan adalah tidak diudzur dengan sebab kebodohan selamanya

[57] Ini sangat jelas bahawa tidak ada udzur dengan sebab kejahilan, maka aapakah ada yang lebih jelas dari hal ini?

[58] Perhatikan hal itu, dan apa yang datang sesudahnya bahwa beliau menganggap hal itu sebagai bid’ah.

[59] Perhatikan, beliau menisbatkan kepada para imam bahwa ta’rif itu bukan di dalam masalah-masalah ushul.

[60] Ini adalah penegasan yang tidak ada penegasan yang lebih jelas darinya bahwa para penyembah kuburan itu bukan kaum muslimin dan tidak diudzur dengan sebab kejahilan.

16 Dan inilah memang yang terjadi, mereka memvonis orang-orang yang berseberangan dengan mereka dengan lebel Takfiriy (pent)

28 Kitabnya Assirrul Maktum Fis Sihri Wa Mukhathabatin Nujum. Lihat kitab Arrijal Alladzina takallama ‘alaihim Ibnu Taimiyah hal: 34. Ar Razi meninggal 604 H sedangkan Ibnu Taimiyyah lahir tahun 661 H dan meninggal 728, beliau mengatakan kemurtaddan Ar Razi sedangkan beliau belum lahir saat Ar Razi ada, apakah mungkin Ibnu Taimiyyah menyampaikan penjelasan kepada Ar Razi ? (pent)

33 Perhatikan hal ini di dalam ucapan Ibnu Taimiyyah, yaitu bahwa beliau menamakan orang yang melakukan syirik sebagai orang musyrik.

Penterjemah berkata: Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata sebagaimana yang dinukil oleh Syaikh Ishaq dan Syaikh Abdullathif. (Jenis orang-orang musyrik itu dan yang semisal dengan mereka dari kalangan yang beribadah kepada para wali dan orang-orang shalih, kami menghukumi bahwa mereka itu adalah orang-orang musyrik dan kami memandang kafirnya mereka bila hujjah risaliyyahnya telah tegak atas mereka, dan adapun dosa-dosa di bawah (syirik) itu dari sisi tingkatan dan kerusakannya, maka kami tidak mengkafirkan pelakunya dengan sebabnya. Ad Durar Assaniyyah 1/515, 522, dan Minhajut Tasis 60.

[61] Perhatikanlah kepada konsekuensi yang mematahkan ini.

[62] Lihat penghikayatan ijma.

48 Yaitu Rafidla yang bukan ekstrim, Syaikh Muhammad lbnu Abdil Wahhab rahimahullah berkata: (Ghulatul Jahmiyyah, Qadadyyah, Rafidlah dan yang lainnya dari kalangan yang dikafirkan oleh salaf, maka kami tidak keluar sedikitpun tentang masalah mereka dari pernyataan para imam petunjuk dan taqwa dari generasi salaf ini) Ad Durar Assaniyyah 1/522. (pent)

49 Syaikh Abdurrahman Ibnu Hasan Alu Asy Syaikh rahimahullah berkata: (Para ulama ijma baik dari kalangan salaf dan khalaf dari kalangan para sahabat, tabi’in, para imam, dan seluruh Ahlus Sunnah bahwa orang itu tidak dikatakan muslim kecuali dengan menafikan dari syirik akbar, berlepas diri darinya dan dari pelakunya, membenci mereka dan memusuhinya …. ) Ad Durar Assaniyyah 11/545-546. (pent)

50 Dia telah memiliki ahliyyah untuk dapat taklif (baligh dan berakal, pent). Lihat Al Minhaj 99.

[63] Lihatlah perkataan ini, yaitu apakah disematkan nama kafir atau tidak? Adapun nama musyrik maka ia itu sudah terbukti, oleh sebab itu beliau tidak menyinggungnya.

51 Yaitu mereka itu tidak dihukumi dengan hukum-hukum yang dikenakan kepada orang-orang kafir yang telah tegak hujjah atas mereka berupa Adzab di akhirat, kekal di neraka, dan yang lainnya. (pent).

53 Mereka bukan kaum muslimin, mereka juga bukan orang kafir, tapi mereka adalah orang-orang musyrik. Kalau orang tidak paham istilah ini maka hendaklah kembali membaca kitab-kitab tauhid para ulama terdahulu. (pent)

[64] Perhatikan penafian islam dari mereka, dan inilah buktinya dan ini adalah masalah yang sedang dibahas.

[65] Lihatlah penghikayatan ijma dan penyebutan tidakadanya perselisihan di antara salaf di dalam pengkafiran Jahmiyyah dan ‘Ubbadul Qubur.

[66] Perhatikan hal ini.

[67] Lihatlah penukilan ijma sejak zaman Nuh, dan bahwa kejahilan itu bukanlah udzur, dan bahwa salaf tidak menudzur aliran-aliran ini dengan sebab kejahilan, dan mereka itu adalah lima aliran.

[68] Lihatlah bahwa beliau menganggap mustahil adanya orang musyrik itu sebagai orang muslim, oleh sebab itu mustahil secara syari’at kaum ‘Ubbadul Qubur itu disebut sebagai orang muslim walaupun mereka itu mengucapkan syahadat, shalat dan shaum. Maka bagaimana halnya dengan orang yang mengatakan bahwa orang yang membuat tumbal atau menyeru selain Allah itu adalah orang muslim yang jahil? Di mana dia menggabungkan antara dua hal yang kontradiksi.

[69] Perhatikanlah ketidakdiudzuran dengan sebab kejahilan pada diri mereka itu, dan semisal dengan mereka adalah orang yang tidak beriman kepada uluhiyyah Allah.

[70] Ini menunjukan bahwa ahli bid’ah itu komitmen dengan tauhid dan syirik itu bukan bagian dari madzhab mereka sebelum munculnya Rafidlah, karena hanya Rafidlah lah dari kalangan ahli bid’ah yang tidak komitmen dengan tauhid dan mereka menganut syirik akbar.

[71] Kaum Mu’aththilah (orang-orang yang menafikan) yang lima itu, status mereka itu adalah sama di dalam tidak diudzur dengan sebab kejahilan: Yaitu Mu’aththilah Dzat (yang menafikan Dzat Allah), Mu’aththilah (yang menafikan) rububiyyah Allah, Mu’aththilah Asma dan Sifat, Mu’aththilah keesaan Allah dengan peribadatan dan mereka inilah yang dimaksud di bahasan ini, serta Mu’aththilah ilmu Allah.

[72] Adapun ucapan Lajnah semoga Allah memberikan taufiq kepada mereka dan merahmati yang sudah mati di antara mereka, maka ia adalah sangat jelas seperti terangnya matahari, dan seperti itu adalah ucapan Syaikh Ibnu Baz rahimahullah setelah ucapan ini adalah jelas juga.

Penterjemah berkata: Andaikat Syaikh Ali Al Khudlair tidak menyertakan syaikh-syaikh pemerintah yang ada di dalam Lajnah Daimah tentulah lebih baik.


Untitled Document

STATUS ORANG YANG DIAM TIDAK MEMBANTU PENGUASA KAFIR DAN TIDAK PULA MENGINGKARI MEREKA

Barangsiapa ikrar (dua kalimah syahadat) dan tidak shalat maka dia bukan muslim, akan tetapi yang tepat yang ditunjukkan oleh banyak nash adalah bahwa seseorang dihukumi muslim dengan sekedar ikrar (dua kalimah syahadat) dan status hukum terhadapnya ini tidak ditangguhkan sampai tiba waktu shalat untuk dilihat apa ia shalat atau tidak? Akan tetapi bila datang waktu shalat maka ia dipaksa dengannya, kemudian bila dia tidak shalat, maka dia divonis murtad dan disuruh taubat. Ibnu Taimiyyah rh berkata : [Oran-orang arab badui dan yang lainnya adalah bila mereka masuk Islam pada masa Nabi saw maka mereka diharuskan melakukan amal-amal dzahir : shalat, zakat, shaum dan haji, dan tidak seorangpun dibiarkan dengan sekedar ucapan (syahadat), akan tetapi siapa yang menampakkan ma’shiat maka ia diberi sangsi atas ma’shiat itu]. (Majmu Al Fatawa 7/258). Dan mereka dipaksa untuk shalat pada waktunya serta diberi sangsi atas meninggalkannya karena sesungguhnya ikrar dia akan dua kalimah syahadat itu mengandung (kesiapan) untuk komitmen dengan hukum-hukumnya.Dan inilah perbedaan antara ucapan salaf yang mengatakan bahwa ikrar itu adalah pemberitaan tentang pembenaran hati dan pengungkapan akan kekomitmenan dengan syari’at, dengan ucapan orang-orang masa sekarang yang tidak memandang ikrar itu mengandung komitmen (dengannya), akan tetapi mereka menganggap pencarian kejelasan komitmen sebagai syarat tersendiri untuk menghukumi keIslaman (seseorang), sedangkan nash-nash yang telah kami isyaratkan di atas dan ucapan Ibnu Rajab adalah menjelaskan kebenaran ucapan salaf dan kesalahan ucapan orang-orang masa sekarang.

بسم الله الرحمن الرحيم
Segala puji hanya bagi Allah Rabbul ‘alamin, shalawat dan salam semoga dilimpahkan kepada Rasulullah, keluarga dan sahabat seluruhnya.

Wa Ba’du

Bagaimanakah status orang-orang yang tinggal di dalam negara kafir, sedang mereka bersikap pasif, tidak membantu pemerintah kafir dan tidak pula mengingkari mereka? Inilah bahasan yang merupakan jawaban atas pertanyaan itu, ditulis oleh Syaikh Abdul Qadir Ibnu Abdil Aziz dalam Kitab Al Jami Juz 9. Beliau – semoga Allah memberkatinya – berkata :
Adapun berkaitan dengan orang-orang yang diam tidak membantu para penguasa kafir dan tidak mengingkari terhadap mereka, sedang mereka adalah mayoritas orang-orang yang di negeri ini, maka status hukum mereka itu adalah sebagai berikut:
Pertama
Dari Sisi Hukum-Hukum Iman Dan Kekafiran
Orang yang diam di negeri ini keadaannya tidak lepas dari salah satu dari tiga keadaan :
- Orang yang dzahirnya adalah kafir.
- Atau orang yang dzahirnya adalah muslim.
- Atau orang yang tidak nampak darinya sesuatupun yang menunjukkan bahwa dia itu muslim atau kafir.

Pertama:
Barangsiapa yang dzahirnya adalah kafir, baik kafir asli atau murtad, maka ia kafir secara hukum, seperti Kristen, Yahudi, Komunis, Ateis, dan orang murtad dengan sebab meninggalkan shalat, atau menghina agama ini atau beribadah kepada orang-orang yang sudah dikubur dengan bentuk permohonan, permintaan tolong, nadzar, sembelihan atau sebab-sebab kemurtaddan lainnya.

Kedua:
Dan barangsiapa yang dzahirnya muslim, maka ia muslim secara hukum, dan ia adalah yang disebut dengan muslim mastūrul hāl, yaitu orang yang nampak darinya suatu ciri dari ciri-ciri keIslaman dan tidak diketahui darinya satupun dari pembatal-pembatal keIslaman. Itu dikarenakan sesungguhnya ciri-ciri Islam adalah sebab-sebab yang nampak yang di atasnya Allah menetapkan status Islam bagi pelakunya, sehingga berlakulah baginya status hukum Islam, kecuali hal yang nampak ini diselisihi oleh hal yang nampak yang lebih kuat darinya, seperti pendatangannya akan suatu pembatal keIslaman, maka pembatal yang dzahir ini diunggulkan terhadap ciri dzahir keIslaman itu. Adapun selagi tidak diketahui suatupun pembatal darinya, maka status Islam masih tetap berlaku baginya. Rasulullah saw bersabda:

“Siapa yang shalat dengan shalat kita, dia menghadap kiblat kita, dan memakan sembelihan kita, maka itulah orang muslim.” (HR. Al Bukhari : 391).

Ibnu Hajar berkata dalam syarahnya : [Dan ada faidah di dalamnya bahwa urusan-urusan manusia itu diperlakukan sesuai dzahirnya, barangsiapa menampakkan ajaran-ajaran agama ini maka diberlakukan terhadapnya hukum-hukum pemeluk Islam selagi tidak nampak darinya yang menyelisihi hal itu]. (Fathul Bariy 1/497).

Dan sungguh telah keliru dalam (penetapan) status muslim mastūrul hāl dua kelompok :

A. Kelompok yang mengkafirkan muslim mastūrul hāl karena sikap diam dari penguasa yang kafir, dengan anggapan bahwa diam adalah dalil ridla. Dan mereka itu memiliki pendahulu dari sebagian firqah-firqah Khawarij – yaitu ‘Aufiyyah dan Baihasiyyah – yang mengatakan : “Bila imam telah kafir maka kafir pula rakyatnya, baik yang tidak hadir maupun yang menyaksikan di antara mereka.” (lihat Maqalatul Islamiyyin, karya Abul Hasan Al Asy’ariy 1/192-194).

Dan ini adalah pendapat yang rusak, serta telah lalu penjelasan bahwa (tidak disandarkan suatu ucapanpun kepada orang yang diam), dan ini dikuatkan oleh sabda Nabi saw :

“Barangsiapa di antara kamu melihat kemungkaran, maka hendaklah ia merubahnya dengan tangannya, kemudian bila dia tidak mampu maka dengan lisannya, kemudian bila tidak mampu maka dengan hatinya, sedangkan itu adalah iman yang paling lemah.” (HR. Muslim).

Hadits ini menunjukkan bahwa orang yang diam dengan lisannya bisa jadi mengingkari dengan hatinya, dan dia dengan itu masih mu’min. Dan termasuk bab ini juga sabda Nabi saw:

“Sesungguhnya akan dijadikan atas kalian para pemimpin, terus kalian mengenal dan mengingkari. Barangsiapa yang membenci maka dia sudah berlepas diri, dan barangsiapa mengingkari maka sudah selamat, akan tetapi orang yang ridla dan mengikuti (maka dialah yang binasa).” Mereka bertanya: “Wahai Rasulullah apa perlu kami memerangi mereka?” Beliau menjawab: “Tidak, selagi mereka masih shalat.” (HR. Muslim).

An-Nawawiy berkata dalam Syarahnya : [Adapun riwayat orang yang diriwayatkan maka ia nampak, dan maknanya : Siapa yang membenci kemungkaran itu maka ia sudah terbebas dari dosa dan hukumannya, sedang ini bagi orang yang tidak mampu mengingkarinya dengan tangan dan lisannya, maka hendaklah ia membencinya dengan hatinya dan berlepas diri]. (Shahih Muslim dengan Syarah An-Nawawiy 12/243).

Dan dikarenakan keadaan orang yang diam itu memiliki beberapa kemungkinan, maka tidak boleh mengkafirkannya, akan tetapi keadaannya dibawa kepada kemungkinan yang baik selagi dia itu muslim mastūrul hāl, sedangkan telah lalu dalam penjabaran kaidah takfier penjelasan bahwa tidak boleh takfier dengan hal-hal yang memiliki banyak kemungkinan indikasinya, dan di antaranya diam yang diisyaratkan kepadanya disini.

B. Kelompok kedua yang keliru dalam hal ini: adalah kelompok yang tawaqquf (bersikap absen tidak mengeluarkan pendapat) pada penetapan status Islam bagi muslim mastūrul hāl di negeri ini, dan mereka mensyaratkan kewajiban mencari kejelasan keadaan orang itu dan menguji keyakinannya dalam rangka agar dihukumi sebagai muslim. Pendapat ini sejalan dengan pendapat sekelompok dari Khawarij – yaitu Akh Nasiyyah – dalam sikap tawaqquf dan tabayyun. (lihat Maqalat Al Islamiyyin, Abul Hasan Al Asy’ariy 1/180).

Tawaqquf dalam status mastūrul hāl ini adalah bid’ah, sedangkan dalil yang menunjukkan bahwa ia adalah bid’ah ialah (keberadaan) bahwa nash-nash yang menunjukkan terhadap penetapan status Islam bagi orang yang menampakkan ciri-ciri Islam adalah mayoritasnya datang tentang orang-orang di darul harbi atau di tengah-tengah perang, maka ini menunjukkan bahwa keberadaan orang yang menampakkan keIslaman di darul harbi di tengah-tengah kaum kafir tidaklah mengharuskan tawaqquf dalam menetapkan status muslim baginya. Dan seandainya ia mati di atas keadaannya itu tentu ia diperlakukan sebagai muslim, tidak ada perselisihan di antara para ulama dalam hal ini, sebagaimana ulama tidak berselisih bahwa orang muslim itu ma’shum (terjaga) darahnya, hartanya dan anak istrinya dengan keIslamannya, baik di darul Islam maupun di darul Kufri. (lihat Al Mughniy Ma’asy Syarhil Kabir 9/335).

Dan di antara nash-nash yang diisyaratkan kepadanya adalah hadits Usamah Ibnu Zaid: “Apakah kamu membunuhnya setelah dia mengucapkan laa ilaaha illallaah.” (Muttafaq ‘alaih).
Dan hadits Ibnu Umar tentang pembunuhan Khalid Ibnul Walid terhadap tawanan Banu Judzaimah setelah mereka mengatakan : “Shaba-nā shaba-nā” – dan kalimat ini menurut mereka berarti aslamnā (kami masuk Islam), serta pengingkaran Nabi saw terhadapnya. Dan hadits ini ada dalam Al Bukhariy. Dan nash-nash lainnya.

Al Hafidz Ibnu Rajab Al Hanbaliy rh berkata : [Dan termasuk hal yang diketahui secara pasti bahwa Nabi saw menerima dari setiap orang yang mendatanginya seraya mau masuk Islam dua kalimah syahadat saja, dan beliau menjaga darahnya dengan hal itu serta menjadikannya sebagai muslim, maka beliau telah mengingkari terhadap Usamah Ibnu Zaid karena membunuh orang yang telah mengucapkan tatkala dia mengangkat pedang terhadapnya, dan pengingkaran beliau terhadapnya sangatlah keras. Dan Nabi saw tidak pernah mensyaratkan (sesuatu) terhadap orang yang datang ingin masuk Islam di hadapannya, kemudian beliau mengharuskan shalat dan zakat]. (Jami’ul ‘Ulūm wal Hikam, hal 72 terbitan Darul Fikri).

Dan orang-orang yang berpendapat akan tawaqquf dan tabayyun itu memiliki beberapa syubhat. Di antaranya : “Bahwa tidak cukup ikrar akan dua kalimah syahadat untuk menghukumi keIslaman seseorang, akan tetapi mesti tabayyun (mencari kejelasan) komitmennya dengan syari’at.” Dan yang benar adalah bahwa komitmen ini harus ada untuk keabsahan Islam.

Barangsiapa ikrar (dua kalimah syahadat) dan tidak shalat maka dia bukan muslim, akan tetapi yang tepat yang ditunjukkan oleh banyak nash adalah bahwa seseorang dihukumi muslim dengan sekedar ikrar (dua kalimah syahadat) dan status hukum terhadapnya ini tidak ditangguhkan sampai tiba waktu shalat untuk dilihat apa ia shalat atau tidak? Akan tetapi bila datang waktu shalat maka ia dipaksa dengannya, kemudian bila dia tidak shalat, maka dia divonis murtad dan disuruh taubat. Ibnu Taimiyyah rh berkata : [Oran-orang arab badui dan yang lainnya adalah bila mereka masuk Islam pada masa Nabi saw maka mereka diharuskan melakukan amal-amal dzahir : shalat, zakat, shaum dan haji, dan tidak seorangpun dibiarkan dengan sekedar ucapan (syahadat), akan tetapi siapa yang menampakkan ma’shiat maka ia diberi sangsi atas ma’shiat itu]. (Majmu Al Fatawa 7/258). Dan mereka dipaksa untuk shalat pada waktunya serta diberi sangsi atas meninggalkannya karena sesungguhnya ikrar dia akan dua kalimah syahadat itu mengandung (kesiapan) untuk komitmen dengan hukum-hukumnya.

Dan inilah perbedaan antara ucapan salaf yang mengatakan bahwa ikrar itu adalah pemberitaan tentang pembenaran hati dan pengungkapan akan kekomitmenan dengan syari’at, dengan ucapan orang-orang masa sekarang yang tidak memandang ikrar itu mengandung komitmen (dengannya), akan tetapi mereka menganggap pencarian kejelasan komitmen sebagai syarat tersendiri untuk menghukumi keIslaman (seseorang), sedangkan nash-nash yang telah kami isyaratkan di atas dan ucapan Ibnu Rajab adalah menjelaskan kebenaran ucapan salaf dan kesalahan ucapan orang-orang masa sekarang.

Ibnu Rajab berkata juga : [Barangsiapa ikrar dua kalimah syahadat maka ia menjadi muslim secara hukum, kemudian bila ia masuk Islam dengannya maka ia dipaksa untuk mengamalkan ajaran-ajaran Islam lainnya]. (Jami’ul ‘Ulum Wal Hikam hal : 21).
Dan dalam menjelaskan pengandungan ikrar akan kekomitmenan dengan syari’at, Ibnu Taimiyyah rh berkata : [Dan yang ia maksudkan dengan ikrar itu adalah komitmen bukan tashdiq (pembenaran) sebagaimana firman Allah ta’ala :

وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا ءَاتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ ءَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ

“Dan (ingatlah), ketika Allah mengambil perjanjian dari para nabi : “Sungguh, apa saja yang Aku berikan kepadamu berupa kitab dan hikmah, kemudian datang kepadamu seorang rasul yang membenarkan apa yang ada padamu, niscaya kamu akan sungguh-sungguh beriman kepadanya dan menolongnya.” Allah berfirman : “Apakah kamu mengakui dan menerima perjanjian-Ku terhadap yang demikian itu?” Mereka menjawab : “Kami mengakui.” Allah berfirman : “Kalau begitu saksikanlah (hai para nabi) dan Aku menjadi saksi (pula) bersama kamu.” (Ali ‘Imran : 81).

Perjanjian yang diambil adalah mereka beriman kepadanya dan menolongnya, dan mereka telah diperintahkan dengan hal ini, sedang ikrar (pengakuan ini) bukanlah pembenaran, karena Allah tidak mengabarkan mereka dengan berita, namun Dia mewajibkan atas mereka bila datang kepada mereka Rasul itu agar mereka beriman kepadanya dan menolongnya, maka mereka membenarkan pengakuan ini dan komitmen dengannya. Maka inilah ikrar mereka – sampai beliau berkata – sedangkan kata iqrār (ikrar/pengakuan) itu mencakup komitmen dan pembenaran serta mesti dari keduanya]. (Majmu Al Fatawa 7/396-397, dan sama dengannya 7/530-531).

Dan di antara Syubhat orang yang menyatakan tawaqquf dan tabayyun adalah : pernyataan bahwa keadaan telah berubah, dan sekarang manusia mengucapkan syahadat sedang mereka tidak mengetahui maknanya, maka mesti dari menguji mereka dalam pemahaman mereka akan maknanya dan apa yang ditunjukkan kepadanya berupa penafian dan penetapan, yaitu kufur terhadap thaghut dan iman kepada Allah.

Syarat ini tidak memiliki dalil syar’iy, akan tetapi menyelisihi apa yang dilakukan oleh Nabi saw dan para sahabat, dimana mereka tidak pernah tawaqquf dalam menetapkan Islam bagi orang yang mengakui dua kalimah syahadat sampai mengujinya dalam hal pemahamannya akan makna yang dimaksud dengan dua kalimat itu. Dan Rasulullah saw bersabda :
“Setiap syarat yang tidak ada dalam Kitabullah maka ia adalah batil.” (HR. Al Bukhariy).
Dan sabda Rasulullah saw: “Barangsiapa melakukan suatu amalan yang tidak ada atasnya urusan kami, maka ia ditolak.” (HR. Muslim).

Sebagaimana orang-orang yang memegang syarat ini akan sulit dihadapkan kepada hadits Dzātu Anwāth, orang-orang yang meminta Dzātu Anwāth kepada Rasulullah saw tidak mengetahui bahwa ini bertentangan dengan makna dua kalimah syahadat.

Dan yang benar dalam hal ini bahwa ilmu akan makna syahadat sebagaimana dalam hadits Utsman Ibnu ‘Affan riwayat Muslim, ikhlash di dalamnya, yaqin serta syarat-syarat sah syahadat “lā ilāha illallāh” lainnya yang dituturkan dalam buku-buku aqidah, (syarat-syarat) ini adalah syarat-syarat sah Islam haqiqiy yang bermanfaat bagi orangnya di akhirat. Dan telah saya isyaratkan kepada hal ini dalam jabaran ilmu yang fardlu ‘ain di Pasal II dari Bab II di dalam kitab ini. Dan silahkan rujuk syarat-syarat sah syahadat “lā ilāha illallāh” dalam “Ma’ārijul Qabūl, terbitan As Salafiyyah 2/377-386, dan “Fathul Majid, dalam Syarah bab (Ad Du’a ilā syahādati lā ilāha illallāh) hal 88, terbitan Darul Fikri 1399 H.”

Adapun dalam hukum-hukum dunia maka Islam hukmiy terbukti dengan pengucapan dua kalimah syahadat, dan setelah itu siapa yang melakukan pelanggaran dalam diennya maka dia divonis dengan vonis syar’iy, baik itu kafir ataupun fasiq dengan syarat-syaratnya sebagaimana yang dikatakan Ibnu Taimiyyah [Tidak seorangpun dibiarkan dengan sekedar pengucapan, akan tetapi setiap yang menampakkan maksiat maka dia diberi sangsi karenanya]. (Majmu Al Fatawa 7/258). Dan yang dimaksud dengan pengucapan adalah ikrar dua kalimah syahadat.

Syaikh Sulaiman Ibnu Abdillah Ibnu Muhammad Ibnu Abdil Wahhab rh berkata [Dan adapun ucapan orang tanpa mengetahui maknanya dan tanpa mengamalkannya, atau klaimnya bahwa ia termasuk ahlut tauhid sedang ia tidak mengetahui tauhid, akan tetapi bisa saja dia memurnikan kepada selain Allah dari ibadahnya berupa doa, takut, sembelihan, nadzar, taubat, inābah (kembali/berserah diri) dan macam-macam ibadah lainnya, maka tidak cukup dalam tauhid, bahkan ia tidak lain adalah musyrik sedang keadaannya seperti ini]. (Taisir Al ‘Aziz Al Hamid : 140 terbitan Al Maktab Al Islamiy 1409 H.)

Perhatikan ucapannya (maka tidak cukup dalam tauhid…) dan tidak mengatakan (maka tidak cukup dalam menghukumi keIslamannya) jadi hukum tercapai baginya dengan ciri Islam apa saja, adapun secara hakikat (Islam hakiki/sebenarnya) maka bila dia mendatangkan syarat-syarat sah dua kalimah syahadat lainnya maka itu manfaat baginya di akhirat, dan bila tidak maka tidak manfaat. Dan tidak wajib atas kita mengujinya di dunia untuk menyelidiki perealisasian syarat-syarat ini, akan tetapi status Islam tercapai baginya kemudian dia diberi sangsi atas pelanggarannya di dalam Islam ini.

Dan banyaknya kekeliruan pada sebagian orang adalah karena tidak membedakan antara Islam hukmiy yang berlaku padanya hukum-hukum dunia berupa keterjagaan darah dan harta, keabsahan menikah dan saling mewarisi, dengan Islam haqiqiy yang berlaku padanya hukum-hukum akhirat berupa pahala dan siksa di sisi Allah ta’ala. Ibnu Taimiyyah rh berkata [Sesungguhnya banyak orang yang berbicara dalam – untuk takfier Ahlil Ahwa – tidak memperhatikan bab ini, dan tidak membedakan antara hukum dzahir dengan (hukum) bathin, padahal sesungguhnya perbedaan antara ini dengan ini adalah tsabit dengan nushush mutawatirah dan ijma’ yang ma’lum, bahkan ia diketahui secara pasti dari dienul Islam]. (Majmu Al Fatawa : 7/472).

Dan Syaikh Hafidh Hakamiy rh berkata [Kemudian ketahuilah wahai saudaraku – semoga Allah membimbing kami dan engkau – bahwa komitmen dengan agama yang dengannya terbukti keselamatan dari kehinaan dunia dan adzab akhirat serta dengannya si hamba mendapatkan surga dan dijauhkan dari neraka adalah komitmen dengan Islam haqiqiy dalam setiap apa yang disebutkan dalam hadits Jibril dan ayat-ayat dan hadits-hadits yang semakna dengannya. Sedangkan yang tidak berada di atas Islam haqiqiy namun tidak nampak darinya suatu yang menggugurkannya maka diberlakukan padanya hukum-hukum kaum muslimin di dunia dan rahasianya diserahkan kepada Allah ta’ala. Allah ta’ala berfirman :

فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَءَاتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ

“Jika mereka taubat, dan mendirikan shalat dan menunaikan zakat maka berilah kebebasan kepada mereka untuk berjalan.” (At Taubah : 5).

dan dalam ayat lain :

فَإِخْوَانُكُمْ فِي الدِّينِ
“… Maka (mereka itu) adalah saudara-saudaramu seagama.” (At Taubah : 11).

dan ayat-ayat lainnya]. (Ma’arijul Qabul 2/37).

Walhasil : bahwa tidak (boleh) tawaqquf dan tabayyun bersama orang muslim mastūrul hāl, dan penghukuman keIslaman dia tidak tergantung kepada pengkajiannya terhadap sebagian masalah-masalah dien ini – akan tetapi ia dihukumi muslim terus wajib atasnya mempelajari dien ini sebagaimana yang telah lalu dalam penjelasan ilmu yang fardlu ‘ain di bab kedua dari kitab ini – sedangkan belajar ini bukanlah syarat untuk dihukumi sebagai muslim. Ibnu Hajar rh [Al Ghazzaliy berkata : Suatu kelompok berlebih-lebihan, dimana mereka mengkafirkan ‘awam kaum muslimin dan mengklaim bahwa orang yang tidak mengetahui aqidah-aqidah syar’iyyah dengan dalil-dalil yang mereka jabarkan maka ia kafir, sehingga mereka telah mempersempit rahmat Allah yang luas dan mereka menjadikan surga khusus bagi sejumlah kecil dari kalangan mutakallimin. Dan hal serupa diutarakan oleh Abul Mudhaffar Ibnu As Sam’aniy dan ia panjang lebar dalam membantah terhadap orangnya, serta ia menukil dari mayoritas Imam-Imam fatwa, bahwa mereka berkata : Tidak boleh membebani orang-orang awam untuk meyakini ushul dengan dalil-dalilnya, karena dalam hal itu terdapat kesulitan berat yang lebih dahsyat dari kesulitan berat dalam mempelajari furu’ fiqhiyyah. – sampai Ibnu Hajar berkata – Al Qurthubiy berkata : Inilah yang dipegang oleh para imam fatwa dan para imam salaf sebelumnya, dan sebagian mereka berhujjah dengan apa yang telah lalu berupa pernyataan pada asal fithrah dan dengan apa yang mutawatir dari Nabi saw kemudian para sahabat, bahwa mereka menghukumi keIslaman orang yang masuk Islam dari kalangan arab-arab badui dari kalangan yang menyembah berhala, maka mereka menerima dari mereka pengakuan dua kalimat syahadat dan komitmen dengan hukum-hukum Islam tanpa mengharuskan mempelajari dalil-dalil]. (Fathul Bariy 13/349-352).

Dan di antara syubhat-syubhat orang yang menyatakan tawaqquf dan tabayyun adalah bahwa telah tsabit dari Nabi saw sikap tabayyun, sebagaimana dalam hadits budak wanita dan sebagaimana dalam ayat Al Mumtahanah.

Ini adalah haq, akan tetapi tidak menunjukkan terhadap keumuman, dan andaikata ia adalah kaidah (patokan) tentulah Nabi saw kemudian para imam sesudahnya memberlakukannya terhadap setiap orang yang masuk Islam. Dan yang benar adalah bahwa tabayyun dalam keadaan-keadaan ini adalah karena sebab-sebab tertentu. Dan akan datang pengisyaratan kepadanya dalam bagian berikutnya, dan ini termasuk tabayyun yang syar’iy, adapun tabayyun keadaan muslim mastūrul hāl, maka ini tabayyun yang bid’ah.

Dan di antara syubhat-syubhat orang yang menyatakan tawaqquf dan tabayyun : pensyaratan syarat-syarat tertentu dalam rangka menghukumi keIslaman seseorang tertentu, seperti ia berada dalam jama’ah Islamiyyah dan membai’at amir jama’ah ini baik jama’ah tertentu atau secara muthlaq.

Dan ini kadang wajib sebagaimana yang telah saya utarakan dalam kitab saya Al Umdah, akan tetapi bukan syarat untuk keabsahan Islam baik Islam hukmiy maupun hakikiy. Dan di antara dalil itu: Bahwa orang bila masuk Islam di darul harbi dan ia tidak hijrah – baik karena tidak mampu atau karena ia bisa menampakkan diennya disana – maka ia muslim meskipun ia bukan dalam jama’ah dan tidak membai’at amir. Allah swt telah mensifati orang yang keadaannya seperti ini dengan iman – maksudnya iman hukmiy –, sebagaimana firman-Nya ta’ala :

فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ

“Jika ia (si terbunuh) dari kaum yang memusuhimu, padahal ia mu’min.” (An Nisaa’ : 92).

dan firman-Nya ta’ala :

وَلَوْلَا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ

“Dan kalaulah tidak karena laki-laki mu’min dan perempuan-perempuan yang mu’min yang tidak kamu ketahui.” (Al Fath : 25).

Dan di antara dalil-dalilnya adalah pensifatan orang yang membangkang dengan iman : yaitu muslim yang keluar menentang jama’ah muslimin dan imam mereka, dia tidak membai’atnya atau ia telah membai’atnya terus menentangnya, membatalkan bai’atnya dan memecah tongkat ketaatannya, maka ia masih muslim meskipun membangkang, sebagaimana firman-Nya ta’ala :

وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي

“Dan jika ada dua golongan dari orang-orang mu’min berperang maka damaikanlah antara keduanya. Jika salah satu dari kedua golongan itu berbuat aniaya terhadap golongan yang lain, maka perangilah golongan yang berbuat aniaya itu.” (Al Hujuraat : 9).

Allah menamakannya mu’min walaupun aniaya. Dan dengan ini jelaslah bahwa jahiliyyah dalam sabdanya saw: “Siapa mati sedang tidak ada bai’at di lehernya maka ia mati dengan mati jahiliyyah.” (HR. Muslim).

Bahwa yang dimaksud dengannya : mati dalam kondisi maksiat, bukan kafir, karena orang yang aniaya (membangkang) adalah seperti itu sedang dia adalah muslim. Dan untuk masalah ini Al Bukhari telah membuat bab pada Kitabul Iman dalam Ash Shahih di bab (maksiat-maksiat dari urusan jahiliyyah tidaklah pelakunya dikafirkan dengan sebab melanggarnya kecuali dengan syirik) dan di dalamnya ia menuturkan hadits Abu Dzarr secara marfu’ (sesungguhnya kamu adalah orang yang terdapat kejahiliyyahan pada dirimu).

Dan di antara dalil-dalilnya adalah hadits Hudzaifah Ibnul Yaman, berkata (Bila mereka tidak memiliki jama’ah dan imam) maka Rasulullah saw berkata :
“Jauhilah kelompok-kelompok itu semuanya walau kamu menggigit pangkal pohon sampai kematian mendatangimu sedang kamu di atas hal itu.” (Muttafaq ‘Alaih).
Beliau menjelaskan bahwa Islam itu sah saja walau tidak adanya jama’ah muslimin – dengan makna politik syar’iy – dan tidak adanya imamul muslimin. Dan Nabi saw tidak mengatakan kepadanya sesungguhnya Islam tidak sah pada keadaan ini, sedangkan tidak boleh menangguhkan penjelasan dari waktu kebutuhan.

Sungguh telah banyak orang masuk Islam di masa hidup Nabi saw, mereka tidak melihat beliau, tidak membai’atnya, dan mereka tidak menetap di darul Islam di Madinah. Dan di antara mereka ada yang meninggal di masa hidup beliau saw seperti An Najasyi raja Habasyah, dan di antara mereka ada yang hidup setelah beliau saw wafat dan mereka adalah Tabi’un mukhadlramun, namun ini tidak mencoreng keIslaman dua macam golongan orang-orang itu.
Inilah yang berkaitan dengan bantahan terhadap sebagian syubhat orang-orang yang menganut faham tawaqquf dalam hal menghukumi keIslaman muslim mastūrul hāl.

Dan sebagian telah membangun di atas faham tawaqquf dalam perihal muslim mastūrul hāl (faham lain yaitu) meninggalkan shalat di belakangnya, dan ini adalah bid’ah lain. Ibnu Taimiyyah rh berkata : [Dan boleh shalat di belakang setiap muslim mastūr dengan kesepakatan para imam yang empat dan seluruh imam kaum muslimin. Barangsiapa berkata : saya tidak shalat jum’at atau jama’ah kecuali di belakang orang yang saya ketahui keyakinannya di dalam bathinnya maka ia mubtadi’ (ahli bid’ah) yang menyelisihi para shahabat, at tabi’in lahum bi ihsan, para imam kaum muslimin yang empat dan yang lainnya. Wallahu a’lam]. (Majmu Al Fatawa 4/542).

Dan berkata pula [Boleh bagi laki-laki shalat yang lima waktu, jum’at dan yang lainnya di belakang orang yang tidak dia ketahui darinya bid’ah dan kefasikan dengan kesepakatan imam yang empat dan para imam kaum muslimin lainnya. Dan bukan termasuk syarat bermakmum si makmum mengetahui keyakinan imamnya dan tidak pula mengujinya seraya berkata : Apa yang kamu yakini? Akan tetapi ia shalat di belakang mastūrul hāl]. (Majmu Al Fatawa : 23/351).

Adapun bila mengetahui dari imam shalat suatu kefasikan atau bid’ah maka hukumnya adalah sebagaimana yang dikatakan Ibnu Taimiyyah [Kaum muslimin senantiasa setelah wafat Nabi mereka shalat di belakang muslim mastūr, akan tetapi bila nampak dari orang yang shalat suatu bid’ah atau kenistaan dan ia mampu shalat di belakang orang yang dia ketahui sebagai mubtadi atau fasiq bersama kemampuan shalat di belakang yang lainnya, maka mayoritas ahlul ilmi menganggap sah shalat ma’mum. Ini adalah madzhab syafi’iy dan Abu Hanifah, serta ia adalah salah satu pendapat dalam madzhab Malik dan Ahmad.

Adapun bila tidak mungkin shalat kecuali di belakang mubtadi’ atau fajir (fasiq) seperti jum’at yang imamnya mubtadi’ atau fajir sedang disana tidak ada jum’at lain, maka boleh shalat di belakang mubtadi’ dan fajir menurut seluruh ahlus sunnah wal jama’ah, dan ini adalah madzhab syafi’iy, Abu Hanifah, Ahmad Ibnu Hanbal dan yang lainnya dari kalangan para imam ahlus sunnah tanpa ada perselisihan di antara mereka. Dan adalah sebagian orang bila bid’ah merebak lebih senang untuk tidak shalat kecuali di belakang orang yang dia ketahui, sebagai istihbab (sunnah) saja sebagaimana yang dinukil dari Ahmad bahwa beliau menuturkan itu kepada orang yang bertanya kepadanya, tapi Ahmad tidak berkata bahwa tidak sah kecuali di belakang orang yang saya ketahui keadaannya]. (Majmu Al Fatawa 3/280). Dan Syaikhul Islam memiliki ucapan yang bagus dalam masalah ini di (Majmu Al Fatawa 23/340-359). Dan pensyarah Al Aqidah Ath Thahawiyyah telah menukil mayoritas ucapan Ibnu Taimiyyah ini pada saat mensyarah ucapan Ath Thahawiy [Dan kami memandang shalat di belakang setiap orang yang baik dan buruk dari kalangan ahli kiblat dan (menshalati) orang yang mati di antara mereka]. (Syarhul Aqidah Ath Thahawiyyah hal : 421-426, terbitan 1403 H.).

Termasuk andaikata muslim mastūrul hāl itu pada hakikatnya adalah kafir – seperti sebagian komunis, sekuler dan orang-orang yang memerangi Allah dan Rasul-Nya – dan nampak darinya ciri Islam seperti shalat, terus orang hukumi dia sebagai muslim dengan sebab apa yang nampak darinya, kemudian dia shalat di belakangnya sedang orang itu tidak mengetahui hakikat sebenarnya dan bahwa ia itu orang kafir dengan kekafiran yang nyata, maka shalatnya sah. Ibnu Qudamah rh berkata : [Bila (orang) shalat di belakang orang yang diragukan keIslamannya atau statusnya sebagai waria maka shalatnya sah selama tidak jelas kekafirannya dan keberadaannya waria yang musykil (tidak bisa dipastikan apa laki atau wanita), karena hukum dzahir dari orang-orang yang shalat adalah Islam apalagi kalau sebagai imam, dan hukum dzahir adalah selamat dari keberadaannya sebagai waria apalagi orang yang mengimami laki-laki. Kemudian bila nyata setelah shalat bahwa ia itu kafir atau waria maka dia wajib mengulangi shalat berdasarkan apa yang telah kami jelaskan. Dan bila si imam itu tergolong orang yang kadang muslim dan kadang murtad maka tidak boleh shalat di belakangnya sampai mengetahui di atas agama apa dia itu]. (Al Mughniy Ma’asy Syarhil Kabir 2/34).

Bila saja shalat dia di belakang orang yang diragukan kekafirannya adalah sah, maka apalagi shalatnya di belakang orang yang tidak diketahui kekafirannya adalah sah.
Ini adalah yang berkaitan dengan muslim mastūrul hāl, yaitu orang yang menampakkan ciri-ciri Islam terus dihukumi muslim dan tidak diketahui darinya suatu pembatal keIslaman pun.
Faidah
Ciri-Ciri Islam Hukmiy

Ia adalah tanda-tanda yang bila nampak dari seseorang maka dia dihukumi muslim, dan itu mesti tergolong ciri-ciri khusus Islam yang tidak dimiliki oleh para pemeluk agama lain. Shadaqah, birrul walidain (berbakti kepada kedua orang tua) dan menolong orang yang membutuhkan seluruhnya termasuk cabang-cabang keimanan, akan tetapi tidak khusus dilakukan oleh orang muslim, akan tetapi dilakukan oleh orang muslim dan orang kafir. Dan itu dibuktikan oleh hadits Hakim Ibnu Hizam bahwa ia berkata kepada Rasulullah saw : Bagaimana pendapat engkau tentang hal-hal yang pernah saya tahannuts dengannya di zaman jahiliyyah berupa shadaqah atau pemerdekaan (budak), atau silaturrahim, apakah di dalamnya ada pahala? maka Rasulullah saw berkata : “Kamu masuk Islam di atas kebaikan yang pernah kamu lakukan.” (Muttafaq ‘Alaih).

Tahannuts : adalah beribadah.

Jadi ciri-ciri Islam hukmiy itu harus termasuk ciri-ciri khusus Islam. Ibnu Taimiyyah rh : [Dan setiap hukum yang dikuatkan pada nama-nama dien ini berupa Islam, iman, kufur, nifaq, riddah, tahawwud (menjadi Yahudi) dan tanashshur (menjadi Nasrani) hanyalah tetap bagi orang yang tersifati dengan sifat-sifat yang mengharuskan hal itu]. (Majmu Al Fatawa 35/227).
Pensyarah Al Aqidah Ath Thahawiyyah berkata [Dan disini ada masalah-masalah yang dibicarakan oleh para fuqaha, seperti orang yang shalat namun tidak mengucapkan dua kalimah syahadat atau mendatangkan ciri-ciri khusus Islam lainnya dan dia tidak mengucapkan dua kalimah syahadat, apakah ia menjadi muslim? Dan pendapat yang shahih adalah bahwa ia menjadi muslim dengan setiap yang merupakan bagian ciri-ciri khusus Islam]. (Syarhul Aqidah Ath Thahawiyyah : 75, terbitan Al Maktab Al Islamiy 1403 H.).

Dan ciri-ciri Islam hukmiy itu ada dua macam :
- Ciri-ciri yang cukup dengan sendirinya.
- Dan qarinah-qarinah (bukti-bukti) yang tidak bisa diputuskan dengan sebabnya kecuali setelah tabayyun.

Dan inilah penjelasannya dengan ringkas:
Adapun ciri-ciri yang cukup dengan sendirinya untuk menetapkan status keIslaman bagi pelakunya, maka di antaranya:

A. Pengucapan dua kalimah syahadat, berdasarkan hadits :
“Saya diperintahkan untuk memerangi manusia sampai mereka bersaksi akan lā ilāha illallāh dan bahwa Muhammad Rasulullah.” (Muttafaq ‘Alaih).
dan hadits Usamah Ibnu Zaid : “Apa kamu membunuhnya setelah dia mengucapkan lā ilāha illallāh.” (Muttafaq ‘Alaih), serta yang lainnya masih banyak, dan di dalamnya ada rincian, silahkan merujuk ke Nailul Authar 8/12 dan Al Mughniy Ma’asy Syarhil Kabir 10/100-102.

B. Ucapan seseorang (Sungguh saya ini muslim) sebagaimana dalam hadits furat Ibnu Hayyan riwayat Ahmad dan Abu Dawud (Nailul Authar 8/154) atau ucapannya (Saya telah masuk Islam) sebagaimana dalam hadits Al Miqdad Ibnul Aswad : “Bagaimana pendapat engkau bila saya bertemu dengan seorang laki-laki dari kaum musyrikin terus kami saling bunuh…” (Muttafaq ‘Alaih) atau ucapannya yang menunjukkan bahwa ia maksudkan kepada Islam, sebagaimana hadits Khalid Ibnul Walid yang membunuh tawanan Bani Judzaimah setelah mereka mengucapkan “Shaba-na”. (Nailul Authar 8/9).

C. Shalat, baik sendiri maupun berjama’ah, berdasarkan hadits Anas:
“Barangsiapa shalat seperti shalat kami, menghadap kiblat kami dan makan sembelihan kami maka dia itu muslim.” (HR. Al Bukhari).
Dan Al Qurthubiy menukil dari Ishaq Ibnu Rahu-waih ijma atas hal itu. (Tafsir Al Qurthubiy 8/207) dan lihat (Al Mughniy Ma’asy Syarhil Kabir 10/102-103).

D. Adzan : Dia mengumandangkannya atau menjawabnya, karena mengandung dua kalimah syahadat. (Fathul Bari 2/90). Dan di dalamnya ada hadits Anas tentang perang dan menahan diri dari orang yang didengar adzan muncul dari mereka. (HR. Al Bukhari), dan silahkan rujuk (Nailul Authar 8/69).

E. Haji : Dan di dalamnya ada perselisihan (di antara ulama), karena kaum musyrikin melakukan haji zaman jahiliyyah. Dan pendapat yang shahih adalah bahwa ia itu ciri, karena Nabi saw melarang kaum musyrikin dari haji tahun 9 H., dimana beliau memberitahukan kepada mereka bahwa (tidak boleh menunaikan haji setelah tahun ini seorang musyrik pun) (HR. Al Bukhariy). Sehingga haji sudah menjadi bagian ciri-ciri khusus Islam. (lihat Al Mughniy Ma’asy Syarhil Kabir 10/103).

F. Kesaksian seorang muslim baginya : seperti kesaksian Nabi saw buat An-Najasyi Ushhumah tatkala beliau menshalatkannya di hari wafatnya dan para sahabat tidak mengetahui keIslamannya kecuali saat itu. (Muttafaq ‘Alaih), dan seperti kesaksian Ibnu Mas’ud akan keIslaman Suhail Ibnu Baidla dalam kisah tawanan Badar, sedang haditsnya diriwayatkan At-Tirmidziy dan beliau nilai hasan. (Nailul Authar 8/148).

G. Mengikuti kedua orang tua atau salah satunya : dan ini digunakan untuk menghukumi keIslaman anak-anak bukan yang sudah baligh.

Adapun qarinah-qarinah yang tidak diputuskan status (Islam) dengannya kecuali setelah tatsabbut (mencari kejelasan), maka di antaranya :

A. Ucapan selamat Islam (tahiyyatul Islam) : Barangsiapa mengucapkan salam (Assalamu ‘alaikum), maka itu adalah qarinah terhadap keIslamannya, namun tidak pasti karena bisa saja diucapkan oleh orang kafir karena faktor kebiasaan atau taqiyyah atau basa-basi, sehingga harus tatsabbut. Hal itu telah dituturkan Al Qurthubiy dalam tafsirnya (5/339) dan Ibnu Hajar dalam Fathul Bariy (8/259), dalam penafsiran firman Allah ta’ala :

إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا

“Apabila kamu pergi (berperang) di jalan Allah, maka telitilah dan janganlah kamu mengatakan kepada orang yang mengucapkan “salam” kepadamu : “Kamu bukan seorang mu’min.” (An Nisaa’ : 94).

Bersama hadits Ibnu ‘Abbas yang muttafaq ‘alaih dalam sebab turun ayat itu dan bahwa ia berkenaan dengan orang yang mengucapkan salam, terus sebagian kaum muslimin menyerangnya sampai membunuhnya.

Dan ucapan salam itu tidak pasti dikarenakan non muslim kadang mengucapkannya, sebagaimana dalam hadits Anas, “Bila ahlul Kitab mengucapkan salam terhadap kamu maka katakanlah : “wa ‘alaikum.” (Muttafaq ‘alaih).

B. Penampilan dzahir (simā), berupa pakaian, jenggot, rambut, sorban dan yang lainnya.
Muhammad Ibnul Hasan Asy Syaibaniy rh berkata dalam As Sair Al Kabir [Dan bila kaum muslimin masuk ke suatu kota dari kota-kota kaum musyrikin dengan kekerasan maka tidak apa-apa mereka membunuh laki-laki dewasa yang mereka jumpai, kecuali mereka melihat laki-laki yang berpenampilan dengan penampilan muslimin atau penampilan kafir dzimmiy bagi kaum muslimin, maka pada kondisi begitu wajib atas mereka untuk mencari kejelasan dalam statusnya sampai jelas bagi mereka keadaannya] selesai. Pensyarah Al Imam As Sarkhasiy berkata [Karena menjadikan penampilan sebagai rujukan hukum adalah asal pada sesuatu yang tidak diketahui hakikat sebenarnya, Allah ta’ala berfirman

سِيمَاهُمْ فِي وُجُوهِهِمْ

“Tanda-tanda mereka tampak pada muka mereka.” (Al Fath : 29).

dan firman-Nya ta’ala:

تَعْرِفُهُمْ بِسِيمَاهُمْ

“Kamu kenal mereka dengan melihat simā-nya.” (Al Baqarah : 273).

dan firman-Nya ta’ala:

يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ

“Orang-orang yang berdosa dikenal dengan tanda-tandanya.” (Ar Rahmaan : 41).

Dan kapan saja terjadi kekeliruan dalam membunuh maka tidak mungkin diperbaiki lagi, sedangkan dalam penangguhannya sampai adanya kejelasan urusan tidaklah mengandung pelenyapan sesuatupun dari kepentingan kaum muslimin, maka oleh karenanya seyogyanya mereka mencari kejelasan dalam status dia sampai jelas bagi mereka keadaan dia. Ini, dikarenakan simā itu disebabkan masih memiliki kemungkinan adalah lebih rendah dari berita orang fasiq, sedangkan kita telah diperintahkan untuk meneliti disana, maka disini lebih perlu]. (As Sair Al Kabir 4/1444).

Disana masih ada hal-hal lain yang dijadikan dalil dengannya terhadap Islam hukmiy, seperti membaca Al Qur’an, menegakkan amar ma’ruf dan nahi munkar dan tugas-tugas syar’iy lainnya, serta jihad di jalan Allah ta’ala. Dan dalam setiap ini ada rincian. Dan bisa saja membagi ciri-ciri dan qarinah-qarinah ini dengan cara yang lebih dari satu, dan jabaran ini ada di kitab saya (Al Hujjah Fi Ahkamil Millah).

Inilah yang berkaitan dengan mastūrul hāl – yaitu macam kedua dari macam-macam manusia yang diam di negeri kaum muslimin yang diperintah oleh para penguasa murtad dengan selain syari’at Islam –. Yaitu orang yang dzahirnya Islam dan tidak diketahui darinya satupun dari pembatal-pembatal Islam. Dan ini dinamakan mastūrul hāl karena ia belum diuji hakikat dia sebenarnya dan keadilannya yang tersembunyi, dan telah saya jelaskan makna al ‘adālah al bāthinah (keadilan yang di bathin) di bab kelima dari kitab ini saat berbicara tentang syarat-syarat mufti, dan apakah wajib meneliti tentang keadilan yang di bathinnya? Dan jawabnya : Wajib diteliti dalam hal-hal yang disyaratkan al ‘adālah al bāthinah baginya, seperti merekomendasikan para saksi di hadapan qadli, dan dalam perwalian umum seperti imamah kubra dan tugas sebagai qadli, dan dalam hal ini silahkan lihat (Al Asybāh wan Nadhāir) karya As Sayuthiy hal : 612-616, dan hal 750 terbitan Darul Kitab Al ‘Arabiy 1407 H. Sedangkan cara mengetahui al ‘adālah al bāthinah adalah sebagaimana yang dikatakan Ibnu Taimiyyah [Dan mengetahui keadaan-keadaan manusia itu : kadang dengan kesaksian manusia, kadang dengan jarh wa ta’dil dan kadang dengan test dan pengujian]. (Majmu Al Fatawa 15/330).

Ini adalah macam kedua dari orang-orang yang diam, kemudian kami berbicara tentang macam ketiga, yaitu orang yang tidak nampak sesuatupun darinya.

Ketiga:
Orang yang tidak nampak darinya sesuatupun yang menunjukkan bahwa dia itu muslim atau kafir.

Ini dinamakan majhūlul hāl (orang yang tidak diketahui keadaannya), dan tidak dikatakan : (muslim majhūlul hāl) sebagaimana yang telah kami katakan dalam macam kedua (muslim mastūrul hāl), karena kita bila mengatakan (muslim) maka kita telah menghukumi Islam baginya dan akhirnya keadaannya tidak majhūl lagi.

Sedangkan status majhūlul hāl di negeri-negeri ini : adalah tawaqquf dalam menentukan status hukum terhadapnya dan tidak bisa dicarikan baginya hukum asal tertentu, dan tidak perlu diteliti keadaannya kecuali bila kebutuhan menuntut untuk mengetahui statusnya, maka saat begini dicari tahu kejelasan status dia, dan tidak ditentukan status hukum terhadapnya kecuali dengan hal dzahir. Dan saat tidak mampu total dari menetapkan status dzahir maka ia diberi status hukum dengan status hukum negerinya dengan memperhatikan keadaan penduduknya.
Dan dengan ringkas bisa dikatakan bahwa majhūlul hāl di negeri-negeri ini : diberlakukan sikap tawaqquf dalam menentukan status hukum terhadapnya dan keadaannya diteliti saat dibutuhkan.

Dan inilah penjelasan ringkas untuk ungkapan pertama :

A. Adapun sikap tawaqquf dalam menentukan status hukum terhadapnya, maka karena Allah Yang Menentukan syari’at telah memberlakukan status hukum Islam atau kafir terhadap sebab-sebab yang dzahir, sedangkan orang macam ini tidak nampak darinya sesuatupun, maka tidak terbukti baginya suatu status hukum pun. Dan Allah telah berfirman :

وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ

“Dan janganlah kamu mengikuti suatu yang tidak kamu miliki sedikitpun pengetahuan tentangnya.” (Al Israa’ : 36).

B. Dan adapun tidak dicarikan baginya hukum asal tertentu, maka dikarenakan istishhab (pemberlakuan hukum asal) adalah dalil yang paling lemah dan hukum tidak ditetapkan dengannya kecuali saat tidak mampu dari menetapkan dzahir yang ditetapkan status hukum dengannya. Dan penetapan dzahir berkaitan dengan majhūlul hāl yang masih hidup adalah mungkin dengan cara tabayyun dan penelitian sehingga tidak perlu pemberlakuan istishhabul ashli (hukum asal yang ada). Dan rincian ungkapan ini adalah :

Bahwa hukum asal yang disandingkan bagi Majhūlul hāl dalam ucapan para fuqaha adalah status negeri bersama pertimbangan agama penduduknya, sehingga majhūlul hāl di darul Islam adalah dihukumi Islam, namun demikian sesungguhnya laqith (anak pulung) di perkampungan kaum kafir dzimmiy di darul Islam adalah dihukumi kafir karena ia biasanya berasal dari mereka. Sedang majhūlul hāl di darul kufri adalah dihukumi kafir, namun demikian sesungguhnya laqith di darul kufri yang dihuni oleh sebagian kaum muslimin adalah dihukumi muslim pada satu sisi sebagai pengunggulan status hukum Islam. Jadi hukum asal yang disandingkan bagi majhūlul hāl adalah status dār (negeri) bersama pertimbangan agama penduduknya. (lihat Al Mughniy Ma’asy Syarhil Kabir 6/375) dan (Ahkam Ahlidz Dzimmah, Ibnul Qayyim 2/518-519, terbitan Darul ‘Ilmi lil Malāyin 1983 M.).

Namun demikian tidak seorang pun ulama mengamalkan istishhab ini kecuali saat ketidakmampuan total dari menetapkan ciri yang dzahir yang bisa diamalkan dengannya, mereka tidak menghukumi dengan istishhab ini kecuali pada laqith dan mayyit yang majhūl yang tidak ada ciri padanya. Ibnu Qudamah rh berkata [Darul Islam, dihukumi dengan keIslaman laqith yang ada disana, dan mayyit yang berada di dalamnya bila tidak diketahui asal agamanya ditetapkan pula hukum Islam untuknya dalam hal menshalatkan dan menguburkannya, serta mengkafaninya dari harta wakaf yang diperuntukkan untuk kafan mayyit kaum muslimin]. (Al Mughniy Ma’asy Syarhil Kabir 12/215).

Ini tergolong gambaran-gambaran yang di dalamnya tidak mampu menetapkan dzahir, sehingga diamalkan hukum asal. Dan contohnya juga apa yang dikatakan Ibnu Rajab Al Hanbaliy rh [Seandainya ditemukan di darul Islam mayat yang tidak diketahui agamanya : bila tidak ada padanya ciri Islam dan juga ciri kafir atau bertentangan padanya ciri Islam dan ciri kafir, maka ia dishalatkan, ini ditegaskan (oleh Ahmad), dan bila padanya terdapat ciri kafir secara khusus maka di antara para sahabat (madzhab) ada yang mengatakan ia dishalatkan, sedangkan yang ditegaskan dari Ahmad bahwa ia tidak dishalatkan dan tidak dikuburkan. Dan ini kembali kepada pertentangan antara asal dan dzahir, karena (hukum) asal di darul Islam adalah Islam, sedangkan hal dzahir pada mayat ini adalah kekafiran. Dan bila mayat di darul kufri, apabila ada padanya tanda-tanda Islam maka ia dishalatkan, dan bila tidak ada maka tidak (dishalatkan), hal ini ditegaskan Ahmad dalam riwayat Ali Ibnu Sa’id. Dan ini adalah tarjih (pengunggulan) untuk dzahir terhadap hukum asal disini sebagaimana beliau (Ahmad) mentarjihnya pada gambaran yang pertama]. (Al Qawa’id Al Fiqhiyyah, Ibnu Rajab hal 345, terbitan Darul Ma’rifah).

Dan dengan ini engkau melihat bahwa dzahir itu selalu didahulukan terhadap penyandingan hukum asal (istishhabul hāl) yang tidak digunakan kecuali saat tidak mampu dari penetapan dzahir.

Adapun tanda-tanda yang bisa dijadikan ciri terhadap mayat, maka seperti khitan dan penampilan dzahir sebagaimana yang dikatakan Ibnu Muflih Al Hanbaliy [Ahmad berkata tentang orang yang terbunuh di bumi harbi maka terbuktilah bahwa penampilan memiliki hukum pada tempat-tempat ini dalam bab penetapan hukum Islam dan kafir]. (Al Furu’ 6/168). Coba perhatikan, bagaimana beliau mengedepankan penampilan dalam menghukumi status mayyit sebelum mempertimbangkan hukum asal?. Padahal simā (penampilan) itu termasuk qarinah-qarinah yang butuh kepada tabayyun dan bukan termasuk ciri-ciri yang berdiri sendiri. Begitu juga khitan bukan termasuk ciri khusus orang-orang muslim, karena bangsa arab jahiliyyah juga berkhitan dan begitu juga yahudi sebagaimana dalam hadits Heraklius, di dalamnya berkata [siapa yang berkhitan dari umat ini? mereka berkata : tidak berkhitan kecuali yahudi – sampai ucapannya – dan ia bertanya tentang arab, maka ia berkata : mereka berkhitan]. (Muttafaq ‘alaih).

Para ulama tidak memakai istishhab status hukum dār (negeri) kecuali saat tidak mampu dari menetapkan dzahir yang ditentukan status hukum dengannya sebagaimana dalam laqith dan mayat yang tidak ada tanda padanya. Dan seandainya ada padanya tanda – meskipun ia adalah qarinah seperti khitan dan penampilan – maka ditentukanlah status hukum dengannya sebagai bentuk pengunggulan dzahir atas asal, Ibnu Taimiyyah rh berkata : [Dzahir itu didahulukan atas istishhab, dan di atas dasar inilah keumuman urusan syari’at – sampai ucapannya – sesungguhnya berpegang pada sekedar istishhab keadaan tidak ada adalah dalil yang paling lemah secara muthlaq serta dalil yang paling rendah yang dijadikan acuan]. (Majmu Al Fatawa 23/15-16).

Dan Ibnu Taimiyyah rh berkata juga [Kaum muslimin ijma dan sudah diketahui secara pasti dari dienil Islam : Bahwa tidak boleh bagi seorang pun meyakini dan memfatwakan berdasarkan istishhab dan penafian ini kecuali setelah mencari dalil-dalil khusus bila ia tergolong orang yang layak itu, karena sesungguhnya seluruh apa yang diwajibkan Allah dan Rasul-Nya dan yang diharamkan Allah dan Rasul-Nya adalah merubah istishhab ini, maka ia (istishhab) tidak bisa dipercayai kecuali setelah meninjau dalil-dalil syar’iy bagi orang yang tergolong layak itu]. (Majmu Al Fatawa 29/166).

Perkataan Syaikhul Islam disini walaupun tentang pengamalan istishhab sebagai dalil syar’iy yaitu tidak dijadikannya ia sebagai acuan hukum dalam pembolehan atau pengharaman kecuali setelah meneliti dalil-dalil yang lainnya karena ia dalil yang paling lemah dan setiap dalil didahulukan terhadapnya, maka ucapannya ini berlaku juga dalam masalah kita ini yaitu : Tidak boleh istishhab (menyandingkan hukum asal) status negeri dalam penetapan keIslaman atau kekafiran kecuali setelah meneliti tanda-tanda dzahir yang merubah hukum asal, karena tanda-tanda ini adalah sebab-sebab syar’iy yang telah diletakkan oleh Sang Pembuat syari’at untuk membangun hukum-hukum di atasnya. Adapun istishhab maka ia adalah pengamalan hukum asal karena ketidakadaan dalil yang merubahnya, sehingga bila nampak sedikit saja dalil maka ia didahulukan terhadap istishhab. Maka bila istishhab sedang dijalankan dalam penetapan status keIslaman atau kekafiran maka apa saja dalil yang nampak maka ia didahulukan terhadapnya dan merubah hukumnya, sebagaimana yang dikatakan oleh Ibnu Qudamah tentang status laqith [Dan dalam kondisi yang telah kami hukumi keIslamannya, sesungguhnya hal itu adalah tsabit (terbukti) hanya secara dzahir tidak keyakinan sebenarnya, karena ada kemungkinan ia itu anak orang kafir, sehingga andaikata ada seorang kafir mendatangkan bukti bahwa ia adalah anaknya yang dilahirkan di firasynya maka kita putuskan anak itu bagi dia]. (Al Mughniy Ma’asy Syarhil Kabir 6/376).

Wal hasil :

Bahwa majhūlul hāl itu tidak diistishhabkan (disandingkan) dalam penentuan status hukum terhadapnya suatu hukum asal tertentu apapun. Dan itu disebabkan dua hal :

Sebab Pertama :

Bahwa istishhab hukum asal (status negeri dengan pertimbangan agama penduduknya) tidaklah dipakai dalam menetapkan Islam dan kekafiran kecuali saat tidak mampu dari menetapkan dzahir yang ditetapkan hukum dengannya – sebagaimana dalam hal laqith dan mayat majhūl – sedang dalam selain dua gambaran ini maka sangatlah mungkin menetapkan dzahir bagi majhūlul hāl yang hidup dengan cara tabayyun (meneliti) keadaannya, jadi tidak boleh mengamalkan istishhab selagi masih bisa menetapkan dzahir sebagaimana yang dituturkan Ibnu Taimiyyah dan di dalam hal ini beliau menukil ijma.

Dan kami ingatkan disini bahwa pemberlakuan istishhab pada mayyit tak dikenal (majhūl) hanyalah terjadi pada hal-hal yang tidak ada pertentangan di dalamnya dan tidak ada bahaya merugikan seorangpun di dalamnya, seperti menshalatkannya dan menguburkannya.
Adapun bila penetapan agamanya itu menimbulkan pertentangan atau perseteruan seperti pertentangan dalam hal warisannya bila para ahli waris berselisih dalam hal agamanya, maka tidak sah istishhab hukum asal, dan wajiblah mencari bukti-bukti dan saksi. (lihat Al Mughniy Ma’asy Syarhil Kabir 12/214-216). Inilah yang menjelaskan di hadapanmu kelemahan istishhab sebagai dalil.

Sebab Kedua :

Bahwa hukum asal yang disandingkan hukumnya dalam keadaan-keadaan ini (yaitu status negeri dengan pertimbangan agama penduduknya) telah dimasuki perbauran yang besar yang menjadikan sifatnya tidak baku. Ini dan sebab yang lalu menjadikan kita bisa menguatkan bahwa hukum asal ini tidak bisa dipakai kecuali saat tidak mampu total dari menetapkan dzahir yang jadi pemutusan status hukum, sedangkan ini pada laqith dan mayit yang majhūl sebagaimana yang telah dijelaskan.

Adapun pembauran yang memasukinya, maka status hukum negeri (yang diperintah oleh para penguasa kafir dengan hukum-hukum kafir) adalah negeri kafir, dan inilah status hukum negeri-negeri yang kita bicarakan – dan akan datang pengisyaratan yang ringkas nanti terhadap status-status hukum negeri Insya Allah –. Dan adapun penduduknya maka mereka campuran kaum muslimin dan orang-orang di luar Islam. Negeri-negeri ini dahulunya adalah dār Islam yang mana orang muslim di dalamnya bisa dibedakan dari orang non muslim, akan tetapi dengan diberlakukannya qawanin wadl’iyyah (undang-undang buatan) maka berbaurlah orang muslim dengan non muslim tanpa pemilahan karena dua sebab :

Pertama: Lenyapnya pengharusan ahli Kitab untuk mengenakan identitas yang membedakan mereka dari kaum muslimin – dalam hal pakaian, rambut, kendaraan, nama dan sebutan (kunyah) – karena penghapusan status kafir dzimmiy sesuai tuntutan UUD dan hukum-hukum yang menyamakan antara penduduk dalam hak dan kewajiban atas dasar prinsif kewarganegaraan dan (yang) menggugurkan identitas keagamaan. Sedangkan pengenaan identitas itu tergolong yang membuat pemilahan di antara manusia di darul Islam, sebagaimana yang dikatakan Ibnul Qayyim rh [Sesungguhnya syarat yang diberlakukan terhadap kafir dzimmiy adalah memuat pemilahan mereka dari kaum muslimin dalam hal pakaian, rambut, kendaraan dan yang lainnya agar penyerupaan mereka itu tidak menyebabkan orang kafir diperlakukan sebagai orang muslim, maka ditutuplah peluang pintu ini dengan mengharuskan mereka berpenampilan beda dari kaum muslimin]. (I’lamul Muwaqqi’in 3/157).

Kedua: Pengakuan terhadap kaum murtaddin dengan segala apa yang mereka lakukan dengan sebab kemurtaddan tidak dianggap sebagai tindak pidana dalam qawanin wadl’iyyah. Adapun di darul Islam maka masalahnya adalah sebagaimana yang dikatakan Ibnu Qudamah [Sesungguhnya orang murtad tidak diakui di atas kemurtaddannya di darul Islam]. (Al Mughniy Ma’asy Syarhil Kabir 12/214). Dan telah lalu penjelasan makna ucapan ini dalam kaidah takfir dan bahwa orang murtad di darul Islam disuruh taubat, bila ia taubat dan kembali kepada Islam (maka diterima) dan bila tidak maka ia dibunuh. Dan dengan itu maka tidak ada menetap orang murtad dengan kemurtaddan yang nampak di darul Islam.

Adapun sekarang maka kita memastikan keberadaan banyak kaum murtaddin di negeri-negeri ini, seperti orang-orang yang meninggalkan shalat, orang-orang yang memperolok-olokkan agama dan pemeluknya, orang-orang yang mencela agama, orang-orang komunis, orang-orang sekuler, para penyembah kuburan dan orang-orang lainnya.
Dan dengan adanya pemilahan di darul Islam maka majhūlul hāl – yang tidak memiliki ciri yang membedakannya – adalah biasanya orang muslim, karena orang murtad tidak dibiarkan hidup disana dan orang kafir dzimmiy memiliki ciri khusus. Oleh sebab itu Rasulullah saw berkata : “Kamu ucapkan salam terhadap orang yang telah kamu kenal dan orang yang tidak kamu kenal.” (Muttafaq ‘alaih) padahal beliau telah melarang mengucapkan salam terhadap ahli kitab, ini menunjukkan bahwa majhūlul hāl di darul Islam adalah dihukumi muslim.

Adapun di negeri-negeri ini pada masa sekarang dengan berbaurnya orang muslim dengan orang kafir maka tidak ada hukum asal yang baku yang bisa disandingkan buat majhūlul hāl, sehingga penetapan status hukum Islam atau kafir terhadapnya adalah tergolong sikap menerka-nerka dan perkiraan belaka.

Oleh sebab itu semuanya kami memandang bahwa majhūlul hāl itu tidaklah disandingkan baginya suatu hukum asal dalam menetapkan keIslaman atau kekafiran kecuali dalam batasan yang paling sempit, dan itu dalam status laqith dan mayat majhūl yang tidak memiliki ciri.
Dan kami lanjutkan penjelasan ungkapan yang telah kami tuturkan dalam status majhūlul hāl, dan telah kami jelaskan makna ucapan kami [tawaqquf dalam menentukan status hukum terhadapnya dan tidak bisa dicarikan baginya hukum asal tertentu] kemudian kami katakan :

C. : [Dan tidak perlu diteliti keadaannya kecuali bila kebutuhan menuntut untuk mengetahui statusnya, maka saat begini dicari tahu kejelasan status dia]. Adapun sebab tidak perlu penelitian tentang keadaan majhūlul hāl adalah karena kaum muslimin tidak mengamalkannya, dimana mereka tidak pernah menyetop setiap orang yang majhūl untuk dicari tahu kejelasan keadaannya. Dan ini masuk dalam keumuman sabda Rasulullah saw : “Termasuk kebaikan Islam seseorang adalah dia meninggalkan apa yang tidak berguna baginya.” (An-Nawawiy berkata : Hadits Hasan riwayat At Tirmidziy dan yang lainnya).
Adapun menyetop manusia dan mencari tahu kejelasan keadaan mereka maka ia adalah perbuatan Khawarij sebagaimana hal itu tsabit dari mereka dalam buku-buku tentang firqah-firqah.

Dan ucapan kami [kecuali bila kebutuhan menuntut…] inilah yang diamalkan : yaitu mencari kejelasan untuk kebutuhan, dan inilah yang ditunjukkan dalil-dalil. Dan yang dimaksud dengan tabayyun (mencari kejelasan) disini : adalah mencari kejelasan agama si majhūlul hāl. Sedangkan di antara tempat-tempat yang membutuhkan kepada tabayyun di dalamnya adalah :

Pemerdekaan : Tatkala Allah mewajibkan pemerdekaan budak yang mu’min dalam banyak tempat, Dia ta’ala berfirman :

فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ
“Maka memerdekakan budak yang beriman.” (An Nisaa’ : 92).

Adapun budak yang kafir maka tidak cukup pemerdekaannya dalam banyak tempat, sebagaimana ia makruh secara umum karena bisa jadi setelah dia merdeka malah lari ke darul kufri dan menetap di atas kekafirannya. Adapun penetapan dia di tengah kaum muslimin maka terkandung penawaran Islam terhadapnya. Jadi pemerdekaan termasuk tempat-tempat yang wajib di dalamnya mencari kejelasan agama si budak. Dari Mu’awiyyah Ibnul Hakam As Sulamiy, ia berkata : Saya berkata : “Wahai Rasulullah, budak wanita saya telah saya tempeleng”, maka Rasulullah saw menganggap besar hal itu, maka saya berkata : “Apa saya harus memerdekakannya?” Beliau berkata : “Bawa dia kemari!” Ia berkata : “Maka saya membawanya”, Beliau berkata : “Dimana Allah?” Budak itu menjawab : “Di atas (langit)”. Beliau berkata : “Siapa saya?” Ia berkata : “Engkau Rasulullah”. Ia berkata : “Merdekakan dia karena dia mu’min.” (HR. Muslim).

Ibnu Taimiyyah menukil dari Abu Usman Ash Shabuniy ucapannya : [Dan imam kami Abu Abdillah Asy Syafi’iy berdalil dalam kitabnya dalam masalah pemerdekaan budak yang beriman dalam hal kaffarat, dan bahwa budak yang kafir tidak sah kaffarat dengannya dengan khabar Mu’awiyah Ibnul Hakam, dan bahwa ia ingin memerdekakan budak wanita yang hitam sebagai kaffarah dan ia bertanya kepada Nabi saw tentang memerdekakan dia, maka beliau mengujinya untuk mengetahui apakah dia beriman atau tidak]. (Majmu Al Fatawa 5/192).

Hadits Mu’awiyah ini dijadikan dalil bahwa tabayyun itu dilakukan hanya saat dibutuhkan dan bahwa orang yang mengakui apa yang diakui oleh budak itu maka ia dihukumi Islam. Dan telah keliru dalam berdalil dengannya dua kelompok manusia : sekelompok berdalil dengannya terhadap pemberlakuan tabayyun pada semua manusia, yaitu seseorang tidak dihukumi Islam kecuali setelah ditest. Dan ini adalah keliru karena tabayyun dalam hadits itu adalah karena suatu sebab. Dan kelompok lain berdalil dengannya bahwa iman itu adalah pengakuan – dan mereka adalah kelompok dari Murji’ah – karena Nabi saw telah menghukumi keimanan budak itu berdasarkan pengakuannya (ikrar), padahal yang dimaksud dalam iman dalam hadits itu adalah iman hukmiy yang sama dengan Islam hukmiy bukan iman hakikiy. Ibnu Taimiyyah rh berkata : [Iman yang dikaitkan padanya hukum-hukum dunia adalah iman dzahir yaitu Islam, maka yang dinamai adalah satu dalam hukum-hukum dzahir, oleh sebab itu tatkala Al Atsram menuturkan kepada Ahmad pengambilan hujjah Murji’ah dengan sabda Nabi saw “merdekakan dia karena dia beriman” maka beliau menjawabnya bahwa yang dimaksud adalah status dia di dunia sama dengan status orang yang beriman, beliau tidak memaksudkan bahwa dia beriman di sisi Allah lagi berhak masuk surga tanpa neraka (terlebih dahulu) bila ia berjumpa dengan-Nya dengan sekedar ikrar ini]. (Majmu Al Fatawa 7/416). Dan telah lewat pengisyaratan kepada perbedaan antara iman hukmiy dengan iman hakikiy setelah penuturan tingkatan-tingkatan iman dalam catatan penting yang disebutkan pada komentar terhadap Al ‘Aqidah Ath Thahawiyyah.

Penetapan keIslaman saksi di hadapan qadli :
Ini termasuk tempat-tempat yang di dalamnya wajib tabayyun dien majhūlul hāl, karena Islam adalah syarat sah kesaksian – sesuai rincian –, dan bila qadli teledor dalam hal ini maka ia mendapat celaan dan menanggung ganti rugi kesalahan. Ibnu Qudamah berkata : [Al Qadli berkata : Wajib mengetahui keIslaman saksi, dan itu bisa terlaksana dengan salah satu dari empat hal : (Pertama) pemberitahuan dari dirinya sendiri bahwa ia muslim atau ia mendatangkan kalimat keIslaman. (Kedua) pengakuan terdakwa akan keIslamannya. (Ketiga) pengalaman si hakim. (Keempat) bukti yang menunjukkan akan itu]. (Al Mughniy Ma’asy Syarhil Kabir 11/419) dengan ringkasan. Dan di dalamnya ada penuturan cara-cara tabayyun agama majhūlul hāl.

Dan secara umum, sesungguhnya setiap sesuatu yang disyaratkan padanya mengetahui agama maka wajib di dalamnya tabayyun dien majhūlul hāl, seperti nikah, ijarah (sewa menyewa), syarikah, pihak-pihak yang berhak mendapat zakat dan wakaf yang tidak boleh disalurkan kecuali bagi muslim, serta tempat-tempat wajibnya diyat seperti engkau membunuh seorang laki-laki tanpa sengaja dengan tertabrak mobil atau yang lainnya sedang orang itu tidak engkau kenal identitasnya, maka wajib tabayyun akan agamanya dan agama ahli warisnya. Kemudian bila terbukti bahwa dia itu muslim maka kamu wajib membayar diyatnya – kewajiban ‘āqilah (ahli waris) mu – kepada ahli waris dia yang muslim kecuali bila mereka memaafkan sebagaimana kaffarat wajib atasmu. Bila ternyata ahli waris si korban yang muslim itu adalah orang-orang kafir, maka tidak wajib diyat namun yang wajib hanya kaffarat saja berdasarkan firman-Nya

فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ

“Dan bila ia berasal dari kaum yang memusuhi kamu sedang orang itu mu’min, maka (wajib) memerdekakan budak yang beriman.” (An Nisaa’ : 92).

(lihat tafsir Ibnu Katsir 1/535, tafsir Al Qurthubiy 5/324 dan Al Mughniy Ma’asy Syarhil Kabir 9/340).

Bila ternyata si korban yang terbunuh itu adalah nasrani atau orang murtad atau pezina muhshan, maka tidak wajib diyat dan kaffarat atas kamu karena dia itu darahnya halal.
Dan bila diyat itu wajib, maka ia tetap wajib meskipun tidak diputuskan oleh qadli sebagaimana ia adalah realita di banyak negeri yang dihukumi dengan qawanin wadl’iyyah, dan si pembunuh bertanggung jawab di hadapan Allah ta’ala.

Dan dalam gambaran ini tidak cukup istishhab hukum asal bagi si terbunuh karena tidak disengaja karena ini menimbulkan pertikaian dan banyak hal, berbeda dengan mayat majhūl yang diistishhabkan baginya hukum asal dalam hal menshalatkan dan menguburkannya karena tidak menimbulkan bahaya dalam hal itu terhadap seorang pun. (silahkan lihat Al Mughniy Ma’asy Syarhil Kabir 12/215-216, dan di dalamnya dinyatakan bahwa mengamalkan hukum asal itu dalam hal yang tidak ada pertikaian di dalamnya). Dan hal-hal ini dan yang lainnya termasuk tempat-tempat yang membutuhkan di dalamnya kepada tabayyun agama orang majhūl itu, dan inilah tabayyun syar’iy (yaitu tabayyun agama majhūlul hāl saat dibutuhkan kepada hal itu) di sisi tabayyun yang bid’ah yang telah kami utarakan sebelumnya (yaitu tabayyun untuk menetapkan Islam hukmiy bagi muslim mastūrul hāl).

Di antara hal-hal yang berkaitan dengan majhūlul hāl dan yang mana itu menjadi ajang perdebatan pada hari ini adalah status sembelihan di negeri-negeri ini bersama ketidaktahuan akan keadaan si penyembelih dan ada kemungkinan ia itu orang murtad dengan sebab diakuinya keberadaan kaum murtaddin di atas kemurtaddannya di negeri-negeri yang dihukumi dengan qawanin wadl’iyyah ini, maka apakah mesti tawaqquf dari makan sembelihan di negeri-negeri ini? dan apakah wajib atas orang yang mau beli daging untuk tabayyun tentang keadaan si penyembelih padahal bisa saja si penyembelih itu bukan si penjual?

Jawabnya :

Bahwa pembahasan dalam masalah ini dibangun di atas pengharaman sembelihan orang murtad, dan ini memang yang benar. Asy Syaukani rh berpendapat bahwa sembelihan orang kafir itu boleh bila dia menyebut nama Allah di atasnya dan bahwa tidak ada dalil yang mengharamkannya (As Sail Al Jarrar 4/64). Dan ini adalah pendapat yang salah, sedangkan dalil pengharaman adalah apa yang dituturkan syaikh Manshur Al Bahutiy dalam ucapannya [Dan tidak halal sembelihan orang murtad, meskipun riddahnya kepada agama ahli kitab, dan tidak halal pula (sembelihan) orang majusi, penyembah berhala, zindiq, dan juga darwiz, tayaminah dan nushairiyyah di syam berdasarkan firman Allah ta’ala

وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ

“Dan makanan (sembelihan) orang-orang yang diberi Kitab adalah halal bagi kalian.” (Al Maa-idah : 5).

sedangkan mafhumnya adalah haramnya sembelihan orang-orang kafir selain mereka]. (Kasysyaful Qina’ 6/205).

Dan atas dasar ini maka sembelihan di negeri ini ada tiga macam :

1. Bila diketahui bahwa si penyembelih adalah muslim mastūrul hāl atau ahli kitab (yahudi atau nasrani) maka ini halal.

2. Dan bila diketahui bahwa si penyembelih adalah orang kafir, seperti orang murtad atau penyembah berhala, maka ini haram, sama seperti bangkai dalam keharaman.

3. Dan bila tidak diketahui keadaan orang yang menyembelihnya maka inilah yang menjadi persoalan :

Bila itu berada di darul Islam maka ulama telah ijma akan kebolehan membeli daging yang ada di pasar-pasar tanpa menanyakan tentang kehalalannya, padahal sesungguhnya hukum asal pada daging adalah haram (jami’ul ulum wal hikam, Ibnu Rajab hal : 60, dan Al Mughniy Ma’asy Syarhil Kabir 4/308) akan tetapi sesungguhnya hal dzahir adalah bahwa kaum muslimin tidak mengakui penjualan suatu yang tidak halal di pasar-pasar mereka, dan keadaan mereka itu dibawa kepada kondisi sah dan selamat, maka hukum dzahir ini didahulukan terhadap hukum asal (daging), dan dari sinilah ulama ijma akan kebolehan membeli daging di darul Islam tanpa bertanya tentang kehalalannya, sampai-sampai Syaikh Manshur Al Bahutiy berkata dalam Syarhul Iqna’ [Dan halal sembelihan yang dipasarkan di tempat yang halal sembelihan mayoritas orang-orangnya, walaupun tidak diketahui pengucapan basmalah oleh si penyembelih, karena sangat sulit mengecek setiap sembelihan dan sebagai bentuk pengamalan dengan dzahir]. (Kasysyaful Qina’ 6/212).

Dan adapun di negeri-negeri yang sedang kita bicarakan, yang mana ada kemungkinan sebagian orang-orang yang menyembelih disana adalah orang-orang murtad, maka kehalalan dan keharaman tergantung pada kekuatan dan kelemahan syubhat : Bila orang-orang murtad banyak di suatu tempat maka kuatlah syubhat pada daging-daging yang tidak jelas (majhūl) dan dikedepankanlah keharaman sehingga tidak boleh membeli dari tempat ini. Dan bila sedikit kaum murtaddun di suatu tempat maka melemahlah syubhat pada daging-daging majhūlah (yang tidak jelas), karena sembelihan kaum murtaddin – yang mana ia sama dengan bangkai – telah bercampur dengan sembelihan-sembelihan yang halal yang sangat banyak yang tak terhitung, maka boleh membeli (dari sana).

Ibnu Taimiyyah rh berkata [Bila bercampur yang haram dengan yang halal yang tak terhitung : seperti bercampurnya saudari orang dengan penduduk negeri dan bercampurnya bangkai dan hasil ghashab dengan penduduk suatu negeri, maka itu tidak menyebabkan pengharaman apa yang ada di negeri itu, sebagaimana bila berbaur saudari dengan wanita lain dan sembelihan dengan bangkai, maka kadar yang disebutkan tadi tidak memestikan pengharaman sembelihan-sembelihan mereka yang tidak diketahui keadaannya]. (Majmu Al Fatawa 21/532), dan beliau berkata juga : [Dan hal yang haram bila bercampur dengan yang halal maka ia ada dua macam :

Pertama: Ia itu diharamkan karena dzatnya, seperti bangkai dan saudari dari persusuan, maka ini bila tersamar dengan suatu yang tidak terhitung maka ia tidak haram, seperti : orang mengetahui bahwa di negeri fulan itu ada saudarinya dari persusuan namun ia tidak mengetahui orangnya, atau disana ada orang yang menjual bangkai yang tidak ia ketahui barangnya, maka (dalam kondisi) ini tidak haram atasnya wanita dan daging. Adapun bila tersamar saudarinya dengan seorang wanita lain atau sembelihan dengan bangkai maka keduanya haram seluruhnya]. (Majmu Al Fatawa 29/276).

Dan ucapannya (Adapun bila tersamar…) dimaksudkan dengannya : bila ia tersamar dengan jumlah yang sedikit, maka disini syubhat amat kuat dan didahulukan status pengharaman. Dan kaidah [Halal : bila bercampur yang haram dengan jumlah besar yang tak terhitung dari hal yang halal. Dan haram : bila bercampur hal yang haram dengan jumlah terbatas dari yang halal] ini telah dikatakan oleh umumnya para ulama. Silahkan lihat :
(Al Mughniy Ma’asy Syarhil Kabir 1/51, Bada’ul Fawaid, Ibnul Qayyim 3/258, Al Qawa’id, Ibnu Rajab Al Hanbaliy hal : 241, Al Inshāf, ‘Alauddin Al Mardawiy 1/78-79, Risalah Kasyfusy Syubuhat ‘Anil Musytabihat, Asy Syaukaniy hal : 16 dalam Ar Rasaail As Salafiyyah, karya beliau).

Jadi kewajiban atas orang muslim di negeri-negeri ini : Adalah berupaya membeli daging dari orang yang menyembelih yang dia percayai akan agamanya, kemudian bila sulit maka ia bertanya kepada si penjual daging tentang keadaan dan agama si penyembelih, kemudian bila sulit juga maka ia memakai kaidah bercampurnya hal yang haram dengan hal halal yang terhitung dan yang tidak terhitung. Dan kehati-hatian dan tabayyun ini tidak cukup dengan sekedar membaca bismillah saat makan daging, karena hadits [Baca bismillah-lah kalian dan makanlah] telah datang berkenaan dengan keadaan bila diketahui bahwa si penyembelih adalah orang muslim akan tetapi diragukan apa dia membaca bismillah saat menyembelih atau tidak?

Dan hadits ini tidak datang tentang ketidaktahuan akan agama si penyembelih. Dari ‘Aisyah ra, berkata : “Sesungguhnya orang-orang berkata kepada Nabi saw : “Sesungguhnya ada kaum datang kepada kami dengan membawa daging yang tidak kami ketahui apa disebut Nama Allah atau tidak di atasnya”, maka beliau berkata : [Bacalah bismillah kalian terhadapnya dan makanlah], ia (‘Aisyah) berkata : “Sedang mereka itu baru masuk Islam.” (HR. Al Bukhariy : 5507) yaitu bahwa orang-orang yang menyembelih itu baru masuk Islam lagi dekat dengan masa kekafiran, sehingga bisa jadi mereka itu tidak mengetahui kewajiban baca bismillah saat menyembelih. (Silahkan lihat Majmu Al Fatawa Ibnu Taimiyyah 35/240).

Inilah, dan tidak selayaknya masalah sembelihan yang tidak jelas ini dan makan darinya menjadi sumber perseteruan dan percekcokan di antara kaum muslimin, karena ia adalah masalah ijtihadiyyah. Bisa saja seseorang memandang bahwa syubhat adalah kuat di suatu tempat terus ia tidak memakan dari sembelihannya, namun orang yang lain memandang dengan pandangan yang berbeda, dan selagi masalahnya mengandung kemungkinan, maka tidak ada pengingkaran dalam hal-hal yang muhtamal (mengandung kemungkinan), akan tetapi yang diingkari adalah dalam suatu yang jelas lagi nyata, seperti orang yang makan dari sembelihan orang murtad yang jelas kemurtaddannya, maka ini seperti memakan bangkai, mesti diingkari.

Ini semuanya adalah berkenaan dengan penjelasan ucapan kami tentang status majhūlul hāl, yaitu bahwa [tidak perlu diteliti keadaannya kecuali bila kebutuhan menuntut untuk mengetahui statusnya, maka saat begini dicari tahu kejelasan status dia].

D. Kemudian kami mengatakan [Dan tidak ditentukan status hukum terhadapnya kecuali dengan hal dzahir, dan saat tidak mampu total dari menentukan status dzahir maka ia diberi status hukum dengan status hukum negerinya dengan memperhatikan keadaan penduduknya]. Dan ungkapan ini telah dijelaskan, dimana ia adalah penguat bagi apa yang telah kami ucapkan yaitu bahwa istishhab (penyandingan hukum asal) itu tidaklah menjadi putusan kecuali saat tidak mampu total dari menetapkan dzahir, seperti halnya dalam masalah laqith dan mayat yang majhūl pada konsekuensi yang tidak ada pertikaian di dalamnya, sedangkan dalam selain hal itu tidaklah diputuskan kecuali dengan dzahir dalam penetapan agama orang yang majhūl, karena Nabi saw memutuskan status hukum bagi budak wanita itu dengan pengakuan dan beliau tidak menyandingkan untuknya hukum asal tertentu. Begitu juga qadli dalam upaya dia mencari kejelasan keIslaman para saksi, tidaklah menyandingkan buat mereka hukum asal tertentu sebagaimana yang telah kami utarakan.

Ini adalah yang berkaitan dengan status majhūlul hāl, yaitu orang yang tidak nampak darinya keIslaman atau kekafiran, dan ia adalah macam ketiga dari macam-macam penduduk yang diam di negeri-negeri yang diperintah oleh para penguasa kafir dengan hukum-hukum kafir ini dan yang mana sebelumnya adalah negeri-negeri Islam dan ia masih dihuni oleh banyak kaum muslimin. Dan rincian ini adalah dalam rangka melenyapkan isykal (ketidak jelasan) dalam penyamarataan hukum-hukum yang ada dalam ucapan ustadz Abdul Majid Asy Syadzaliy, terutama sesungguhnya ia tidak membedakan antara hukum-hukum keimanan dan kekafiran dengan hukum-hukum qitāl (perang). Adapun hukum-hukum keimanan dan kekafiran maka penjelasannya telah lalu.

Kedua
Adapun Dari Sisi Hukum-Hukum Qital

Orang muslim itu ma’shum (terjaga darah dan hartanya) dengan keIslamannya dimana saja ia berada, di darul Islam maupun di darul harbi. (Al Mughniy Ma’asy Syarhil Kabir 9/335). Dan tidak boleh membunuhnya saat memerangi orang-orang kafir – bila ia berbaur dengan mereka dan mungkin memilahnya – kecuali karena dlarurat, dan ini adalah (masalah orang-orang kafir membentengi diri dengan kaum muslimin). Dan bila dia berbaur dengan mereka dan tidak mungkin memilahnya dari mereka dengan tanda maka tidak ada sangsi dengan sebab kesengajaan mambunuhnya sedang keadaannya seperti ini. Dan gambaran ini dituturkan oleh Ibnu Taimiyyah dalam (Majmu Al Fatawa 28/536) dan beliau berdalil untuknya dengan hadits pasukan yang dibenamkan di padang pasir, dan masing-masing dibangkitkan berdasarkan niatnya.

Adapun bila orang muslim di negeri-negeri ini bisa dipilah dan tidak berbaur dengan orang-orang kafir saat perang maka tidak boleh membunuhnya. Inilah (yang bisa saya sampaikan), wallahu ta’ala a’lam.

Penterjemah berkata: Materi ini selesai diterjemah pertengahan bulan Rabi’ul Akhir 1427 H. LP Sukamiskin UB: 30.

Penulis:
Syaikh Abdul Qadir Ibnu Abdil Aziz
Bagian Dari
Materi Al Jāmi Juz 9 Bab LanjutanKetujuh

Penterjemah:
Abu Sulaiman Amman Abdurrahman

Abu Muhammad Al Maqdisiy berkata : [Tidak butuh untuk menyamakan ijarah dan syarikah dengan nikah dalam kewajiban tabayyun agama dan pensyaratan mengetahuinya. Seandainya beliau mengatakan bahwa itu sunnah tentulah lebih dekat, itu dikarenakan bolehnya mengupah (menyewa) dan usaha bersama (musyarakah) dengan kaum musyrikin, dan sebagian ulama membatasinya dalam kondisi dlarurat. Dan silahkan lihat dalam shahih Al Bukhariy hal itu pada (Kitab Al Ijarah) (Bab menyewa orang-orang musyrik saat dlarurat, atau bila tidak didapatkan orang Islam, dan Nabi saw mempekerjakan yahudi di Khaibar) dan bab (Apakah seorang laki-laki boleh mengupahkan dirinya pada orang musyrik di negeri harbi) dan kitab (Asy Syarikah) (Bab menyertakan kafir dzimmiy dan kaum musyrikin dalam muzara’ah)] selesai dari An Nukat Al Lawami’. (pent)

Ini menunjukkan bahwa Syaikh memandang bahwa orang-orang kafir asli yang hidup di tengah kaum muslimin di bawah pemerintah murtad yang menerapkan hukum buatan bukanlah kaum kafir yang memiliki ikatan perjanjian damai bersama kaum muslimin, tapi mereka adalah kaum kafir harbiy, karena kalau mereka itu orang-orang yang memiliki ikatan hidup damai, tentulah wajib diyat dan kaffarat sebagaimana dalam surat An Nisaa’ : 92, terhadap muslim yang membunuhnya tanpa sengaja. (pent)


Untitled Document

STATUS PARA SYAIKH YANG IKUT SERTA DALAM MEMBELA PEMERINTAH YANG MENERAPKAN UNDANG-UNDANG BUATAN

Oleh Syaikh Abu Qatadah Al Filisthiniy

Alih bahasa : Abu Sulaiman

Segala puji hanya milik Allah Rabbul ’alamin, shalawat dan salam semoga dilimpahkan kepada Rasul-Nya yang ummiy, keluarganya yang suci dan para sahabatnya yang telah berjihad serta orang-orang yang mengikuti mereka dengan baik sampai hari pembalasan.

Amma ba’du:

Saat ilmu makin tersisihkan, kaum Ruwaibidlah bermunculan berbicara, dan melenyapkan masalah-masalah yang paling agung di dalam Islam ini serta manusia tidak mengetahui akan hakikat tauhid, maka Allah menimpakan kepada manusia bencana yang paling dasyat dan ‘adzab yang paling besar, yaitu Allah kuasakan terhadap mereka para penguasa kafir yang telah murtad dari agama Allah dari semua pintu-pintunya, di mana mereka itu mengganti syari’at islam dengan hukum buatan, mereka loyalitas kepada kaum musyrikin, mereka membunuhi kaum muwahhidin dengan tuduhan sebagai orang muslim dan sebagai bagian dari tentara Muhammad shallallahu ‘alaihi wa sallam, serta mereka masuk di dalam ajaran kaum musyrikin di mana mereka itu mentaati kaum musyrikin itu dalam segala sisi. Sehingga realita kemurtaddan para penguasa dan barisannya itu adalah tergolong hal yang diketahui nyata secara umum serta tidak ada yang tidak mengetahuinya, kecuali orang yang bashirah (mata hati)nya telah Allah hapus dan dia itu tidak mengetahui hakikat tauhid yang mana para Nabi sejak Adam sampai Muhammad shallallahu ‘alaihima wa sallam diutus dengannya.

Tatkala syaithan dan bala tentaranya selalu menciptakan di setiap zaman berbagai syubhat yang memalingkan manusia dari hakikat tauhid serta mengkaburkan hakikat syirik sehingga bisa menjerumuskan mereka di dalamnya, di mana sebagian tentara syaithan itu berkata dan mengklaim bahwa pengkafiran orang-orang yang mengganti syari’at Islam dengan hukum buatan itu adalah suatu hal yang tidak pernah dikenal di kalangan generasi-generasi terdahulu dan ia itu bukan termasuk kemurtaddan yang nyata yang telah dijelaskan masalahnya oleh salaf, dan orang yang mana diamnya lebih baik daripada bicaranya mengklaim bahwa kaum muwahhidin yang mengkafirkan para thaghut masa kini adalah orang-orang yang mengada-ada yang baru dalam hal ini serta mereka itu tidak memiliki seorang ulama salaf-pun yang sejalan dengan mereka.

Oleh sebab itu di dalam lembaran-lembaran ini kami akan menuturkan suatu fatwa yang dilontarkan oleh para ulama yang sezaman dengan Dinasti ‘Ubaidiyyah saat berkuasa di kawasan barat Dunia Islam (Maghrib), tentang status para penguasanya dan status orang-orang yang masuk bersama mereka dari kalangan para syaikh dan para khathib yang khuthbah di atas minbar untuk mendoakan mereka (para penguasa) dan mendoakan taufiq bagi mereka serta memberikan image di hadapan manusia bahwa para penguasa itu adalah para pemimpin yang sah dan adil dan bahwa mereka itu adalah masih muslim, dan para syaikh juga para khathib itu tidak menyingkap hakikat mereka di hadapan manusia dan tidak menjelaskan kepada manusia bahwa para penguasa itu adalah di atas ajaran syaithan. Dan setelah menuturkan fatwa ini saya memberikan komentar terhadapnya serta menjelaskan sebagian syubhat yang dilontarkan oleh sebagian orang, dan fatwa ini dituturkan oleh Al Qadli ‘Iyadl di dalam Kitabnya Tartiibul Madaarik Wa Taqriibul Masaalik.

Al Imam Al Qadli ‘Iyadl Ibnu Musa Ibnu ‘Iyadl As Sibtiy yang wafat tahun 544 H berkata di dalam kitabnya itu di jilid ke 7 halaman 274 dan seterusnya:

Abu Bakar Ismail Ibnu Ishaq Ibnu ‘Adzrah Al Unawiy dipuji oleh Ibnu Abi Yazid[1] di dalam Syabibah-nya di dalam suratnya yang ditujukan kepadanya, karena Ibnu ‘Adzarh itu ditanya tentang para khathib Banu ‘Ubaid dan dikatakan kepadanya: “Sesungguhnya para khathib itu manhajnya ahlussunnah.” Maka ia berkata: Bukankah para khathib itu mengatakan “Ya Allah limpahkanlah shalawat kepada hamba-Mu sang pemimpin dan pewaris bumi ini”? Para penanya menjawab: “Ya”. Ia berkata: “Bagaimana pendapat kalian seandainya seorang khathib khuthbah terus dia memuji Allah dan Rasul-Nya dengan pujian yang indah terus dia berkata bahwa Abu Jahal itu di surga, apakah si khathib itu menjadi kafir”? Para penanya menjawab: “Tentu.” Maka ia berkata: “Si pemimpin itu adalah lebih kafir dari Abu Jahal”.

‘Iyadl berkata: Ad Dawudiy ditanya tentang masalah ini juga, maka ia berkata: Khathib mereka yang khuthbah untuk mereka dan mendoakan untuk kepentingan mereka di hari Jum’at adalah kafir yang harus dibunuh dan tidak diistitabah (tidak diberi waktu untuk taubat terlebih dahulu), isterinya haram terhadapnya, tidak mewarisi dan hartanya tidak diwariskan, hartanya menjadi fai untuk baitul mal, ummu walad-nya[2] menjadi merdeka, budak-budak mudabbar-nya[3] menjadi milik kaum muslimin di mana sepertiga mereka itu dimerdekakan dengan kematiannya karena tidak tersisa baginya sedikit hartapun, para budak mukatab-nya[4] membayar cicilannya kepada kaum muslimin sehingga mereka menjadi merdeka kalau sudah selesai membayar sepenuhnya dan menjadi budak kembali saat tidak mampu membayar cicilan. Seluruh hukum yang berlaku bagi dia seluruhnya adalah hukum-hukum yang diberlakukan kepada orang kafir. Bila si khathib tersebut taubat sebelum dicopot dari jabatannya dalam rangka menampakkan penyesalannya dan ia itu belum menerima ajakan para penguasa itu maka taubatnya diterima, dan bila taubatnya itu setelah dia dicopot atau dengan sebab suatu hal yang menghalanginya, maka taubatnya tidak diterima, dan barangsiapa shalat (Jum’at) di belakangnya karena rasa takut, maka dia harus mengulangi shalat Dhuhur empat raka’at, kemudian ia tidak boleh menetap di sana bila dia bisa untuk keluar (hijrah) serta tidak ada udzur baginya dengan alasan banyak anak atau hal lainnya.

Kemudian ‘Iyadl berkata: Abu Muhammad Al Kibrani dari Qairuwan ditanya tentang orang yang dipaksa oleh Banu ‘Ubaid untuk masuk ke dalam paham mereka atau kalau dia tidak mau maka dia dibunuh? Maka beliau menjawab: Dia memilih dibunuh saja, dan seorangpun tidak diudzur dengan sebab hal ini kecuali orang yang tidak mengetahui keadaan mereka di awal kemunculan mereka di negeri ini. Adapun setelah dia mengetahui keadaan mereka maka wajib lari, dan seorangpun tidak diudzur untuk menetap di sana dengan alasan takut, karena menetap di suatu negeri yang mana penduduknya dituntut untuk menggugurkan syari’at adalah tidak boleh. Namun keberadaan para ulama dan para ahli ibadah di sana itu adalah hanya dalam rangka menentang mereka, agar musuh kaum muslimin itu tidak leluasa menyesasatkan mereka dari agamanya.

‘Iyadl berkata: Sikap inilah yang dilakukan oleh Jabalah Ibnu Hamud dan orang-orang yang sejawat dengannya seperti Rabi’ Al Qaththan, Abul Fadlli Al Himshiy, Marwan Ibnu Nashrun, As Sabbaa’i dan Al Jabiinaniy, di mana mereka itu mengatakan dan memfatwakan.

Yusuf Ibnu Abdillah Ar Ra’iniy berkata di dalam Kitabnya: ‘Ulama Qairuwan yaitu Abu Muhammad Ibnu Abi Zaid, Abul Hasan Al Qabisiy, Abul Qasim Ibnu Syalbun, Abu Ali Ibnu Khaladun, Abu Muhammad Ath Thabiqiy dan Abu Bakar Ibnu Adzrah telah bersepakat bahwa status Banu ‘Ubaid itu adalah orang-orang murtad dan zindiq, mereka disebut murtad dengan sebab apa yang mereka tampakkan berupa penyelisihan terhadap syari’at sehingga (harta) mereka itu tidak bisa diwariskan. Dan mereka disebut zindiq dengan sebab paham ta’thil yang mereka sembunyikan, sehingga mereka itu wajib dibunuh dengan sebab kezindiqkannya. Mereka berkata: Seorangpun tidak diudzur bila masuk di dalam paham mereka walau dipaksa, beda halnnya dengan bentuk kekafiran yang lain, karena dia itu menetap setelah mengetahui kekafiran mereka maka hal itu adalah tidak boleh baginya, kecuali kalau dia memilih dibunuh tanpa masuk ke dalam kekafirannya, dan pendapat inilah yang difatwakan oleh murid-murid Suhnun kepada kaum muslimin.

Abul Qasim Ad Dahhaniy berkata: Mereka itu berbeda dengan orang-orang kafir lainnya, karena kekafiran mereka itu dicampur dengan sihir, sehingga orang yang berhubungan dengan mereka maka ia tercampuri oleh sihir dan kekafiran. Dan tatkala penduduk Tharablus digiring kepada Banu ‘Ubaid, maka mereka menyembunyikan niat untuk masuk ke dalam ajaran mereka saat dipaksa, kemudian mereka dikembalikan dari jalan itu pula dalam keadaan selamat, maka Ibnu Abi Yazid berkata: Mereka itu kafir karena mereka meyakini hal itu.[5]

Kondisi saat fatwa tersebut muncul:

Dinasti Fathimiyyah: Pilar-pilar pemikiran dan kekuatan militernya terbentuk di Maghrib Islamiy (kawasan barat Dunia Islam) oleh tangan orang yang dikenal dengan nama Maimun Al Qaddah, di mana ia itu adalah salah seorang penyeru paham Ismailiyyah, yaitu sekte yang menjadikan kepemimpinan (imamah) di tangan Ismail Ibnu Ja’far ash Shadiq Ibnu Muhammad Al Baqir Ibnu Ali Ibnu Al Husen Ibnu Ali Ibnu Abi Thalib radliyallahu ‘anhu, di mana ia adalah sejawat sekte Musawiyyah (penisbatan kepada Musa Al Kadhim Ibnu Ja’far Ash Shadiq Ibnu Muhammad Al Baqir). Ismailiyyah ini dinamakan juga dengan nama-nama yang banyak seperti Sab’iyyah (karena mereka mengatakan bahwa imam itu ada sab’ah (tujuh) dari Ali sampai Ismail ditambah Al Hasan Ibnu Ali Ibnu Abi Thalib), dan dinamakan juga sebagai sekte Bathiniyyah karena banyak sebab, di antaranya karena kertutupan keyakinan mereka dan kewajiban untuk menyembunyikannya dan karena pernyataan mereka bahwa syari’at itu memiliki dhahir dan bathin, sedangkan keduanya adalah berbeda pada hakikatnya, dan karena pernyataan mereka bahwa hak penafsiran nash-nash syar’iy itu adalah berada di tangan imam yang tersembunyi (Ismail Ibnu Ja’far). Dan semua ini adalah penafsiran-penafsiran terhadap makna yang sama.

Maimun Al Qaddah ini mengaku memiliki nasab kepada Muhammad Ibnu Ismail (putera imam Ismailiyyah) dan bahwa ia itu termasuk cucunya, di mana menurut klaimnya bahwa nasab dia itu berujung kepada Fathimah radliyallahu ‘anha, oleh sebab itu mereka menyebut dirinya sebagai Fathimiyyin. Dan karena banyak faktor, di antaranya faktor kebodohan di tengah kelompok-kelompok di kawasan Maghrib, maka dia mampu membentuk negaranya di Maghrib dan melebarkan kekuasaannya di kawasan utara Afrika setelah keterjatuhan Dinasti Aghalibah (297H/909M), kemudian setelahnya kekuasaannya digantikan oleh anaknya ‘Ubaidillah yang digelari dengan Al Mahdi (oleh sebab itu negaranya disebut Dinasti ‘Ubaidiyyah, karena para ahli sejarah menafikan nasab mereka kepada Ahlul Bait, dan di antara ahli sejarah itu adalah Ibnu ‘Adzariy, Ibnu Taghri Bardiy, Ibnu Khalkan, dan As Sayuthiy, sedangkan sebagian ahli sejarah mengukuhkan nasab tersebut seperti Ibnul Atsir Al Jauziy, Ibnu Khaldun dan Al Miqriziy).

Saya katakan: ‘Ubaidillah mampu menyempurnakan pembentukan Dinasti ‘Ubaidiyyahnya secara pemikiran, organisasi dan kekuasaan, di mana ia mampu mengirim pasukannya tahun 302H/914H ke Iskandaria, dan dua tahun setelahnya ia mampu menguasai Delta Mesir. Dan karena keberadaan Madzhab Maliki dan pengaruhnya terhadap mayoritas masyarakat Maghrib, maka kekuasaan dia tidak bisa eksis lama di sana, sehingga dia merasa jelas bahwa kekuasaannya tidak akan bisa eksis di Maghrib.

Lewat jalur surat menyurat antara negara ini dengan para panglima militer di Mesir, dan pelapangan jalan yang dilakukan para syaikh shufi serta keyakinan mereka akan munculnya dakwah Mahdi menurut klaim mereka, maka Jauhar ash Shaqalli yang merupakan panglima pasukan Khalifah Banu ‘Ubaid Al Mu’izz Lidienillah (yang digelari Ar Rumiy, dan ia itu asalanya Nasrani dan berasal dari pulau Shaqalli salah satu pulau di laut Tengah Putih, yang mana pulau itu adalah milik kaum muslimin sebelum terjadi perang salib kemudian lepas dari tangan mereka) mampu masuk Mesir (Fusthath) tahun 358H tanpa peperangan, bahkan orang-orang yang bersorban besar dan kaum thariqat shufiyyah datang keluar dari Fusthath untuk menyambutnya.

Maka setelah itu Jauhar Ar Rumiy mulai membangun kota Kairo (sebagai penisbatan kepada bintang di langit yang mereka klaim bahwa ia muncul saat pembangunannya yang dinamakan Qahiril Falak, dan ia terkenal sekarang dengan sebutan Mirrikh). Kemudian ia membangun Mesjid Jami Al Azhar (penisbatan kepada Az Zahra, gelar Fathimah puteri Nabi shallallahu ‘alaihi wa sallam) dan ia menjadikannya sebagai pusat pemikiran dan pendidikan untuk menggembleng para dai Ismailiyyah serta menyebarkan pemikiran mereka.

Dalam tenggang waktu berkuasanya Dinasti ‘Ubaidiyyah di Mesir, Ismailiyyah ini terbagi menjadi dua kelompok: 1. Nizariyyah dan 2. Musta’liyyah, dan itu setelah menghilangnya Al Imam Al Mustanshir tahun 487H/1094H, maka terjadi perselisihan kepada siapa kepemimpinan itu jatuh setelahnya apa kepada anak terbesarnya Nizar atau kepada anak terkecilnya Ahmad Al Musta’liy? Adapun pergerakan Al Hasyasyin di kawasan timur maka mereka mendukung Nizar, dan para pengikut Ahmad Al Musta’liy mampu membentangkan kekuasaannya ke Mesir (Dinasti ‘Ubaidiyyah) dengan bantuan seorang menteri Dinasti Fathimiyyah Badar Al Jamaliy. Dan di tengah masa pemerintahan ‘Ubaidiyyin di Mesir dan setelah melenyapnya salah seorang pemimpin mereka yaitu Al Aziz tahun 386H/996M serta anaknya yaitu Al Hakim Bi Amrillah yang berumur 11 tahun naik tahta, maka muncullah aqidah Darwiz yang menyatakan bahwa ia itu adalah tuhan.

Dan untuk diketahui bahwa Ismailiyyin itu sekarang ada dua firqah:

Pertama: Aghakhaniyyah yaitu para pewaris Ismailiyyah Nizariyyah.

Ke dua: Baharah yaitu para pewaris Sekte Musta’liyyah.

Orang-orang ‘Ubaidiyyun di tenggang waktu mereka memerintah Mesir sangatlah berupaya untuk tidak menyelisihi keyakinan-keyakinan masyarakat yang nampak agar kekuasaan mereka tetap terjaga, bahkan di zaman mereka muncul banyak bid’ah dieniyyah demi menutupi keyakinan-keyakinan mereka dan kekafiran-kekafiran mereka yang tersembunyi, di antaranya: Peringatan Maulid Nabi yang mulia, kumpul-kumpul dalam moment-moment yang bid’ah seperti Nishfu Sya’ban dan hari ‘Asyura, membaca shalawat kepada Nabi shallallahu ‘alaihi wa sallam secara jahar setelah ‘adzan, mengingatkan manusia sebelum ‘adzan fajar dengan senandung dan bacaan Al Qur’an. Bid’ah-bid’ah ini dan yang lainnya dengan bantuan para syaikh thariqat shufiyyah, mereka mampu menundukan manusia kepada pemerintahan mereka dan mempalsukan keadaan mereka sebenarnya terhadap banyak ahli fiqh.

Adapun ‘aqidah-‘aqidah mereka, maka mereka itu mempertuhankan Ali Ibnu Abi Thalib kemudian para imam mereka lainnya (dari mulai Al Husen sampai Ismail dan ditambah Al Hasan) dan mereka meyakini bahwa para imam tersebut mampu mengatur alam semesta ini, kemudian mereka itu termasuk kaum Mu’aththilah yang ekstrim, di mana salah seorang dainya mengatakan:” Tidak boleh dikatakan bahwa Allah itu Maha Hidup, tidak pula Maha Kuasa, tidak pula Maha Mengetahui, tidak pula Dia itu Maha Memahami, tidak pula Dia itu Maha Sempurna, dan tidak pula Maha Melakukan, karena Allah itu adalah yang menciptakan suatu yang hidup, yang mampu, yang mengetahui, yang sempurna, lagi yang melakukan, dan tidak boleh dikatakan bahwa Allah itu memiliki Dzat, karena setiap Dzat itu membawa sifat” mereka memaksudkan dengan yang menciptakan lagi memiliki sifat itu adalah akal yang pertama, sebagaimana yang disebutkan Al Kirmaniy di dalam Rahatul ‘Aqli, di mana ia adalah tergolong kitab mereka terpenting baik zaman dahulu maupun sekarang, dan telah diterbitkan oleh seorang da’i mereka zaman ini.

Sejumlah ‘ulama telah berbicara tentang mereka dan membongkar keyakinan busuk mereka yang tersembunyi itu, di antara para ‘ulama itu adalah Abul Walid Ibnu Rusyd di dalam kitabnya “Adz Dzakhirah Fil Haqiqah” dan di sana ada sejumlah dari ucapan-ucapan mereka yang diterjemahkan oleh Asy Syahrastaniy di dalam kitabnya “Al Milal Wan Nihal” tentang ‘akidah mereka prihal imamah, dan banyak para ulama ahli tahqiq menisbatkan kitab “Rasaail Ikhwan Ash Shafaa” kepada para da’i dan imam mereka, dan bahwa kitab itu ditulis sebelum munculnya ‘Ubaidillah Al Mahdiy di Maghrib. Abu Hamid Al Ghazali telah khusus membongkar mereka dengan kitab “Fadlaaih Al Bathiniyyah”. Inti ajaran mereka itu adalah bahwa mereka tidak percaya dengan syari’at dan nash-nashnya, bahkan mereka memandang bahwa syari’at itu telah dinasakh dengan kemunculan Nabi Muhammad Ibnu Ismail, di mana ia adalah penegak zaman dan ia itu menguasai ilmu orang-orang terdahulu serta mengetahui segala batin urusan dan hal-hal ghaib. Dan mereka itu tidak mengamalkan syari’at kecuali sekedar kebutuhan dan sekedar demi menjaga kepentingan-kepentingan mereka di hadapan orang-orang bodoh dan kalangan awam, di mana tidak ada kewajiban atas orang yang sudah mencapai ma’rifah lagi mendapat pancaran cahaya ilahiy untuk mengamalkan syari’at tersebut, dan bahwa para nabi yang berbicara (ini untuk membedakan mereka dari para nabi yang diam tidak berbicara, yang dinamakan As Suus, yaitu para imam yang tujuh) itu hanyalah diadakan untuk mengurusi orang-orang awam, sedangkan para nabi Ismailiy (yang diam) adalah para nabi hikmah khusus..

Oleh sebab itu para ‘ulama telah mengkafirkan ‘Ubaidiyyin dan para khathib mereka, dan apakah sebab takfir di sini?

Seandainya kita memusatkan pandangan pada fatwa yang lalu, tentu kita melihat bahwa para ‘ulama telah ijma terhadap kekafiran ‘Ubaidiyyin dan para khathib mereka. Dan hukum takfier di sini telah berkaitan dengan alasan (‘illah) khusus bagi masing-masing dari keduanya.

Adapun Kekafiran ‘Ubaidiyyin, maka ia itu adalah:

Al Kibraniy:” Dan seorangpun tidak di’udzur untuk menetap di sana dengan alasan takut, karena menetap di suatu negeri yang mana penduduknya dituntut untuk menggugurkan syari’at adalah tidak boleh.” Di mana sebab yang mana mereka dikafirkan karenanya adalah pengguguran syari’at.

Syubhat Dan Bantahannya:

Dikarenakan kita ini berada di depan kaum yang mencarikan hujjah-hujjah terkuat untuk membela para penguasa yang menggugurkan syari’at pada hari ini dan mereka tidak menganggap sebab kekafiran tadi sebagai ‘illah (alasan) yang mengkafirkan lagi mengeluarkan dari Islam berdasarkan ijma. Dan bisa saja seseorang berkata: Para ‘ulama mengkafirkan Ismailiyyah itu hanya karena tatkala mereka mengetahui kezindiqan mereka yang tersembunyi (sebagaimana telah lalu di dalam ‘aqidah mereka). Maka jawaban terhadap ucapan yang merupakan bisikan Iblis ini adalah apa yang telah lalu berupa ‘ijma para ulama yang mengatakan bahwa status Banu ‘Ubaid itu adalah sama dengan status orang-orang murtad dan zindiq. Di mana mereka itu murtad dengan sebab penyelisihan syari’at yang mereka tampakkan, dan mereka berstatus sebagai zindiq dengan sebab keyakinan Ta’thil yang mereka sembunyikan (yaitu menta’thil Al Khaliq sebagaimana yang telah lalu di dalam asma dan sifat Allah). Dan mereka itu adalah kafir karena telah menggugurkan syari’at dan menampakkan penyelisihan terhadap syari’at (dan begitu juga Syaikh Muhammad Ibnu Abdil Wahhab menyatakan secara tegas, di mana beliau berkata: Kisah Banu ‘Ubaid, sesungguhnya mereka itu muncul di awal abad ke tiga, di mana ‘Ubaidillah mengklaim bahwa ia itu termasuk keluarga Ali dari keturunan Fathimah, dan dia menampakkan tampilan ketaatan dan jihad fi sabilillah, kemudian dia diikuti oleh banyak orang dari penduduk Maghrib dan akhirnya dia memiliki negara yang besar di Maghrib dan begitu juga anak-anaknya setelahnya, terus mereka menguasai Mesir dan Syam dan mereka menampakkan ajaran-ajaran Islam, mendirikan jum’at dan jama’ah serta mengangkat para qadli dan mufti, akan tetapi mereka menampakkan hal-hal berupa kemusyrikan dan penyelisihan syari’at, serta nampak dari mereka suatu yang menunjukan kemunafikan mereka, maka para ulama ‘ijma terhadap kekafiran mereka).[6]

Beliau berkata di dalam Kasyfusysyubuhat: “Dan dikatakan juga Banu ‘Ubaid Al Qaddah yang menguasai Maghrib dan Mesir di zaman Dinasti ‘Abbasiyyah, semua mereka itu mengucapkan syahadat laa ilaaha illallaah dan bahwa Muhammad adalah Rasulullah, mereka mengaku muslim, serta mendirikan shalat jum’at dan jama’ah, kemudian tatkala mereka menampakkan penyelisihan terhadap syari’at dalam hal-hal yang jauh di bawah apa yang sedang kita bicarakan, maka para ‘ulama ‘ijma terhadap kekafiran mereka dan sikap memerangi mereka.”

Di antara yang menguatkan hal ini adalah ucapan Abul Qasim Ad Dahhan:” Mereka itu berbeda dengan orang-orang kafir lainnya, karena kekafiran mereka itu dicampur dengan sihir, sehingga orang yang berhubungan dengan mereka maka ia tercampuri oleh sihir dan kekafiran.”

Jadi seperti apa yang kita lihat bahwa mereka itu berstatus sebagai kaum zanadiqah karena apa yang mereka sembunyikan, dan berstatus sebagai orang kafir karena sebab mereka menggugurkan syari’at, dan ini adalah hal yang diijmakan sebagaimana yang dituturkan oleh Al Qadli dari ‘ulama Qairuwan saat beliau berkata:” dan hartanya tidak diwariskan berdasarkan ijma.”

Adapun kekafiran para khathib mereka, maka itu adalah karena mereka mendo’akan untuk orang-orang kafir tersebut dengan doa yang memberikan image bahwa mereka itu adalah orang muslim.

Ibnu ‘Adzrah berkata:” Bukankah para khathib itu mengatakan “Ya Allah limpahkanlah shalawat kepada hamba-Mu sang pemimpin dan pewaris bumi ini?” jadi mendo’akan orang-orang kafir dengan ungkapan doa yang diperuntukan untuk orang muslim adalah kekafiran dan kemurtaddan.

Dan juga dikarenakan kita ini di hadapan kaum yang senang dengan takwil yang jauh, di mana bisa saja mereka itu mengatakan:”Mungkin bisa saja para khathib itu aqidahnya sama dengan aqidah kaum ‘Ubaidiyyin”. Alangkah banyaknya ungkapan “mungkin saja” dan “bisa saja” di dalam tempat-tempat seperti ini!!

Maka jawabannya adalah di dalam fatwa itu juga di mana telah dikatakan kepada Ibnu ‘Adzrah “Sesungguhnya para khathib itu manhajnya ahlussunnah” yaitu di atas ‘aqidah Ahlissunnah dan bukan di atas ‘aqidah ‘Ubaidiyyin, maka Ibnu ‘Adzrah tidak memperbincangkan dengan para penanya prihal ‘aqidah para khathib, akan tetapi beliau memperbincangkan dengan mereka prihal apa yang mereka sampaikan dan mereka tampakkan kepada para pendengar khuthbahnya di dalam khuthbah-khuthbah mereka, di mana beliau berkata:” Bagaimana pendapat kalian seandainya seorang khathib khuthbah terus dia memuji Allah dan Rasul-Nya dengan pujian yang indah terus dia berkata bahwa Abu Jahal itu di surga, apakah si khathib itu menjadi kafir”? Para penanya menjawab: “Tentu.” Maka ia berkata: “Si pemimpin itu adalah lebih kafir dari Abu Jahal”.

Perlu diingat bahwa kekafiran si penguasa itu adalah dengan sebab penggugurannya terhadap syari’at, adapun kezindiqannya adalah karena sebab ‘aqidahnya di dalam ta’thil. Dan bisa saja orang mencari-cari celah dan bisa saja musang tungak-tengok seraya mengatakan:” Apa tidak boleh bagi khathib mendo’akan bagi orang-orang kafir agar dapat hidayah?”

Maka jawabannya adalah telah lalu sebagiannya, dan untuk rinciannya maka kami katakan: Sesungguhnya do’a yang mengandung kesaksian bahwa mereka itu orang Islam dan mengandung pengkaburan prihal keadaan mereka terhadap orang-orang awam sehingga terdapat image bahwa mereka itu tergolong ahli kiblat, maka ini adalah hukumnya, seperti si khathib mengatakan:” Ya Allah berikanlah taufiq kepada hamba-Mu si fulan” yaitu penguasa thaghut, atau ucapannya:” Ya Allah berikanlah amirul mukminin kemenangan” dan doa-doa semacam itu. Tapi tidak apa-apa mengatakan seperti:” Ya Allah berikanlah hidayah kepada kaum Daus dan datangkanlah mereka dalam keadaan muslim.”

Orang-orang itu juga bisa saja berkata: Ibnu ‘Adzrah hanyalah mengkafirkan para khathib itu dikarenakan mereka memberikan image di hadapan manusia bahwa si thaghut itu adalah nabi saat mereka berkata:” Ya Allah limpahkan shalawat….”

Maka kami katakan: Bila kedunguan telah sampai membawa para ahli takwil kepada batas ini, maka tidak ada sesuatupun yang bisa bermanfaat bagi mereka, dan saat itu juga maka seseorang wajib untuk diam, dan Allah-lah yang menanganinya.

Adz Dzahabiy telah menuturkan di dalam As Siyar (15/176-177) shighat do’a yang biasa dilontarkan untuk mendoakan Bani ‘Ubaid, yaitu seperti ini:” Segala puji bagi Allah yang dengan cahaya-Nya maka lenyaplah liputan kemarahan, dan tersirna dengan qudrah-Nya pilar-pilar kelelahan, dan terbit dengan perintah-Nya cahaya kebenaran dari arah barat, serta terhapus dengan keadilan-Nya ketidakadilan orang-orang yang dhalim, sehingga kembalilah Al Haq kepada posisi-Nya yang jelas dengan Dzat-Nya Yang Menyendiri dengan Sifat-Sifat-Nya, Yang tidak menyerupai bentuk-bentuk apapun sehingga bisa terliputi tempat, dan tidak terlihat oleh mata sehingga bisa disifati, kemudian shalawat semoga dilimpahkan kepada Nabi shallallahu ‘alaihi wa sallam kemudian kepada amirul mukminin, penghulu para penerima wasiat dan pilar ilmu, serta kepada keturunannya yang mulia. Ya Allah limpahkanlah shalawat kepada Al Imam Al Mahdi Bika yang datang dengan perintah-Mu, dan limpahkanlah shalawat kepada yang menegakkan urusan-Mu, dan yang mendapatkan kemenangan dengan pertolongan-Mu, dan yang menjayakan agama-Mu yang berjihad di jalan-Mu. Limpahkanlah shalawat kepada pemimpin yang agung dengan pengokohan-Mu, dan jadikanlah limpahan shalawatmu kepada pemimpin kami imam zaman ini dan benteng keimanan, sang penggulir dakwah ‘Alawiyyah yaitu hamba-Mu dan wali-Mu Abu Ali yang memimpin dengan perintah amirul mukminin.” Selesai

Engkau bisa melihatnya bahwa doa ini sangat menyerupai doa-doa yang diucapkan oleh para khathib zaman ini, bahkan doa tadi lebih ringan keburukannya daripada yang dilakukan zaman sekarang.[7]

Faidah-Faidah Dari Fatwa Tadi:

  1. Tidak boleh menetap di negeri yang mana syari’at ini digugurkan, kecuali bila mereka menyelisihi para penguasa yang menggugurkan syari’at tersebut, menentangnya dan mengajarkan kepada manusia ajaran tauhidnya. Lihat ucapan Al Kibrani:” dan seorangpun tidak diudzur dengan sebab hal ini kecuali orang yang tidak mengetahui keadaan mereka di awal kemunculan mereka di negeri ini. Adapun setelah dia mengetahui keadaan mereka maka wajib lari, dan seorangpun tidak diudzur untuk menetap di sana dengan alasan takut, karena menetap di suatu negeri yang mana penduduknya dituntut untuk menggugurkan syari’at adalah tidak boleh. Namun keberadaan para ulama dan para ahli ibadah di sana itu adalah hanya dalam rangka menentang mereka, agar musuh kaum muslimin itu tidak leluasa menyesasatkan mereka dari agamanya.”
  2. Orang yang mengetahui bahwa ia akan diajak oleh penguasa yang mengganti syari’at ini untuk masuk ke dalam dien mereka – sedangkan makna dien itu adalah luas mencakup permasalahan keyakinan dan sistem kehidupan, sebagaimana firman Allah subhanahu wa ta’ala:

Artinya: “Tiadalah patut Yusuf menghukum saudaranya menurut undang-undang Raja.”(Yusuf: 76)

sedang ia mengetahui bahwa dirinya tidak akan mampu untuk menanggung ancaman pembunuhan bila ia menolak, terus dia tetap menetap di negeri itu padahal dia mampu untuk melarikan diri terus dia tidak keluar, maka ia tidak diudzur dengan sebab paksaan.

Lihat fatwa Ibnu Abi Zaid Al Qairuwaniy prihal penduduk Tharablus di akhir fatwanya, dan apa yang dikatakan oleh ‘ulama Qairuwan:” Seorangpun tidak di’udzur bila masuk di dalam paham mereka walau dipaksa, beda halnnya dengan bentuk kekafiran yang lain, karena dia itu menetap setelah mengetahui kekafiran mereka maka hal itu adalah tidak boleh baginya, kecuali kalau dia memilih dibunuh tanpa masuk ke dalam kekafirannya, dan pendapat inilah yang difatwakan oleh murid-murid Suhnun (yaitu tokoh madzhab Maliki) kepada kaum muslimin.”

  1. Peng’udzuran karena ketidaktahuan (terhadap realita dan hakikat yang terjadi, Pent), yaitu ucapan Al Kibrani:” dan seorangpun tidak di’udzur dengan sebab hal ini kecuali orang yang tidak mengetahui keadaan mereka di awal kemunculan mereka di negeri ini.”
  2. Orang tidak di’udzur dengan sebab banyak tanggungan keluarga dan yang lainnya, seperti lenyapnya pekerjaan, hilangnya jabatan serta musnahnya harta. Ad Dawudiy berkata:” serta tidak ada ‘udzur baginya dengan alasan banyak anak dan yang lainnya.”
  3. Taubat bila dicampuri unsur ketidakmenyesalan dan di dalamnya terdapat tuduhan hawa nafsu dan syahwat adalah tidak diterima:” Bila taubat –yaitu si khathib, atau qadli atau mufti atau menteri wakaf- sebelum dicopot dari jabatannya dalam rangka menampakkan penyesalannya dan ia itu belum menerima ajakan para penguasa (zindiq) itu, maka taubatnya diterima dan bila taubatnya itu setelah dia dicopot atau dengan sebab suatu hal yang menghalanginya, maka taubatnya tidak diterima.”
  4. Tidak boleh shalat bermakmum kepada para khathib thaghut[8] dan orang-orang yang masuk di dalam dien (sistem, hukum dan ideologi) mereka dan pemerintahan mereka. Ad Dawudiy berkata:”dan barangsiapa shalat (Jum’at) di belakangnya karena rasa takut, maka dia harus mengulangi shalat Dhuhur empat raka’at.”
  5. Mengaku sebagai Ahlus Sunnah dalam posisi yang berbahaya seperti ini adalah bukanlah hujjah untuk membedakan antara satu khathib dengan yang lainnya atau antara satu mufti yang sesat dengan yang lainnya. Lihat fatwa Ibnu ‘Adzrah Al Anwiy di mana dikatakan kepada beliau: “Sesungguhnya para khathib itu bermanhaj Ahlus Sunnah?” Jadi shufi dan sunni adalah sama saja (dalam hal seperti ini).[9]
  6. Fatwa ini adalah bantahan terhadap orang yang berkilah bahwa pengguguran syari’at itu bukanlah kekafiran dan kemurtaddan.[10]Karena banyak orang-orang bodoh pada hari ini bila dikatakan bahwa penguasa bila dia menggugurkan syari’at ilahiyyah dan menggantinya dengan hukum thaghut buatan, maka sesungguhnya dia itu murtad dan keluar dari Islam, maka orang-orang bodoh itu menimpali: Akan tetapi di masa-masa yang telah lalu juga telah ada penguasa yang menggugurkan syari’at namun para ‘ulama tidak mengkafirkannya, seperti pengguguran Dinasti Mamlukiyyah terhadap sebagian syari’at dan pengguguran ‘Utsmaniyyah terhadap sebagian hukum.

Maka Jawaban Terhadap Kebohongan Ini Adalah Dari Beberapa Sisi:

  1. Ini adalah hujjah yang sama sekali bukan termasuk hujjah kaum As salaf Ash Shalih, karena dienullah ta’laa ini tidaklah tunduk kepada perbuatan dan perkataan para tokoh agama, oleh sebab itu semestinya orang tadi berhujjah dengan Al Kitab dan As Sunnah, tidak dengan sesuatu yang pada dasarnya dia membutuhkan kepada dalil.
  2. Sungguh nampaknya sebagian maksiat di suatu negara atau di suatu zaman dan di suatu masyarakat bukanlah berarti pengguguran syari’at dan penggantiannya, di mana di antara keduanya terdapat perbedaan yang sangat besar, dan orang yang tidak memahami maka berbicara dengannya adalah penyia-nyiaan tenaga dan waktu.
  3. Sesungguhnya banyak dari fatwa-fatwa yang dilontarkan oleh para ‘ulama di zaman-zaman tertentu dan pada kejadian-kejadian tertentu adalah tidak sampai kepada kita, dan ia itu lenyap sebelum sampai ke tangan kita, karena Allah subhanahu wa ta’ala tidak menjamin keterjagaan fatwa-fatwa tersebut sampai kepada kita, namun satu-satunya yang terjaga adalah Adz Dzikru (Al Kitab dan As Sunnah) sehingga kita wajib berhujjah dengannya bukan dengan selainnya. Dan di antara contoh hal ini adalah bahwa sebagian ‘ulama telah mengkafirkan Al Hajjaj dan mengatakan bahwa Al Hajjaj itu mati di atas ajaran thaghut bukan di atas ajaran Allah subhanahu wa ta’ala. Dan sebagian ‘ulama telah mengkafirkan Dinasti ‘Utsmaniyyah. Dan penelusuran hal ini adalah sangat panjang, dan ia itu tidak disebutkan di dalam buku-buku para ulama kecuali sekedar untuk pemberian contoh saja, dan bukan sebagai dalil tersendiri. Oleh sebab itu hendaklah semua orang bertaqwa kepada Allah dan memegang tauhidnya dengan sangat erat.

Lampiran Penting Terhadap Fatwa Tadi dan Kondisinya:

  1. Al Imam Adz Dzahabiy menulis biografi di dalam kitabnya “ Siyar ‘Alam An Nubala” juz ke 7 hal 148 di bawah nama –Asy Syahid- seraya mengatakan:”Al Imam Al Qudwah Asy Syahid Abu Bakar Muhammad Ibnu Ahmad Ibnu Sahl Ar Ramliy yang terkenal dengan julukan Ibnu An Nabulsiy. Abul Faraj Ibnul Jauziy berkata:”Jauhar si panglima menghadapkan Abu Bakar An Nabulsiy di hadapan Abu Tamim (Al ’Ubaidi) penguasa Mesir, di mana An Nabulsiy ini adalah berasal dari Akwakh, maka dia berkata: Telah sampai berita kepada kami bahwa kamu berkata jika seseorang memiliki sepuluh panah maka yang satu wajib diarahkan kepada kami dan yang sembilan kepada Romawi” Beliau menjawab: Saya tidak mengatakan seperti ini, namun saya katakan bahwa bila orang memilki sepuluh panah maka wajib menembakan yang sembilan kepada kalian dan menembakan yang ke sepuluh juga kepada kalian, karena kalian ini telah merubah ajaran, membunuhi orang-orang yang shalih dan kalian mengkaim cahaya ketuhanan.” Maka dia mempermalukan syaikh dan memukulnya kemudian memerintahkan orang Yahudi agar mengulitinya.”

Abu Dzarr Al Hafidh berkata:” Banu ‘Ubaid memenjarakannya dan mensalibnya setahun. Saya mendengar Ad-Daruquthniy menyebutkannya dan menangis serta berkata: Beliau mengatakan saat beliau dikuliti: ” Itu adalah suatu yang telah tertulis di dalam Al Kitab.”

Saya berkata: Di dalam ucapan beliau rahimahullah ini terdapat dalil yang menunjukan bahwa memerangi kaum murtaddin adalah lebih utama dari memerangi kafir asli.

  1. Adz Dzahabi berkata di dalam Siyar ‘alamin Nubala 15/154: Para ‘ulama Maghrib telah ijma untuk memerangi Banu ‘Ubaid tatkala mereka menampakkan kekafiran yang nyata yang tidak ada kesamaran di dalamnya, dan di dalam hal itu saya telah melihat banyak sejarah yang sebagiannya menguatkan sebagian yang lain.

Sebagian ‘ulama ditegur karena ikut memberontak bersama Abu Yazid Al Khariji (termasuk Khawarij Ibadliyyah), maka ia berkata:” Bagaimana saya tidak keluar memberontak sedangkan saya telah mendengar kekafiran dengan telinga saya langsung?

Abu Ishaq Al Faqih keluar memberontak bersama Abu Yazid, dan berkata: Mereka (Khawarij) adalah ahli kiblat, sedangkan Banu ‘Ubaid bukanlah termasuk ahli kiblat, dan bila kami telah menghancurkan mereka maka kami tidak akan masuk di bawah panji Abu Yazid, karena dia adalah orang khawarij.

Ada di dalam biografi Abu Ishaq As Sabaai dalam kitab Tartibul Madarik 6/64: Bahwa ruqyahnya adalah dengan:( Al hamdulillah, Al Ikhlash, Al Falaq dan An Nas, masing-masing 7 kali, kemudian mengatakan di akhir doanya “Dengan sebab kebencian saya terhadap Banu ‘Ubaid dan keturunannya, dan dengan kecintaan saya kepada Nabi-Mu dan, para sahabatnya dan keluarganya, sembuhkanlah setiap orang yang saya ruqyah).

Abu Maisarah Adl Dlarir berkata:”

أدخلني الله في شفاعة أسود هؤلاء القوم بحجر

As Sabbaaai (yaitu Abu Ishaq Al Faqih) berkata: Ya demi Allah, kita sungguh-sungguh di dalam membunuh orang yang mengganti ajaran.”

Para fuqaha dan para ahli ibadah bergegas berkumpul dengan persiapan yang sempurna, dan Ahmad Ibnu Abu Yazid menyampaikan khuthbah jum’at kepada mereka dan menyemangati mereka, serta berkata:” Perangilah orang yang kafir kepada Allah, dia mengklaim bahwa dia adalah rabb selain Allah, dia merubah ajaran-ajaran Allah, mencela Nabi-Nya serta menghina para sahabatnya.” Maka manusia pun menangis dengan tangisan yang terisak-isak.

Rabi’ Al Qaththan menunggangi kuda yang sudah diberikan perlengkapan, di lehernya ada mushhaf, dan di sekelilingnya pasukan yang banyak, dan ia membaca ayat-ayat tentang menjihadi orang-orang kafir, kemudian Rabi’ pun mati syahid bersama jumlah orang yang banyak di hari pertempuran. (Lihat beritanya di dalam Tartibul Madarik agar kamu mengetahui ‘ulama semacam apa beliau ini?)

Dan di dalam As Siyar juga (15/395) dalam Biografi Abul ‘Arab Muhammad Ibnu Ahmad Ibnu Tamim Ibnu Tammam Al Maghribiy Al Ifriqiy, Adz Dzahabiy berkata: Beliau adalah salah seorang yang mengobarkan pemberontakan terhadap Banu ‘Ubaid di dalam pemberontakan Abu Yazid terhadapnya.

  1. Di dalam Biografi Al Hubliy di dalam As Siyar (15/374), Adz Dzahabiy berkata: Al Imam Asy Syahid qadli kota Barqah, Muhammad Ibnul Hubli, beliau didatangi gubernur ‘Ubaidi yang menguasai Barqah, terus berkata: Besok ‘Ied.” Beliau berkata: Sampai kami melihat hilal, dan saya tidak akan menyuruh orang untuk berbuka dan terus saya memikul dosa mereka.” Dia berkata: Ini sesuai perintah edaran Al Manshur (Al ‘Ubaidiy, dia ada biografinya di dalam As Siyar 15/156).” Di mana ini adalah di antara pendapat ‘Ubaidiyyah yang melakukan Iedul fithri dengan landasan hisab dan mereka tidak menoleh kepada ru’yah. Maka besok harinya si gubernur telah siap-siap dengan rengrengannya untuk melaksanakan ‘Ied, maka Al qadli berkata: Saya tidak akan keluar dan tidak akan shalat,” maka si gubernur memerintahkan orang pengganti yang bisa khuthbah, dan terus ia mengirim surat seraya mengabarkan apa yang terjadi kepada Al Manshur (Al ‘Ubaidiy) maka ia meminta Al qadli untuk datang kepadanya, maka Al qadli pun dihadirkan, terus dia berkata: Masuk Nasranilah kamu, dan saya akan memaafkanmu! Maka beliau menolak, maka dia memerintahkan agar beliau digantung di bawah terik matahari sampai beliau meninggal dunia. Beliau ini meminta minum karena kehausan, namun tidak diberikan minum, kemudian mereka mensalibnya di atas kayu. Semoga laknat Allah menimpa orang-orang yang dhalim.
  2. Di dalam Biografi Abu Ja’far Ahmad Ibnu Nashr Ad Dawudiy Al Asadiy di dalam Tartibul Madarik 7/102, Al Qadli ‘Iyadl berkata: Beliau ini termasuk imam madzhab maliki di Maghrib, dan termasuk yang luas ilmunya lagi pandai menyusun kitab, beliau ahli fiqh yang baik, ‘alim, ahli dalam berbagai bidang ilmu lagi penulis yang lihai.

Al Qadli berkata: Telah sampai berita kepada saya bahwa beliau mengingkari para ‘ulama Qairuwan yang sezaman dengan beliau karena mereka menetap di kerajaan banu ‘Ubaid dan tinggal di tengah mereka, dan bahwa beliau suatu kali menulis surat kepada mereka prihal itu, maka mereka menjawab: Diam kamu, tidak ada guru bagimu…

Al Qadli memberikan komentar seraya berkata: Saya memandang (kenapa dijawab seperti itu), karena ia belajar sendirian dan dia tidak menimba mayoritas ilmunya kepada imam yang masyhur, dan pemahaman yang ia dapatkan hanyalah bersandar kepada apa yang beliau dapatkan dengan pencariannya sendiri, dan para ‘ulama tadi mengisyaratkan kepadanya bahwa seandainya ia memiliki guru yang memberikannya hakikat pemahaman, tentulah ia mengetahui bahwa keberadaan mereka di sana bersama kaum muslimin yang awam yang masih menetap di sana adalah untuk meneguhkan mereka di atas Al Islam.

Selesai dengan memuji Allah.

[1] Biografi para ulama tidak kami utarakan karena khawatir kepanjangan.

[2] Ummu walad adalah budak wanita yang sudah digauli tuannya serta melahirkan anak baginya, bila tuannya mati maka ummu walad ini adalah menjadi merdeka secara langsung. (Pent).

[3] Mudabbar adalah budak yang dikatakan oleh tuannya: Kamu merdeka bila aku sudah mati.” Maka bila tuannya mati maka dia menjadi merdeka.

[4] Mukatab adalah budak yang diizinkan oleh tuannya untuk bekerja mencari uang untuk membebaskan dirinya dengan pembayaran secara cicil. Bila dia sudah bisa melunasinya maka dia merdeka, dan bila dia tidak mampu maka tetap sebagai budak. (Pent).

[5] Juz yang sama hal 278.

[6] Ad Durar As Saniyyah Juz Murtad 9/392.

[7] Coba bandingkan dengan doa yang biasa diucapkan oleh Abdurrahman As Sudais imam Mesjidil Haram yang penuh dengan jilatan kepada para thaghut Saudi, juga lontaran-lontaran para syaikh salafi maz’um juga para dainya yang nyata-nyata secara tegas menyatakan bahwa para thaghut yang membabat syari’at serta memberlakukan hukum buatan syaitan itu serta loyal kepada Amerika itu adalah pemimipin kaum muslimin, amirul mukminin dan ulil amri yang wajib diberikan loyalitas, padahal banyak dari para syaikh dan para dai itu mengetahui realita apa yang terjadi dengan para thaghut. (Pent)

[8] Yaitu para syaikh dan para da’i yang loyal kepada thaghut murtad yang mereka anggap sebagai ulil ‘amri yang wajib ditaati padahal mereka itu mengetahui benar realita para thaghut tersebut, yaitu menyingkirkan hukum Islam dan memberlakukan hukum undang-undang buatan serta loyal kepada negara dan lembaga thaghut lokal maupun internasional. Seperti para da’i salafiy maz’um yang mengetahui realita penguasa RI ini terus mereka malah menganggapnya sebagia ulil ‘amri bagi kaum muslimin. (Pent).

[9] Yaitu baik mengaku salafi maupun tidak adalah sama saja, di mana syaikh atau d’ai yang menyatakan bahwa para penguasa yang membabat syari’at serta memberlakukan hukum buatan adalah ulil ‘amri yang wajib ditaati, maka para syaikh dan para da’i itu adalah kafir murtad baik mengaku salafi maupun dari kalangan shufi. (Pent)

[10] Seperti kaum salafi maz’um yang menyatakan bahwa pembabatan syari’at Islam dan penerapan hukum thaghut buatan itu adalah bukan kufur akbar tapi hanya kufrun duna kufrin, persis sama dengan pemahaman orang-orang Yahudi dahulu yang mengatakan bahwa peribadatan kepada anak sapi itu hanyalah kufrun duna kufrin yang tidak akan mengekalkan di dalam api neraka. (Pent).


Untitled Document

Tiga Syubhat Terbesar Udzur Jahil - Hadits Kisah Dzaatu Anwaath

Oleh: Ust. Abu Sulaiman Aman Abdurrahman hafidzahullah

Sebagian orang yang mengudzur pelaku syirik akbar karena kebodohan berdalih dengan kisah Dzatu Anwaath. At Tirmidzi meriwayatkan dari Abu Waqid Al Laitsiy, berkata: “Kami keluar bersama Rasulullah shallallaahu ‘alaihi wasallam menuju Hunain sedangkan kami adalah orang-orang yang baru masuk Islam. Dan orang-orang musyrik memiliki sebuah pohon Sidr yang mana mereka duduk i’tikaf di sana dan mereka menggantungkan senjata-senjata mereka padanya, yang dinamakan Dzatu Anwath. Maka kami melewati sebuah pohon Sidr, dan kami berkata: “Wahai Rasulullah jadikanlah bagi kami Dzatu Anwath sebagaimana mereka itu memiliki Dzatu Anwath.” Maka Rasulullah shallallaahu ‘alaihi wasallam berkata: “Allahu Akbar, sesungguhnya ia adalah tuntunan-tuntunan itu, kalian telah mengatakan –demi Dzat Yang jiwaku ada di Tangan-Nya– seperti apa yang dikatakan Banu Israil kepada Musa: ”Jadikanlah bagi kami tuhan sebagaimana mereka memiliki banyak tuhan,” Dia (Musa) berkata: “Sesungguhnya kalian ini adalah orang-orang yang tidak mengetahui.” Sungguh kalian akan meniti jalan-jalan orang sebelum kalian.” (HR At Tirmidzi Dan Beliau Menilainya Shahih).Mereka mengatakan: “Ini sebagian sahabat yang baru masuk Islam karena ketidaktahuannya, meminta tuhan kepada Rasulullah shallallaahu ‘alaihi wasallam, namun beliau tidak mengkafirkannya, dan beliau menyamakan permintaan mereka seperti permintaan Banu Israil kepada Nabi Musa ‘alaihissalam. Berarti pelaku syirik akbar karena kejahilan itu tidaklah dikafirkan, namun mereka itu diudzur.”

Jawabannya: Perlu diluruskan bahwa yang diminta oleh para sahabat yang baru masuk islam itu bukanlah meminta tuhan untuk diibadati, akan tetapi meminta suatu pohon yang memiliki barakah yang mana mereka bisa bertabarruk dengannya dengan cara menggantungkan senjata-senjata mereka di pohon tersebut, di mana mereka mengira bahwa kalau Nabi shallallaahu ‘alaihi wasallam memerintahkan mereka bertabarruk dengan pohon tersebut maka pohon itu menjadi memiliki barakah. Sedangkan bertabarruk dengan sesuatu itu bukanlah artinya mengibadati sesuatu itu. Tabarruk adalah mencari barakah (kebaikan) dari sesuatu yang memiliki barakah sesuai penjelasan syari’at dengan cara yang ditentukan atau dibolehkan oleh syari’at, dan ini adalah tabarruk yang syar’iy. Sedangkan tabarruk yang tidak syar’iy adalah dengan sesuatu yang tidak ada dalilnya bahwa hal itu memiliki barakah, atau dengan cara yang tidak ada tuntunannya.

Para sahabat sering bertabarruk dengan anggota badan Rasululllah shallallaahu ‘alaihi wasallam atau dengan suatu yang pernah beliau gunakan. Al Miswar Ibnu Makhramah dan Marwan Ibnul Hakam berkata: ”Rasulullah shallallaahu ‘alaihi wasallam tidak berdahak melainkan dahaknya itu jatuh di telapak tangan seseorang, kemudian dia mengusapkannya ke wajah dan kulitnya. Dan bila beliau berwudlu, maka para sahabat hampir berebutan mengambil air bekas wudlunya.” (HR Ahmad dan Al Bukhari).

Abu Juhaifah radliyallaahu ‘anhu berkata: ”Rasulullah shallallaahu ‘alaihi wasallam keluar siang-siang kepada kami, maka beliau diambilkan air wudlunya kemudian beliaupun berwudlu, kemudian orang-orang mengambil dari sisa air wudlunya dan terus mereka mengusapkannya ke badan mereka.” (HR Al Bukhari).

Di dalam hadits Asma Bintu Abi Bakar radliyallaahu ‘anha, beliau menyimpan pakaian Rasulullah shallallaahu ‘alaihi wasallam dan mencucinya bila ada orang yang sakit untuk mengobatinya, sebagaimana di dalam Shahih Muslim.

Ini semuanya menjelaskan tentang tabarruk yang syar’iy, dan bahwa tabarruk dengan sesuatu itu bukanlah berarti beribadah kepada sesuatu tersebut. Sebagaimana tabarruk dengan jasad Rasulullah shallallaahu ‘alaihi wasallam bukanlah beribadah kepada beliau.

Sedangkan kisah Dzatu Anwath, adalah bahwa para sahabat yang baru masuk islam itu meminta kepada Rasulullah shallallaahu ‘alaihi wasallam agar menjadikan suatu pohon memiliki barakah sehingga mereka bisa bertabarruk dengannya dengan cara menggantungkan senjata-senjata mereka di pohon tersebut, sedangkan ini adalah tergolong syirik ashghar atau bid’ah bukan syirik akbar, karena sesungguhnya mereka itu orang arab asli yang murni yang memahami bahasa dan makna dan mengetahui apa yang diinginkan Rasulullah shallallaahu ‘alaihi wasallam dari mereka, di mana beliau telah mendakwahi mereka sebelum itu dan mereka mengetahui bahwa meminta tuhan (ilaah) itu adalah dien mereka terdahulu yang pernah mereka anut dan telah mereka tinggalkan atas dasar ilmu, maka bagaimana bisa mereka meminta tuhan (ilaah) sedangkan Latta dan ‘Uzza telah mereka tinggalkan, dan permintaan seperti itu sangatlah tidak mungkin dari mereka karena keislaman mereka. (Lihat Kitab At Taudlih Wat Tatimmat ‘Alaa Kasyfi Asy Sybuhaat, Ali Al Khudlair: 123).

Jadi kisah Dzatu Anwath ini adalah tentang syirik ashghar bukan syirik akbar. Dan ini adalah yang dinyatakan oleh Syaikhul Islam Ibnu Taimiyyah di dalam Iqtidlaa Ash Shiraathil Mustaqiim: “Dan tatkala kaum musyrikin memiliki sebuah pohon yang mana mereka menggantungkan senjata–senjata mereka diatas pohon itu, dan mereka menamakannya Dzatu Anwath, maka sebagian orang berkata: “Wahai Rasulullah buatkan bagi kami Dzatu Anwath…!” maka beliau berkata: “Allahu Akbar, sesunguhnya ia adalah jalan–jalan umat sebelum kalian”. Maka beliau shallallaahu ‘alaihi wasallam mengingkari sekedar penyerupaan mereka terhadap orang–orang kafir dalam hal menjadikan sebuah pohon yang mereka gunakan untuk duduk–duduk di sekelilingnya seraya menggantungkan senjata mereka di atasnya, maka bagaimana dengan suatu yang lebih dasyat dari hal itu berupa syirik itu sendiri…?” (Lihat Mufidul Mustafid Fi Kufri Tarikit Tauhid, Tarikh Nejed: 364).

Jadi Ibnu Taimiyyah mengatakan bahwa itu bukan syirik akbar, karena penyerupaan terhadap orang-orang kafir itu tidak memestikan kafirnya orang yang menyerupai mereka dalam setiap keadaan, kecuali bila menyerupai mereka di dalam kekafiran atau syirik akbar.

Al Imam Asy Syathibi berkata di dalam Al Muwafaqat: “Namun sesungguhnya tidak mesti dalam mengikuti mereka (orang-orang kafir) itu selalu di dalam ajaran bid’ah mereka, tapi bisa jadi mengikuti mereka di dalam ajaran bid’ahnya dan bisa jadi mengikuti mereka di dalam hal-hal yang menyerupainya. Adapun yang menunjukan terhadap hal yang pertama, maka adalah sabdanya: “Sungguh kalian akan mengikuti tuntunan orang-orang sebelum kalian,” di mana beliau mengatakan di dalamnya: ”sampai seandainya mereka memasuki lubang hewan dlabb tentu kalian akan ikut masuk juga.” Sedangkan yang menunjukan terhadap macam yang kedua maka adalah hadits: ”Maka kami berkata: Wahai Rasulullah, jadikanlah bagi kami Dzatu Anwath.” Maka beliau shallallaahu ‘alaihi wasallam berkata: “Ini adalah seperti apa yang dikatakan oleh Banu Israil…” di mana sesungguhnya menjadikan Dzatu Anwath itu adalah menyerupai penjadian tuhan-tuhan selain Allah, bukan pentuhanan itu sendiri”. (Al Jawabul Mufid, Aqidatul Muwahhidien: 363). Lihat beliau di sini menjadikan kisah Dzatu Anwath itu hanya sekedar musyaabahah (penyerupaan) terhadap kemusyrikan bukan kemusyrikan itu sendiri.

Dan Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah pun menjadikan kisah ini sebagai syirik ashghar, di mana beliau menukil ucapan Ibnu Taimiyyah tadi di dalam Kitabnya Mufidul Mustafid seraya mengakuinya.

Dan beliau juga mengatakan di dalam Kitabut Tauhid saat menuturkan masalah-masalah yang diambil dari kisah Dzatu Anwath ini: “…masalah kesebelas: bahwa syirik itu ada yang akbar dan ada yang ashghar, karena sesungguhnya mereka tidak menjadi murtad dengan sebab hal itu. …..kelima belas: Larangan dari Tasyabbuh (menyerupai) dengan ahli jahiliyyah”. (Majmu’ah At Tauhid: 127) di mana beliau menggolongkan permintaan mereka itu dalam jajaran syirik ashghar.

Beliau juga berkata setelah menuturkan kisah Dzatu Anwath di dalam risalah Makna Tauhid: “Bila ini adalah sikap keras Rasulullah shallallaahu ‘alaihi wasallam terhadap para sahabat itu tatkala mereka meminta darinya sekedar musyaabahah (penyerupaan) terhadap kaum musyrikin di dalam menjadikan sebatang pohon untuk menggantungkan senjata (mereka) dan bertabarruk dengannya serta duduk-duduk di bawahnya, maka bagaimana dengan sesuatu yang lebih dasyat dari hal itu, yaitu syirik akbar yang dilakukan oleh mayoritas manusia pada hari ini”. (Tarikh Nejed: 48).

Beliau rahimahullah berkata juga tentang kisah ini: “Adapun syirik yang muncul dari orang mu’min sedangkan dia tidak mengetahuinya padahal dia itu bersungguh-sungguh di dalam mengikuti perintah Allah dan Rasul-Nya, maka saya berharap hal ini tidak mengeluarkan dia dari janji tersebut, karena hal-hal semacam ini telah pernah muncul para sahabat: seperti mereka bersumpah dengan nama nenek moyang mereka, mereka bersumpah dengan nama Ka’bah, ucapan mereka: “Apa yang dikehendaki Allah dan Muhammad”, dan ucapan mereka: “Jadikanlah bagi kami Dzatu Anwath….” Namun mereka itu saat telah nampak al haq di hadapan mereka maka mereka mengikutinya dan tidak mendebat di dalamnya dengan fanatisme jahiliyyah terhadap nenek moyang dan adat istiadat. Dan adapun orang yang mengaku Islam sedangkan dia itu melakukan hal-hal yang besar dari kemusyrikan itu, kemudian bila dibacakan kepadanya ayat-ayat Allah maka dia malah angkuh darinya, maka dia itu bukan orang muslim…” (Tarikh Nejed: 428-429). Lihat beliau menjadikan permintaan sebagian sahabat itu sebagai syirik ashghar, karena ucapan beliau di awal kalimat “Adapun syirik” adalah syirik ashghar, dan ini berdasarkan beberapa dalil di antaranya:

1. Beliau mengatakan sesudahnya : ”yang muncul dari orang mu’min” sedangkan syirik akbar itu hanya muncul dari orang musyrik bukan orang mu’min, di mana beliau berkata: “Bila amalan kamu seluruhnya kepada Allah, maka kamu ini adalah muwahhid. Dan bila di dalamnya ada penyekutuan kepada makhluk, maka kamu adalah orang musyrik”. (Ad Durar As Saniyyah Fil Ajwibah An Najdiyyah).

2. Karena beliau menyertakannya dengan sumpah dengan nama nenek moyang sedangkan ia adalah termasuk syirik ashghar.

3. Beliau mengatakan sesudahnya “Dan adapun orang yang mengaku Islam sedangkan dia itu melakukan hal-hal yang besar dari kemusyrikan itu, kemudian bila dibacakan kepadanya ayat-ayat Allah maka dia malah angkuh darinya, maka dia itu bukan orang muslim”, maka ini menunjukan bahwa yang sebelumnya adalah syirik ashghar.

Dan penyataan beliau bahwa kisah Dzatu Anwath itu adalah tentang syirik ashghar ada juga di dalam Tarikh Nejed 253 di dalam surat beliau kepada Abdullah Ibnu Suhaim qadli wilayah Majma’ah.

Dan juga ditegaskan oleh Syaikh Abu Abdillah Abdurrahman Ibnu Abdil Hamid di dalam Kitab Al Jawabul Mufid Fi Hukmi Jahilit Tauhid seraya mengutip ucapan Ibnu Taimiyyah dan Asy Syathibiy, silahkan rujuk Kitab ‘Aqidatul Muwahhidin hal 363-364.

Bila ini adalah pernyataan para ulama yang bermanhaj salaf tentang makna hadits itu, maka kenapa sebagian kita malah mencari pemahaman yang menyimpang dari kebenaran demi mengudzur kaum musyrikin dan para thaghut murtad…???!!!

Tinggal satu masalah lagi: Yaitu kenapa Rasulullah shallallaahu ‘alaihi wasallam menyerupakan permintaan para sahabat yang baru masuk Islam itu dengan permintaan Banu Israil kepada Musa yang merupakan syirik akbar, seraya berdalil dengan ayat “Jadikanlah bagi kami tuhan sebagaimana mereka memiliki banyak tuhan,” Dia (Musa) berkata: Sesungguhnya kalian ini adalah orang-orang yang tidak mengetahui.”…?

Maka jawabnya adalah bahwa hal itu tergolong istidlal (berdalil) dengan ayat-ayat yang turun berkenaan dengan syirik akbar digunakan terhadap syirik ashghar atau ayat-ayat yang berkenaan dengan kufur akbar digunakan terhadap kufur ashghar sebagai bentuk pentahdziran dan penjeraan darinya. Dan cara ini adalah cara yang syar’iy yang sering digunakan oleh salaf.

Contohnya Rasulullah shallallaahu ‘alaihi wasallam menggunakan ayat yang berkenaan dengan orang-orang kafir terhadap Ali radliyallaahu ‘anhu, sebagaimana di dalam hadits bahwa Rasulullah shallallaahu ‘alaihi wasallam mendatangi Ali dan Fathimah Bintu Rasulullah shallallaahu ‘alaihi wasallam di suatu malam, terus beliau bertanya: “Apa kalian berdua tidak melaksanakan shalat (malam)? Maka saya berkata: “Wahai Rasulullah sesungguhnya jiwa kami ini hanyalah di Tangan Allah, bila Dia menghendaki untuk membangunkan kami tentu Dia membangunkan kami,” maka beliau pergi saat saya mengatakan hal itu dan tidak menjawab sepatah katapun kepada saya, kemudian saya mendengar beliau saat pergi seraya memukul pahanya dan mengatakan: ”Dan manusia adalah makhluk yang banyak membantah.” (Al Kahfi: 54) (HR Al Bukhari dan Muslim). Ayat ini berkaitan dengan orang kafir yang banyak mendebat dalam menolak Al Islam, kemudian Rasulullah shallallaahu ‘alaihi wasallam gunakan kepada Ali radliyallaahu ‘anhu karena ada keserupaan dari sisi mendebat, walaupun beda muatan debatnya.

Contoh lain: Firman Allah Subhaanahu Wa Ta’aalaa: “Dan sebahagian besar dari mereka tidak beriman kepada Allah, melainkan dalam keadaan mempersekutukan Allah (dengan sembahan-sembahan yang lain).” (Yusuf:106). Ayat ini berkaitan dengan orang-orang kafir yang beriman kepada rubuubiyyah Allah namun mereka menyekutukan Allah di dalam Uluuhiyyah-Nya. Namun Hudzaifah radliyallaahu ‘anhu menggunakan ayat ini juga, di mana beliau menjenguk orang yang sakit kemudian melihat di lengannya azimat, maka beliau memutuskannya terus membaca ayat “Dan sebahagian besar dari mereka tidak beriman kepada Allah, melainkan dalam keadaan mempersekutukan Allah (dengan sembahan-sembahan yang lain” (Lihat Tafsir Ibnu Katsir: 2/601).

Begitu juga Ibnu Abbas radliyallaahu ‘anhu menggunakan firman Allah Subhaanahu Wa Ta’aalaa: “Maka janganlah kalian menjadikan tandingan-tandingan bagi Allah sedang kalian mengetahui.” (Al Baqarah: 22) yang berhubungan dengan orang-orang musyrik, beliau jadikan dalil untuk syirik ashghar seperti mengatakan “atas kehendak Allah dan kehendakmu”. (Tafsir Ibnu Katsir 1/76-77).

Juga salaf menggunakan ayat “Barangsiapa tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itulah adalah orang-orang kafir.” (Al Maidah: 44) yang berkenaan dengan orang-orang kafir, mereka menggunakannya pada para hakim muslim yang zalim. Dan masih banyak contoh untuk hal ini, namun orang yang berakal adalah cukup dengan sedikit contoh.

Wallaahu A’lam.


Untitled Document

Tiga Syubhat Terbesar Udzur Jahil - Hadits Kisah Orang Yang Berwasiyat Membakar Jenazahnya

Oleh: Ust. Abu Sulaiman Aman Abdurrahman hafidzahullah

Sebagian orang yang mengudzur pelaku syirik akbar karena kejahilannya terhadap hukum, berdalih untuk pemahaman mereka yang batil itu dengan hadits prihal orang yang berwasiat kepada keluarganya agar membakar jasadnya bila dia sudah mati. Yaitu apa yang diriwayatkan oleh Abu Hurairah radliyallaahu ‘anhu bahwa Rasulullah shallallaahu ‘alaihi wasallam berkata: ”Seorang laki-laki yang tidak mengamalkan sedikitpun amalan kebaikan berkata kepada keluarganya bahwa bila dia mati, maka bakarklah jasadnya kemudian taburkan separuhnya di daratan dan separuhnya di lautan, di mana demi Allah seandainya Allah kuasa terhadapnya tentu Dia benar-benar akan mengadzabnya dengan adzab yang tidak Dia timpakan kepada seorangpun. Kemudian tatkala si orang itu mati, maka mereka (keluarganya) melakukan terhadapnya apa yang telah diperintahkan kepada mereka. Maka Allah memerintahkan daratan agar mengumpulkan apa yang ada di dalamnya, dan Dia memerintahkan lautan agar mengumpulkan apa yang ada di dalamnya. Kemudian Dia berkata: ”Kenapa kamu melakukan hal ini? Orang itu menjawab: Karena takut kepada-Mu Ya Rabb, sedangkan Engkau lebih mengetahui. Maka Dia-pun mengampuninya.”

Mereka mengatakan: “Orang ini jahil dan mengingkari kebangkitan setelah mati, namun dia tidak dikafirkan dan bahkan dia malah diampuni, karena dia jahil. Sehingga diketahuilah bahwa pelaku syirik akbar karena kejahilan itu diudzur dan tidak dikafirkan”.

Maka kita jawab: Bahwa hadits ini bukan berkaitan dengan pelaku syirik akbar, di mana orang tersebut adalah orang yang bertauhid lagi tidak melakukan syirik akbar, dan ini dengan nash hadits itu sendiri, di mana di dalam riwayat lain yang shahih dinyatakan bahwa orang tersebut ”tidak mengamalkan sedikitpun amalan kebaikan kecuali tauhid,” sebagaimana dari jalur Abu Kamil dari Hammad dari Tsabit dari Abu Rafi’ dari Abu Hurairah radliyallaahu ‘anhu. Dan hadits ini diriwayatkan oleh Imam Ahmad di dalam Musnadnya dengan sanad yang shahih dari Abu Hurairah secara marfu’ dan dari Ibnu Mas’ud secara mauquf.

Al Imam Abdullathif Ibnu Abdurrahman Ibnu Hasan Ibnu Muhammad Ibnu Abdil Wahhab rahimahullah berkata saat membantah seorang ulama kaum musyrikin (Dawud Ibnu Jirjis Al ‘Iraqi) yang mengudzur pelaku syirik akbar karena kejahilan yang berdalih dengan hadits di atas: “Hadits orang yang memerintahkan keluarganya untuk membakar jasadnya adalah dia itu orang yang bertauhid bukan termasuk pelaku kemusyrikan, di mana telah tsabit (shahih) dari jalur Abu Kamil dari Hammad dari Tsabit dari Abu Rafi’ dari Abu Hurairah radliyallaahu ‘anhu, ”tidak mengamalkan sedikitpun amalan kebaikan kecuali tauhid” sehingga gugurlah pengambilan dalih dengan hadits ini di dalam masalah yang sedang diperbincangkan”. (Minhaj At Ta-sis Wat Taqdis Fi Kasyfi Syubuhat Dawud Ibni Jirjis: 217).

Syaikh Sulaiman Ibnu Sahman rahimahullah berkata di dalam kitabnya Tamyiz Ash Shidqi Minal Main Fi Muhawaratir Rajulain: “…Orang yang memerintahkan keluarganya bila dia mati agar membakarnya dan menaburkan (abu)nya ke laut, maka sesungguhnya dia itu walaupun ragu terhadap qudrah Allah adalah seorang muwahhid lagi bukan termasuk pelaku kemusyrikan, di mana telah tsabit (shahih) dari jalur Abu Kamil dari Hammad dari Tsabit dari Abu Rafi’ dari Abu Hurairah radliyallaahu ‘anhu, “tidak mengamalkan sedikitpun amalan kebaikan kecuali tauhid”…”.(Dinukil dari Kitab Ath Thabaqat, Al Khudlair: 17).

Al Hafidh Ibnu Rajab Al Hanbaliy rahimahullah berkata seraya mengomentari hadits “maka dikeluarkan dari api neraka orang-orang yang tidak melakukan amalan kebaikan sedikitpun…” “Yang dimaksud dengan sabdanya “tidak melakukan amalan kebaikan sedikitpun” dari amalan jawarih (anggota badan) meskipun mereka itu memiliki inti tauhid, oleh sebab itu telah ada di dalam hadits orang yang memerintahkan keluarganya agar membakar jasadnya setelah dia mati (tambahan, ed.) ”sesungguhnya dia tidak melakukan amalan kebaikan sedikitpun selain tauhid” yang diriwayatkan oleh imam Ahmad dari Abu Hurairah secara marfu’ dan dari hadits Ibnu Mas’ud secara mauquf”. (Dari Kitab At Takhwif Minan Nar Wat Ta’rif Bi Haali daril Bawaar, bab ke 28 hal 260 terbitan Dar Ar Rasyid, dinukil dari Ar Risalah Ats Tsalatsiniyyah, kekeliruan takfir no 27, Al Maqdisiy).

Syaikh Abu Abdillah Abdurrahman Ibnu Abdil Hamid berkata saat membantah syubhat orang yang mengudzur pelaku syirik akbar karena kejahilan seraya berdalih dengan hadits di atas: “Yang nampak jelas dari nash-nash itu bahwa si laki-laki itu bukanlah orang musyrik, di mana dia tidak melakukan kemusyrikan dalam keadaan tidak mengetahui bahwa Allah-lah Dzat yang hanya berhak diibadati terus dia diudzur dengan sebab hal itu!! justeru dia itu adalah berada di atas tauhid, dan tidak mengibadati sesuatupun bersama Allah dengan bentuk peribadatan apapun, terus Allah mengudzurnya dengan sebab kejahilannya di dalam kemusyrikan kepada Allah!! Sejumlah ulama berkata: Orang ini adalah berada di masa fatrah di saat bermanfaat sekedar tauhid, dan tidak ada taklif sebelum datangnya syari’at menurut pendapat yang shahih”. (Al Jawabul Mufid Fi Hukmi Jahilit Tauhid, Aqidatul Muwahhidin: 361).

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: “Orang tersebut adalah beriman kepada Allah secara umum dan beriman kepada hari akhir secara umum, dan beriman bahwa Allah akan memberikan balasan dan siksaan setelah kematian”. (Majmu Al Fatawa 12/263, dinukil dari Ar Risalah Ats Tsalatsiniyyah hal. 279).

Sedangkan di dalam manhaj Ahlus Sunnah Wal Jama’ah, sesungguhnya pelaku syirik akbar atau pelaku tawalli kepada kaum musyrikin itu tidak disebut orang muslim apalagi disebut orang yang beriman (mu’min), Al-Imam Ibnul Qayyim rahimahullah berkata dalam kitab beliau Thariqul Hijratain wa Babus Sa’adatain (hal 452): “Islam itu adalah mentauhidkan Allah dan ibadah hanya kepada Allah saja tidak ada satupun sekutu bagi-Nya, iman kepada Allah dan Rasul-Nya serta mengikuti apa yang dibawa oleh Rasul, dan barangsiapa tidak membawa hal ini, maka ia bukan Muslim”.

Syaikh ‘Abdurrahman Ibnu Hasan Ibnu Muhammad rahimahullah berkata: “Ulama berijma, baik ulama salaf maupun khalaf dari kalangan para shahabat dan tabi’in, para imam dan semua Ahlus Sunnah bahwa orang tidak dianggap muslim, kecuali dengan cara mengosongkan diri dari syirik akbar dan melepaskan diri darinya…” (Ad Durar As Saniyyah: 11/545).

Jadi hadits itu sama sekali tidak ada kaitannya dengan orang yang melakukan syirik akbar, sehingga menempatkan hadits ini untuk mengudzur para thaghut dan ansharnya yang bergelimang kekafiran dan kemusyrikan yang nyata dengan dalih kejahilan mereka adalah merupakan pemalsuan dalil dan pemalingan makna dari posisi yang sebenarnya.

Bila hal ini sudah jelas, maka tentang apa sebenarnya hadits tersebut?

Syaikh Abdullah Aba Buthain rahimahullah berkata: “Sebagian orang yang membela-bela kaum musyrikin berhujjah dengan “kisah orang yang berwasiat kepada keluarganya agar membakarnya setelah dia mati”, bahwa orang yang melakukan kekafiran (akbar) karena ketidaktahuan adalah tidak dikafirkan dan tidak dikafirkan kecuali orang yang mu’anid (orang yang bersikeras membangkang setelah mengetahui”.

Jawaban: “Terhadap hal ini adalah bahwa Allah Subhaanahu Wa Ta’alaa telah mengutus rasul-rasul-Nya dalam rangka memberi kabar gembira dan memberikan peringatan supaya tidak ada hujjah lagi bagi manusia terhadap Allah setelah para Rasul itu. Sedangkan ajaran terbesar yang mana mereka diutus dengannya dan mereka mengajak kepadanya adalah beribadah kepada Allah saja, tidak ada sekutu bagi-Nya serta melarang syirik yang mana ia adalah peribadatan kepada selain-Nya. Bila pelaku syirik akbar itu diudzur karena kebodohannya, maka siapa yang tidak diudzur? Maka lazim (konsekuensi logis)nya klaim ini adalah bahwa tidak ada hujjah bagi Allah terhadap seorang pun kecuali orang yang mu’anid, padahal sesungguhnya penganut klaim ini tidak bisa memberlakukan secara baku kaidah dasar pemahamannya ini, akan tetapi dia pasti jatuh dalam kontradiksi pemahamannya sendiri, karena sesungguhnya dia tidak mungkin tawaqquf dalam mengkafirkan orang yang yang ragu terhadap kerasulan Muhammad shallallaahu ‘alaihi wasallam atau orang yang ragu terhadap hari kebangkitan atau hal lain yang tergolong ushuluddin, sedangkan orang yang ragu itu adalah orang yang tidak mengetahui (jahil)”.

Dan para fuqaha rahimahullah di dalam kitab-kitab fiqh menuturkan hukum orang-orang murtad, di mana “Ia adalah orang muslim yang kafir setelah keislamannya baik secara ucapan, perbuatan, keyakinan ataupun keraguan,” sedangkan sebab keraguan adalah kebodohan. Dan konsekuensi logis pendapat ini adalah tidak boleh mengkafirkan orang-orang yang bodoh dari kalangan Yahudi, Nasrani dan orang-orang yang menyembah matahari dan bulan karena sebab kebodohan mereka, dan tidak boleh mengkafirkan orang-orang yang dibakar hidup-hidup oleh Ali Ibnu Abi Thalib radliyallaahu ‘anhu, karena kita memastikan bahwa mereka itu orang-orang yang bodoh, sedangkan para ‘ulama rahimahullah ajma’in telah ijma (sepakat) terhadap kekafiran orang-orang Yahudi dan Nasrani atau orang yang ragu terhadap kekafiran mereka, dan kita yakin bahwa mayoritas mereka adalah orang-orang yang jahil.

Syaikh Taqiyyuddin rahimahullah berkata: “Barangsiapa yang menghina para sahabat atau salah seorang dari mereka dan penghinaannya ini disertai klaim bahwa Ali adalah tuhan atau bahwa Jibril keliru, maka tidak ada keraguan perihal kekafiran orang ini, bahkan tidak ada keraguan prihal orang yang tawaqquf dalam mengkafirkannya”.

Beliau juga berkata: “Barangsiapa mengklaim bahwa sahabat telah murtad sepeninggal Rasul shallallaahu ‘alaihi wasallam kecuali beberapa orang saja yang tidak sampai sekian belas orang atau bahwa mereka itu fasiq, maka tidak ada keraguan perihak kekafiran orang itu, bahkan barangsiapa ragu perihal kekafirannya, maka dia kafir”.

Beliau berkata: “Barang siapa mengira bahwa firman Allah Subhaanahu Wa Ta’aalaa “wa qadlaa rabbuka an laa ta’buduu illa iyyah” (Al Isra: 23) bahwa qadlaa di sini bermakna qaddara (mentaqdirkan)dan bahwa Allah tidak mentaqdirkan sesuatupun kecuali pasti terjadi, kemudian dia menjadikan para penyembah berhala itu tidak beribadah kecuali kepada Allah, maka sesungguhnya orang ini adalah tergolong manusia yang paling kafir terhadap semua kitab”.( Selesai)

“Di mana tidak diragukan bahwa para penganut pendapat ini adalah orang yang berilmu, zuhud dan ahli ibadah dan bahwa penyebab klaim mereka ini adalah kebodohan, sedangkan Allah Subhaanahu Wa Ta’aalaa telah mengabarkan tentang orang-orang kafir bahwa mereka itu berada di dalam keraguan dari apa yang diserukan para rasul kepada mereka dan bahwa mereka itu dalam keraguan perihal adanya kebangkitan, di mana mereka berkata kepada para rasul mereka: ”Dan sesungguhnya kami benar-benar dalam keragu-raguan yang menggelisahkan terhadap apa yang kamu ajak kami kepadanya,” (Ibrahim: 9) dan Allah berfirman: ”Dan sesungguhnya mereka dalam keragu-raguan yang menggelisahkan terhadap Al Qur’an,” (Huud: 110) dan Dia berfirman seraya mengabarkan tentang mereka: ”Kami sekali-kali tidak lain hanyalah menduga-duga saja dan kami sekali-kali tidak meyakini(nya),” (Al Jatsiyah: 32) dan Dia berfirman tentang orang-orang kafir: ”Sesungguhnya mereka menjadikan syaitan-syaitan sebagai sembahan-semabahan (mereka) selain Allah, dan mereka mengira bahwa mereka mendapat petunjuk.” (Al A’raf: 30) dan Dia ta’alaa berfirman: ”Katakanlah: Apakah akan Kami beritahu kepadamu tentang orang-orang yang paling rugi amalannya?” Yaitu orang-orang yang telah sia-sia perbuatannya di dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya,” (Al Kahfi: 103-104) dan Dia mensifati mereka dengan puncak kebodohan, sebagaimana di dalm firman-Nya ta’alaa: ”Mereka mempunyai hati, tetapi tidak dipergunakan untuk memahami (ayat-ayat Allah) dan mereka mempunyai mata (tetapi) tidak dipergunakannya untuk melihat (tanda-tanda kekuasaan Allah), dan mereka mempunyai telinga (tetapi) tidak dipergunakannya untuk mendengar (ayat-ayat Allah). Mereka itu bagaikan binatang ternak, bahkan mereka lebih sesat lagi, mereka itulah orang-orang yang lalai.” (Al An’am: 179).

“Dan Allah ta’alaa mencela kaum muqallidin dengan firman-Nya tentang ucapan mereka: ”Sesungguhnya kami mendapatkan bapak-bapak kami menganut suatu ajaran, dan sesungguhnya kami orang-orang yang mendapat petunjuk dengan (mengikuti) mereka.” Dan demikianlah Kami tidak mengutus sebelum kamu seorangpun pemberi peringatan dalam suatu negeri, melainkan orang-orang yang hidup mewah di negeri itu berkata: Sesungguhnya kami mendapatkan bapak-bapak kami menganut suatu ajaran dan sesungguhnya kami adalah pengikut jejak-jejak mereka.” (Az Zukhruf: 22-23). Namun demikian Allah Subhaanahu Wa Ta’aalaa mengkafirkan mereka. Para ulama dengan ayat ini dan ayat-ayat yang semakna dengannya berdalil bahwa tidak boleh taqlid di dalam mengenal Allah dan kerasulan. Hujjah Allah itu telah tegak atas manusia dengan pengutusan para rasul kepada mereka meskipun mereka tidak memahami hujjah-hujjah Allah dan penjelasan-penjelasan-Nya”…, sampai beliau mengatakan: ”Jadi orang yang mengklaim bahwa pelaku kekafiran ini (syirik akbar) karena takwil, atau ijtihad atau kesalahan atau taqlid atau kebodohan adalah diudzur, maka dia itu menyelisihi Al Kitab, As Sunnah dan Ijma tanpa diragukan lagi. Padahal dai itu mesti menggugurkan dasar pemahamannya ini, karena seandainya dia membakukan dasar pemahamannya ini tentulah dia menjadi kafir tanpa diragukan lagi, umpamanya andaikata dia tawaqquf di dalam mengkafirkan orang yang ragu terhadap kerasulan Muhammad shallallaahu ‘alaihi wasallam”.

Adapun laki-laki yang berwasiat kepada keluarganya agar membakarnya dan bahwa Allah mengampuninya padahal dia itu ragu terhadap satu sifat Allah Subhaanahu Wa Ta’aalaa, maka sesungguhnya sebab dia diampuni itu adalah karena belum sampainya hujjah risaliyyah kepadanya, sebagaimana yang dikatakan oleh banyak ulama. Oleh sebab itu Syaikh Taqiyyuddin rahimahullah berkata: “Barangsiapa ragu terhadap suatu sifat Allah sedangkan orang semacam dia itu tidak wajar tidak mengetahuinya, maka dia itu kafir, dan bila wajar tidak mengetahuinya maka dia tidak kafir.” Beliau berkata: “Oleh sebab itu Nabi shallallaahu ‘alaihi wasallam tidak mengkafirkan orang yang ragu terhadap qudrah Allah ta’alaa, karena hal itu tidak terjadi kecuali setelah sampainya hujjah risaliyyah. Begitu juga Ibnu Uqail mengatakan dan membawanya kepada makna bahwa dakwah belum sampai kepadanya. Sedangkan pilihan Syaikh Taqiyyuddin dalam masalah sifat adalah bahwa orang yang jahil (terhadapnya) tidak dikafirkan, dan adapun di dalam masalah syirik dan yang serupa dengannya maka sikap beliau tidak seperti itu, sebagaimana nanti insya Allah kita akan melihat sebagian ucapannya, dan telah kami utarakan sebagian ucapan beliau tentang paham ittihadiyyah (Wihdatul Wujud) dan yang lainnya serta pengkafiran beliau terhadap orang yang ragu akan kekafiran mereka. Penyusun Ikhtiyarat (pendapat-pendapat pilihan) Syaikh berkata: “Orang murtad itu adalah orang yang menyekutukan Allah, atau orang yang membenci Rasul-Nya atau apa yang beliau bawa atau meninggalkan pengingkaran setiap yang mungkar dengan hatinya atau mengira bahwa di antara sahabat ada orang yang berperang bersama orang-orang kafir atau membolehkan hal itu atau mengingkari suatu ijma yang diijmakan secara qath’iy atau menjadikan antara dirinya dengan Allah para perantara yang mana dia tawakkal kepadanya, menyerunya dan memohon syafa’at kepadanya, maka dia itu kafir berdasarkan ijma. Dan barangsiapa ragu tentang suatu sifat Allah sedangkan orang semacam dia itu tidak wajar tidak mengetahuinya maka dia murtad, dan bila orang semacam dia itu wajar tidak mengetahuinya maka dia tidak murtad, oleh sebab itu Nabi shallallaahu ‘alaihi wasallam tidak mengkafirkan orang yang ragu terhadap qudrah Allah ta’alaa.” Di dalam mukaffirat (hal-hal yang mengkafirkan) yang dituturkan lebih dahulu beliau memuthlaqkannya begitu saja, namun dalam hal sifat beliau membedakan antara oarng yang jahil dengan yang lainnya.” (Al Intishar Li Hizbillahil Muwahhidin, Aqidatul Muwahhidin: 18).

Namun sebenarnya, hadits itu bukan berkaitan dengan orang yang ragu terhadap sifat qudrah Allah Subhaanahu Wa Ta’aalaa, karena seandainya orang tersebut mengingkari qudrah-Nya, tentu dia tidak perlu mewasiatkan kepada keluarganya agar membakar jasadnya bila dia sudah mati dan akan membiarkan jasadnya dikubur biasa saja, sebab Allah Subhaanahu Wa Ta’aalaa tidak akan mampu untuk membangkitkannya (sesuai keyakinannya). Dan tatkala dia mewasiatkan hal tersebut, berarti dia meyakini benar bahwa Allah Subhaanahu Wa Ta’aalaa akan membangkitkan jasadnya bila dikubur biasa. Ini artinya bahwa yang dia ingkari itu bukan qudrah Allah Subhaanahu Wa Ta’aalaa secara umum, akan tetapi rincian dari qudrah Allah Subhaanahu Wa Ta’aalaa tersebut, yaitu qudrah Allah untuk membangkitkan jasadnnya bila telah dibakar dan ditaburkan di mana-mana, dan inilah yang tidak dia ketahui. Syaikhul Islam rahimahullah berkata: “Laki-laki ini mengira bahwa Allah tidak kuasa terhadap dirinya bila jasadnya sudah bertebaran di mana-mana, di mana dia mengira bahwa Allah tidak akan membangkitkannya bila jasadnya sudah seperti itu…” sampai ucapannya ”…Yang ada di dalam hadits ini paling tidak adalah bahwa dia itu adalah orang yang tidak mengetahui segala apa yang menjadi hak Allah dari sifat-sifat itu, dan (tidak mengetahui) terhadap rincian bahwa Dia itu adalah Yang Maha Kuasa, sedangkan banyak dari kaum mukminin bisa saja jahil terhadap hal seperti ini, maka dia tidak menjadi kafir”. (Majmu Al Fatawa:11/224-225, dinukil dari Risalatul Jufri, Al Maqdisiy:279).

Al Khaththabi rahimahullah berkata: “Hal ini bisa saja dianggap isykal (hal yang membingungkan), yaitu bagaimana dia diampuni sedangkan dia itu mengingkari kebangkitan setelah mati dan qudrah (Allah) untuk menghidupkan orang-orang yang sudaha mati? Maka jawabannya adalah bahwa orang itu tidak mengingkari kebangkitan setelah mati, namun yang terjadi adalah bahwa dia itu tidak mengetahui bahwa bila jasadnya diperlakukan seperti itu maka dia tidak akan dibangkitkan dan tidak akan diadzab, sedangkan telah nampak keimanannya dengan bentuk pengakuan dia bahwa sebab dia melakukan hal itu hanyalah karena rasa takut kepada Allah” (Dituturkan Ibnu Hajar di dalam Fathul Bari 6/604, dari Risalatul Jufri: 280).

Ada juga ulama yang mengatakan bahwa orang tersebut mengucapkan ucapan itu dalam kondisi diliputi rasa takut yang sangat sehingga dia tidak mampu mengendalikan lisannya dan hilang kesadaran kontrolnya, sehingga dia sama dengan orang yang lupa, sedangkan dalam kondisi seperti ini orang tidak dikenakan sangsi hukum dengan sebab apa yang diucapapkannya. (Al Jawabul Mufid Fi Hukmi Jahilit Tauhid, Aqidatul Muwahhidin: 359-360).

Bagaimanapun penafsiran para ulama itu, yang jelas semuanya tidak ada yang mengatakan bahwa hadits ini adalah dalil bagi pengudzuran pelaku syirik akbar karena kejahilan, sebagaimana yang dilontarkan oleh orang-orang sesat pada masa sekarang. Wallaahu A’lam.


Untitled Document

Tiga Syubhat Terbesar Udzur Jahil - Hadits Muadz Ibnu Jabal

Oleh: Ust. Abu Sulaiman Aman Abdurrahman hafidzahullah

Banyak orang yang mengudzur para pelaku syirik akbar karena kebodohan terhadap hukum dengan berdalil dengan beberapa atsar yang mereka pahami secara salah, di antaranya adalah atsar tentang sujud Mu’adz radliyallaahu ‘anhu kepada Rasulullah shallallaahu ‘alaihi wasallam saat beliau pulang dari Syam. Di Syam, beliau melihat orang-orang ahli kitab sujud kepada para pembesar mereka (Haditsnya diriwayatkan oleh Ahmad dan Ibnu Majah dari Aisyah). Orang-orang itu mengatakan: “Ini kisah Mu’adz sujud kepada Rasulullah, namun beliau tidak mengkafirkannya karena Mu’adz jahil akan hal itu, padahal sujud itu adalah ibadah yang bila dipalingkan kepada selain Allah adalah syirik. Sehingga pelaku syirik akbar karena kebodohan tidaklah boleh dikafirkan. Bahkan Al Imam Asy Syaukani rahimahullah mengatakan: “Di dalam hadits ini ada dalil yang menunjukan bahwa orang yang sujud kepada selain Allah karena kebodohan adalah tidak kafir”. (Nailul Authar: 6/631)

Jawaban terhadap syubhat tersebut: Di dalam bahasan yang lalu (klik di sini) sudah dijelaskan dalil dari Al Qur’an, As Sunnah dan Ijma para ulama yang menjelaskan secara gamblang bahwa para pelaku syrik akbar karena kebodohan adalah tidak diudzur. Sehingga ketika kita mendapatkan suatu atsar yang secara selintas menyelisihi kaidah di atas karena kekurangan pemahaman kita terhadap kandungannya, maka tidak boleh secara serta merta kita membenturkan atsar itu dengan kaidah yang sudah baku yang berdasarkan dalil-dalil qath’iy yang banyak tersebut. Karena tidak mungkin wahyu berbenturan dengan wahyu, tapi seharusnya yang dilakukan adalah mencari kejelasan tentang muatan atsar tersebut, dalam hal ini adalah hadits Mu’adz itu.

Di dalam atsar itu dikisahkan bahwa Mu’adz sujud kepada Rasulullah shallallaahu ‘alaihi wasallam. Sebelum menjelaskan isi hadits Mu’adz, kita tanyakan kepada orang yang melontarkan syubhat tersebut beberapa pertanyaan ini:

· Mungkinkah Allah memerintahkan malaikat-Nya untuk beribadah kepada selain-Nya?

· Mungkinkah para malaikat melakukan kemusyrikan?

· Mungkinkah Allah melaknat dan mengkafirkan makhluk-Nya karena tidak beribadah kepada selain-Nya?

· Mungkinkah seorang rasul menerima peribadatan kepada dirinya?

· Mungkinkah seorang rasul beribadah kepada selain Allah?

· Dan mungkinkah terjadi penasakhan (penghapusan) hukum dalam masalah tauhidullah?

Orang itu pasti menjawab semua pertanyaan ini dengan jawaban “Tidak mungkin.”

Maka katakanlah kepada orang itu: Bukankah Allah memerintahkan malaikat agar sujud kepada Adam, dan merekapun sujud kepadanya, namun Iblis tidak mau sujud kepada Adam sehingga dia divonis kafir dan dilaknat Allah Subhaanahu Wa Ta’aalaa: ”Dan (ingatlah) ketika Kami berfirman kepada para malaikat:”Sujudlah kalian kepada Adam,” maka sujudlah mereka kecuali Iblis; ia enggan dan takabbur dan adalah ia termasuk golongan yang kafir”. (Al Baqarah: 34). Apakah ini sujud ibadah atau sujud tahiyyah dan ikram (sujud penghormatan)? Ini adalah sujud tahiyyah dan ikram.

Al Imam Ibnu Katsir rahimahullah mengatakan: ”Sujud kepada Adam dalam rangka penghormatan, pengagungan, pemuliaan dan ucapan selamat, dan ia adalah ketaatan kepada Allah ‘Azza Wa Jalla, karena ia adalah perealisasian perintah Allah Ta’alaa”. (Tafsir Al Qur’anil ‘Adhim: 1/100-101) dan beliau berkata sebelumnya dalam halaman yang sama: ”Dan hal ini (maksudnya sujud tahiyyah) adalah dahulu disyari’atkan pada umat-umat terdahulu, akan tetapi kemudian dinasakh di dalam syari’at kita…(kemudian beliau mengutarakan hadits Mu’adz)”. Jadi sujud tahiyyah adalah syari’at bukan tauhid, karena tauhid tidak ada penasakhan di dalamnya, karena ia (tauhid yang merupakan lawan syirik) adalah hukum yang baku lagi mendasar yang tidak menerima perubahan dan penasakhan. (Lihat Ilmu Ushul Fiqhi, Abdul Wahhab Khalaaf: 226).

Al Imam Asy Syaukani rahimahullah berkata seraya menjelaskan bahwa sujud di sini adalah sujud tahiyyah: ”Karena sesungguhnya sujud kepada manusia adalah kadang boleh dalam sebagian syari’at sesuai apa yang dituntut oleh mashlahat. Dan ayat ini menunjukan bahwa sujud itu adalah kepada Adam, dan begitu juga ayat yang lain yaitu firman-Nya:”Maka apabila Aku telah menyempurnakan kejadiannya, dan Aku telah meniupkan ke dalamnya ruh (ciptaan)Ku, maka tunduklah kamu kepadanya dengan bersujud.” (Al Hijr: 29) dan firman-Nya Ta’alaa: ”Dan ia menaikan kedua ibu bapaknya ke atas singgasana. Dan mereka (semuanya) merebahkan diri seraya sujud kepada Yusuf.” (Yusuf: 100) sehingga pengharaman sujud (tahiyyah) kepada selain Allah di dalam syari’at Nabi kita shallallaahu ‘alaihi wasallam itu tidaklah memestikan hal itu diharamkan di dalam syari’at-syari’at yang lain. Dan makna sujud adalah meletakkan kening di atas bumi, dan inilah pendapat Jumhur.”(Fathul Qadir: 1/86).

Semua ini merupakan penjelasan bahwa ada yang dinamakan sujud tahiyyah (sujud penghormatan). Hal ini merupakan salah satu syari’at yang diperbolehkan di dalam umat terdahulu, dan ia itu di luar sujud ibadah yang berkaitan dengan syirik dan tauhid.

Allah Subhaanahu Wa Ta’aalaa mengabarkan kepada kita bahwa Nabi Ya’qub ‘alaihissalam bersama putera-puteranya sujud tahiyyah kepada Nabi Yusuf ‘alaihissalam:” Dan ia (Yusuf) menaikan kedua ibu bapaknya ke atas singgasana. Dan mereka (semuanya) merebahkan diri seraya sujud kepada Yusuf.” (Yusuf: 100).

Al Imam Asy Syaukani rahimahullah berkata: “Dan mereka (semuanya) merebahkan diri seraya sujud kepada Yusuf” yaitu kedua orang tua Yusuf dan saudara-saudaranya; dan maknanya: Bahwa mereka merebahkan dirinya seraya sujud kepada Yusuf, dan hal itu adalah boleh di dalam syari’at mereka sebagai tahiyyah (penghormatan)” (Fathul Qadir: 3/69).

Beliau rahimahullah berkata juga: “Ibnu Jarir, Ibnu Abi Hatim dan Abu Asy Syaikh meriwayatkan dari Ibnu Ibnu Zaid, berkata: “Itu adalah sujud penghormatan sebagaimana para malaikat sujud sebagai penghormatan kepada Adam, dan bukan sujud ibadah.” (Fathul Qadir: 3/71).

Syaikh Muhammad Ibnu Abdil Wahhab berkata ketika menjelaskan masalah-masalah yang dikandung ayat ini: “Sujud mereka seluruhnya kepada Yusuf.” (Majmuu’ Mu-allafat Asy Syaikh Muhammad Ibnu Abdil Wahhab, Kitab Fadlaailul Qur’an Wat Tafsir:2/137), yaitu mereka sujud tahiyyah kepada Yusuf.

Al Imam Ibnu Katsir rahimahullah berkata di dalam tafsir ayat ini: ”Dan mereka (semuanya) merebahkan diri seraya sujud kepada Yusuf,” yaitu sujud kepadanya; kedua orang tuanya dan saudara-saudaranya, dan mereka itu berjumlah sebelas orang”. Dan berkata Yusuf: ”Wahai ayahku inilah ta’bir mimpiku yang dahulu itu,” yaitu yang pernah diceritakan kepada ayahnya dahulu ”Sesungguhnya aku bermimpi melihat sebelas bintang, matahari dan bulan; kulihat semuanya sujud kepadaku” (Yusuf: 4), di mana hal ini (yaitu sujud tahiyyah) adalah diperbolehkan di dalam syari’at mereka, bila mereka mengucapkan salam kepada orang besar maka mereka sujud kepadanya, dan hal ini terus diperbolehkan berjalan sejak zaman Adam sampai syari’at Musa ‘alaihissalam, kemudian sujud ini diharamkan di dalam millah (Muhammad) ini, dan Allah menjadikannya khusus bagi Allah Subhaanahu Wa Ta’aalaa. Ini adalah isi ucapan Qatadah dan ulama (salaf) lainnya. Di dalam hadits disebutkan bahwa ketika Mu’adz tiba di Syam, ternyata ia mendapatkan mereka (ahli kitab) sujud kepada para uskup mereka, kemudian tatkala ia sujud kepada Rasulullah shallallaahu ‘alaihi wasallam, maka beliau bertanya: Apa-apaan ini wahai Mu’adz? Maka ia menjawab: “Sesungguhnya saya melihat mereka sujud kepada para uskup mereka, sedangkan engkau adalah lebih berhak untuk diperlakukan seperti itu wahai Rasulullah.” Maka beliau berkata: ”Seandainya saya boleh memerintahkan seseorang sujud kepada seseorang tentu saya perintahkan wanita untuk bersujud kepada suaminya, karena besarnya hak suami terhadapnya.” Dan di dalam hadits lain disebutkan bahwa Salman berjumpa dengan Nabi shallallaahu ‘alaihi wasallam di suatu jalan di Madinah, sedangkan Salman ini adalah baru masuk Islam, maka ia sujud kepada Nabi shallallaahu ‘alaihi wasallam, maka beliau berkata: ”Janganlah kamu wahai Salman bersujud kepadaku, tapi bersujudlah kepada Dzat Yang Maha Hidup Yang Tidak akan pernah mati.” Dan maksudnya adalah bahwa hal ini (yaitu sujud tahiyyah) adalah boleh di dalam syari’at mereka, oleh sebab itu mereka (orang tua Yusuf dan saudara-saudaranya) sujud kepadanya.” ( Tafsir Al Qur’anil ‘Adhim: 1/597).

Perhatikanlah wahai saudaraku, bahwa para ulama salaf menjelaskan kepada kita bahwa sujud itu ada 2 macam, sujud IBADAH dan sujud TAHIYYAH:

· Sujud ibadah adalah sujud yang bila dipalingkan kepada selain Allah Subhaanahu Wa Ta’aalaa merupakan syirik akbar yang tidak mungkin ada penasakhan tentang hukumnya dan yang tidak mungkin boleh di dalam syari’at nabi manapun.

· Sedangkan sujud tahiyyah adalah yang berkaitan dengan syari’at halal dan haram yang bisa berbeda hukumnya antara satu nabi dengan nabi yang lainnya, dan yang bisa masuk di dalamnya pintu nasakh dan mansukh, dan tidak berkaitan dengan syirik akbar atau dengan tauhid, serta orang yang tidak mengetahui dalil pengharamannya adalah diudzur.

Sedangkan hadits Mu’adz ini adalah berkaitan dengan sujud tahiyyah sebagaimana uraian ulama salaf di atas, bukan tentang sujud ibadah yang bila dipalingkan kepada selain Allah Subhaanahu Wa Ta’aalaa adalah merupakan syirik akbar. Sehingga jelaslah bahwa menempatkan hadits Mu’adz sebagai dalil pengudzuran pelaku syirik akbar karena kebodohan adalah termasuk sikap menempatkan dalil bukan pada tempatnya, dan itu bukan manhaj salaf. Manakah slogan ”harus memahami Al Qur’an dan As Sunnah sesuai manhaj salaf” yang diklaim oleh orang-orang yang mengaku pengikut salaf yang berdalil dengan hadits Mu’adz untuk mengudzur pelaku syirik akbar karena kebodohan, sedangkan mereka sama sekali tidak mengutarakan ucapan seorang salaf -pun tentang penjelasan hadits Mu’adz ini?-

Perhatikanlah ucapan Syaikhul Islam Ibnu Taimiyyah rahimahullah ketika menjelaskan kedudukan sujud yang ada di dalam hadits Mu’adz ini, beliau menjelaskan bahwa sujud Mu’adz ini adalah sujud tahiyyah: ”…sampai-sampai (Allah) melarang melakukan (hal yang menyerupai) ibadah dalam rangka tahiyyah dan ikraam (penghormatan) kepada makhluk, oleh sebab itu Nabi shallallaahu ‘alaihi wasallam melarang Mu’adz dari sujud kepadanya dan beliau berkata kepadanya: “Seandainya saya boleh memerintahkan seseorang sujud kepada seseorang tentu saya perintahkan wanita untuk bersujud kepada suaminya, karena besarnya hak suami terhadapnya” dan beliau melarang dari membungkuk di dalam penghormatan, serta melarang mereka dari berdiri di belakangnya di dalam shalat sedangkan beliau berdiri.” (Majmuu Al Fatawaa: 1/75).

Di Dalam catatan kaki Kitab Al Jawahir Al Mudliyyah karya Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah, Syaikh Muhammad Rasyid Ridla berkata: “Sujud itu hanyalah menjadi ibadah dengan sebab penetapan dari syari’at, dan ia itu dahulu adalah adat kebiasaan di dalam tahiyyah (penghormatan), dan termasuk contohnya adalah sujud (Nabi) Ya’qub dan putera-puteranya kepada Yusuf ‘alaihissalam.” (Kitab Al Jawahir Al Mudliyyah karya Syaikh Muhammad Ibnu Abdil Wahhab: 17)

Adapun ucapan Al Imam Asy Syaukani rahimahullah: “Di dalam hadits ini ada dalil yang menunjukan bahwa orang yang sujud kepada selain Allah karena kebodohan adalah tidak kafir”. (Nailul Authar: 6/631). Beliau tidak mengatakan bahwa barangsiapa melakukan syirik akbar karena kebodohan maka dia tidak kafir, tapi beliau mengatakan “bahwa orang yang sujud kepada selain Allah karena kebodohan adalah tidak kafir”, sedangkan beliau berbicara tentang hadits yang menjelaskan larangan sujud tahiyyah kepada selain Allah. Maka dhalimlah bila kita menisbatkan pengudzuran pelaku syirik akbar karena kejahilan kepada beliau rahimahullah dengan hanya bersandar kepada ucapannya yang samar. Seharusnya kita berhati-hati, karena beliau sedang mengutarakan sujud tahiyyah yang berkaitan dengan syari’at bukan berkaitan dengan syirik akbar. Justeru ucapan beliau rahimahullah yang sangat tegas menyatakan bahwa pelaku syirik akbar karena kejahilan itu tidak diudzur, beliau berkata: ”Bila kamu mengatakan: “Orang-orang yang mengkultuskan mayit itu tidak mengetahui bahwa apa yang mereka lakukan itu adalah syirik, bahkan seandainya seseorang di antara mereka dihadapkan dengan ancaman pedang sekalipun tentu dia tidak akan mengakui bahwa dia itu menyekutukan Allah, bahkan seandainya dia mengetahui sedikit saja bahwa hal itu adalah syirik tentulah dia tidak akan melakukannya.” Maka saya katakan: Realitanya memang seperti apa yang kamu katakan, tapi tidak samar lagi atas kamu apa yang sudah baku di dalam sebab-sebab kemurtadan, bahwa di dalam keterbuktian kemurtadan itu tidaklah disyaratkan adanya pengetahuan…” (Ad Durr An Nadliid: 82).

Beliau rahimahullah juga berkata ketika mengingkari pengudzuran kejahilan di dalam syirik akbar: “Sesungguhnya kelompok-kelompok kafir seluruhnya dan para pelaku syirik semuanya, hanyalah terjatuh ke dalam kekafiran dan ke dalam sikap penolakan terhadap al haq serta kebersikukuhan mereka di atas kebatilannya adalah dengan sebab keyakinan (yang mereka anut) dalam kebodohan.” (Ad Durr An Nadliid: 111).

Beliau rahimahullah juga berkata seraya menukil ucapan Abul Wafaa Ali Ibnu ‘Uqail Al Baghdadi rahimahullah dan mengakuinya: ”Dan berkata Abul Wafaa Ibnu ‘Uqail di dalam Al Funuun: ”Tatkala taklif-taklif (syari’at) itu dirasa berat oleh orang-orang bodoh dan para pengekor, maka mereka berpaling dari tuntunan-tuntunan syari’at kepada sikap pengagungan ajaran-ajaran yang mereka ada-adakan sendiri, sehingga ajaran-ajaran itu terasa ringan atas mereka, karena dengannya mereka tidak masuk di dalam perintah selain diri mereka. Dan mereka itu adalah kafir menurut saya dengan sebab ajaran-ajaran ini.” (Ad Durr An Nadliid: 119).

Jadi begitulah ucapan beliau yang jelas lagi tidak ada kesamaran di dalamnya.

Bahkan Asy Syaikh Abu Abdillah Abdurrahman Ibnu Abdil Hamid berkata di dalam Risalah Al Jawab Al Mufid Fi Hukmi Jahilit Tauhid: “Dan berkata juga Asy Syaukani: “Dan bila sudah terbukti jelas apa yang telah kami utarakan prihal orang yang menghina Nabi shallallaahu ‘alaihi wasallam, maka lebih utama lagi orang yang menghina Allah tabaaraka wa ta’alaa atau menghina Kitab-Nya atau (menghina) Islam atau mencela dein-Nya. Dan kafirnya orang yang melakukan hal ini adalah tidak membutuhkan kepada burhaan (dalil)”. Bahkan lihatlah ucapan Al Imam Asy Syaukani sendiri di dalam salah satu tulisannya yang di dalamnya beliau mengkafirkan mayoritas penduduk Yaman di zamannya dan memvonis mereka murtad dari Islam, dan beliau menuturkan dalil-dalil terhadap hal ini. Umpamanya beliau berkata: “Dan telah sah dari Nabi shallallaahu ‘alaihi wasallam bahwa beliau berkata,” Tidak ada pemisah di antara seorang hamba dengan kekafiran kecuali meninggalkan shalat,” jadi orang yang meninggalkan shalat dari kalangan masyarakat adalah kafir, dan sama kafirnya juga orang yang mengerjakan shalat sedangkan dia tidak benar di dalam dzikir-dzikir dan rukun-rukunnya yang mana shalat tidak sah kecuali dengannya, karena dia itu meninggalkan hal fardlu yang tergolong kefardluan terpenting atas dirinya dan (meninggalkan) kewajiban yang tergolong kewajiban paling besar, yaitu mengetahui apa yang mana shalat tidak sah kecuali dengannya…” sampai beliau berkata: “Dan sering sekali masyarakat itu mendatangkan ucapan-ucapan kekafiran, di mana dia mengatakan: Dia Yahudi, hendaklah dia mengerjakan ini atau itu. Dan sesekali dia murtad dengan sebab ucapan dan sesekali (dia murtad) dengan sebab perbuatan sedangkan dia tidak menyadarinya. Dan dia mencerai isterinya sampai baa-in (lepas total) darinya dengan ucapan-ucapan yang selalu dia ucapakan”. Dan beliau (Al Imam) Asy Syaukani berkata juga: “Dan tidak diragukan lagi bahwa tingkah mereka melakukan hal-hal besar semacam ini adalah tergolong sebab-sebab terbesar yang menyebabkan mereka kafir dan melenyapkan keimanan, yang wajib atas setiap individu kaum muslimin untuk mengingkarinya, dan wajib atas setiap orang yang mampu untuk memerangi para pelakunya sampai mereka kembali kepada dienul Islam yang dengannya Allah mengutus penutup para rasul shallallaahu ‘alaihi wasallam”. Maka lihatlah semoga Allah merahmatimu, bagaimana penulis (yaitu Asy Syaukani) berbicara di sini tentang syirik akbar dan beliau memvonis pelakunya sebagai orang musyrik, dan bahwa kekafirannya tidak butuh kepada dalil…! Dan lihatlah bagaimana Asy Syaukani mengkafirkan mayoritas penduduk Yaman padahal mereka itu menunaikan shalat, akan tetapi mereka tidak mengetahui bahwa shalat mereka itu tidak sah, sehingga menurut beliau status mereka itu sama dengan status orang yang tidak shalat. Dan bagaimana bahwa di antara mereka itu ada yang murtad dengan sebab ucapan atau perbuatan sedangkan dia tidak menyadari bahwa dirinya itu telah kafir dengan sebab hal itu, dan hal ini tidaklah menjadi udzur dalam memvonis dia sebagai orang kafir. Bahkan Asy Syaukani memandang bahwa mereka itu berada di luar dienul Islam yang dibawa oleh Rasulullah shallallaahu ‘alaihi wasallam, sehingga wajib untuk memerangi mereka atas setiap orang yang mampu sampai mereka kembali kepada dienullah! Fa laa haula wa laa quwwata illaa billaah.” (Aqidatul Muwahhidin, Al Jawabul Mufid: 375).

Ini adalah penjelasan berkaitan dengan jawaban terhadap orang-orang yang berdalih dengan hadits Mu’adz untuk mengudzur pelaku syirik akbar karena kejahilan.


Untitled Document

Kufrun Duna Kufrin - Upaya Pengkaburan Haq Dan Bathil

Oleh: Syaikh Abdul Azis Ibnu Nashir Al Julayyil

Berdalih Atas Keabsahan undang-undang yang mengganti syari’at Allah dan atas penghalalan apa yang diharamkan Allah dengan atsar dari salaf ”kufrun duna kufrin”.

Ini Demi Allah adalah pentahrifan/pengkaburan dalil dari keadaan yang selayaknya, dan menempatkan hukum bukan pada tempatnya serta berdusta (mengada-ada) dan aniaya terhadap Habrul Ummah Turjumanul Qur’an (Ibnu Abbas) dan terhadap generasi terbaik umat ini. Mereka (salaf ini) tidak berbicara tentang masa kita ini dan mereka sama sekali tidak memaksudkan undang-undang pengganti syari’at Allah (sekarang ini). Hanya kepada Allah-lah tempat meminta pertolongan dan hanya kepada-Nyalah tempat mengadu.

PENGANTAR

Segala puji hanya milik Allah Rabul ‘alamin, shalawat dan salam semoga tetap tercurahkan kepada Sayyidul Mursalin Muhammad Ibnu Abdillah, keluarganya, dan para sahabatnya serta orang-orang yang tetap komitmen diatas ajarannya hingga hari kiamat.

Setelah mushannif menjelaskan tiga sebab pengkaburan hak dengan kebathilan yaitu fitnah syubhat, fitnah syahwat, serat fitnah syubhat yang bercampur syahwat sekaligus. Dan setelah beliau menjelaskan wasilah-wasilah yang digunakan dalam pengkaburan kebenaran dengan kebatilan, yaitu penta’wilan yang rusak dan mengikuti hal-hal yang samar (mutasyabih), penyembunyian ilmu dan menutupinya, serta mentahrif (memalingkan) dalil-dalil dari hal yang sebenarnya dan tidak menempatkan dalil itu pada posisi yang semestinya, setelah itu semua beliau (penulis Syaikh Abdul Azis Ibnu Nashir Al Julayyil) berkata:

FENOMENA PENGKABURAN YANG HAQ DENGAN KEBATIHILAN

Setelah menjelaskan sebab-sebab yang bisa menghantarkan pada pengkaburan kebenaran dengan kebathilan, yang di mana pada akhirnya menjerumuskan kepada kesesatan dan penyesatan setelah menjelaskan makna labs dan talbis yaitu memoles kebatilan dan syahwat dengan polesan syar’i dengan mentahrif dalil-dalil atau menyembunyikannya. Sekarang kami akan menyebutkan beberapa fenomena pengkaburan dan penyesatan itu dengan tujuan agar kita hati-hati supaya tidak jatuh kedalamnya, dan menghati-hatikan saudara-saudara kita kaum muslimin agar mereka tidak terjerat dan terpedaya dengannya. Saya tidak begitu mementingkan susunan materi-materinya, tapi susunannya sesuai apa yang ingin saya sampaikan. Saya meminta kepada Allah taufiq dan kelurusan dalam ucapan dan amalan. Di antara fenomena-fenomena adalah:

Berdalih Atas Keabsahan undang-undang yang mengganti syari’at Allah dan atas penghalalan apa yang diharamkan Allah dengan atsar dari salaf ”kufrun duna kufrin”.

Ini Demi Allah adalah pentahrifan/pengkaburan dalil dari keadaan yang selayaknya, dan menempatkan hukum bukan pada tempatnya serta berdusta (mengada-ada) dan aniaya terhadap Habrul Ummah Turjumanul Qur’an (Ibnu Abbas) dan terhadap generasi terbaik umat ini. Mereka (salaf ini) tidak berbicara tentang masa kita ini dan mereka sama sekali tidak memaksudkan undang-undang pengganti syari’at Allah (sekarang ini). Hanya kepada Allah-lah tempat meminta pertolongan dan hanya kepada-Nyalah tempat mengadu.

Di antara bantahan yang paling baik yang pernah saya lihat akan talbis ini adalah apa yang ditulis Syaikh Ahmad Syakir rahimahullah ta’ala, saya akan nukilkan seluruhnya karena sangat penting sekali:

Syaikh Ahmad Syakir berkata dalam Umdatut Tafsir: “Dan atsar-atsar ini -dari Ibnu Abbas dan yang lainnya adalah di antara sekian atsar yang sering dipermainkan oleh mudlalliluun (orang-orang yang menyesatkan) pada zaman kita sekarang ini dari kalangan yang menisbatkan diri kepada ilmu dan dari kalangan yang lainnya yang sangat berani terhadap agama ini, mereka menjadikan atsar-atsar ini sebagai alasan atau pembolehan bagi qawaniin watsaniyyah maudluu’ah (undang-undang buatan yang syirik) yang telah merambah negeri-negeri Islam”.

Ada juga atsar dari Abu Mijlaz saat orang-orang Khawarij Ibadllyyah mendebatnya, tentang perlakuan dlalim yang dilakukan oleh sebagian para penguasa, mereka (para penguasa itu) dalam SEBAGIAN KEPUTUSANNYA menyalahi syari’’at karena mengikuti hawa nafsunya atau karena jahil akan hukum. Sedangkan dalam madzhab Khawarij bahwa pelaku dosa besar itu adalah kafir, maka mereka mendebat seraya menginginkan agar Abu Mijlaz itu merestui pendapat mereka akan kafirnya para penguasa tersebut, ini supaya menjadi alasan bagi mereka untuk memberontak para penguasa itu.

Dua atsar ini telah diriwayatkan oleh Ath Thabariy: 12025, 12026. Saudara saya As Sayyid Mahmud Muhammad Syakir telah memberikan atas kedua atsar itu ta’liq yang sangat berbobot sekali, kuat dan tegas. Dan saya merasa perlu untuk menyebutkan teks riwayat pertama Ath Thabariy ini berikut ta’liq saudara saya atas kedua riwayat itu.

Ath Thabary meriwayatkan (12025) dari Imran Ibnu Hudair, berkata: “Beberapa orang dari Bani Amr Ibnu Saduus mendatangi Abu Mijlaz, mereka berkata: Wahai Abu Mijlaz beritahu kami tentang firman Allah:

Apakah itu benar?

Abu Mijlaz berkata: Ya, benar.

Mereka berkata: Apakah itu benar?

Abu Mijlaz berkata Ya, benar.

Mereka berkata: Apakah itu benar?

Beliau berkata: Ya, benar”.

Berkata (perawi): “Mereka berkata Wahai Abu Mijlaz, apakah mereka (penguasa saat itu) memutuskan dengan apa yang Allah turunkan?”

Beliau berkata: “Dia (Islam) adalah agama yang mereka yakini, dan dengannya mereka memegang, dan kepada Islam-lah mereka itu mengajak, bila mereka meninggalkan sesuatu darinya mereka mengetahui bahwa mereka itu melakukan dosa”

Maka mereka berkata: Tidak, demi Allah, namun engkau merasa takut…!!!

Beliau berkata: Kalian lebih layak akan hal ini daripada saya…! Saya tidak melihatnya dan kalian melihat hal ini sedang kalian tidak merasa berdosa…! Namun ayat itu berkenaan dengan orang-orang Yahudi, Nashrani dan orang-orang musyrik, atau yang sejalan dengannya”

Kemudian Ath Thabari meriwayatkan (12026) hampir sama maknanya dengan yang tadi, dan kedua sanadnya adalah shahih.

Saudara saya As Sayyid Mahmud telah menulis hal yang berkenaan dengan dua atsar ini, dan ini teksnya:

“Ya, Allah saya berlepas diri kepada Engkau dari kesesatan. Waba’du, sesungguhnya para penebar keraguan dan fitnah dari kalangan yang berbicara dalam masalah ini pada masa sekarang ini telah mencarikan alasan (udzur) bagi para penguasa dalam meninggalkan berhukum dengan apa yang diturunkan Allah, dan dalam memutuskan hukum yang berkenaan dengan darah, kehormatan dan harta dengan selain syari’at Allah yang telah Dia turunkan dalam kitab-Nya, serta (mencarikan alasan) dalam keberanian mereka mengambil undang-undang orang-orang kafir yang mereka terapkan di negeri-negeri Islam. Tatkala dia mendapatkan kedua atsar ini, langsung mereka jadikan sebagai pendapat (pegangan) yang dengannya dia menganggap benar memutuskan hukum dalam masalah harta, kehormatan, dan darah dengan selain apa yang telah Allah turunkan, dan bahwa menyalahi syari’at Allah dalam masalah qadlaa ‘aam (ketentuan/hukum umum atau tasyri ‘aam) tidak membuat kafir orang yang ridla dengannya dan yang melaksanakannya.

Orang yang mengamati dua khabar (atsar) ini pasti ingin mengetahui siapa orang yang bertanya dan siapa yang ditanya, Abu Mijlaz (Lahiq Ibnu Hurnald Asy Syaibaniy As Sadusiy) adalah tabi’in tsiqah, dan beliau itu sangat mencintai Ali sedangkan kaum Abu Miljaz yaitu Banu Syaiban dahulunya adalah pendukung Ali pada kasus perang Jamal dan Shiffin, dan tatkala terjadi tahkim pada perang Shiffin dan Khawarij memisahkan diri, maka termasuk yang menentang Ali adalah sekelompok orang dari Banu Syaiban dan dari Bani Saduus Ibnu Syaiban Ibnu Dzuhl.

Orang-orang yang bertanya kepada Abu Mijlaz adalah kelompok orang dari Bani Amr Ibnu Saduus (sebagaimana dalam AI Atsar 12025), dan mereka itu adalah golongan dari firqah Ibadliyyah (sebagaimana dalam atsar 12026), sedangkan lbadliyyah adalah bagian dari jama’ah Khawarij Haruriyyah pengikut Abdullah Ibnu lbadl At Tamimiy. Mereka itu sepaham dengan kelompok Khawarij lain dalam masalah tahkim, dalam pengkafiran Ali karena beliau melakukan tahkim kepada dua orang (sahabat), dan, bahwa Ali itu tidak memutuskan dengan apa yang diturunkan Allah dalam masalah tahkim.

Kemudian Abdullah Ibnu Ibadl ini berpendapat bahwa orang yang bersebrangan dengan Khawarij adalah kafir bukan musyrik, namun para pengikutnya tidak sependapat dengannya. Dan Khawarij menetapkan bahwa hukum-hukum (yang diberlakukan kepada) orang-orang musyrik berlaku pula bagi orang-orang yang bersebrangan dengan mereka.

Kemudian setelah sepeninggal Abdullah Ibnu Ibadl orang-orang Ibadliyyah ini pecah banyak (sekali), kami tidak mengetahui dari kelompok mana orang-orang yang ada dalam dua atsar ini, namun yang jelas bahwa orang-orang Ibadliyyah seluruhnya mengatakan: Sesungguhnya negeri orang-orang yang berseberangan dengan mereka adalah negeri Tauhid kecuali kelompok penguasa, sesungguhnya itu adalah darul kufur menurut mereka. Kemudian mereka mengatakan juga: Sesungguhnya semua yang Allah wajibkan atas makhluknya adalah iman dan sesungguhnya setiap dosa besar itu adalah kufur nikmat, bukan kufur syirik dan bahwa pelaku dosa besat itu adalah kekal di neraka selama-lamanya.

Jadi jelaslah bahwa orang-orang yang bertanya kepada Abu Mijlaz itu adalah orang-orang Ibadliyyah, mereka bertanya hanya karena ingin memaksakan hujjah mereka kepada beliau dalam masalah pengkafiran para pejabat pemerintah (saat itu), karena mereka berada dilingkungan penguasa (sutlhan), dikarenakan mereka itu mungkin saja maksiat dan melakukan apa yang telah diharamkan Allah. Dan oleh sebab itu beliau berkata kepada mereka dalam khabar yang pertama (no: 12025): Bila mereka meninggalkan sesuatu darinya mereka mengetahui bahwa mereka telah melakukan dosa dan berkata dalam khabar yang kedua: Sesungguhnya mereka itu mengamalkan apa yang mereka amalkan dan mereka mengetahui bahwa itu dosa.

Jadi, pertanyaan mereka itu bukan tentang apa yang dijadikan hujjah oleh para ahli bid’ah zaman kita ini, berupa memutuskan hukum dalam masalah harta, kehormatan, dan darah dengan undang-undang yang bertentang dengan syariat Islam, dan bukan tentang menggulirkan undang-undang (peraturan-peraturan) yang mengharuskan umat Islam berhukum kepada hukum selain hukum Allah dalam Kitab-Nya dan lewat lisan Nabi-Nya. Maka perbuatan ini adalah (bentuk) berpaling dari hukum Allah, enggan akan agamanya, dan lebih mengutamakan hukum-hukum orang-orang kafir daripada hukum-hukum Allah, ini merupakan kekafiran yang tidak diragukan oleh seorangpun, dari kalangan Ahli kiblat dengan berbagai macam golongannya akan pengkafiran orang yang menyatakannya dan orang yang mendakwahkannya.

Dan yang sedang kita hadapi sekarang adalah bentuk menjauhkan atau meninggalkan akan hukum-hukum Allah seluruhnya tanpa kecuali, mengutamakan hukum-hukum yang lain atas hukum-hukum-Nya yang terdapat dalam Kitab-Nya dan sunnah-sunnah Nabi-Nya, dan menelantarkan semua syari’at-syari’at Allah, bahkan masalahnya sudah melebihi itu semua sampai-sampai mereka itu lebih mengunggulkan hukum-hukum undang-undang buatan atas hukum-hukum yang diturunkan Allah, dan klaim orang yang berhujah akan hal itu bahwa hukum-hukum syari’at hanyalah turun untuk zaman yang bukan zaman kita ini, dan turun untuk alasan-alasan dan hikmah-hikmah tertentu yang telah tiada sehingga hukum-hukum itu pun otomatis gugur karena telah tiadanya hal itu. Apakah ini bisa dibandingkan dengan apa yang telah kami jelaskan dalam perbincangan Abu Mijlaz bersama segolongan orang-orang Ibadliyyah dari kaum Bani Amr Ibnu Suddus…???!!!

Seandainya masalah ini sesuai dengan apa yang mereka (para mubthilun) duga dalam khabar Abu Mijlaz bahwa mereka maksudkan penyimpangan penguasa pada hukum-hukum dari hukum syari’at maka sesungguhnya belum pernah terjadi dalam sejarah Islam bahwa ada hakim yang membuat hukum dan menjadikannya sebagai ketentuan (undang-undang) yang harus dipatuhi dalam penentuan keputusan, ini satu. Dan yang lain lagi adalah bahwa si hakim yang memutuskan hukum dalam qodliyyah mu’ayyanah (kasus tertentu) dengan selain hukum Allah, maka sesungguhnyaa dia melakukan itu bisa karena ketidaktahuan, dan ini statusnya sama dengan orang yang jahil akan syari’at. Dan bisa juga dia memutuskan itu karena hawa nafsu dan maksiat, maka ini adalah dosa yang ditaubati dan mendapatkan ampunan karenanya. Bisa juga memutuskan hukum itu karena ta’wil yang menyalahi ulama lainnya, maka ini statusnya sama dengan status orang yang melakukan ta’wil yang menyadarkan ta’wilnya dari pengakuan dia akan nash Al Kitab dan Sunnah Rasullah.

Adapun pada zaman Abu Mijlaz atau sebelumnya atau sesudahnya ada hakim yang memutuskan hukum dalam sesuatu hal seraya mengingkari hukum dari hukum-hukum syari’at atau lebih mengutamakan hukum-hukum orang kafir atas hukum-hukum Islam, maka ini tidak pernah terjadi, sehingga tidak mungkin memalingkan perkataan Abu Mijlaz dan orang-orang Ibadliyyah kepadanya. Maka barangsiapa berhujjaah dengan dua atsar ini dan yang lainnya dalam bukan tempatnya, dan memalingkannya kepada selain maknanya dalam rangka membela penguasa atau sebagai hillaah (cari-cari alasan) untuk memperbolehkan memutuskan hukum dengan selain apa yang diturunkan Allah dalam memaksanya kepada hamba-hambaNya, maka status dia dalam syari’at ini adalah sebagai orang yang mengikangkari hukum dari hukum-hukum Allah: Disuruh bertaubat, bila dia bersikeras, keras kepala dan mengingkari hukum Allah, serta rela dengan penggantian hukum-hukum itu, maka dia itu berstatus sebagai orang kafir yang bersikeras diatas kekufurannya (yang dimana) hukumannya sudah ma’ruf di kalangan para ulama agama ini”. Ini ditulis oleh Mahmud Muhammad Syakir.

Setelah penukilan ini yang tidak memerlukan tambahan lagi, apakah masih boleh orang mengatakan: “Sesungguhnya Ibnu Abbas atau Abu Mijlaz dengan perkataan mereka berdua, dimaksudkan kepada orang-orang pada masa kita ini yang mengganti syari’at Allah dan berpaling dari memutuskan dengannya dan dari berhukum kepadanya dengan alasan tidak selaras dengan zaman mereka ini -begitu mereka mengklaim-?!”

Ya Allah sesungguhnya kami berlepas diri dari pengkaburan ini, dan kami membebaskan sahabat-sahabat Rasulullah, dan orang-orang yang mengikuti mereka dengan kebaikan dari talbis dan mughalathah ini, dan sesungguhnya tidak seorangpun yang menempatkan perkataan Ibnu Abbas atau perkataan Abu Mijlaz terhadap orang-orang yang membabat syari’at Allah pada masa sekarang ini kecuali orang yang bodoh akan kenyataan, sehingga dia tidak mengetahui apa yang terjadi di sekelilingnya, atau orang munafiq yang sengaja menyesatkan yang di mana dia itu tahu akan kenyataan disekelilingnya dan (tahu bahwa kenyataan itu) tidak sama dengan kenyataan yang dibicarakan oleh salaf radliyallahu‘anhum, namun dia sengaja mengkaburkan masalah dan mencampurkan yang haq dengan kebathilan dalam rangka mengikuti hawa nafsu atau karena dunia yang dia harapkan.

Diambil dari Kitab Waqafat Tarbawiyyah Fi Dlauil Qur’anil Karim

Penterjemah: Al Ustadz Abu Sulaiman Aman Abdurrahman

Samar, kabur, tidak jelas. (pent)

Mengaburkan permasalahan, Ibnul Jauziy rahimahullah berkata: Talbis adalah menampakkan kebatilan dalam bentuk kebenaran. (Talbis Iblis: 36) dari Waqafat 1/399)

Umdatur Tafsir 4/156-158 dalam Tafsir Ath Thabariy 10/348 – 349


Untitled Document

Kufrun Duna Kufrin, Syubhat Andalan Salafy Maz'um Irjai

Oleh: Syaikh Abu Muhammad ‘Ashim Al Maqdisiy hafidzahullah

Al Mujaadiluun (orang-orang yang membela) bala tentara qawaaniin itu berkata: Kami tidak sepaham dengan kalian dalam ashl (pokok) yang kalian jadikan sebagai landasan untuk mengkafirkan para pendukung penguasa/pemerintah dari kalangan intelejen, para tentara/polisi dan yang lainnya, karena kekafiran pemerintahan-pemerintahan ini menurut kami adalah sekedar kufrun duna kufrin sebagaimana yang dikatakan Ibnu Abbas radhiyallahu ‘anhuma. Sehingga setiap cabang yang kalian bangun di atasnya untuk mengkafirkan para penguasa dengan kufrun akbar adalah tidak benar menurut hemat kami.”[1]

Maka kita jawab: Tidak ada satu masalahpun melainkan pasti ada perselisihan pendapat manusia di dalamnya, akan tetapi hal itu tidak berarti boleh dipelintirkan dan tidak boleh mengetahui yang benar di dalmnya, sebab tidak setiap perbedaan itu bisa dianggap. Kebenaran itu hanyalah satu tidak berbilang, Allah subhaanahu wa ta’aala berfirman:

“Maka tidak ada sesudah kebenaran itu, malainkan kesesatan.“ (Qs.Yunus: 32).

Dan firman-Nya subhaanahu wa ta’aala:

“Kalau kiranya Al Qur’an itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak di dalamnya.” (Qs. An Nisa: 82).

Oleh sebab itu para ulama berkata bahwa ikhtilaf tanawwu’ itu bisa saja, karena itu adalah ikhtilaf dalam furu’ yang bisa bersumber dari perbedaan dalam penilaian shahih atau dhaifnya suatu hadits, atau karena tidak sampainya hadits itu kepada si ahli fiqh dan sebab-sebab lainnya.

Adapun ikhtilaf tadhaadd terutama dalam masalah yang paling penting dalam dien ini seperti syirik dan tauhid, iman dan kafir, maka tidak boleh dan tidak halal bagi seorangpun untuk rela dengannya, atau mengkuinya, atau loyalitas kepada kaum murtaddin dan ahli syirik, atau membelanya, atau berkasih sayang dengannya. Dan justeru harus divonis tuntas dengan tegas dalam masalah-masalah yang dibangun di atasnya autsaqu ‘ural iimaan (ikatan iman yang paling kokoh), serta cepat sampai kepada kebenaran di dalamnya, karena Allah subhaanahu wa ta’aala tidak membiarkan kita begitu saja dan tidak menciptakan kita sia-sia belaka:

“Maka apakah kamu mengira, bahwa sesungguhnya Kami menciptakan kamu secara main-main (saja), dan bahwa kamu tidak akan dikembalikan kepada Kami?,” (Qs. Al Mu’minuun:115).

Dan Allah subhaanahu wa ta’aala tidak mengalpakan sesuatupun dalam Al Kitab, Dia berfirman:

“Tiadalah Kami alpakan sesuatupun di dalam Al Kitab,” (Qs.Al An’am: 38).

Tiada satupun kebaikan melainkan Allah telah memberikan petunjuk kita atas hal itu dan menganjurkan untuk meraihnya. Dan tidak ada satu keburukanpun melainkan Allah telah mengingatkan kita dari hal itu dan menghati-hatikan dari bahayanya:

“Yaitu agar orang yang binasa itu binasa dengan keterangan yang nyata dan agar orang yang hidup itu hidupnya dengan keterangan yang nyata pula,” (Qs. Al Anfaal: 42).

Dan masalah ini yaitu kafirnya para penguasa dan thaghut-thaghut itu bagi orang yang paham akan diennya dan telah mengetahui tauhidnya adalah lebih terang daripada matahari di siang bolong, akan tetapi tidak aneh apabila cahaya matahari itu menjadi samar atas orang yang ada penyakit belek di matanya.[2]

Dan maksud kami di sini Insya Allah ta’aala adalah mengobati belek itu dan menghilangkan yang mengaburkannya dengan pancaran tauhid dan dengan obat itsmid dari Al Kitab dan Assunnah.

Maka kami katakan: ketahuilah terlebih dahulu bahwa sesungguhnya thaghut-thaghut itu tidak dikafirkan dari satu sisi saja sehingga pengkafirannya bisa dibantah dengan syubhat yang rapuh yang dibangun di atas ucapan yang dinisbatkan kepada Ibnu Abbas radhiyallahu ‘anha, “kufrun duna kufrin,” akan tetapi thagut-thagut itu dikafirkan dari banyak sisi yang beraneka ragam:

Diantaranya: Sesunguhnya syahadat tauhid Laa ilaaha Illallaah itu memiliki dua rukun yang sangat mendasar yang di mana salah satunya tidak bisa berdiri sendiri tanpa yang satunya lagi.

Untuk diterima dan sahnya syahadat ini harus didatangkan kedua rukun itu seluruhnya, yaitu penafian (Laa ilaaha) dan penetapan (illallaah) atau al kufru bith thaghut wal iimaan billah, sebagaimana yang telah Allah subhaanahu wa ta’aala jelaskan dalam firman-Nya:

“Karena itu barangsiapa ingkar kepada thaghut dan beriman kepad Allah, maka sesungguhnya dia telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus” (Qs. Al Baqarah: 256).

Siapa orangnya yang tidak menggabungkan antara dua rukun ini maka dia itu tidak berpegang kepada al ‘urwah al wutsqaa (tauhid), dan sedangkan orang yang tidak berpegang kepada al ‘urwah al wutsqaa maka dia itu binasa bersama orang-orang yang binasa, karena dia bukan tergolong dalam jajaran kaum muwahhidiin, akan tetapi dia berada dalam deretan kaum musyrikin atau orang-orang kafir.

Para penguasa yang telah menjadikan bersama Allah tandingan-tandingan yang membuat hukum dan perundang-undangan itu, kalau seandainya kita percayai klaim mereka bahwa mereka itu beriman kepada Allah, tentu ini tidak cukup untuk masuk di dalam lingkungan tauhid, sebab masih ada satu rukun lain yang Allah sebutkan di dalam ayat itu sebelum rukun beriman kepada-Nya karena keberadaannya yang sangat penting, yaitu al kufru biththaghut (kafir terhadap thaghut).

Jadi iman mereka terhadap Allah tanpa kufur terhadap thaghut adalah sama seperti imannya orang-orang Quraisy terhadap Allah tanpa disertai kafir terhadap thaghut-thaghut mereka. Dan merupakan suatu yang maklum bahwa iman semacam ini sama sekali tidak bermanfaat bagi orang-orang Quraisy, darah dan harta mereka tidak terjaga dengannya sehingga mereka menyertakan terhadapnya baraa’ah dan kafir kepada thaghut-thaghut mereka. Dan adapun sebelum itu dilakukan maka keimanan mereka yang masih bercampur dengan kemusyrikan yang nyata itu sama sekali tidak berguna bagi diri mereka, baik di dunia[3] ataupun di akhirat[4], Allah subhaanahu wa ta’aala berfirman:

“Dan sebahagian besar dari mereka tidak beriman kepada Allah, melainkan dalam keadaan mempersekutukan Allah (dengan sembahan-sembahan yang lain),” (Qs. Yusuf: 106).

Syirik itu membatalkan keimanan dan menghapuskan seluruh amalan, Allah subhaanahu wa ta’aala berfirman:

“Jika kamu mempersekutukan (Allah), niscaya akan hapus amalanmu dan tentulah kamu termasuk orang-orang yang rugi,” (Qs. Az Zumar: 65).

Dan suatu yang maklum bahwa para penguasa itu tidak kafir terhadap thaghut-thaghut timur dan barat, serta mereka tidak berlepas diri darinya, bahkan justeru mereka itu beriman kepada thaghut-thaghut itu, loyalitas terhadapnya, dan berhakim kepada mereka dalam menyelesaikan persengketaan dan perselisihan,[5] mereka rela dengan hukum thaghut-thaghut yang kafir itu dan dengan undang-undang internasionalnya di bawah naungan dan payung PBB dan mahkamah internasionalnya yang kafir itu.[6]

Dan begitu juga thaghut-thaghut arab dan perjanjian/kesepakatan mereka yang sama persis dengan kesepakatan internasional PBB yang mulhid lagi kafir.[7]

Mereka (para penguasa) terhadap semua thaghut-thaghut itu adalah teman dekat, auliyaa, dan budak-budak yang tidak menjuhinya, dan tidak menjauhi pembelaan terhadap mereka dan dukungannya terhadap kemusyirikan mereka itu, sehingga mereka bisa keluar dari kemusyrikan yang di mana mereka telah masuk di kubangannya, dan setelah (melakukan) itu semua baru bisa dihukumi sebagai orang Islam.

Bila saja status thaghut-thaghut arab itu masih samar/kabut di mata orang yang berbelek, akan tetapi status thaghut-thaghut kekafiran barat dan timur dari kalangan nasrani, budha, komunis, hindu, dan yang lainnya adalah tidak samar lagi demi Allah kecuali atas orang yang buta. Namun demikian para penguasa (thaghut-thaghut) arab[8] itu adalah saudara dan sahabat karib bagi thaghut-thaghut tadi, mereka tidak kafir kepadanya, dan justeru mereka diikat dengan hubungan persaudaraan, kedekatan dan saling menyayangi, mereka diikat dengan perjanjian kafir PBB, dan saat terjadi persengketaan merekapun merujuk ke mahkamah kafir internasional yang bersarang di Denhaag.[9]

Mereka tidak merealisasikan rukun tauhid yang paling pertama dan paling penting (al kufru bith thaghut) sehingga dengannya mereka bisa dihukumi muslim. Ini bila kita mengalah mau menerima bahwa mereka itu telah mendatangkan rukun tauhid yang lain yaitu (al iman billaah), maka bagaimana keadaanya bila di samping itu semua sesungguhnya diri mereka itu juga adalah thaghut-thaghut yang disembah selain Allah,[10] mereka membuat hukum dan perundang-undangan bagi manusia, mereka mengajak rakyatnya untuk mentaatinya, serta memaksa mereka untuk mematuhi undang-undangnya yang batil ini sebagaimana yang akan datang penjelasannya.

Mereka dikafirkan juga dari status istihzaa’ (perolok-olokan) mereka terhadap Allah dan Syari’at-Nya.

Dan pelegalan yang mereka berikan kepada setiap orang yang memperolok-olok (syari’at) Allah lewat Koran, siaran radio, atau televisi, dan yayasan-yayasan yang mereka lindung dan mereka jaga dengan undang-undang dan aparat hukumnya.

Sedangakan Allah subhaanahu wa ta’aala telah mengatakan:

“Katakanlah: “Apakah dengan Allah, ayat-ayat-Nya, dan Rasul-Nya kamu selalu berolok-olok?” tidak usah kamu minta maaf karena kamu kafir sesudah beriman.” (Qs. At Taubah: 65-66).

Ayat ini turun berkenaan dengan orang-orang yang asalnya muslim, mereka shalat, shaum, zakat, dan keluar ikut dalam peperangan yang tergolong peperangan terbesar bagi kaum muslimin, namun demikian Allah subhaanahu wa ta’aala telah mengkafirkan mereka tatkala muncul dari mereka ungkapan-ungkapan yang dengannya mereka memperolok-olok para penghapal Al Qur’an (para sahabat). Maka apa gerangan dengan makhluk-makhluk hina itu (para penguasa sekarang maksudnya) yang tidak menghargai keagungan agama allah, dan mereka telah menjadikan dien ini sebagai mainan dan bahan perolok-olokan bagai setiap orang hina, serta mereka meletakkannya di belakang punggungnya.

Dan lebih dasyat dari itu semua adalah mereka itu mensejajarkan dien ini dengan undang-undang dan hukum-hukum mereka yang hina. Mereka bertarung suara di atasnya, dan mereka bermusyawarah dalam hal perintah-perintah dan larangan-larangannya bersama orang-orang sekuler, orang-orang nasrani, dan orang-orang mulhid. Maka apakah ada bentuk perolok-olokan dan peghinaan yang lebih besar dari ini?

Mereka dikafirkan juga dari sisi loyalitas mereka terhadap orang-orang musyrik barat dan timur, serta kerjasama mereka dengan orang-orang musyrik itu untuk menghabisi/membungkam kaum muwahhidiin.

Baik itu dengan akad kesepakatan keamanan yang dengan jalur ini mereka saling tukar menukar informasi tentang kaum muwahhidiin yang mereka cap sebagai teroris dan Islam militan (garis keras). Dan dengan jalur kesepakatan ini diserahkanlah kaum muwahhidiin dan mujahidiin kepada musuh-musuh mereka dari kalangan thaghut-thaghut negara-negara lain.[11] Sedangkan Allah subhaanahu wa ta’aala telah berfirman:

“Barangsiapa di antara kami mengambil mereka menjadi pemimpuin, maka sesungguhnya orang itu termasuk golongan mereka”. (Qs. Al Maaidah: 51).

Oleh sebab itu Syaikh Muhammad Ibnu abdil Wahhab rahimahullah berkata dalam hal-hal yang membatalkan keislaman: Pembatal yang ketiga: Mendukung dan bekerja sama dengan orang-orang musyrik untuk membinaskan/membabat kaum muwahhidin adalah kekafiran.

Cucu beliau Syaikh Sulaiman Ibnu Abdillah Ibnu Muhammad Ibnu abdil Wahhab rahimahullah berkata dalam risalahnya Hukmu Muwaalaati Ahli Isyraak saat menjelaskan firman-Nya:

“Apakan kamu tidak memperhatikan orang-orang munafiq yang berkata kepada saudara-saudar mereka yang kafir di antara ahli kitab: “Sesungguhnya jika kamu diusir niscaya kamipun akan keluar bersama kalian: dan kami selama-lamanya tidak akan patuh kepada siapapun untuk (menyusahkan) kalian, dan jika kalian diperangi pasti kami akan membantu kalian”. Dan Allah menyaksikan, bahwa sesungguhnya mereka benar-benar pedusta. (Qs. Al Hasyr: 11).

Sesungguhnya ayat-ayat ini turun berkenaan dengan orang-orang yang mereka itu menampakkan keislaman, dan hal itu diterima dari mereka di dunia ini sehingga mereka itu diperlakukan layakanya kaum muslimin, karena orang-orang muslim itu diperintahkan untuk menghukumi sesuai dhahir, akan tetapi tatkala meteka mengadakan kesepakatan untuk melawan kaum muwahhidiin padahal Allah mengtahui bahwa mereka itu dusta dalam kesepakatan ini, telah dijalin di antara mereka dengan ahli kitab kesepakan ukhuwwah dan Allah mensifati mereka bahwa mereka itu adalah saudara-saudara ahli kitab, dan ini adalah takfir bagi mereka. Ini adalah makna ucapan beliau rahimahullah.

Maka apa gerangan dengan orang yang mengikat berbagai macam kesepakatan saling membantu dengan kaum timur atau dari barat, dia memerangi kaum muwahhidiin, dan menyerahkan mereka kepada pemerintah-pemerintahnya? tidak diragukan lagi, bahwa ini masuk lebih utama dalam hukum tersebut.

Mereka dikafirkan dari sisi bahwa mereka menjadikan demokrasi sebagai dien yang mereka anut pengganti dienullaah.

Allah subhaanahu wa ta’aala telah berfirman:

“Sesungguhnya agama yang diridhai di sisi Allah hanyalah Islam. (Qs. Ali Imran: 19).

Islam adalah dienullah yang haq yang dengannya Muhammad shallallaahu ‘alaihi wa sallam diutus.

Adapun demokrasi adalah dien yang telah diciptaan oleh orang-orang Yunani. Dan ini tidak diragukan lagi bukanlah bagian dari dienul Islam, sehingga secara pasti bukanlah bagian dari kebenaran.

“Maka tidak ada sesudah kebenaran itu melainkan kesesatan”. (Qs. Yunus: 32).

Sedangkan para penguasa itu menyatakan dan selalu meneriakan dalam keadaan rela lagi tidak terpaksa, bahkan mereka merasa bangga dan girang bahwa demokrasi adalah pilihan mereka satu-satunya dan bukan Islam.

Demokrasi dengan Islam itu tidak bisa kedua-duanya bersatu,[12] sebab Allah subhaanahu wa ta’aala tidak akan menerima kecuali Islam yang khaalish (murni tidak bercampur syirik). Sedangkan Islam yang merupakan dienullah al khaalish telah menjadikan tasyri’ (wewenang membuat aturan/perundang-undangan/hukum) serta putusan adalah hanya milik Allah saja, sedangakan demokrasi adalah dien syirik lagi kafir yang telah menjadikan putusan dan tasyri’ hanyalah milik rakyat bukan milik Allah, dan Allah subhaanahu wa ta’aala tidak menerima dan tidak rela bila seseorang menggabungkan antara kekafiran dengan Islam atau antara tauhid dengan syirik.

Bahkan Islam dan tauhid itu tidak sah kecuali bila seseorang kafir dan berlepas diri dari setiap paham (dien) selain dien Al Islam al Khaalish.

Allah subhaanahu wa ta’aala berfirman tentang Yusuf ‘alaihissalam:

“Sesungguhnya aku telah meninggalkan agama orang-orang yang tidak beriman kepada Allah, sedangkan mereka ingkar kepada hari kemudian. Dan aku mengikutai agama bapak-bapakku yaitu Ibrahim, Ishak dan Ya’qub. Tidaklah patut bagi kami (para Nabi) mempersekutukan sesuatu apapun dengan Allah. (Qs. Yusuf: 37-38).

dan Rasulullah shallallaahu ‘alaihi wa sallam bersabda dalam hadits shahih yang diriwayatkan oleh Imam Muslim:

“Siapa mengucapkan Laa ilaaha Illallaah dan kafir terhadap segala sesuatu yang disembah selain Allah, maka haramalah harta dan darahnya, sedangkan penghisabannya adalah atas Allah,”

Dan dalam riwayat muslim yang lain: Siapa yang mentauhidkan Alah…..”

Yang disebut agama itu bukanlah hanya nasrani dan yahudi saja, akan tetapi juga termasuk komunisme, demokresi dan ajaran-ajaran serta paham-paham kafir yang ada di bumi ini. Wajib baraa’ah dari seluruh ajaran-ajaran, agama-agama, paham-paham yang batil agar Allah menerima dien Al Islam.

Sebagaimana tidak boleh dalam dienullah ini seseorang berstatus sebagai muslim nasrani, atau muslim yahudi, maka begitu juga Allah tidak rela bila seseorang berstatus sebagai muslim demokrat, karena Islam adalah dienullah, sedangkan demokrasi adalah agama kafir.

“Barangsiapa mencari agama selain agama Islam, maka sekali-kali tidklah akan diterma agama itu daripadanya, dn dia di akhirat termasuk orangt-orang yang rugi. (Qs. Ali Imran: 85).

Ini bila mereka menggabungkan antara Islam dengan demokrasi, maka bagaimana halnya bila mereka itu telah meninggalkan Islam dan berpaling dari syari’atnya, hukum-hukumnya, hududnya, dan mereka justeru memilih demokrasi, hukumnya dan tasyrii’Nya.

Mereka dikafirkan dari keberadaan mereka yang mensetarakan diri mereka dan tuhan-tuhan mereka yang beragam itu dengan Allah Yang Maha Esa lagi Maha Perkasa.

Bahkan mereka itu dalam agama (paham) yang mereka anut tersebut lebih agaung dari Allah. Hukum-hukum Allah ditelantarkan dan dilemparkan begitu saja, dan siapa orangnya yang menentang hukum-hukum Allah itu, atau menyalahinya, atau memeranginya, atau memperolok-olokannya, maka dia itu adalah kekasih mereka, wali mereka yang dilindungi undang-undang mereka. Dan undang-undang itu menjamin baginya kebebasan I’tiqad, dan hak hidup padahal orang itu adalah murtad agama Allah ini.

Adapun orang yang menyalahi undang-undang mereka atau mencaci dustur-dusturnya, atau mencela para arbab mereka yang beragam itu, maka orang itu adalah orang yang dibenci, disiksa, dipenjara, dan diintimidasi. Di antara fenomena-fenomena itu adalah banyak sekali.

Sesungguhnya orang yang mencela Allah dan Rasulullah dalam ajaran mereka bila orang itu diadukan kasusnya, maka sesungguhnya mahkamah yang menanganinya adalah mahkamah madaniyyah (perdata), dan hukumnya tidak lebih dari satu bulan atau dua bulan (penjara), berbeda dengan orang yang mencela/mencaci aalihah (tuhan-tuhan) mereka yang diada-adakan dan arbab mereka yang beragam, dari kalangan raja (presiden/emir) atau para menteri-menterinya, atau para kaki tangannya, maka orang yang mencacinya itu akan diadili di mahkamah keamanan Negara, dan biasanya dipenjara sampai tiga tahun.

Mereka itu tidak mensetarakan diri mereka dan para arbabnya dengan Allah saja, akan tetapi mereka berbuat lebih dari itu dan mengagungkannya lebih dari pengagungan terhadap Allah ini bila memang itu adalah bentuk pengagungan mereka terhadap Allah.

Sungguh kemusyrikan orang-orang musyrik terdahulu adalah bahwa mereka itu mencintai tuhan-tuhan mereka sama seperti kecintaan mereka kepada Allah, atau mereka mensetarakan para tuhan tersebut dengan Allah dalam hal ta’dhim, tasyri’, hukum, atau ibadah, Allah suhanahu wa ta’aala berfirman:

“Dan di antara manusia ada orang yang menyembah tandingan-tandingan selain Allah, mereka mencintainya sebagaimana mereka mencintai Allah”. (Qs. Al Baqarah: 165).

Dan firman-Nya subhaanahu wa ta’aala:

“Demi Allah: Sesungguhnya kita dahulu (di dunia) dalam kesesatan yang nyata, karena kita mempersamakan kamu dengan Tuhan semesta alam.” (Qs. Asyu’araa’: 97-98).

Adapun orang-orang musyrik zaman kita sekarang ini, maka sesungguhnya mereka itu sudah kelewatan, dan aniaya, mereka mencintai aalihah dan arbaab mereka dan mengangkatnya di atas kedudukan Allah, maha suci Allah dari apa yang mereka katakan, Dia Maha Tinggi lagi Maha Besar.

Ini adalah hal yang tidak dibantah oleh seorangpun yang mengetahui kenyataan mereka dan undang-undangnya.

Dan engkau akan mengetahui nanti bahwa sang hakim yang sebenarnya, dan sang pembuat aturan yang inti, serta bosnya yang mengesahkan undng-undang adalah bukan Allah dan dien-Nya akan tetapi itu adalah thaghut mereka dan tuhan mereka yang selalu mereka cintai dan mereka agungkan lebih dari penggungan terhadap Allah. Mereka marah karenanya, karena ajarannya, dan karena hukumnya, mereka mengintimidasi, mereka memenjarakan, dan mereka melakukan pembelaan dengan apa yang tidak pernah mereka lakukan bila dien Allah dilanggar dan syari’at-Nya dihina. Dan kenyataan yang selalu berulang yang kita alami adalah saksi dan bukti yang paling nyata akan hal itu.

· Mereka dikafirkan dari sisi tasyri’ bersama Allah subhaanahu wa ta’aala.

Ini adalah syirik modern yang selalu mereka promosikan, dan mereka mngajak orang kepadanya, bahkan mereka memberikan dorongan orang-orang untuk masuk di dalam (parlemen)nya dan ikut seta di dalamnya, juga memperindahnya di hadapan mereka.

Dalam undang-undangnya itu mereka menetapkan hukum-hukum yang bertentangam dengan dienullah dan tauhid-Nya, di mana undang-undang itu menjadikan bagi mereka hak (wewenang) tasyri’ (membuat hukum/aturan secara muthlaq dalam setiap permasalahan.

Sebagaimana bunyi pasal 26 dalam UUD Yordania:

1. Kekuasaan tasyri’ (legislatif) berasal di tangan raja dan anggota majelis rakyat.

2. Kekuasaan tasyri’ menjalankan wewenangnya ssesuai dengan materi UUD.

Sedangkan Allah subhaanahu wa ta’aala telah berfirman seraya mengingkari orang-orang musyrik:

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agma yang tidak diizinkan Allah?” (Qs: Asy-Syuura: 21).

Dan firman-Nya subhaanahu wa ta’aala:

“Manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukan Allah Yang Maha Esa lagi Maha Perkasa?,” (Qs. Yusuf: 39).

Dan Allah subhaanahu wa ta’aala berfirman tentang taat dalam satu masalah saja:

“Dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik.“ (Qs. Al An’aam: 121).

.Maka apa gerangan dengan wewenang membuat hukum seecara muthlaq, dan di antara yang memperjelas bahwa mereka itu telah menyekutukan Allah subhaanahu wa ta’aala dengan syirik akbar yang jelas dalam segala tasyri’ adalah bahwa sesungguhnya UUD mereka telah menegaskan bahwa (syari’at Islamiyyah adalah sumber inti dari sekian sumber-sumber tasyri’ (hukum)), dan ini berarti bahwa mereka itu tidak mentauhidkan Allah dalam tasyri’,[13] bahkan justeru tasyri’ itu bagi mereka memiliki banyak sumber hukum yang inti dan yang cabang, sedangkan syaria’at Islamiyyah menurut mereka tidak lain adalah salah satu sumber dari sekian sumber hukum itu, atau dengan ungkapan kafir yang lebih tegas adalah: (Sesungguhnya aalihah dan arbaab yang membuat hukum di sisi mereka itu banyak lagi beraneka ragam, di antaranya ada yang sebagai pempinan dan ada yang sekedar cabang saja, sedangkan Allah menurut mereka tidak lain adalah salah satu Tuhan dari sekian tuhan-tuhan yang beraneka ragam itu) Maha Suci Allah dari apa yang mereka ada-adakan dan dari apa yang mereka katakan.

Orang yang memiliki pengetahuan tentang hukum-hukum mereka tentu dia bakal mengetahui bahwa tuhan merteka terbesar yang di mana suatu hukum tidak diakui dan tidak disahkan kecuali dengan tanda tangannya pada hakikatnya adalah thaghut mereka, baik itu raja, emir, atau presiden. Sedangakan syari’at Al Ilah Yang Maha Esa yang berada di atas langit, bila saja dipakai dalam sebagian permasalahan, ini tidak diterapkan di tengah-tengah mereka dan tidak bisa menjadi hukum resmi dan baku kecuali dengan kerelaan, persetujuan, dan pengesahan tuhan mereka yang berada di bumi ini, Maha Suci Allah dari apa yang mereka ada-adakan.[14]

Ketahuilah sesungguhnya kekafiran mereka itu adalah ruku’ dan sujud, sedangkan ibadah mereka itu adalah taat dalam tasyri’ di semua permasalahan. Kami katakan bahwa kekafiran mereka itu lebih busuk, karena sesungguhnya orang-orang musyrik Quraisy itu telah menjadikan Allah subhaanahu wa ta’aala sebagai tuhan mereka yang paling tinggi dan paling agung di antara tuhan-tuhan lainnya, dan mereka mengklaim bahwa mereka tidak menyembah tuhan-atuhan itu kecuali supaya tuhan-tuhan tersebut mendekatkan diri mereka kepada Al Ilaah Yang Paling Agung yang ada di atas langit, sehingga talbiyah sebagian mereka yang mereka suarakan saat haji adalah: Labbaikallaahumma labbaik, labbaika Laasyariikalaka illaa syarikan huwa laka tamlikuhuu wa maa malaka.

Adapun orang-orang musyrik dustuur (undang-undang/aturan), maka sesungguhnya mereka itu meskipun menerima bahwa Allah itu adalah Sang Pemberi rizki, Dia yang menghidupkan yang mati, Dia yang menurunkan hujan dari atas, Dia tumbuhkan rerumputan, Dia yang menyembuhkan, Dia yang memberikan anak perempuan kepada orang yang dikehendaki-Nya, dan memberikan anak laki-laki kepada yang Dia kehendaki atau Dia menggabungkan antara anak laki-laki dan perempuan bagi mereka, serta Dia yang menjadikan mandul orang yang Dia kehendaki. Ya, mereka itu meyakini bahwa semua itu di tangan Allah, tidak pada raja atau emir mereka, akan tetrapi tasyri’, perintah, putusan yang berlaku di antara mereka yang berada di atas segala putusan dan tasyri’ pada hakikatnya adalah wewenang milik raja mereka, sang thaghut atau tuhan mereka yang ada di bumi.

Dalam kemusyrikan ini mereka sama seperti orang-orang kafir Quraisy, akan tetapi mereka melebihi kekafiran orang Quraisy dengan keberadaan mereka yang mengagungkan perintah, hukum, tasyri’ aalihah dan arbaab mereka yang beraneka ragam yang ada di bumi ini melebihi pengagungan mereka terhadap Allah, kukum-Nya serta tasyri’-Nya.

Enyalah, enyahlah, dan binasalah orang yang lebih kafir dari Abu Jahal dan Abu Lahab.

“Apakah disamping Allah ada Tuhan (yang lain)? Maha Tinggi Allah terhadap apa yang mereka persekutukan (dengan-Nya).” (Qs. An Naml: 63).

Dan ketahuilah sesungguhnya sisi-sisi kemusyrikan dan kekafiran yang nyata mereka itu adalah sangatlah banyak, seandainya kita sebutkan seluruhnya tentulah pembahasan menjadi panjang. Mereka itu tidak membiarkan satu macam dari macam-macam kekafiran yang ada melainkan mereka masukinya. Akan tetapi apa yang telah disebutkan sudahlah cukup bagi orang yang mencari hidayah. Adapun orang yang hatianya sudah Allah kunci rapat, dia itu seandainya gunung-gunung saling berbenturan di hadapannya, tentulah itu tidak bermanfaat atau dia mendapat hidayah.

Dan yang ingin saya beritahukan kepada akhi muwahhid di sini adalah bahwa kekafiran mereka itu tidaklah terbatas pada satu sisi saja sehingga bisa ditolak dengan syubhat atau ucapan orang.

Mereka itu telah dipenuhi dengan berbagai macam kemusyrikan dan kekafiran. Dan yang penting di sini adalah engakau mengetahui bahwa sisi kemusyrikan dalam tasyri’ itu bukanlah sisi meninggalkan berhukum dengan apa yang Allah turunkan karena syahwat, atau hawa nafsu yang sifatnya terkadang yang bisa diterapkan padanya perkataan yang dinisbatkan kepada Ibnul Abbas dan para sahabat lain di dalamnya. Karena pada zaman Ibnu Abbas dan zaman Khawarij tersebut tidak pernah ada dari kalangan penguasa kaum muslimin seorangpun yang mengklaim bahwa dirinya memiliki wewengan membuat hukum/undang-undang , dan tidak ada di antara mereka seorangpun yang membuat hukum/undang-undang meskipun dalam satu masalah saja,sebab hal ini menurut mereka adalah kekafiran dengan ijma.

Sedangkan Ibnu Abbas yang di mana ungkapan kufrun duuna kufrin itu dinisbatkan kepadanya, beliaulah juga yang meriwayatkan sebab turun firman Allah subhaanahu wa ta’aala tentang taat kepada orang-orang musyrik meskipun dalam satu kasus pembuatan satu hukum saja.[15]

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik.” (Qs. Al An’aam: 121).

Seandainya yang digembar-gemborkan oleh orang-orang Khawarij itu adalah alhukmu yang bermakna tasyri’ (membuat hukum/undang-undang), tentulah Ibnu Abbas tidak berkata kufrun duuna kufrin tentangnya, dan mana mungkin beliau mengatakan itu tentangnya sedangkan beliau adalah pakar Al Qur’an.

Dan yang dikeriktik dan dicela oleh orang-orang Khawarij itu hanyalah sebagian penyimpangan dan ijtihad-ijtihad yang di mana mereka menilainya keliru.

Di antara contohnya adalah kisah al hakamain (dua sahabat yang memutuskan perselisihan) yang telah terjadi dalam tahkiim antara pasukan Ali dengan Mu’awiyah, serta yang berlangsung di dalamnya di mana orang-orang Khawarij protes dan berkata kalian telah menjadikan orang sebagai pemutus permasalahan, serta mereka berdalil dengan keumuman firman-Nya subhaanahu wa ta’aala:

“Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, Maka mereka itu adalah orang-orang yang kafir.” (Qs. Al Maa-idah: 44).

Mereka mengklaim bahwa setiap orang yang bermaksiat kepada Allah berarti dia telah memutuskan dengan selain apa yang Allah turunkan. Mereka mengkafirkan al hakamain dan orang-orang yang rela dengan putusan keduanya, mereka mengkafirkan Mua’awiyah dan Ali radhiyallahu ‘anhuma. Dan ini adalah awal mula munculnya mereka, dan oleh sebab itu firqah mereka yang paling pertama dinamakan Al Muhakkimah. Mereka didebat oleh para sahabat, dan orang yang paling sering mendebat mereka adalah Ibnu Abbas, beliau memberikan hujjah/alasan kepada mereka bahwa hal itu (tahkimul hakamain)adalah termasuk ash shulhu (mendamaikan) antara sesama kaum muslimin dan bukan termasuk memutuskan dengan selain apa yang telah Allah turunkan dengan maknanya yang kafir, Ibnu Abbas berdalil untuk menguatkan ungkapannya dengan firman Allah subhaanahu wa ta’aala tentang pertikaian antara suami isteri:

“Maka kirimlah seorang hakam dari keluarga laki-laki dan seorang hakam dari keluarga perempuan.” (Qs. An Nisaa: 35).

Dan bila boleh tahkimur rijaal (mengutus orang-orang sebaagai juru damai) untuk mendamaikan antara suami isteri, maka hal itu lebih boleh lagi dilakukan untuk menjaga pertumpahan darah umat Muhammad shallallaahu ‘alaihi wa sallam.

Dan Ibnu Abbas mendebat mereka dengan dalil-dalil lainnya sebagaimana yang dijabarkan dalam tarikh dan firaq, beliau menjelaskan kepada mereka bahwa masalah ini meskipun terjadi kekeliruan dan pelanggaran di dalamnya, maka itu bukan termasuk kekafiran yang mereka yakini, sehingga kepada makna inilah perkataan (kufrun duuna kufrin) yang dinisbatkan kepada beliau itu ditempatkan/ditafsirkan. Dan banyak yang rujuk dari kalangan Khawarij itu, dan yang lainnya tetap bersikukuh, sehingga Ali dan para sahabatpun memerangi mereka, sehingga terjadilah apa yang sudah ma’lum dalam buku-buku sejarah.

Maka apakah yang dilakukan oleh para penguasa/pemerintah pada masa sekarang berupa klaim/tindakan pembuatan hukum/undang-undang di samping Allah, mengganti hukum-hukum Allah, serta mencari hakam, musyarri’ selain Allah dan juga mencari dien dan manhaj selain Islam, apakah ini seluruhnya wahai orang-orang yang berakal termasuk dalam kasus yang terjadi di antara sahabat itu dan yang diingkari oleh orang-orang Khawarij, serta yang diperdebatkan oleh Ibnu abbas dan Khawarij, sehingga apa yang diucapkannya itu bisa dikaitkan kepadanya?.

Tapi yang jelas bahwa firman-Nya subhaanahu wa ta’aala:

“Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, Maka mereka itu adalah orang-orang yang kafir.” (Qs. Al Maa-idah: 44). itu adalah umum mencakup putusan yang dhalim (kufrun duuna kufrin) dan mencakup al hukmu yang bermakna tasyri’ (membuat hukum/undang-undang/aturan) yang merupakan kufrun bawwah.

Oleh sebab itu para salaf sesungguhnya bila membahas ayat tersebut dan orang yang berdalil dengannya memaksudkan makna pertama (dhalim) maka mereka menta’wilkan dan membawa ayat itu pada kufur ashghar, dan bila orang itu menginginkan makna yang kedua (tabdiil dan tasyri’) maka mereka membiarkan ayat itu di atas dhahirnya yaitu kufrun bawwah yang hakiki.

Padahal hukum asal dalam ayat-ayat itu adalah berkenaan dengan kekafiran akbar yang nyata yang dilakukan oleh orang-orang Yahudi, saat mereka bersepakat dan bersekongkol (untuk menerapkan) hukum-hukum selain hukum-hukum Allah.

Oleh sebab itu Al Baraa Ibnu ‘Azib radhiyallahu ‘anhu berkata sebagaimana dalam Shahih Muslim setelah menyebutkan firman Allah ta’aa:

“Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, Maka mereka itu adalah orang-orang yang kafir.” (Qs. Al Maa-idah: 44).

“Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, Maka mereka itu adalah orang-orang yang zalim.” (Qs. Al Maa-idah: 45).

“Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, Maka mereka itu adalah orang-orang yang fasik.” (Qs. Al Maa-idah: 47).

Beliau berkata: Seluruhnya berkenaan dengan orang-orang kafir.

Seandainya orang-orang Khawarij menuturkan ayat-ayat itu pada tempatnya terhadap orang yang membuat hukum/undang-undang atau terhadap orang yang terjatuh dalam kasus yang di mana orang-orang Yahudi jatuh di dalamnya, tentulah para salaf tidak bakal mengingkari mereka, tentulah mereka membiarkan kekafiran dia dalam ayat itu pada hakikatnya dan tentulah mereka tidak menta’wilnya.[16].

Akan tetapi hal itu belum pernah ada pada zaman mereka itu sehingga mereka perlu mengomentarinya, dan seandainya hal itu ada tentu mereka tidak bakalan mengutarakan terhadap seperti ayat ini yang masih dhanniy dilalahnya yang mengandung dua makna, akan tetapi mereka tentu mengutarakan nash-nash yang qath’iy dilalahnya yang tidak mengandung kecuali makna tasyri’ lagi tabdil, seperti fiman-Nya subhaaanahu wa ta’aala:

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah? sekiranya tak ada ketetapan yang menentukan (dari Allah) tentulah mereka Telah dibinasakan. dan Sesungguhnya orang-orang yang zalim itu akan memperoleh azab yang amat pedih.” (Qs. Asy-Syuura: 21).

Dan firman-Nya subhaaanahu wa ta’aala:

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya[yaitu dengan menyebut nama selain Allah.]. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik.” (Al-An’aam:121).

Dan firman-Nya subhaanahu wa ta’aala:

“Apakah hukum Jahiliyah yang mereka kehendaki.” (Qs. Al Maa-idah: 50).

Dan firman-Nya subhaanahu wa ta’aala:

“Barangsiapa mencari agama selain agama islam, Maka sekali-kali tidaklah akan diterima (agama itu) daripadanya.” (Qs. Ali Imran: 85).

Akan tetapi satupun dari hal itu tidak pernah ada pada diri khalifah di zaman Khawarij dan Ibnu Abbas itu, oleh sebab itu tidak boleh menuturkan bantahan para sahabat terhadap Khawarij di tempat itu dan mendudukannya terhadap kemusyrikan para pemerintah itu dan kekafirannya yang nyata pada masa sekarang.

Siapa orangnya yang melakukan hal itu, maka sungguh dia itu telah mentalbis yang hak dengan kebatilan dan cahaya dengan kegelapan,[17] bahkan dia itu Demi Tuhan Ka’bah berada di atas bahaya yang sangat besar, karena sesungguhnya konsekuensi hal itu adalah bahwa apa yang dikritikan oleh Khawarij terhadap para sahabat dan Al Khulafaa Ar Rasyidiin adalah sama sejenis dengan kemusyrikan para penguasa yang kafir itu, dan dalam keyakinan ini terkandung pengkafiran terhadap para sahabat seluruhnya pada zaman sekarang ini.

Maka tidak diragukan lagi bahwa siapa yang mengkafirkan para sahabat dan para al Khulafaa Ar Rasyidiin itu maka sungguh dialah orang yang kafir, karena para sahabat itu telah diridhai Allah dan mereka ridha terhadap Nya dengan nash Al Qur’an.

Menuduh mereka dengan sesuatu dari kemusyrikan dan kekafiran para penguasa itu adalah takdzib (pendustaan) terhadap penegasan Al Qur’an atau merupakan penetapan sifat bagi Allah bahwa Dia ridha trhadap orang-orang kafir, sedangkan semua ini merupakan kekafiran.

Maka hendaklah setiap orang khawatir akan diennya dari jurang-jurang kebinasaan, dan hendaklah takut kepada Allah orang yang menuduh para sahabat dengan kekafiran dan kemusyrikan demi menutupi (kekafiran) para thaghut itu.

Diadaptasi dari kitab Kasyfu Syubuhaatil Mujaadilin `An `Asaakiri Syirki wa Anshooril Qowaanin

Diterjemahkan oleh ust. Abu Sulaiman Aman Abdurrahman hafidzahullah

[1] Kufrun duuna kufrin adalah istilah kekafiran yang tidak mengeluarkan dari Islam, adapun kufrun akbar adalah yang mengeluarkan dari Islam. Pent.

[2] Ya sangat jelas sekali sebagaimana yang dikatakan oleh Al Imam Ar Rabbaniy Al Mufassir Al Ushuuliy Al Lughawyi Al ‘Alamah Muhammad Al Amin Asy Syinqithi rahimahullah dalam tafsirnya Adhwaa-ul Bayan 4/66:

“Sesungguhnya orang-orang yang mengikuti qawaaniin wadl’iyyah (undang-undang buatan) yang disyari’atkan oleh syaitan lewat lisan-lisan wali-walinya yang bertentangan dengan apa yang telah disyari’atkan Allah SWT lewat lisan para Rasul-Nya semoga shalawat dan salam tercurah kepada mereka, sesungguhnya tidak ada yang meragukan akan kekafiran dan kemusyrikan mereka kecuali orang yang bashirahnya telah dihapus oleh Allah dan dia itu dibutakan dari cahaya wahyu-Nya seperti mereka.”

Juga ungkapan yang hampir serupa dikatakan oleh Al ‘Allamah Al Muhaddits Ahmad Sakir dalam Umdatut Tafsir 4/174.

Akan tetapi ahlul Irja’ yang merasa paling salaf pada masa sekarang telah buta dan tak bisa melihat terangnya matahari dalil dan ijma ulama yang dikatakan Syaikhul Islam Ibnu Taimiyyah (Majmu Al Fatawaa 3/267), Ibnu Katsir (Al Bidayah Wan Nihayah 13/119), Asy Syinqithiy dan yang lainnya, justeru mereka hanya bisa melihat masalah ini ditengah kegelapan syubhat, layaknya kelelawar yang tak bisa melihat saat ada cahaya matahari. Pent.

[3] Darah mereka halal ditumpahkan dan harta mereka halal diambil oleh kaum muslimin, baik statusnya sebagai fai’ atau sebagai ghanimah. Pent.

[4] Mereka kekal di dalam api neraka dan tidak mungkin dikeluarkan darinya. Pent.

[5] Mereka saat terjadi perselisihan dan persengketaan di antara satu Negara dengan Negara tetangganya, mereka mengadukannya bukan kepada hukum Islam tapi kepada hukum PBB, atau Liga Arab umpamanya, Syaikh Abdul Aziz Ibnu Baz rahimahullah berkata saat menanggapi rencana bersatunya negara-negara arab di bawah satu naungan nasionalisme arab, beliau berkata dalam kitabnya Naqdul Qaumiyyah Al ‘Arabiyyah 50: Sisi keempat: “Di antara sisi-sisi yang menunjukan kepadanya dan bergabung satu di bawah panjinya menyebabkan anggota liga itu harus menolak hukum Al Qur’an, karena sesungguhnya orang-orang naionalis arab yang bukan muslim tidak akan rela akan tahkim Al Qur’an, sehingga keadaan ini mengharuskan para tokoh nasionalisme tersebut untuk membuat hukum-hukum itu, dan banyak di antara mereka telah tegas-tegasan mengatakan itu sebagaimana yang lalu. Dan ini adalah kerusakan yang maha besar, kekafiran yang terang, dan kemurtaddan yang jelas. “ Pent.

[6] Contoh akan hal ini sangat banyak sekali, dan bukan di sini untuk memaparkannya, akan tetapi silahkan rujuk kitab kami Al Kawasyif Al Jaliyyah Fi Kufri Ad Daulah Assu’uudiyyah.

[7] Di mana negara-negara arab itu bersatu di bawah panji nasionalis arab yang kafir dengan undang-undangnya yang kafir, yaitu Liga Arab yang telah dijelaskan kekafirannya oleh Syaikh Abdul Aziz Ibnu Baz dalam kitab Khusus Naqdul Qaumiyyah Al ‘Arabiyyah, silahkan lihat secara khusus halaman 50-51.

[8] Juga penguasa dan pemerintah negara-negara yang mayoritas berpenduduk muslim, yang di mana mereka adalah thaghut-thaghut pula karena statusnya adalah sama dengan thaghut-thaghut arab dan bahkan lebih parah, akan tetapi orang-orang dari kalangan salafiyyin maz’uumiin masih menganggap bahwa para penguasa itu adalah muslim dan negaranya adalah negara Islam!!! Serta orang yang menentangnya adalah Khawarij, sehingga merekapun subur dan gemuk karena mendapatkan kebebasan dan dukungan para thaghut itu, ini semua akibat dari paham irjaa’ yang mereka pegang tanpa mereka sadari, kufur kepada thaghut hanya sekedar di lisan akan tetapi realitanya mereka banyak menyenangkan para thaghut itu. Pent.

[9] Ini yang dilakukan oleh semua negara, lihat contohnya persengketaan antara Indonesia dengan Malaysia tentang pulau Sipadan dan Ligitan kemana keduanya merujuk, ke Denhaag (Belanda). Tapi para ustadz masih bilang Indonesia itu negara Islam!!!! Padahal para pemimpin dan para pejabgat mengatakan ini bukan negara Islam, dan rakyat yang awam juga berkata demikian. Pent.

[10] Bagaimana thaghut bisa kufur kepada thaghut, ini sangat aneh kecuali dalam kamus orang yang tidak paham tauhid yang mengatakan bahwa tidak semua thaghut itu kafir!!!!!!. Pent.

[11] Ini bisa dilihat dengan adanya kesepakatan Internasional untuk memerangi muwahhidiin mujahidiin yang mereka identikan dengan teroris, juga dengan adanya undang-undang anti teroris yang intinya adalah membabat kaum muwahhidiin di setiap negara. Pent.

[12] Demokrasi adalah syirik, sedangkan Islam adalah tauhid. Tauhid tidak bisa bersatu dengan syirik, Syaikh Abdurrahman Ibnu Hasan Ibnu Muhammad Ibnu Abdil Wahhab rahimahullah berkata dalam risalah syarah ashli dienil Islam (lihat Al Jaami Al Fariid 380): Sesungguhnya orang yang melakukan syirik itu berati dia sudah meninggalkan tauhid, karena keduanya adalah dua hal yang berlawanan yang tidak bisa bersatu, sehingga bila syirik ada (pada diri menusia) maka hilanglah tauhid.”

Putra beliau Syaikh Abdullathif rahimahullah berkata dalam Kitabnya Mnhaju Ta’siis 12: Islam dan syirik adalah dua hal yang kontradiktif yang tidak bisa bersatu dan tidak bisa hilang kedua-duanya.” Mustahil dalam Islam ini ada orang muslim yang demokrat atau demokrat muslim, tapi yang ada adalah muslim (muwahhid) dan demokrat (musyrik). Jadi orang-orang yang masuk parlemen yang berdasarkan demokrasi dan memang semua parlemen atau majelis permusyawaratan/perwakilan rakyat adalah berlandaskan demokrasi adalah musyrik bahkan merka itu arbaab, apapun alasannya,dari manapun latar belakangnya, baik itu dari partai Islam!!!! Katanya atau bukan. Pent.

[13] Bila yang menjadikan Islam sebagai salah satu sumber hukum adalah orang musyrik kafir, maka apa gerangan dengan yang sama sekali tidak mencantumkan Islam sebagai salah satu sumber hukumnya seperti negara yang kita hidup di dalam paksaan kekuasaannya, ini adalah kekafiran di atas kekafiran, akan tetapi para pengikut Murji’ah yang pada masa sekarang mereka buta akan hal ini, mereka tidak bisa atau tidak mau melihat kenyataan yang terang dan tidak bisa memahami dalil yang jelas, mereka hanya bisa melihat di kegelapan syubhat layaknya kelelawar yang tidak bisa melihat terangnya matahari tapi bisa melihat di kegelapan malam, juga para pengekor Murji’ah itu tuli tidak mndengar atau tidak mau mendenganr ucapan para penguasa yang dengan terang-terangan mengatakan bahwa ini bukanlah negara Islam dan kita tidak menginginkan negara Islam. Akan tetapi para pengekor ini bersikeras mengatakan ini adalah negara/pemerntah Islam bukan kafir. Sungguh tidak ada yang buta dan tidak ada yang tuli seperti ketulian dan kebutaan mereka, sampai orang yang dungu di antara mereka mengatakan bahwa tidak semua thaghut itu kafir!!!!Pent.

[14] Banyak sekali contoh-contoh akan hal itu, akan tetapi tidak bisa dipaparkan di sini, dan kami telah menjelaskan dan memaparkannya serta kami tunjukan bukti akan hal itu dari hukum-hukum dan undang-undang mereka dalam buku kami yang berjudul Kasyfun Niqaab ‘Asy Syari’atil Ghaab (Membongkar Kebobrokan Hukum Rimba) yang sudah beredar luas.

[15] Diriwayatkan oleh Al Hakim dalam Al Mustadrak dengan sanad yang shahih, dan lihat tafsir Ath Thabarry. Adapun ungkapan kufrun duuna kufrin maka kita tidak bisa memastikan penisbatannya kepada Ibnu Abas meskipun sebagian orang menshahihkannya, karena pada sanadnya ada Hisyam Ibnu Hajar Al Makkiy dan dia itu dhaif. Dan perkataan Ibnu Abbas serta perkataan yang lainnya dari kalangan tabi’in telah tsabit, akan tetapi dalam kasus apa yang seperti ungkapan itu dilontarkan, bukan dalam apa yang dikaburkan oleh orang-orang khalaf dari kalangan Murji’ah gaya baru.

Pent: Di antara buku-buku penebar syubhat Irjaa masa sekarang di antranya: Al Hukmu Bi Ghairi Maa Anzalallaah Wa Ushuulut Takfiir karya Khalid Al Anbariiy, Ihkamu Taqriir Fi Ahakaamit takfir karya Murad Syukri, Dlabthudl Dlawabith karya Ahmad Shalih Az Zahraniy, Haqiqatul Iimaan Baina Ghuluwwil Khawarij wa Tafrithl Murji’ah Karya Adnaan Abdul Qadir, Shaihatu Nadziir karya Ali Hasan Al Halabiy (tokoh panutan kalangan salafiyyin maz’uumiin di Indonesia yang setiap tahun datang ke Surabaya untuk mengadakan daurah), At Tahdziir Min Fitnanit Takfiir karya Ali Hasan juga, buku-buku itu semua menebarkan paham Irjaa’ dan sudah ditahdzir oleh para ulama yang tergabung dalam Al Lajnah Ad Daa’imah. Dan juga kitab Haziimatil Fikrit Takfiriy karya Khalid Al Anbariy yang sudah ditahdzir oleh Syaikh Shalih Al Fauzan. Semua ini lihat dalam kitab At Tahdzir Minal Irjaa’ wa Ba’dlil Kutub Ad Daaiyah Ilaih cetakan Dar’Aalamil Fawaaid.

[16] Al Baraa Ibnu ‘Azib berkata: Rasulullah shallallaahu ‘alaihi wa sallam melewati seorang yahudi yang dipoles hitam wajahnya dan didera,maka beliau shallallaahu ‘alaihi wa sallam memanggil mereka,terus berkata: Apakah kalian mendapatkan hukuman zina seperti ini dalam kitab kalian? Mereka menjawab: Ya, maka Rasulullah shallallahu ‘alaihi wasallam memanggil salah seorsng ulama mereka,beliau berkata: Saya ingatkan kamu dengan Dzat Yang telah menurunkan taurat kepada musa, apakah kalian mendapatkan hukuman zina dalam kitab kalian seperti ini?. Maka dia berkata: Demi Allah tidak, seandainya engkau tidak mengingatkan saya dengan Allah tentu saya tidak akan menberitahukan engkau akannya, kami mendapatkan hukuman zina dalam kitab adalah rajam, akan tetapi banyak terjadi perzinahan dikalangan bangsawan kami, maka kami bila mendapatkan orang bangsawan berzina maka kami tinggalkan (tidak diberi hukuman) dan bila ynag berzina adalah orang lemah maka kami terapkan hukuman itu, maka akhirnya kami semua berkata: marilah kita sepakat untuk menjadikan hukuman yang diterapkan kepada orang bangsawan dan orang biasa, maka kami sepakat akan hukuman memoles yang hitam dan dera “ Maka Nabi saw berkata: Ya Allah sesungguhnya saya adalah orang yang paling pertama kali menghidupkan perintahmu ini saat mereka mematikanya,” maka dia berkata: Maka beliau memerintahkan untuk merajam orang itu, kemudian Allah menurunkan: Barang siapa yang tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang kafir,”…..dhalim”…fasiq.” (Qs: Al-Maa-idah: 44-46). Maka Al Barra berkata: berkenan dengan orang-orang kafir seluruhnya,”

Dan Perhatikan perkataannya: “ Maka kami sepakat, “ dan bukan,” maka kami menghalalkan,” sebagaimana yang ditipudayakan oleh Murji’ah gaya baru.

[17] Dan itulah kenyataan para pengikut Murji’ah pada masa sekarang, mereka selalu berpatokan kepada apa yang dinisbatkan kepada Ibnu Abbas itu dan menempatkannya bukan pada tempatnya, mereka telah membuat para thaghut itu girang dan senang. Mereka menuduh orang yang mengkafirkan para penguasa thaghut itu dengan tuduhan Khawarij gaya baru, takfiriy dan lain sebagainya, bahkan ada di antara mereka yang membantu thaghut untuk menangkap orang-orang yang mereka anggap sebagai Khawarij itu, dan bahkan ada yang berkeyakinan wajibnya melaporkan orang-orang yang mereka cap sebagai Takfiriyyin dan Khawarij itu kepada penguasa bila merka menyebarkan pahamnya. Sungguh buta orang-orang Murji’ah dan para pengikutnya itu, dan sungguh jauh sekali mereka itu dari memikirkan bagaimana menjihadi thaghut-thaghut itu. Pent.


New item

Rincian Bekerja di Dinas Pemerintahan Thoghut 1

Sesungguhnya bekerja di dinas milik Pemerintahan Thaghut adalah ada rincian sebagaimana berikut ini:

1. Setiap pekerjaan yang merupakan pembuatan hukum, pemutusan dengan hukum buatan, pembelaan kepada thaghut atau sistemnya, mengikuti atau menyetujui sistem thaghut, ada syarat sumpah atau janji setia kepada thaghut atau sistemnya, maka semua ini adalah kekafiran.

A. Pekerjaan yang merupakan Pembuatan Hukum

Pembuatan hukum adalah hak khusus Rububiyyah Alllah Ta’ala karena Dia adalah yang menciptakan maka hanya Dia-lah dzat yang berhak menentukan hukum bagi ciptaan-Nya, Dia Ta’ala berfirman:

“Ingatlah, menciptakan dan memerintah hanyalah hak Allah…” (Al A’raf: 54)

“Menetapkan hukum itu hanya hak Allah…” (Al An’am: 57)

“Menetapkan hukum itu hanyalah hak Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia” (Yusuf: 40)

“Menetapkan hukum itu hanya hak Allah” (Yusuf: 67)

Allah Ta’ala tidak menyertakan satu makhluk pun di dalam hak khusus pembuatan hukum ini baik itu malaikat ataupun para nabi, karena hanya Dia-lah dzat yang menciptakan:

“Dan Dia tidak mengambil seorangpun menjadi sekutu-Nya dalam menetapkan hukum” (Al Kahfi: 26)

Dan di alam qira-ah Ibnu Amir yang mutawatir di baca:

“Dan janganlah kamu mengambil seorangpun menjadi sekutu-Nya dalm menetapkan hukum” (Al Kahfi: 26)

“Dan Tuhan mu menciptakan apa yang dia kehendaki dan memilihnya. Sekali-kali tidak ada pilihan bagi mereka. Maha Suci Allah dan Maha Tinggi dari apa yang mereka persekutukan (dengan Dia).Dan Tuhan mu mengetahui apa yang disembunyikan (dalam) dada mereka dan apa yang mereka nyatakan. Dan Dia-lah Allah, tidak ada Tuhan (yang berhak disembah) melainkan Dia, bagi-Nya lah Segala Puji di dunia dan di akhirat, dan bagi-Nya lah Segala Penentuan Hukum dan hanya kepada-Nya lah kamu dikembalikan” (Al Qashash: 68-70)

“Dan bagi-Nya lah segala penetuan hukum dan hanya kepada-Nya lah kamu dikembalikan” (Al Qashash: 88)

Serta ayat-ayat muhkamat lainnya yang menjelaskan bahwa penetuan hukum baik hukum kauniy mapun hukum syar’I adalah hak khusus Allah Ta’ala yang bila sebagiannya disandarkan atau dipalingkan kepada selain-Nya maka itu berarti penyekutuan terhadap-Nya, pengangkatan tuhan selain-Nya dan pengangkatan tandingan bagi-Nya, sedangkan itu adalah kekafiran.

“Namun orang-orang yang kafir mempersekutukan (sesuatu) dengan Tuhan mereka” (Al An’am: 1)

Bila orang yang menyandarkan hak tersebut kepada selain Allah Ta’ala adalah divonis MUSYRIK lagi KAFIR, maka bagaimana halnya dengan orang yang mengakui hak pembuatan hukum itu ada pada dirinya atau kelompoknya atau lembaganya, maka tidak ragu lagi bahwa orang semacam ini lebih KAFIR LAGI karena mengakui dirinya tuhan, walaupun dia tidak membuat hukum, sebagaimana yang diklaim oleh lembaga-lembaga legislative dengan semua tingkatannya dan para anggota di dalamnya yang diberi kewenangan pembuatan UUD atau UU seperti yang tertuang di dalam UUD 1945.

“Dan barangsiapa diantara mereka mengatakan: “sesungguhnya aku adalah tuhan selain daripada Allah”, maka orang itu Kami beri balasan dengan Jahannam, demikian Kami memberikan pembalasan kepada orang-orang zalim” (Al Anbiya: 29)

Kami adalah para anggota legislatif yang berwenang membuat UU artinya kami adalah tuhan-tuhan selain Allah. Orang-orang semacam ini lebih KAFIR daripada para bani palsu seperti Musailamah Al Kadzdzab dan yang lainnya.

Para pembuat hukum dan UU itu telah divonis dengan berbagai vonis yaitu: Arbab. Wali-wali Syaitan, Sekutu-sekutu Yang Disembah, Thaghut dan Aulia (pemimpin-pemimpin) Kesesatan serta Orang-orang Bodoh.

“Mereka menjadikan orang-orang ‘alimnya dan rahib-rahib mereka sebagai arbab (tuhan-tuhan) selain Allah, dan (juga mereka mempertuhankan) Al Masih putera Maryam; padahal mereka hanya disuruh menyembah Tuhan Yang Maha Esa, tidak ada Tuhan (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan” (At Taubah: 31)

Bentuk pentuhanan diri yang dilakukan ‘alim ‘ulama dan para rahib di sini adalah pembuatan hukum yang mereka lakukan, dimana Rasulullah Shallallahu ‘Alaih Wa Sallam berkata dalam hadits hasan perihal tafsir ayat ini kepada Adiy ibnu Hatim radliyallahu ‘anhu “Bukankah mereka menghalalkan apa yang Allah haramkan kemudian kalian (ikut) menghalakannya, dan mereka mengharamkan apa yang Allah halalkan kemudian kalian (ikut) mengharankannya?” Adiy menjawab: “Ya”, maka Rasulullah Shallallahu ‘Alaih Wa Sallam berkata: “Maka itulah peribadatan kepada mereka.”

Dan itu adalah yang dilakukan para legislatif dan pejabat tertentu yang diberikan kewenangan pembuatan hukum dan UU. Jadi setiap person para anggota legislatif adalah MUSYRIK KAFIR lagi dipertuhankan selain Allah ta’ala, dan MURTAD bila asalnya muslim dan bila mengatasnamakan ajaran maka dia itu orang yang mengada-ada kebohongan terhadap Allah ta’ala.

“Dan siapakah yang lebih zalim daripada orang yang mengada-adakan kedustaan terhadap Allah atau mendustakan yang hak tatkala yang hak itu datang kepadanya? Bukankah dalam neraka Jahannam itu ada tempat bagi orang-orang kafir?” (Al ‘Ankabut: 68)

Mereka juga divonis sebagai wali-wali syaithan, sebagaimana firman Allah ta’ala:

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah kefasiqan. Sesungguhnya syaithan itu membisikkan kepada kawan-kawannya agar membantah kamu dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik” (Al An’am: 121)

Ayat ini diantaranya berkaitan dengan perdebatan anatara aulia Ar Rahman dengan aulia asy syaithan (kafirin Quraisy), dimana orang-orang kafir menghalalkan bangkai dan mendebat kaum muslimin agar ikut menghalalkannya, Al Hakim meriwayatkan dengan sanad yang shahih dari Ibnu ‘Abbas radliyallahu ‘anhuma mereka berkat: “Apa yang disembelih Allah maka kalian tidak memakannya, sedang yang kalian sembelih maka kalian memakananya; maka Alllah menurunkan… Sesungguhnya syaithan itu membisikkan kepada kawan-kawannya agar membantah kamu…”. Di sini hanya satu hukum saja yaitu pengahalalan bangkai, namun Allah ta’ala memvonis orang yang menurutinya sebagai orang musyrik, dan pembuatnya sebagai wali (kawan) syaithan, dan hukum itu sebagai wahyu (bisikan ) syaithan.

Sedangkan yang dilakukan para anggota legislatif adalah lebih dari itu; penghalalan (pembolehan atau peniadaan sangsi) yang haram, pengaharaman (penetapan sebagai kejahatan dan tindak pidana atau penetapan sangsi) hal yang halal, dan pembuatan ketentuan-ketentuan yang menyelisihi syari’at Allah ta’ala, maka mereka itu adalah wali-wali syaithan. Ibnu Taimiyyah rahimahullah berkata: “Orang dikala menghalalkan suatu yang haram yang telah di ijma’kan atau mengharamkan suatu yang halal yang sudah di ijma’kan atau mengganti aturan yang sudah di ijma’kan, maka dia itu KAFIR lagi MURTAD dengan kesepakatan para fuqaha” (Majmu Al Fatawa)

Mereka juga adalah syuraka (sekutu-sekutu) yang disembah selain Allah sebagaimana firman Nya ta’ala:

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyari’atkan untuk mereka dien yang tidak diijinkan Allah” (Asy Syura: 21)

Sedangkan diantara makna Dien adalah hukum atau UU, sebagaimana firman Nya ta’ala: “Tiadalah patut Yusuf menghukum saudaranya menurut dien (UU) raja” (Yusuf: 76)

Jadi para pembuat hukum atau UU itu adalah yang disembah selain Allah ta’ala dengan ketaatan para aparat penegak hukum kepada hukum buatan mereka itu “…dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang musyrik…” (Al An’am: 121) ”…mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai tuhan-tuhan selain Allah…” (At Taubah: 31) berikut tafsir hadits bahwa ibadah di ayat ini adalah ketaatan kepada hukum buatan mereka, sedangkan ketaatan atau kekomitmenan merujuk kepada hukum selain Allah ta’ala adalah ibadah kepada si pembuat hukum itu.

Syaikh Muhammad Al Amin Asy Syinqithiy berkata: “Bahwa setiap orang yang itiba’ (mengikuti) aturan, UU dan hukum yang menyelisihi apa yang Allah ta’ala syari’atkan lewat lisan Rasul Nya shallallahu ‘alaihi wa sallam maka dia itu MUSYRIK kepada Allah, KAFIR lagi menjadikan yang diikutinya itu sebagai tuhan.” (Risalah Al Hakimiyah Fi Tafsir Adlwail Bayan), dan beliau berkata juga: “Penyekutuan di dalam hukum adalah sama seperti penyekutuan di dalam ibadah.”

Syaikh Hamd Ibnu ‘Atiq rahimahullah berkata: “Ulama telah ijma’ bahwa barang siapa memalingkan sesuatu dari dua macam doa kepada selain Allah maka dia itu MUSYRIK meskipun mengucapkan laa ilaaha illallah, dia shalat dan shaum serta mengaku muslim” (Ibthalut Tandid: 76). Dua doa disini adalah doa ibadah dan doa mas-alah (permintaan), sedangkan penyandaran ketaatan adalah termasuk doa ibadah. Itu orang yang menyandarkan, maka bagaimana halnya dengan orang yang menerima penyandaran ibadah dan mengajak manusia kepadanya seperti para anggota legislatif itu…???!!! Sungguh lebih KAFIR dari Musailamah dan Mirza Ghulam Ahmad serta para pengaku nabi lainnya. Mereka juga adalah thaghut sebagaimana firman Nya ta’ala:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah untuk kafir kepada thaghut itu. Dan syaithan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya” (An Nisa: 60)

Thaghut di dalam ayat ini diantaranya adalah para pembuat hukum, Syaikh Muhammad At Tamimi rahimahullah berkata perihal tokoh para thaghut yang kedua: ”Penguasa yang aniaya dan merubah aturan-aturan Allah” (Risalah Fi Ma’na Thaghut di dalam Majmu’ah At Tauhid). Jadi semua anggota legislatif itu adalah thaghut yang diibadati, dama seperti patung-patung yang dipajang di candi Borobudur, bila patung-patung itu diibadahi dengan doa, sesajian dan ritual lainnya, maka berhala-berhala berdasi di biara parlemen dan gedung dewan itu diibadati dengan ditaati hukum hasil buatannya, “… manakah yang lebih baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Maha Esa lagi Maha Perkasa?” (Yususf: 29). Mana yang lebih baik, hukum yang diturunkan Allah ta’ala yang mengetahui segalanya ataukah hukum buatan orang-orang kafir dan murtad yang memiliki aneka macam kepentingan dan selalu ditemani syaithan…???

Mereka juga divonis sebagai pemimpin-pemimpin kesesatan sebagaimana firman Nya:

“Ikutilah apa yang diturunkan kepadamu dari Tuhanmu dan janganlah mengikuti aulia (pemimpin-pemimpin) selain-Nya” (Al A’raf: 3)

Apa yang digulirkan oleh para anggota legislatif itu jelas bukan apa yang Allah turunkan, sehingga mereka itu adalah para pemimpin kesesatan dan kekafiran yang megajak manusia kepada hukum (dien) mereka yang zalim seluruhnya walaupun mereka menyebutnya sebagai keadilan, karena syirik adalah kezaliman yang sangat besar, sebagaimana firman-Nya:

“Sesungguhnya syirik adalah benar-benar kezaliman yang sangat besar“ (Luqman: 13)

Mereka juga divonis sebagai orang-orang bodoh, sebagaimana firman-Nya ta’ala:

“Kemudian Kami jadikan kamu berada di atas suatu syari’at (peraturan) dari urusan (agama) itu, maka ikutilah syariat itu dan janganlah kamu ikuti hawa nafsu orang-orang yang tidak mengetahui”. (Al Jatsiyah: 18)

Jadi para anggota legislatif itu adalah orang-orang yang tidak mengetahui alias orang bodoh, karena semua orang kafir out pada hakikatnya adalah orang-orang yang bodoh,sebagaimanafirman-Nya ta’ala:

“Katakanlah:Mmaka apakah kamu menyuruh aku menyembah selain Allah hai orang-orangyang bodoh…?” (Az Zumar: 64), karena, “Mereka mempunyai hati, tapi tidak dipergunakannya untuk memahami (ayat-ayat Allah) dan mereka mempunya mata (tapi) tidak dipergunakannya untuk melihat (tanda-tanda kekuasaan Allah), dan mereka mempunyai telinga (tapi) tidak dipergunakannya untuk mendengar (ayat-ayat Alla). Mereka itu seperti binatang ternak, bahkan mereka lebih sesat lagi” (Al A’raf: 179)

Itulah vonis-vonis Allah ta’ala bagi para anggota legislatif (MPR, DPR, DPRD dan yang serupa itu) dan bagi para pembuat hukum/UU dan para pengklaim memiliki kewenangan itu walau tidak membuat. Maka masih adakah yang meragukan kekafiran mereka…??? atau adakah orang yang memberi udzur sebagian mereka dengan udzur takwil atau ijtihad dan yang serupa itu padahal dia tidak mengudzur yang kekafirannya di bawah kekafiran para pengaku tuhan itu…???.

Sungguh tidak ada yang meragukan kekafiran mereka kecuali orang kafir seperti mereka atau para penganut paham bid’ah yang berpijak di atas syubhat, atau katak dalam tempurung yang tidak mengetahui realita yang terjadi di sekitarnya.


New item

Rincian Bekerja di Dinas Pemerintahan Thoghut 2

B. Pekerjaan yang merupakan PEMUTUSAN DENGAN HUKUM BUATAN

Pekerjaan pemutusan dengan selain hukum Allah ta’ala yang merupakan pekerjaan para yudikatif dan eksekutif, yaitu seperti para hakim, para jaksa dan para pejabat adalah pekerjaan kekafiran dengan sendirinya. Selain mereka memutuskan dengan hukum thaghut, mereka juga sudah pasti tahakum (merujuk hukum) kepada hukum thaghut yang menjadi sandarannya, sedangkan masing-masing dari keduanya merupakan kufur akbar.

“Barangsiapa yang tidak memutuskan dengan apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir” (Al Maidah: 44)

“Barangsiapa yang tidak memutuskan dengan apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang dzalim” (Al Maidah: 45)

“Barangsiapa yang tidak memutuskan dengan apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang fasiq” (Al Maidah: 47)

Ayat-ayat ini dengan rentetan ayat sebelumnya adalah berkaitan dengan orang yang meninggalkan hukum Allah ta’ala dan malah merujuk kepada hukum tandingan yang mereka sepakati sebagai rujukan. Al Imam Ahmad dan Muslim meriwayatkan dari Al Bara ibnu ‘Azib radliyallahu’anhu berkata: “Dilewatkan kepada Nabi salallahu ‘alaihi wa sallam seorang Yahudi yang wajahnya dipoles hitam lagi di dera, maka beliau memanggil mereka dan berkaata: “Seperti ini kalian mendapatkan had pezina di kitab kalian?”, mereka berkata: “ya”, maka beliau memanggil seorang dari ulama mereka, terus berkata: “Saya ingatkan kamu dengan Allah yang telah menurunkan Taurat kepada Musa, seperti ini kalian mendapatkan had pezina di kitab kalian?”, maka dia berkata: “tidak, demi Allah, seandainya kamu tidak mengingatkan saya dengan hal ini tentu saya tidak mengabarkan kepadamu. Kami mendapatkan had pezina di kitab kami itu rajam, namun tatkala hal itu banyak dikalangan para bangsawan kami, maka kami bila seorang bangsawan berzina kamipun membiarkannya, dan bila orang lemah berzina maka kami tegakkan had itu kepadanya. Kemudian kami berkata: “Mari kita sepakati agar kita menjadikan sesuatu (hukuman) yang kita tegakkan terhadap bangsawan dan orang papa”, maka kami pun sepakat terhadap tahmim (pemolesan wajah dengan warna hitam) dan dera”.

Di sini mereka tidak menghapus hukum Allah ta’ala yang ada di dalam Taurat dan mereka juga tidak menghalalkan zina, namun merek menyepakati hukum lain yang diterapkan di tengah mereka. Dan orang-orang yang memutuskan dengan hukum buatan pada zaman ini juga sama seperti mereka, sehingga vonis yang diterapkan kepada orang-orang itu juga sama dengan yang disematkan kepada mereka “…maka mereka itu adalah orang-orang yang kafir”, dan ulama sepakat bahwa gambaran yang sama dengan sebab turun ayat adalah masuk secara qath’iy di dalam hukum yang ada di ayat itu.

Ibnu Katsir rahimahullah berkata: “Barangsiapa meninggalkan aturan baku yang diturunkan kepada Muhammad ibnu Abdillah penutup para nabi dan dia malah merujuk hukum kepada hukum-hukum yang sudah dinaskh (dihapus), maka dia telah kafir. Maka bagaimana gerangan dengan orang yang merujuk hukum kepada Alyasa(Yasiq) dan lebih mendahulukannya terhadap (aturan Muhammad) itu, maka dia kafir dengan ijma kaum muslimin”. (Al Bidayah Wan Nihayah: 13/119).

Sedangkan Alyasa (Yasiq) itu adalahkitab hukum yang disusun oleh Jengish Khan yang diambil dari gabungan hukum Islam, Yahudi, Nasrani, ahli bid’ah dan pikiran dia sendiri, sama seperti yang dibuat oleh pemerintahan thaghut negeri ini dimana merangkum dari Islam (dipakai di Pengadilan Agama yang disebut akhwal syakhshiyyah kaitan dengan nikah, cerai dan warisan), dari Yahudi dan Nasrani (seperti KUHP dan yang lainnya sisa penjajahan Belanda dan dipakai sekarang oleh penjajah lokal) dan dari buah pikiran para arbab da parlemen atau di lembaga lainnya, yang semua tidak terlepas dari batasan Yasiq terbesarnya yaitu UUD 1945 yang sering ditambal sulam.

Pemerintah, pejabat, hakim dan jaksa semuanya meninggalkan ajaran Allah ta’ala dan malah memutuskan dan merujuk kepada Yasiq modern, maka mereka kafir dengan ijma kaum muslimin, bahkan mereka itu salah satu tokoh thaghut, sebagaimana yang dikatakan oleh Syaikh Muhammad ibnu Abdil Wahhab rahimahullah bahwa diantara tokoh para thaghut yang ketiga: Yang memutuskan dengan selain apa yang Allah turunkan, dan dalilnya adalah firman-Nya ta’ala: “Barangsiapa yang tidak memutuskan dengan apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir” (Risalah Fi Ma’na Thaghut, Majmu’ah At Tauhid). Vonis ini walaupun dalam satu hukum saja, seperti dalam sebab nuzul ayat itu.

C. Pekerjaan yang SIFATNYA PEMBELAAN KEPADA THAGHUT ATAU SISTEMNYA

Dan ini biasa para pelakunya dinamakan Anshar Thgahut seperti Tentara, Polisi, Intelejen dan yang lainnya yang bertugas mengokohkan thaghut atau sisitemnya atau kedua-duanya baik dengan lisan maupun dengan fisik dan senjata. Thaghut atau sistemnya tidak akan kokoh dan tidak bisa berbuat apa-apa tanpa anshar yang membelanya, melindunginya dan selalu siap siaga berperang di jalannya, oleh sebab itu Allah menamakan anshar thaghut (bala tentaranya) bagai pasak, sebagaimana firman-Nya ta’ala: “Dan Fir’aun yang memiliki pasak-pasak (tentara yang banyak) yang berbuat sewenang-wenang dalam negeri, lalu mereka membuat banyak kerusakan dalam negeri itu” (Al Fajr: 10-12) oleh sebab itu sanksi dunia dan akhirat pun sama-sama didapatkan oleh thaghut dan pembantunya berikut ansharnya sebagaiman firman-Nya ta’ala:

“Maka Kami siksa dia (Fir’aun) dan tentaranya lalu Kami lemparkan mereka ke dalam laut”. (Adz Dzariyat: 40), dan firman-Nya ta’ala: “Sesungguhnya Fir’aun dan Haman beserta bala tentaranya adalah orang-orang yang bersalah”. (Al- Qashash: 8), dan firman-Nya ta’ala: “Maka Kami hukumlah Fir’aun dan bala tentaranya, lalu Kami lemparkan mereka ke dalam laut. Maka lihatlah bagaimana akibat orang-orang yang zalim. Dan Kami jadikan mereka pemimpin-pemimpin yang menyeru (manusia) ke neraka dan pada hari kiamat mereka tidak akan ditolong”. (Al- Qashash: 40-41).

Anshar Thaghut itu ada dua:

· Orang atau dinas yang membela thaghut dengan fisik dan senjata seperti tentara, polisi, intelijen, dan yang lainnya yang dibentuk dan dipersiapkan untuk itu.

· Orang atau dinas yang membela thaghut atau sistemnya dengan lisan atau tulisan, baik itu wartawan atau para cendikiawan dan juga para ulama atau du’at suu’ yang menetapkan keabsahan pemerintahan thaghut ini dan mencap kaum muslimin yang berjihad melawannya sebagai para pembangkang atau khawarij. Dan sikap para ulama dan du’at suu’ ini lebih berbahaya daripada sikap tentara dan polisi terhadap umat, karena mereka berbicara atas Nama Allah ta’ala dalam membela para thaghut itu di hadapan umat, sedangkan tentara dan polisi bertindak atas dasar dunia (gaji dan pensiun). Adapun dalil-dalil perihal kekafiran anshar thaghut ini maka dari Al Qur’an, As Sunnah dan ijma. Allah ta’ala berfirman: “Orang-orang yang beriman berperang di jalan Allah, dan orang-orang kafir berperang di jalan Thaghut, sebab itu perangilah kawan-kawan setan itu. (An Nisa: 76). Nash yang tegas menyatakan bahwa orang yang beperang di jalan thaghut adalah orang-orang kafir. ”Katakanlah: barangsiapa menjadi musuh Jibril, maka Jibril itu telah menurunkan (Al-Qur’an) kedalam hatimu dengan seijin Allah; membenarkan apa (kitab-kitab) yang sebelumnya dan menjadi petunjuk serta berita gembira bagi orang-orang beriman. Barangsiapa yang menjadi musuh Allah, malaikat-malaikatNya, Rasul-rasulNya, Jibril dan Mikail maka sesungguhnyaAllah adalah musuh orang-orang kafir. (AL Baqarah: 97-98). Al Imam Ahmad, At Tirmidzi, dan An Nasai, meriwayatkan dari ibnu ‘Abbas bahwa orang-orang Yahudi bertanya kepada Rasululllah shallallahu ‘alaihi wa sallam: “Kabarkanlah kepada kami siapa kawanmu? beliau menjawab: Jibril. “Mereka berkata: Jibril itu yang turun dengan (membawa) pertempuran, peperangan dan azab, musuh kami? andaikata kamu mengatakan Mikail yang turun dengan rahmat, tanaman dan hujan tentu ia lebih baik”, maka turun ayat di atas.

Orang yang memusuhi Jibril yang merupakan salah satu utusan Allah ta’ala dari kalangan malaikat, maka dia adalah musuh bagi Allah, malaikat-malaikat-Nya dan semua rasul-Nya, dan dia itu divonis kafir oleh Allah ta’ala. Dan begitu juga orang yang memusuhi Muhammad shallallahu ‘alaihi wa sallam maka dia itu adalah musuh bagi Allah, semua malaikat dan semua rasul, dan dia itu adalah orang kafir. Sedangkan bentuk permusuhan terhadap Allah ta’ala dan Rasul-Nya macam apa yang lebih dasyat dari sikap thaghut dan ansharnya yang mencampakkan hukum Allah ta’ala, menjunjung tinggi hukum syaitan, meninggikan orang-orang kafir dan orang-orang murtad serta orang-orang bejat dan mereka malah mempersulit orang-orang yang bertauhid, memenjarakan dan membunuhi mereka, melapangkan jalan bagi setiap perusak ajaran Allah ta’ala dan membatasi gerakan para penyeru tauhid, mematikan tauhid dan menghidupkan syirik dan kerusakan. Dan anshar thaghut adalah dipersiapkan untuk menjaga keamanan sistem kafir dan mempertahankan Negara kafir dari setiap upaya yang ingin merubahnya dengan sistem yang diturunkan Allah ta’ala, oleh sebab itu mereka adalah kafir baik berperang melawan kaum muwahhidin ataupun tidak, karena sikap mereka tawalliy (loyalitas yang megeluarkan dari Islam) kepada syirik, dan bila memerangi muwahhidin maka mereka menggabungkan antara tawalliy kepada syirik dengan tawalliy kepada orang-orang musyrik.

“Apakah kamu tidak memperhatikan orang-orang munafiq yang berkata kepada saudara-saudara mereka yang kafir di antara ahli kitab: ”Sesungguhnya jika kamu diusir niscaya kamipun akan keluar bersama kalian dan kami selama lamanya tidak akan patuh kepada siapapun untuk menyulitkan kamu, dan jika kalian diperangi pasti kami akan membantu kalian.” Dan Allah menyaksikan, bahwa sesungguhnya mereka benar-benar pendusta”. (Al Hasyr: 11).

Allah tala mempertalikan ukhwah kufuriyyah (persaudaraan kekafiran) antara orang orang munafik yang dhahirnya Islam dengan orang orang Yahudi, yaitu Allah ta’ala menvonis mereka kafir, dengan sebab janji mereka untuk membantu orang orang Yahudi itu bila diserang kaum muslimin, padahal janji mereka itu dusta, maka bagimana halnya dengan orang orang yang secara rutin berikrar janji dan sumpah untuk membela thaghut dan sistemnya bila ada rongrongan musuh (yang diantarannya mujahidin muwahhidin), dan mereka selalu siap siaga kapan saja dipanggil dan mereka sebelumnya bersaing untuk masuk dalam barisan itu? bukankah itu realita tentara dan polisi serta yang serupa itu di negeri ini? janganlah ragu terhadap kekafiran mereka secara ta’yin. Andai tidak ada janji dan sumpah itu, tetap saja mereka itu kafir karena dzat dinas dan tugas mereka sejak awal adalah membela thaghut dan sistemnya, sedangkan sumpah dan janji itu adalah penambahan bagi kekafiran mereka. Mereka itu kafir saat perang, atau shalat atau haji atau tidur selama belum berlepas diri dari kekafiran mereka itu.

Bagaimana tentara, polisi juga intelejen serta anshar qanun (undang-undang) yang dinas di penjara-penjara thaghut bisa disebut muslim sedangkan mereka tidak kafir kepada thaghut (Pancasila, UUD dan undang-undang turunannya) yang merupakan salah satu dari dua rukun laa ilaaha illallaah. Syaikh Sulaiman ibnu Abdillah Alu Asy Syaikh rahimahullah berkata: “Sekedar mengucapkan kalimat syahadat tanpa mengetahui maknanya dan tanpa mengamalkan konsekuensinyaberupa komitmen dengan tauhid, meninggalkan syirik akbar dan kufur kepada thaghut, maka sesungguhnya (mengucapkan) itu tidak bermanfaat berdasarkan ijma”. (Taisir Al Aziz Al Hamid, dinukil dari Al Haqaiq, Syaikh Ali Al Khudlair).

Ayat di atas juga menunjukkan bahwa orang yang mengucapkan ucapan kekafiran maka dia kafir, walupun dusta, maka apa gerangan bila dia serius?.

Rasulullah shallallahu ‘alaihi wa sallam di dalam Shahih Al Bukhari memperlakukan Al ‘Abbas yang berada di barisan anshar thaghut Quraisy sebagaimana perlakukan terhadap orang kafir, dimana beliau shallallahu ‘alaihi wa sallam menawannya dan menyuruhnya untuk menebus dirinya, padahal dia itu mengaku muslim dan mengaku dipaksa ikut perang badar, namun beliau shallallahu ‘alaihi wa sallam tidak menoleh kepada pengakuan dan klaimnya itu dan beliau shallallahu ‘alaihi wa sallam berkata: “Zhahir kamu di barisan kaum musyrikin memerangi kami, adapun rahasia bathin kamu maka urusan itu atas Allah, tebus diri kamu dan dua keponakanmu”.

Di sini jelas takfir mu’ayyan dari Rasulullah shallallahu ‘alaihi wa sallam kepada individu anshat thaghut walaupun dia mengaku dipaksa, beliau shallallahu ‘alaihi wa sallam menghukumi dia kafir secara dhahir, dan batinnya diserahkan kepada Allah ta’ala dengan sebab pengakuan dipaksanya itu.

Maka bagaimana gerangan dengan tentara, polisi, intelejen dan anshar thaghut hukum lainnya (sipir penjara) yang tidak dipaksa dan mereka bersaing saat mendaftar, bangga dengan korpsnya dan seragamnya, merasa pada posisi kuat dengan menjadi penyembah thaghut itu.

“Dan mereka telah mengambil tuhan-tuhan selain Allah, agar tuhan-tuahn itu menjadi pengokoh (pelindung) bagi mereka”. (Maryam 81).

“Dan mereka lakukan itu demi menggapai dunia (gaji dan tunjangan) yang demikian itu disebabkan karena sesungguhnya mereka mencintai kehidupan di dunia lebih dari akhirat, dan bahwasannya Allah tidak memberi petunjuk kepada kaum yang kafir”. (An Nahl: 107)

Dan mereka selalu siap siaga kapan saja dipanggil serta kekafiran-kekafiran lainnya?. Maka jangan ragu-ragu terhadap kekafiran mereka secara ta’yin…!!! Ingat Rasulullah shallallahu ‘alaihi wa sallam adalah lebih wara’ dan lebih hati-hati daripada kamu…!!!, tapi beliau mengkafirkan secara mu’ayan (personal) orang yang bergabung di barisan anshar thaghut Quraisy padahal mengaku muslim dan mengaku dipaksa, namun kamu bersikap wara’ dari mengkafirkan ta’yin (personal) tentara dan polisi thaghut itu, maka wara’ macam apa itu…???!!!

Para shabat pada zaman Abu Bakar Ash Shidiq radliyallahu ‘anhum ijma (sepakat) terhadap kekafiran anshar thaghut Musailamah Al Kadzdzab dan nabi palsu lainnya secara ta’yin, dimana saat utusan Buzakha’ meminta damai dan taubat datang kepada Abu Bakar radliyallahu ‘anhu, maka beliau mengutarakan beberapa syarat yang disepakati para sahabat diantaranya bahwa mantan orang-orang murtad itu harus bersaksi bahwa orang-orang yang mati terbunuh dari mereka adalah masuk neraka.Sedangkan orang-orang yang terbunuh itu adalah orang-orang yang mu’ayanin (tertentu) dan sedangkan yang boleh dipastikan masuk neraka dalam aqidah Ahlussunah Wal Jama’ah hanyalah orang-orang yang mati dalam kondisi kafir, dan orang muslim walaupun ahli maksiat tidak boleh dipastikan masuk neraka. Ini artinya para sahabat ijma atas kekafiran anshar thaghut secara ta’yin (personal). (Ijma ini bisa dilihat di dalam Risalah Mufidul Mustafid dan Syarah Syittati Mawadli’ Minas Sirah poin ke-6, milik Syaikh Muhammad ibnu Abdil Wahhab dan Al Jami’ bahasan Anshar Thaghut milik Syaik Abdul Qadir ibnu Abdil Aziz).

Syaikh Muhammad ibnu Abdil Wahhab rahimahullah berkata perihal orang-orang yang dikafirkan dengan sebab syirik akbar: “…dan begitu juga (kami kafirkan) orang yang berdiri dengan pedangnya melindungi kuburan-kuburan yang dikeramatkan ini semuanya dan dia memerangi orang yang mengingkarinya dan berupaya untuk melenyapkannya”. Sedangkan tentara, polisi dan satgas syirik lainnya adalah penjaga dan pengawal Pancasila syirik, demokrasi kafir dan UU thaghut, dimana lisan mereka selalu bergema melantunkan dengan lantang Garuda Pancasila, Akulah Pendukungmu, Patriot Proklamasi, Rela Berkorban Untukmu.

Syaikh Muhammad ibnu Abdil Wahhab rahimahullah tentang anshar Musailamah Al Kadzdzab yang tertipu oleh para saksi palsu dan para du’at penipu yang mengabsahkan klaim Musailamah: “…namun begitu para ulama ijama bahwa mereka itu murtad walaupun mereka jahil akan hal itu, dan barang siapa ragu perihal kemurtadan mereka maka dia kafir.” (Syarah Syittati Mawadli’ Minas Sirah poin ke-6, Majmuah At Tauhid), bahkan diantara yang menjadi saksi keabsahan Musailamah adalah Ibnu Unfuah utusan Rasulullah shallallahu ‘alaihi wa sallam kepada Banu Hanifah (kaum Musailamah) yang malah membelot kepada Musailamah dan menyesatkan mereka, begitu juga banyak orang yang tertipu menjadi anshar thaghut (tentara, polisi, intelejen, kepala lapas dan anak buahnya dan lain-lain) oleh ulama suu’dan du’at penyeru di atas pintu-pintu jahanam yang mengabsahkan pemerintahan kafir murtad ini, sistemnya, falsafahnya dan hukumnya (pemerintahan RI), diantara mereka ada yang duduk menjadi thaghut di parlemen, ada yang menjadi menteri gama Pancasila, ada yang menjadi du’at departemen agama thaghut, ada sebagai Bintal (pembintaan mental) di militar dan posisi-posisi lainnya yang menipu umat.

Di dalam kaidah fiqiyyah ditegaskan bahwa status personel thaifah mumtani’ah (kelompok yang mengokohkan diri atau melindungi diri dengan kekuatan yang dimilikinya) adalah tergantung pemimpinnya. Bila thaifah itu adalah bughat (pemberontak muslim) maka personelnya adalah baghiy (pemberontak muslim), bila Khawarij maka personelnya Khariji, bila thaifah itu adalah pemerintah murtad maka personel ansharnya adalah orang kafir murtad (bila mengaku muslim).


Untitled Document

Rincian Bekerja di Dinas Pemerintahan Thoghut 3

D. PEKERJAAN YANG BERSIFAT MENYETUJUI DAN MENGIKUTI SISTEM THAGHUT

Seperti pekerjaan-pekerjaan yang ada di dinas kejaksaan, kehakiman, KPU, Sekretariat MPR/DPR/DPRD dan yang serupa dengan itu yang intinya menyetujui dan mengikuti sistem atau hukum kafir. Umpamanya seorang petugas kejaksaan (bukan Jaksa) saat memborgol dan mengkrangkeng atau menjemput tahanan adalah dalam rangka mengikuti hukum thaghut, seorang petugas Sijn (penjara/LP) menjaga narapidana agar tidak kabur dalam rangka mengikuti hukum thaghut dan seterusnya.

Pekerjaan-pekerjaan ini sama dengan pekerjaan-pekerjaan sebelunya adalah kekafiran, baik ada sumpah maupun tidak ada karena menyetujui atau mengikuti hukum kafir tanpa ikrah (dipaksa) adalah tawaliy/muwallah kubra (loyalitas yang megeluarkan dari Islam)

”Sesunguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah: “Kami akan mematuhi kamu dalam sebagian urusan”, sedang Allah mengetahui rahasia mereka. Bagaimanakah (keadaan mereka) apabila malaikat maut mencabut nyawa mereka seraya memukul muka mereka dan punggung mereka? yang demikian itu adalah karena sesungguhnya mereka mengikuti apa yang menimbulkan kemurkaan Allah dan (karena) mereka membenci (apa yang menimbulkan) keridlaan-Nya; sebab itu Allah menghapus (pahala) amal-amal mereka”. (Muhammad: 25-28)

Di dalam ayat-ayat ini Allah ta’ala memvonis murtad orang yang berjanji kepada orang-orang kafir bahwa dia akan mematuhi atau mengikuti mereka dalam satu urusan kekafiran, maka bagaimana halnya dengan orang yang benar-benar mematuhi atau mengikuti dalam urusan kekafiran itu?, dan bagaimana halnya dengan orang yang tugasnya adalah menjalankan aturan kafir dan bila dia diprotes maka dia menjawab “ saya hanya menjalankan tugas atau perintah” atau “ saya hanya menjalankan atau mengikuti hukum yang berlaku”. Jelas mereka mengikuti apa yang menimbulkan murka Allah ta’ala dan dengan tindakannya itu mereka membenci apa yang mendatangkan ridla-Nya ta’ala.

“Orang-orang Yahudi dan Nashrani tidak akan senang kepadamu

“Sesungguhnya jika kamu mengikuti kemauan mereka setelah pengetahuan datang kepadamu sesungguhnya kalau begitu kamu termasuk orang-orang yang zalim”. (Al Baqarah: 145)

Ayat itu menjelaskan bahwa seandainya orang muslim mengikuti ajaran kafir tanpa dipaksa maka dia itu kafir walaupun di hati tidak menyukainya atau dia membencinya atau hatinya masih beriman, karena keyakinan hati ini tidak dianggap saat lisan mengucapkan kekafiran atau anggota badan mengerjakan kekafiran kecuali saat kondisi ikrah (dipaksa) saja, sebagaimana firman-Nya ta’ala:

“Barangsiapa yang kafir kepada Allah sesudah dia beriman, kecuali orang yang dipaksa padahal hatinya tetap tenang dengan keimanan, akan tetapi orang yang melapangkan dadanya untuk kekafiran, maka Allah menimpa mereka azab yang besar. Yang demikian itu disebabkan karena sesungguhnya mereka mencintai kehidupan dunia lebih dari akhirat, dan bahwasanya Allah tiada memberi petunjuk kaum yang kafir”. (An Nahl: 106-107)

Ayat ini menunjukan bahwa kekafiran itu tidak dimaafkan kecuali dengan sebab ikrah saja, dan ayat ini menunjukan juga bahwa orang yang mengucapkan atau mengerjakan kekafiran tanpa ikrah adalah telah melapangkan dadanya untuk kekafiran walaupun dia mengklaim sebaliknya atau mengklaim mencintai Islam tetap saja dia divonis kafir dan Allahta’ala nyatakan bahwa kekafiran itu terjadi bukan karena ingin kafir atau benci kepada Islam, namun “…karena mereka sesungguhnya mereka mencintai kehidupan dunia lebih dari akhirat”, yaitu gaji, tunjangan, fasilitas kehidupan dan jaminan pensiun di masa tua.

Ibnu Taimiyah rahimahullah berkata: “Dan secara umum barangsiapa mengucapkan atau mengerjakan sesuatu yang merupakan kekafiran maka dia kafir dengan sebab itu meskipun dia tidak bermaksud untuk kafir, karena tidak bermaksud untuk kafir seoranpun kecuali apa yang Allah kehendaki”. (Ash Sharimul Maslul).

Syaikh Sulaiman ibnu Abdilllah Alu Asy Syaikh berkata “Ulama ijma bahwa siapa yang mengucapkan atau mengerjakan kekafiran maka dia kafir, baik dia itu serius atau bercanda atau main-main, kecuali orang yang dipaksa”. (Ad Dalail: 1). Bahkan Allah ta’ala berfirman perihal orang-orang yang mengucapkan kekafiran terus beralasan bahwa mereka hanyalah bersenda gurau dan bermain-main saja “…tidak usah kalian meminta maaf, karena kalian kafir setelah beriman” (At Taubah: 66)

E. PEKERJAAN YANG DISYARATKAN TERLEBIH DAHULU UNTUK BERSUMPAH/JANJI SETIA KEPADA THAGHUT/SISTEM DAN HUKUMNYA

Setiap pekerjaan di dalam dinas pemerintahan thaghut ini walaupun asal pekerjaannya mubah atau haram yang tidak sampai kepada kekafiran, namun sebelum diangkat menjadi pegawai/pekerja disyaratkan mengikrarkan sumpah/janji setia kepada thaghut, maka ini adalah kekafiran karena sebab sumpah/janjinya itu bukan karena dzat pekerjaannya. Umpanya menjadi mantri atau dokter di puskesmas atau rumah sakit adalah mubah, namun bila dia sumpah setia kepada thaghut sebelumnya maka dia kafir karena sumpahnya. Menjadi PNS di Bea Cukai atau Perpajakan atau Imigrasi adalah pekerjaan haram karena semuanya kezaliman namun tidak sampai kepada kekafiran akan tetapi bila sebelumnya ada sumpah atau janji setia kepada thaghut maka menjadi kafir dengan sebab sumpahnya itu.

”Sesunguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah: “Kami akan mematuhi kamu dalam sebagian urusan”, sedang Allah mengetahui rahasia mereka. Bagaimanakah (keadaan mereka) apabila malaikat maut mencabut nyawa mereka seraya memukul muka mereka dan punggung mereka? yang demikian itu adalah karena sesungguhnya mereka mengikuti apa yang menimbulkan kemurkaan Allah dan (karena) mereka membenci (apa yang menimbulkan) keridlaan-Nya; sebab itu Allah menghapus (pahala) amal-amal mereka”. (Muhammad: 25-28)

Di sisi Allah taa’ala memvonis murtad orang yang berjanji kepad orang-orang kafir untuk mematuhi sebagian urusan kekafiran mereka, maka apa gerangan dengan orang yang berjanji untuk setia kepada falsafah kafir, hukum kafir dan negara kafir dan untuk mematuhi segala aturan thaghut…??? dan apa gerangan dengan orang yang mengatakan janjinya dan sumpahnya itu dengan nama Allah…??? sedangkan sesuai dengan aturan main/UU thaghut bahwa orang yang resmi menjadi PNS harus mengikrarkan sumpah PNS seraya disaksikan seorang rohaniawan dan pejabat dilingkungan dinasnya, dan isi sumpahnya adalah sumpah dengan nama Allah untuk setia kepada Pancasila, UUD 45 dan Negara Kafir Republik Indonesia (NKRI) dan untuk mematuhi segala peraturan perundang-undangan yang berlaku serta untuk menjaga rahasia negara dan mendahulukan kepentingan negara terhadap kepentingan golongan (yaitu agama Islam diantaranya).

Lihat lengkapnya di materi yang saya susun di “Kumpulan Risalah dan Terjemah SIJN”, di sana saya cantumkan teks sumpah berikut pasal dan ayat UU nya. Hakikat sumpah itu adalah: “DEMI ALLAH SAYA AKAN KAFIR KEPADA ALLAH DAN BERIMAN KEPADA THAGHUT…!!!” padahal Allah ta’ala: “… beribadahlah kalian kepada Allah dan jauhilah thaghut itu…” (An Nahl: 36) “… barangsiapa kafir kepada thaghut dan beriman kepada Allah maka sesungguhnya ia telah berpegang kepada buhul tali yang amat kokoh yang tidak akan putus” (Al BAqarah: 256).

Bilaorang itu mengklaim bahwa dia ucapkan itu seraya berdusta dan dihatinya tidak ada niat untuk setia dan patuh, maka kami katakan bahwa kamutetap kafir…!!! walau hanya bohongan saat mengikrarkan sumpah itu, karena Allah telah mencap kafir orang yang berjanji bohong untuk melakukan kekafiran (yaitu membantu orang-orang Yahudi dalam melaawan Rasulullah sallallahu ‘alaihi wa sallam) sebagaimana firman-Nya ta’ala: “Apakah kamu tidak memperhatikan orang-orang munafiq yang berkata kepada saudara-saudara mereka yang kafir di antara ahli kitab: ”Sesungguhnya jika kamu diusir niscaya kamipun akan keluar bersama kalian dan kami selama lamanya tidak akan patuh kepada siapapun untuk menyulitkan kamu, dan jika kalian diperangi pasti kami akan membantu kalian.” Dan Allah menyaksikan, bahwa sesungguhnya mereka benar-benar pendusta”. (Al Hasyr: 11).

Alasan yang diterima Islam hanya ikrah (paksaan), sedangkan kalian tidak dipaksa dan justru bersaing untuk menjadi pegawai dan bahkan dengan menyogok agar lulus, tapi “… yang demikian itu disebabkan karena sesungguhnya mereka mencintai kehidupan dunia lebih dari akhirat, dan bahwasannya Allah ta’alatidak member petunjuk kepada kaum yang kafir”. (An Nahl: 107)

Ini adalah bentuk-bentuk pekerjaan yang kufur akbar di dinas pemerintahan thaghut ini, dan untuk poin A, B, C dan D pekerjaan-pekerjaan di sana adalah kekafiran akbar dengan sendirinya yaitu dzat pekerjaannya adalah kufur akbar dan syirik akbar sehingga individu orangnya bisa kita kafirkan karena terbukti kekafirannya di hadapan kita. Adapun yang poin E yaitu yang dikafirkan dengan sebab sumpah/janji setia bukan karena dzat dinas atau pekerjaannya maka kita tidak bisa mengkafirkan individu orangnya kecuali kalau kita mengetahui LANSUNG bahwa dia bersumpah, atau orang itu MENGAKUI bahwa dia bersumpah, atau ada dua saksi laki-laki adil yang bersaksi dihadapan kita bahwa keduanya melihat atau mendengar dia bersumpah atau ada khabar yang istifadlah (masyhur diketahui khalayak umum) bahwa dia bersumpah.

Kalau ada salah satu dari hal-hal itu maka boleh mengkafirkan individu (ta’yin) orang itu, namun bila tidak ada maka tidak boleh mengkafirkannya walaupun sebenarnya dia itu bersumpah (kafir), di mana dihadapan Allah a’ala dia itu kafir sedangkan dihadapan kita dia itu dihukumi muslim karena menampakkan keislaman. Dan bisa saja si A mengetahui dia itu kafir karena melihatnya bersumpah sehingga memperlakukannya sebagaimana orang kafir, namun si B tidak mengetahuinya sehingga menganggapnya muslim, dan itu tidak ada masalah dan si A tidak boleh memaksa si B untuk mengikuti vonis dia, tapi si B boleh mengikuti si A bila dia adil sebagaimana Umar radliyallahu ‘anhu mengikuti Hudzaifah radliyallahu ‘anhu dalam sikap tidak menshalatkan jenazah orang munafik yang hanya diketahui Hudzaifah dari Rasulullah shallallahu ‘alaihi wa sallam.

1. Pekerjaan yang haram yang tidak sampai kepada kekafiran.

Yaitu setiap pekerjaan yang tidak mengandung salah satu usur kekafiran di atas akan tetapi bergerak di dalam bidang yang haram, seperti riba, kezaliman, membantu dalam kezaliman, memakan harta manusia dengan batil, atau muwallah shugra (segala yang menghantarkan kepada penghormatan dan kemuliaan orang kafir dengan tetap membenci, memusuhi, dan mengkafirkannya), atau hal haram lainnya.

2. Pekerjaan yang makruh

Yaitu yang tidak ada unsur kekafiran dan keharaman, dengan syarat darurat atau sangat membutuhkan dan tetap menampakkan keyakinan (dien). Dikatakan makruh karena yang dituntut dari orang muslim adalah menjauhi orang kafir. Dan adapun syarat menampakan dien maka dia diambil dari kontek hadits atau atsar yang menunjukkan bahwa sebagian sahabt bekerja pada orang-orang musyrik seraya tetap menampakkan dien yang dianut, di mana Al Bukhari dan Muslim meriwayatkan dari Khabab ibnu Al Art radliayallahu ‘anhu berkata: “Saya mendatangi Al ‘Ash ibnu Wail As Sahmi untuk menagih hak saya yang ada padanya, maka dia berkata: “Saya tiak akan memberikannya kepadamu sampaikamu kafir kepada Muhammad.”, maka saya berkata: “Tidak, sampai kamu mati terus dibangkitkan pun.”

Bila tidak menampakkan diennya saat dia bekerja di dinas milik thaghut maka dia berdosa karena meninggalkan kewajiban demi dunia.

Dan untuk rincian yang haram dan yang makruh dari pekerjan-pekerjaan di dinas milik thaghut ini silakan rujuk terjemahan Al Mashabih Al Munirah yang ada dalam “Kumpulan Risalah dan Terjemah SIJN”

Orang yang kekafirannya hanya karena sebab sumpah setia kepada thaghut namun dzat pekerjaannya bukan kekafiran seperti bentuk pekerjaan model E, maka dia menjadi muslim dengan berlepas diri dari sumpahnya itu dan ikrar dua kalimah syahadat lagi, walaupun dia tidak keluar dari pekerjaannya, namun yang utama adalah dia keluar dari pekerjaannya itu. Sedangkan orang yang dzat pekerjaannya adalah kekafiran seperti bentuk-bentuk pekerjaan model A, B, C, D, maka dia tidak menjadi muslim kecuali dengan keluar dari pekerjaannya dan ikrar dua kalimah syahadat lagi.

Wallahu Ta’ala A’lam.


Untitled Document

Kami dan Hamas Tidak Seaqidah... Merekalah Yang Mengumumkan Hal Itu

Oleh: Syaikh Abu Muhammad ‘Ashim Al Maqdisiy

Segala puji hanya bagi Allah, shalawat dan salam semoga dilimpahkan kepada Rasulullah, keluarganya, para sahabatnya serta orang-orang yang mengikutinya.

Wa Ba’du…

Saya telah melihat liqa (wawancara) yang disiarkan oleh Stasiun Al Jazera dengan Al Akh Al Mujahid Mushthafa Abul Yazid hafidhahullah ta’ala, dan menarik perhatian saya sebagian apa yang muncul di dalam lotaran-lontaran Al Akh Al Mujahid hafidhahullah tersebut, dan jelasnya yaitu: Pernyataannya terhadap pertanyaan reporter Ahmad Zaidan: “Sebagian orang meyakini bahwa Al Qaida tidak memuji kecuali kepada para muqatil dan mujahid-nya, dan sedangkan ia tidak memuji harakat-harakah jihad lainnya…” maka Al Akh Al Mujahid Mushthafa Abul Yazid hafidhahullah menjawab: “Ini dusta yang nyata lagi terbuka, dan orang yang memiliki sedikit saja dari sikap obyektifitas dan ia melihat serta menyaksikan edaran-edaran dan pernyataan-pernyataan kami, maka ia akan mendapatkan bahwa kami memuji seluruh kaum mujahidin, di mana alhamdulillah kami telah memuji para mujahidin di Cechnya, Somalia, Palestina dan di Libanon, jadi berita ini tidak benar namun dusta yang nyata lagi terbuka. Dan bila orang yang mengatakan ucapan tadi dia memaksudkan para mujahidin secara khusus di Palestina, maka kami katakan dan telah kami katakan sebelumnya bahwa kami mendukung semua mujahidin yang jujur di Palestina”.

Saya (Al Maqdisiy) katakan: Seandainya saudara kita tercinta ini mencukupkan diri dengan ucapan ini saja tentulah ucapannya ini sangat singkat lagi padat yang tidak perlu dikomentari, akan tetapi beliau ini menambahkan ungkapan yang mana makalah kami ini ditulis dalam rangka meluruskannya, di mana beliau hafidhahullah berkata: “Termasuk mujahidin Hamas juga kami mendukung dan menyokong mereka dengan segala apa yang kami mampu, di mana mereka itu adalah ikhwan kami, sedang kami dan mereka itu adalah di atas satu fikrah dan satu manhaj”. Selesai.

Maka kami katakan dengan memohon taufiq dari Allah:

Justeru kami dengan mereka itu tidak sefikrah dan tidak semanhaj.

Inilah ketergelinciran seorang pendekar yang tidak akan menghalanginya insya Allah dari melanjutkan perjuangan, namun ia akan berlari darinya dengan cepat untuk melanjutkan jihadnya dan perjuangannya.

Dan dikarenakan kami melihat bahwa pernyataan ini adalah berkaitan dengan kami dan berkaitan dengan ikhwan kami kaum mujahidin di kawasan Baitul Maqdis serta berkaitan dengan jihad mereka, maka kami akan berdiam sejenak mengomentari pernyataan tadi seraya menjelaskan fikrah dan manhaj Hamas, dengan memalingkan pandangan dari takwil saudara kami Abul Yazid hafidhahullah di dalam ucapannya tadi, mungkin saja beliau memiliki alasan-alasan atau udzur-udzur atau sisi-sisi pandang yang tidak kami ketahui, dan bisa saja beliau memaksudkan dengan ucapannya tadi kepada sebagian mujahidin Al Qassam yang tulus yang mengingkari penyimpangan Hamas, di mana mereka itu ada di bawah panjinya dengan berbagai takwil, sedangkan sewajibnya mereka itu adalah bergabung dengan panji tauhid yang bersih. Dan yang jelas bagaimanapun keadaannya, sesungguhnya yang dimaksud dengan penjelasan kami ini bukanlah saudara kami Abul Yazid, oleh sebab itu siapapun orangnya tidak berhak untuk menafsirkan ucapan kami ini bahwa ia adalah penjatuhan kedudukan Syaikh Abul Yazid hafidhahullah…

Namun yang kami maksudkan dengan penjelasan kami ini adalah Hamas..

  • Telah ada di dalam mitsaq (piagam) harakah (Hamas) yang dikeluarkan pada tanggal 1 Muharram 1409 H yang bertepatan dengan 18 Agustus 1988 M, bahwa ia adalah dianggap sebagai salah satu sayap dari sekian sayap Ikhwanul Muslimin di Palestina.
  • Dan Hamas mengumumkan di dalam bayan-nya yang muncul hari 14 Kanun awal Desember 1987 M, bahwa ia adalah lengan pemukul bagi Jama’ah Al Ikhwan Al Muslimin di Palestina yang terjajah.

Dan tidak ada keperluan untuk menjelaskan tentang Jama’ah Al Ikhwan Al Muslimin, sejarahnya serta penyimpangan-penyimpangan manhajnya yang sangat jelas, karena hal itu tidak samar sedikitpun atas setiap orang dari ikhwan kami, dan Doktor Aiman Adh Dhawahiri hafidhahullah memiliki satu kitab khusus tentang hal ini yang berjudul “Al Hashaad Al Murr” di mana di dalam kitabnya ini Syaikh telah menjelaskan bahwa Al Ikhwan Al Muslimin itu adalah menganut manhaj Demokrasi dan mereka ikut serta di dalam lembaga-lembaga berhalaismenya yang membuat hukum yang tidak Allah izinkan.

Sehingga tidak ada peluang bagi keraguan bahwa manhaj gerakan salafi jihadi ini adalah tentunya secara pasti bukanlah manhaj yang dianut oleh Hamas.

Sebagaimana yang telah ada di dalam wawancara terbuka bersama Doktor Aiman Adh Dhawahiriy hafidhahullah, yaitu ucapannya: “Sesungguhnya saya telah bertahap di dalam menyikapi Hamas, dimulai dari dukungan sampai kepada nasehat yang berulang-ulang sampai kepada pentahdziran dan sampai kepada kritikan yang umum, kemudian tatkala mereka menandatangani kesepakatan Mekkah, maka harus dilakukan kritikan yang tegas. Dahulu saya bertahap dalam menyikapi mereka, namun mereka tidak mengindahkan pendapat saudara-saudara mereka, dan mereka tetap terus di dalam rencana mereka, yaitu masuk pemilu seraya komitmen dengan UUD skuler sampai mereka berlepas diri dari saudara-saudara mereka di Cechnya, dalam rangka mencapai kepada sikap tanaazul (mengalah) dari empat perlima tanah Palestina di Mekkah”.

Dan beliau berkata juga: “Pertama: Hamas telah menyamar di hadapan hakimiyyah syari’at ini, karena ia merestui untuk masuk dalam kancah pemilu kemudian mencapai kekuasaan di atas prinsip UUD skuler yang tidak berhukum kepada syari’at –padahal ia bertentang dengan slogan mereka (Al Qur’an dusturuna)-, dan ini adalah termasuk bencana yang menimpa Al Ikhwan Al Muslimin. Kedua: Saya mengingatkan para ‘ulama di Palestina dengan firman Allah subhanahu wa ta’ala:

“Dan (ingatlah), ketika Allah mengambil janji dari orang-orang yang telah diberi kitab (yaitu): “Hendaklah kamu menerangkan isi kitab itu kepada manusia, dan jangan kamu menyembunyikannya,” (Ali ‘Imran: 187)

Dan dengan firman-Nya subhanahu wa ta’ala:

“Maka demi Tuhanmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim terhadap perkara yang mereka perselisihkan, kemudian mereka tidak merasa dalam hati mereka sesuatu keberatan terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya.” (An Nisa: 65)

Ketiga: Wajib atas para mujahidin Al Qassam untuk menasehati para pimpinan mereka dan menuntut mereka agar kembali kepada manhaj yang benar, memberikan penjelasan kepada mereka, kemudian bila mereka tidak mau menerima juga, maka loyalitas kepada Allah dan Rasul-Nya harus didahulukan terhadap loyalitas kepada tandhim”. Selesai.

Dan inilah cuplikan-cuplikan yang terpisah-pisah yang mengukuhkan apa yang dikatakan oleh Doktor Aiman Adh Dhawahiri tentang Hamas, dan memberikan penjelasan yang nyata bahwa manhajnya adalah sama dengan manhaj yang sesat yang dianut oleh jama’ah induknya (yaitu Al Ikhwan Al Muslimin), tidak berpaling dan tidak beranjak sedikitpun darinya.

Tambahan Penjelasan

Saat saya telah selesai dari menulis tulisan ini dan saya berniat untuk mengirimkannya kepada sebagian ikhwan kami di Gaza supaya saya melihat apakah mereka memiliki catatan; maka saya mendapatkan sebagian mereka telah mengirimkan surat ini kepada saya sebelum saya mengirimkan surat saya kepada mereka, maka saya ingin menyertakan beberapa alinea darinya untuk memperkenalkan prihal begitu pentingnya masalah ini yang karenanya saya menulis tulisan ini, dan bahwa pikiran saya adalah pikiran mereka, dan kepedihan saya adalah kepedihan mereka juga, dan masalahnya bukan mencari-cari kesalahan para mujahidin sebagaimana yang diduga oleh sebagian orang-orang yang dungu di sekitar kami yang tidak ada pikiran kecuali berburuk sangka dan menebarkan fitnah.

Suratnya:

Segala puji hanya bagi Allah, shalawat dan salam semoga dilimpahkan kepada Rasulullah.

Syaikh kami yang tercinta lagi baik mulia (Abu Muhammad)

As salaamu ‘alaikum wa rahmatullahi wa barakatuh.

Syaikh kami tercinta..

Telah menarik perhatian saya di dalam jawaban Syaikh Panglima Abul Yazid Mushthafa –semoga Allah menjaga dan melindunginya– terhadap pertanyaan Stasiun Al Jazeera, ucapannya: “Kami mendukung semua mujahidin yang jujur di Palestina, termasuk mujahidin Hamas juga kami mendukung dan menyokong mereka dengan segala apa yang kami mampu, di mana mereka itu adalah ikhwan kami, sedang kami dan mereka itu adalah di atas satu fikrah dan satu manhaj”!

Saat itu juga saya merasa sangat terpojokan di hadapan teman-teman dan kawan-kawan saya yang telah menyaksikan cuplikan pers di tayangan Al Jazeera, terutama sesungguhnya kawan-kawan itu sangat mengetahui sikap saya dan sikap salafiy jihadiy terhadap Hamas. Dan saat mereka bertanya kepada saya tentang sikap seperti ini dari tokoh besar Qaidatul Jihad As Salafiyyah Al Jihadiyyah Al ‘Alamiyyah, maka saya tidak mengetahui bagaimana menjawab pertanyaan mereka, dan saya berkata kepada mereka: Ini bukan sikap Qaidatul Jihad dan bukan pula sikap As Salafiyyah Al Jihadiyyah Al ‘Alamiyyah, dan bisa jadi Syaikh Abul Yazid –sedang beliau ini adalah lebih utama dari kami tentunya– memaksudkan sesuatu yang tidak kami ketahui atau bisa saja beliau telah berijtihad namun kemudian keliru, wallahu a’laa wa a’lam.

Dan saat terjadi dialog di antara kami sesama teman, maka masing-masing dari kami memiliki sikap, di mana di antara kami ada yang salafi dan ada yang ikhwaniy dan ada yang selain itu, maka orang-orang Al Ikhwan Al Muslimin menyerang saya dan berkata bahwa kalian ini tidak lebih mengetahui dan tidak lebih senior daripada Abul Yazid, sedang ia yaitu Abul Yazid telah mengakui kami sebagai kawan sejawat di dalam satu manhaj!!dan saat itu pula saya katakan kepada mereka: Sesungguhnya pemutus di antara kami dengan kalian dan dengan Abul Yazid adalah hukum syari’at yang bersih ini, maka mari kita pergi kepada syari’at dan kita bertanya kepada keduanya (Al Kitab dan As Sunnah), apakah keduanya mengakui pengguguran syari’at dan pembunuhan di luar wilayah mahkamah syar’iyyah,….., dan apakah koalisi kalian dan penerimaan akan sokongan dana dan politik dari kaum Rafidlah Syi’ah yang mencela para sahabat yang mulia, berkata buruk tentang isteri-isteri Nabi shallallahu ‘alaihi wa sallam, membolehkan nikah mut’ah serta menyanjung Abu Lu’lu’ah Al Majusiy la’anatullah ‘alaih…apakah hal ini semua diakui oleh syari’at??!! Saya, kalian dan Abul Yazid berada di hadapan Kitabullah dan Sunnah Rasul, di mana saya ini bukanlah hujjah atas Al Qaidah, dan Abul Yazid pun bukanlah hujjah atas kami, serta kami ini bukanlah hujjah atas sebagian yang lainnya, semua kita berada di hadapan syari’at, dan syari’at-lah penerang yang putih yang ada di antara kita, di mana tidak menyimpang darinya kecuali orang yang binasa.

Adapun bila Abul Yazid memaksudkan dari penyebutan Hamas adalah jama’ah salafiyyah yang memisahkan diri dari mereka, maka ini adalah masalah lain.

Adapun bila beliau memaksudkan Hamas Carter, Paus, Baba Manuel Muslim dan Putin, maka demi Allah ini adalah tidak boleh, dan Al Qaidah tidak pernah memuji mereka itu.

Pendapat:

Sungguh termasuk sikap bijak seandainya orang mengatakan: Bahwa mereka (Hamas) itu termasuk mujahidin dan termasuk Ahlussunnah (akan tetapi mereka itu keliru di dalam ijtihad mereka masuk Parlemen dan ikut serta di dalam pemerintahan yang tidak memiliki kesempatan untuk menerapkan syari’at, dan kami menyambut mereka sebagai Ahlussunnah) akan tetapi kami menentang mereka atas sikap mereka masuk dewan kemusyrikan dan sikap mereka menggugurkan syari’at Islam serta kerjasama mereka dengan Iran Rafidlah) serta yang lainnya….

Para pemuda Hamas mengambil ucapan-ucapan tadi dari mereka dari ucapan itu kemudian mereka terbang dengannya di berbagai forum untuk menyerang kami!!!

Dan untuk diketahui bahwa orang semacam saya yang kecil ini tidaklah layak memberikan nasehat kepada orang besar semacam Abul Yazid, akan tetapi demi Allah itu adalah ghairah (kecemburuan) terhadap manhaj kita yang lurus.

Maka bagaimana pendapat engkau tentang masalah ini wahai Abu Muhammad?

Seraya memohon kepada Allah ‘azza wa jalla untuk menolong Qaidatul Jihad, Thaliban, para pemuda dan para mujahidin di setiap tempat di belahan bumi ini.

Ya Allah jagalah Syaikh Kami Sang Panglima Abul Yazid dari segala keburukan dan kejahatan.

Ya Allah teguhkanlah ia dan tepatkanlah tembakannya.

Ya Allah, pertolongan-Mu yang telah Engkau janjikan.

Dan akhir seruan kami adalah alhamdulillahi rabbil ‘alamin.

Saudaramu Al Faqir Ilallaah

………………….

Gaza

Kemudian datang lagi kepada saya pertanyaan ini lewat jalur tanya jawab Al Minbar:

Kepada Abu Muhammad Al Maqdisiy.

As salaamu ‘alaikum wa rahmatullahi wa barakatuh

Syaikh kami semoga Allah memberikan kebaikan kepada engkau, sebagaimana yang engkau suarakan ke belahan barat dan bumi ini prihal ikatan iman yang paling kokoh dan kufur kepada para thaghut hukum, dan sebagaimana yang tidak samar terhadap engkau kesesatan harakah Hamas di dalam hal ashluddien yaitu tauhid al hakimiyyah, maka bagaimana pendapat engkau prihal perkataan Al Akh Abul Yazid yang menyatakan bahwa Hamas itu adalah ikhwan kami, sedang kami dengan mereka itu adalah berada di atas fikrah dan manhaj yang sama. Berikanlah fatwa kepada kami semoga Allah memberikan pahala kepada engkau.

Muridmu Yang Berbakti Yang Selalu Mendoakan Engkau Di Malam Dan Siang Hari

Abu Muhammad Al Muhajir


Untitled Document

Kami dan Hamas Tidak Seaqidah... Merekalah Yang Mengumumkan Hal Itu

RENUNGAN PERTAMA

HAMAS MENGANUT DAN MENGIKUTI SISTEM DEMOKRASI

Berkata ‘Aziz Duwaik anggota Hamas di parlemen dan ketua yang baru bagi Dewan Legislatif Palestina: “Pemerintah Palestina yang baru di bawah kepemimpinan Hamas tidak akan memaksa rakyat Palestina untuk mengikuti prinsip-prinsip syari’at Islam di dalam kehidupan mereka sehari-hari, dan ia tidak akan berupaya untuk menutup bioskop-bioskop film dan rumah-rumah makan yang menyajikan minuman-minuman yang memabukan. Tidak seorangpun di dalam gerakan Hamas yang memiliki niat untuk menerapkan syari’at Islam dengan kekuatan, ini adalah hal yang tidak ada di dalam program-program kami dan kamipun tidak akan melakukannya. Sesungguhnya perubahan apapun yang akan terjadi di dalam undang-undang Palestina yang diberlakukan di dalam parlemen yang lalu yang dahulu dikuasai oleh gerakan Fatah adalah akan tunduk kepada jajak pendapat rakyat sebagai wujud cerminan prinsip-prinsip demokrasi yang dengan jalurnya Hamas mendapatkan kemenangan”. {Ramallah, Reuters}

Dan berkata juga: “Kenapa kalian menuntut dari kami agar kami memberlakukan prinsip-prinsip demokrasi, dan saya katakan kepadamu dengan lantang: Saya akan kembalikan kepada rakyat Palestina karena saya adalah wakil dari mereka dan sebagai ketua dewan legislatifnya, dan saya biarkan bagi rakyat untuk mengatakan pilihannya, dan inilah kebenaran yang saya katakan, dan demokrasi itu janganlah menjadi milik selain kita”.

Dan berkata pula: (Putusan rakyat kita adalah akan menjadi penentu yang kita rujuk kepadanya, dan rakyat itu memutuskan apa yang ia suka atau menolak apa yang ia suka, sehingga ia itu sesuai dengan semua prinsip hukum-hukum internasional dan sesuai prinsip-prinsip demokrasi adalah pemilik hak di dalam hal ini!!!) selesai.

Ismail Haniyah berkata di dalam acara siaran Permasalahan yang hangat dibicarakan, jam 7:45 sore Rabu 3 Rabi’ Akhir 1426 H yang bertepatan dengan 10 Mei 2005 M, berkata: “Sesungguhnya tujuan harakah Hamas di balik masuknya ke dalam Dewan Legislatif adalah mengerahkan kesatuan rakyat Palestina dan mengerahkan berbagai elemen politik dan partai. Dan sesungguhnya harakah Hamas itu akan menghormati keinginan rakyat, sehingga siapa saja yang dipilih oleh rakyat, maka Hamas akan meridlainya. Di mana kami ini selalu dan selamanya akan tetap bersama dengan keinginan rakyat dan kami akan menerima apa saja yang dihasilkan oleh kotak-kotak suara, bagaimanapun hasilnya, karena kotak-kotak suara dan demokrasi itu adalah satu-satunya jalan yang benar lagi sehat”. Selesai.

Doktor ‘Aziz Duwaik berkata di dalam acara berbahasa arab di Siaran Al ‘Arabiyyah Al Fadlaaiyyah dalam rangka menjawab pertanyaan Jaiz Al Khuriy: “Bila Israel mengakui pemerintahan Palestina maka apakah anda akan mengakui negara Israel?”

Doktor ‘Aziz Duwaik berkata: “Ucapan yang bagus, saya ingin nyata anda menentukan batasan-batasannya kepada kami…”

Jaiz Al Khuriy: Tahun 67.

Doktor ‘Aziz Duwaik berkata: “Bila batasannya sudah ditentukan terlebih dahulu maka kami akan menjadi orang-orang demokrat yang melebihi orang-orang barat sendiri, kami akan tawarkan masalahnya kepada rakyat Palestina, kemudian bila mereka menyetujui maka kami adalah kaum demokrat yang akan menerima putusannya, dan bila mereka menolak, maka ia adalah tanah mereka, dan merekalah pemilik hak satu-satunya di dalamnya...!”

Bayaan (pernyataan) yang muncul dari Brigade Al Qassam di masa pemilu:

“Dan Katakanlah: “Bekerjalah kamu, Maka Allah dan Rasul-Nya serta orang-orang mukmin akan melihat pekerjaanmu itu.” (At Taubah: 105)

Maha Benar Allah Yang Maha Agung.

Menjaga pemilu adalah kewajiban nasional..

Setelah terjadinya kesepakatan Palestina yang alot ini serta keinginan bangsa untuk mengadakan pemilu legislatif di waktunya yang sudah ditentukan… dan kami di saat mengukuhkan penghargan kami yang sempurna kepada segala upaya keras yang dikerahkan dari pihak pemerintah nasional dan semua kolompok dan organisasi yang berhaluan nasionalisme maupun Islam yang bertujuan ingin menjadikan hari ini sebagai hari pesta Demokrasi Palestina…, maka sesungguhnya kami di sayap militer perlawanan Palestina dan sebagai bagian yang sangat mendasar dari dalam bangsa ini telah melakukan dialog dan diskusi bersama dengan tujuan melaksanakan kewajiban kami terhadap bangsa kami di dalam kondisi seperti ini, dan kami telah memutuskan point-point berikut ini:

  1. Kami menegaskan bahwa hari ini adalah hari yang sangat penting di dalam sejarah bangsa kami yang di dalamnya mereka melaksanakan haknya di dalam memilih para wakilnya di dewan legislatif Palestina dengan kebebasan yang muthlaq dan (mereka di dalamnya) meletakkan pondasi bagi fase baru Palestina.
  2. Kami menguatkan dukungan dan sokongan kami bagi keputusan pemerintah nasional dengan cara menjaga jalannya pesta Demokrasi serta melindungi keselamatannya.
  3. Kami menguatkan komitmen dan penghormatan kami kepada semua Undang-Undang serta aturan-aturan khusus bagi berlangsungnya pesta Demokrasi. Dan kami semua mengumumkan juga keberlepasan total kami dari setiap unsur yang berupaya mempermainkan dan menebarkan kekacauan.
  4. Kami menganggap bahwa siapa saja atau pihak mana saja yang berupaya melakukan pengrusakan atau sikap aniaya terhadap markaz-markaz……dan atas dasarnya maka sesungguhnya kami akan memperlakukannya sebagai pengkhianat yang diupah dan sebagai orang yang keluar dari barisan nasional). Selesai.

Ahmad Yasin ditanya: “Bila telah jelas dari hasil pemilu ini bahwa rakyat Palestina menginginkan Negara Demokrasi yang multi partai, maka akan seperti apa sikap engkau terhadapnya ketika itu?”

Maka Syaikh Ahmad Yasin menjawab sambil marah: “Demi Allah kami adalah bangsa yang memiliki kehormatan dan hak, bila ternyata rakyat Palestina mengutarakan penolakannya terhadap daulah islamiyyah, maka saya akan menghormati dan menjunjung tinggi kemauan dan keinginannya…!!!” lihat Ahmad Yasin, Adh Dhahirah Al Mu’jizah Wa Usthurah At Tahaddiy, terbitan Darul Furqan hal 116 dan 118.


Untitled Document

Kami dan Hamas Tidak Seaqidah... Merekalah Yang Mengumumkan Hal Itu

RENUNGAN KEDUA

SESUNGGUHNYA HAMAS KOMITMEN DENGAN UUD DAN UNDANG-UNDANG TURUNANNYA SERTA BERHUKUM DENGANNYA

Doktor Nashiruddin Asy Sya’ir Wakil Perdana menteri yang dicopot Ismail Hanieh berkata: “Sesungguhnya Undang-Undang itu wajib diterapkan kepada semua orang, dan barangsiapa tidak menginginkan Undang-Undang maka hendaklah dia pergi ke neraka”.

Juru bicara resmi Hamas Fauzi Barhum berkata di dalam pembicaraannya yang dia lontarkan kepada Al Quds Al ‘Arabiyyah: “Kekhawatiran itu bukan dari hasil pemilu, akan tetapi dari sikap kita melanggar Undang-Undang dan Undang-Undang Dasar serta aturan main yang sah. Dan kami mencatat masa lalu yang sensitif antara kami dengan harakah Fatah, atau dengan lebih tegasnya aliran di harakah Fatah…”

Sampai ucapannya: “Harakah Hamas adalah sangat berupaya untuk menjaga UUD dan Undang-Undang Turunannya serta Demokrasi sesuai dengan prinsip dasar, bukan sesuai dengan selera bagi aliran di harakah Fatah atau selera Amerika……(Syabakah Al Akhbaar Al Filisthiniyyah, Madaar)

Musa Abu Marzuq berkata di dalam wawancara bersamanya yang dilakukan oleh Al Bayan: “Bisakah engkau menjelaskan kepada kami kesamaran yang muncul setelah tragedi Gaza seputar Daulah Islamiyyah di wilayah itu serta sikap Hamas yang sebenarnya terhadap masalah ini?”

Maka dia berkata: “Hamas adalah pergerakan pembebasan tanah air dan ia tidak pernah sama sekali membicarakan tentang masa depan bangsa Palestina, karena ia adalah tergolong tugas setelah pembebasan. Dan pada dasarnya di dalam ketentaraan harakah ini adalah tidak ada sesuatupun dari hal yang menyinggung hal ini, dan tidak mungkin memisahkan Tepi (Barat) dari Gaza dengan bentuk apapun, di mana kami masih mengatakan sesungguhnya UUD-lah yang akan memutuskan wilayah Gaza, dan kita tidak pernah membatalkan keabsahan Presiden Mahmud ‘Abbas, bahkan sesungguhnya kami mengatakan bahwa di sana ada pihak-pihak yang sah yang lainnya. Dan setiap ancaman dari harakah Hamas adalah propaganda Israel yang tidak ada dasarnya”. (Filisthin Mubasyir)


Untitled Document

Kami dan Hamas Tidak Seaqidah... Mereka Yang Mengumumkan Hal Itu

RENUNGAN KETIGA

HAMAS TIDAK INGIN MEMBERLAKUKAN SYARI’AT ISLAM DAN TIDAK INGIN MENEGAKKAN DAULAH ISLAMIYYAH

Hamid Al Baitawi wakil dari Hamas di Dewan Legislatif Palestina berkata di dalam dialognya bersama Koran Yordania Al Ghad 20/2/2006 M: “Adapun kekhawatiran sebagian orang dari keterbelakangan, pengharusan hijab dan pembatasan kebebasan yang di antaranya adalah (pembatasan) kebebasan wanita, adalah kekhawatiran yang tidak mendasar, karena kami ini bukanlah pergerakan yang baru muncul dan bukan pula pergerakan yang spontanitas, akan tetapi kami ini memiliki sejarah panjang lewat jama’ah Al Ikhwan Al Muslimin yang sangat dikenal dengan pemikirannya yang moderat, serta pengaruh kami di dalam warisan budaya Palestina adalah telah datang dengan tanpa sedikitpun dari sikap kekerasan…” kami tidak akan menerapkan syari’at Islam, akan tetapi kami akan berupaya semaksimal mungkin untuk komitmen dengan prinsip-prinsip Islam dengan cara hikmah dan mau’idhah hasanah”.

Dan berkata pula: “Hamas tidak pernah berpikir selamanya untuk menegakkan daulah islamiyyah atau menerapkan syari’at sekarang juga”. Selesai.

Musa Abu Marzuq berkata di dalam dialognya yang sudah disebutkan tadi di atas bersama majalah Al Bayan berkata: “Bisakah engkau menjelaskan kepada kami kesamaran yang muncul setelah tragedi Gaza seputar Daulah Islamiyyah di wilayah itu serta sikap Hamas yang sebenarnya terhadap masalah ini?”

Maka dia berkata: “Setiap penegasan-penegasan prihal pembentukan masa depan wilayah Gaza seraya dijauhkan dari Tepi Barat adalah masuk di bawah lingkaran rancangan Israel yang tujuannya adalah memisahkan Gaza dari Tepi Barat, dan di dalam konteks ini datanglah perang propaganda seputar apa yang dinamakan “Hamasistan” atau imarah islamiyyah serta isu-isu lainnya yang sama sekali tidak memiliki sedikitpun landasan dari kebenaran” selesai.

(Reuters) 23/2/2006 M: Ketua Dewan Legislatif baru ‘Aziz Duwaik berkata: “Tidak seorangpun di dalam gerakan Hamas yang memiliki niat untuk menerapkan syari’at Islam dengan kekuatan, ini adalah hal yang tidak ada di dalam program-program kami dan kamipun tidak akan melakukannya”.

Khalid Misy’al berkata di dalam acara wawancara khusus yang disiarkan khusus oleh stasiun Al Jazera di bulan Tamuz: “Saya telah melakukan kontak-kontak saya dengan para pemimpin arab, kami katakan kepada mereka dengan ringkas: Permasalahan pelik kami bukan bersama si A atau si B; permasalah pelik kami ini adalah bersama sel-sel keamanan yang menerobos wilayah Palestina serta merintangi pengembangan dan pembangunan di dalamnya… kami tidak ingin dua kekuasaan dan tidak ingin juga dua pemerintahan serta tidak ingin pula seperti apa yang dituduhkan kepada kami bahwa kami ini akan menegakkan imarah islamiyyah, dan ungkapan yang kosong lainnya……dan yang saya maksud dengan ucapan yang kosong itu adalah tuduhan-tuduhan yang tidak ada dalilnya” selesai.

Dan berkata pula Doktor Khalil Al Hayyah di dalam penegasan resmi yang disiarkan oleh Stasiun Al Jazera: “Kami tidak akan mendirikan imarah islamiyyah apapun di Gaza”.

Aman Jordania, Faras Bars: “Harakah Hamas menolak pemberitaan yang membicarakan tentang niat Hamas untuk mengatur pemilihan pemimpin di Gaza”.

Juru bicara resmi Hamas Fauzi Barhum menguatkan di dalam pembicaraan khusus lewat telephon kemarin, “…bahwa berita ini secara muthlaq adalah tidak benar, di mana Hamas telah membentuk pemerintahan yang semua anggotanya adalah berasal dari harakah (Hamas), dan ia tidak mengajak untuk menegakkan imarah islamiyyah… Hamas adalah pergerakan perlawanan rakyat Palestina yang memiliki program politik yang berdiri di atas prinsip perubahan dan perbaikan, dan ia adalah pergerakan yang berdiri di atas tujuan pembebasan dan kemerdekaan, dan ia itu adalah perwujudan bagi Islam moderat yang modern lagi demokrasi, oleh sebab itu adalah tidak benar pemberitaan yang mengatakan bahwa kami di Hamas sedang menyiapkan pendeklarasian imarah islamiyyah di Gaza”.

Dan Barhum menambahkan: “Presiden ‘Abbas adalah cerminan salah satu pemerintahan Palestina yang sah yang sampai ke tampuk kepemimpinan lewat kotak suara, dan kami mengakui keabsahan pemerintahannya, walaupun kami menyelisihi beliau…”

Gaza, Jaringan Berita Palestina: Ismail Hanieh perdana menteri pemerintahan persatuan nasional yang dicopot menampik isu yang berkembang tentang niat Hamas untuk menegakkan imarah islamiyyah di Gaza setelah kekuatan militernya menguasai dinas-dinas keamanan, seraya Ismail mengukuhkan prihal komitmen tetap Harakah Hamas terhadap persatuan geografi wilayah-wilayah Palestina dan eksistensi bangsa Palestina.

Dan silahkan lihat pernyataan Hanieh di dalam suratnya tanggal 24/6/2007 H serta penegasannya prihal ketidakadaan niatnya untuk menegakkan sistem Islam.

Hamas mengingkari tindakan koran London Al Hayaah, pemberitaannya yang disebarluaskan, yang isinya bahwa Hamas sedang menyiapkan proyek penerapan Hudud pada undang-undang pidana… Dan Hamas menyebut bahwa pemberitaan tersebut adalah pencorengan nama baik…!!! Dari sisi yang sama pejabat sementara ketua dewan legislatif Doktor Ahmad Bahr menampik semua apa yang beredar seputar pengkajian undang-undang pidana di dewan, dan ia berkata “Sesungguhnya apa yang disebarkan itu adalah bertujuan untuk berbuat buruk dan mencoreng nama baik.” Dan di dalam banyak kesempatan harakah Hamas menampik apa yang diisukan sebagian media pemberitaan bahwa Hamas sedang berupaya menegakkan imarah islamiyyah di wilayah Gaza, dan Hamas mengatakan bahwa ia adalah pergerakan bangsa Palestina yang memiliki program yang berdiri di atas prinsip perubahan dan perbaikan serta penggunaan bahasa perlawanan.

Dan anehnya adalah bahwa setelah beberapa pimpinan Hamas diculik di Qalqiliyyah, maka tampillah di hadapan kita Shalih Ar Raqb wakil menteri wakaf pemerintahan Hamas seraya mengumumkan dan mengatakan: “Sesungguhnya pemerintahan nasional adalah telah kafir, karena ia berhukum dengan selain syari’at Allah dan bahwa para tentara Fatah itu adalah loyalitas kepada orang-orang kafir…!!!. jadi sebenarnya mereka itu mengetahui dan mengakui bahwa hal itu adalah kekafiran kepada Allah Yang Maha Agung…!!!


Untitled Document

Kami dan Hamas Tidak Seaqidah... Merekalah Yang Mengumumkan Hal Itu

RENUNGAN KEEMPAT

HAMAS ADALAH PROYEK NASIONALISME YANG SAMA DENGAN PROYEK AL HIZBU AL ISLAMI DI IRAQ DAN AL MAHAAKIM DI SOMALIA, BUKAN PROYEK ISLAMIY YANG JELAS, OLEH SEBAB ITU IA MELAKUKAN PENGKABURAN DAN MEMATIKAN AQIDAH AL WALA DAN AL BARA

Gaza/Samaa/ Shalah Al Bardawil pimpinan di harakah Hamas dan wakil di dewan legislatif menegaskan di dalam penjelasannya kepada koran Mesir Al Yaum As Saabi’ bahwa Hamas “Tidak dan tidak akan membuka kamp-kamp pelatihan militernya kepada pihak-pihak luar untuk menyerang target-target di arab, karena hal ini adalah tergolong yang diharamkan di dalam harakah Hamas, seraya ia mengisyaratkan bahwa Hamas itu memiliki politik yang jelas yang mengikat seluruh kegiatan-kegiatannya, tindakan-tindakannya serta perlawanannya di dalam negeri Palestina, karena tujuan dari berdirinya harakah ini adalah membebaskan tanah (Palestina), dan Hamas sama sekali tidak memiliki hubungan dengan apa yang terjadi di luar Palestina”

Khalid Misy’al: (Akan tetapi kami ini apada dasarnya adalah harakah pergerakan nasional yang mana tujuan dan prioritas kami yang pokok adalah melawan penjajahan dan mewujudkan proyek nasional kami dengan bekerjasama dengan kekuatan-kekuatan Palestina lainnya, dan tujuan kami ini bukanlah apa yang mereka tuduhkan kepada kami yaitu bahwa kami akan mengislamkan masyarakat, apa itu mengislamkan, sedangkan bangsa kita adalah bangsa yang memiliki kebebasan untuk berpolitik, kebebasan untuk bermasyarakat, serta kebebasan untuk berpikir dan menganut agama, tidak ada paksaan di dalam agama ini, kami tidak akan memaksakan pemikiran kami, proyek-proyek kami dan program-program kami yang bersifat sosial atau pemikiran atau agama kepada siapapun). Sumber: Syabakah Hanin.

Dan di antara contoh-contoh kongkrit bagi hal itu:

Khalid Misy’al berkata: (Ancaman bentuk apapun terhadap ‘Arafat, kami menganggapnya sebagai ancaman bagi Hamas pula). Al Islam Al Yaum (Islam Today) – wakalat: 15/2/1425 H…5/4/2004 M.

Hamas mengucapkan bela sungkawa atas kematian sang panglima dan simbol besar perjuangan, Presiden Yaser Arafat.

Dengan kesedihan dan keperihatinan yang mendalam Hamas menyampaikan kabar duka cita kepada bangsa kami rakyat Palestina dan seluruh umat kami bangsa arab dan umat Islam prihal meninggalnya sang panglima dan sang simbol besar perjuangan

Presiden Yaser ‘Arafat

Pemimpin Pemerintah Nasional Palestina

Dan Organisasi Pembebasan Palestina

Yang telah meninggal di pagi hari Kamis 11/11/2004 H di usia 75 tahun, yang mayoritasnya beliau habiskan di dalam mengabdi kepada permasalahan Palestina dan berjuang karenanya serta membelanya di berbagai forum regional maupun internasional, dan ia mendapatkan berbagai kesulitan, pembaikotan, pengejaran dan kepenatan.

Semoga Allah memberikan kepada Abu ‘Ammar rahmat yang sangat lapang dan menempatkannya di surga yang luas, serta memberikan kepada karib kerabat, keluarga dan teman-temannya di gerakan Fatah dan Organisasi Pembebasan Palestina serta bangsa Palestina kesabaran yang baik dan penghiburan yang lembut.

…………….innaa lillaahi wa innaa ilaihi raaji’uun

Kamis 28 Ramadlan 1425 H

Yang bertepatan dengan 11 Tasyrin Ats Tsaniy (Nopember) 2004 M

Syaikh Hasan Al Wardayaan, pemeran Hamas di Baitellehem, yang penyebutan namanya terdapat di dalam penjelasan yang disusupkan, bahwa harakahnya memiliki hubungan istimewa dan bersejarah dengan saudara-saudara umat Kristiani di kota Baitellehem.

Syaikh Al Wardayan menguatkan: “Bahwa hubungan istimewa antara Hamas dengan umat Kristiani adalah sangat jelas dan menonjol di hadapan publik, di mana kita ikut serta dengan ikhwan Kristiani di dalam program-program dan kegiatan-kegiatan mereka, dan mereka pun ikut serta dengan kami di dalam kegiatan-kegiatan kami juga, tidak hanya itu saja, bahkan di antara kami dengan mereka ada hubungan-hubungan bersama dalam rangka melayani kota Baitellehem dan secara khusus di masa-masa pemilu, di mana para anggota dan simpatisan Hamas memilih para calon yang beragama kristen agar mereka menjadi kepala daerah, dan begitu juga umat Kristiani memilih para calon dari Hamas dalam rangka tujuan yang sama, dan kedua pihak pun berhasil mencapai tampuk kepala daerah dengan penuh ketenangan, persaudaraan, ketentraman dan kenyamanan.”

Syaikh Al Wardayan mengisyaratkan bahwa Al Bayan dan orang yang berdiri di belakangnya berupaya keras untuk memecah belah persatuan nasional dan kemanusiaan yang dinikmati oleh kaum muslimin dan umat kristiani di Baitellehem sepanjang sejarah… Maka sesungguhnya saudara-saudara kami umat kristiani di Baitellehem adalah memiliki hak-hak kependudukan yang mulia, kewajiban mereka sama dengan kewajiban kami dan hak mereka sama dengan hak kami, karena mereka telah mempersembahkan para syuhada dan orang-orang yang luka sebagaimana kamipun demikian,…..

Khalid Misy’al menegaskan kepada Guardian Inggris bahwa persengketaan dengan Israel itu bukan persengketaan agama akan tetapi persengketaan politik.

Utusan Hamas menyelesaikan kunjungan pendek ke Libiya, di sela-selanya mereka bertemu dengan Qadzafiy di tendanya dan mengunjungi rumahnya yang ambruk 25/3/2006 M.

Misy’al berkata: “Kami mendapatkan kesejukan, menyenangkan kami bahwa umat ini berdiri di samping rakyat Palestina”.

London, Ketua DPP Hamas Khalid Misy’al dan rombongan yang menyertainya di sore Kamis menyelesaikan kunjungan pendek ke Libiya yang di sela-selanya mereka bertemu dengan Pemimpin Libiya Kolonel Mu’ammar Qadzafiy….

Dan sampailah rombongan di fajar hari Kamis ke Libiya, dan ia terdiri dari Ketua DPP Hamas Khalid Misy’al, wakilnya Doktor Musa Abu Marzuq, juga anggota DPP ‘Izzat Ar Rusyq, serta masing-masing dari Munir Sa’id dan Muhammad Nashr, di mana keduanya adalah anggota di dalam kepemimpinan politik harakah Hamas.

Misy’al mengatakan: “Kami merasa mulia dengan bisa bertemu dengan saudara panglima Mu’ammar Qadzafi, dan kami bermusyawarah dengannya tentang permasalahan Palestina”.

Berita Koran: Delegasi dari harakah Hamas menyampaikan bela sungkawa atas kematian amir negara Kuwait:

Al Akh Al Mujahid Khalid Misy’al pemimpin DPP Hamas bersama rombongan delegasi Hamas melakukan kunjungan ke negara Kuwait dan menyampaikan kewajiban bela sungkawa atas kematian amirnya al maghfur lahu (yang diampuni dosa-dosanya) dengan izin Allah yaitu Syaikh Jabir Al Ahmad Al Shabah, di mana bela sungkawa itu disampaikan kepada amir negara Kuwait yang mulia Syaikh Sa’ad Al Abdillah Al Shabah dan perdana menteri Syaikh Shabah Al Ahmad Al Shabah di samping sejumlah para pejabat pemerintahan Kuwait: “Sesungguhnya kami di harakah Hamas ikut serta dengan saudara-saudara kami di Kuwait berbela sungkawa atas musibah yang menyakitkan ini, untuk mengenang apa yang dipersembahkan oleh yang mulia amir Jabir Al Ahmad Al Shabah rahimahullah berupa uluran tangan yang tulus serta sikap-sikap yang agung di dalam melayani permasalahan bangsa Arab dan umat Islam, dan terutama masalah Palestina, serta dukungannya kepada hak-hak bangsa Palestina, sokongannya dan perjuangannya. Dan sesungguhnya kami di harakah Hamas di saat menilai bahwa musibah karena kehilangan beliau adalah musibah juga bagi bangsa Palestina, agar kami memohon kepada Allah supaya melimpahkan rahmat-Nya yang luas kepada mendiang yang mulia, menempatkannya di surga yang lapang serta memberikan karunia kesabaran dan hiburan kepada pimpinan Kuwait dan bangsanya…”.

Innaa lillaahi wa innaa ilaihi raaji’uun.

Kantor Berita

Kamis 19 Dzul Hijjah 1426 H

Yang bertepatan dengan 19 Kanun Tsani (Januari) 2006 M.


Untitled Document

Kami dan Hamas Tidak Seaqidah... Merekalah Yang Mengumumkan Hal Itu

RENUNGAN KELIMA

HAMAS BERUPAYA UNTUK MEREALISASIKAN PERSATUAN NASIONAL (TAUHID KAUM NASIONALIS BUKAN TAUHID PARA RASUL)

Hamas berkata di dalam penjelasannya dalam peringatan kesyahidan Fathi Asy Syaqaqiy: “Sesungguhnya persatuan nasional adalah tujuan kita, sebagaimana berkumpul di sekitar permasalahan kita dan penyelesaian persengketaan kita adalah dengan dialog dan hujjah yang meyakinkan…” {Syabakah Filisthin Al Yaum Al Ikhbariyyah}

Ketua dewan legislatif Palestina ‘Aziz Ad Duwaik yang telah dibebaskan oleh Israel dari penjara Hadariem dekat kota Tholkrem sebelah utara Tepi Barat hari Selasa yang lalu berkata: “Sesungguhnya di benaknya ada banyak permasalahan yang penting, yang terdepan darinya adalah pengembalian peranan Parlemen Palestina dalam rangka masalah yang pokok, yaitu mendorong arah persatuan nasional”.

Gaza (Madaar Lil Akhbaar), Kantor perdana menteri Palestina di Gaza mengungkapkan di dalam siaran Pers kebersikukuhan perdana menteri untuk menolak penyodoran pemerintahan (yang baru) ini kepada dewan legislatif pemilik kewenangan di dalam memberikan keabsahan yang semestinya bagi pemerintahan Palestina mana saja untuk menjalankan kegiatannya, seraya menegaskan bahwa pemerintahan persatuan nasional akan menjalankan tugasnya sesuai ketentuan perundang-undangan yang berlaku. (Syabakah Al Akhbaar Al Filisthiniyyah Madaar).

Harakah Fatah dan Hamas di Dhuhur hari Ahad yang bertepatan dengan tanggal 23/3/2008 M telah menandatangani kesepakatan yang disponsori Yaman untuk perdamaian nasional Palestina, yang dinaungi oleh Presiden Yaman Ali Abdullah Shaleh. Kesepakatan Shan’a yang ditandatangani oleh dua harakah dengan sponsor Presiden Yaman ini menegaskan terhadap pentingnya persatuan nasional Palestina, baik tanah air, rakyat maupun pemerintahan, sebagaimana ia menegaskan untuk dimulainya kembali dialog antara dua harakah ini tentang pentingnya pengembalian kondisi kepada keadaan yang lalu sebelum pembersihan wilayah Gaza termasuk pemerintahan persatuan nasional. (Filisthin Al Aan).

Seputar pertemuan Hamas dengan Abu Mazin (Mahmud ‘Abbas):

Telah dilakukan upaya perbincangan antara delegasi Hamas yang dipimpin oleh saudara Khalid Misy’al ketua DPP harakah Hamas dengan delegasi Pemerintahan Palestina yang dipimpin oleh tuan Mahmud ‘Abbas. Dan itu dilangsungkan di sela-sela acara makan malam yang diadakan oleh harakah Hamas untuk menghormati Presiden Mahmud ‘Abbas dan rombongan yang menyertainya di sore hari Kamis 7 Tamuz (Juli)

Dan di sela-sela pertemuan tersebut Hamas menagaskan akan pentingnya mengokohkan persatuan nasional Palestina.

Al Maktab Al I’lamiy

Jum’at 2 Jumada Al Akhirah 1426 H

Yang bertepatan dengan 8 Tamuz (Juli) 2005 M

(Penjelasan yang muncul berasal dari Brigade Al Qassam di masa pemilu, yang telah lalu sebagiannya:

Menjaga pemilu adalah kewajiban nasional…

Setelah terjadinya kesepakatan Palestina yang alot ini serta keinginan bangsa untuk mengadakan pemilu legislatif di waktunya yang sudah ditentukan…

Kami menganggap bahwa siapa saja atau pihak mana saja yang berupaya melakukan pengrusakan atau sikap aniaya terhadap markaz-markaz… dan atas dasarnya maka sesungguhnya kami akan memperlakukannya sebagai pengkhianat yang diupah dan sebagai orang yang keluar dari barisan nasional.

Wahai anak-anak bangsa kami yang sedang ribath:

Kami saat mengajak kalian dengan berbagai kelompok kalian dan arah pemahaman organisasi kalian kepada keikutsertaan yang lebih luas di dalam pesta demokrasi ini…, maka sesungguhnya kami mengingatkan kalian semuanya agar berpegang teguh kepada persatuan nasional dan tidak menyeretnya ke dalam batas kampanye pemilu…

Hendaklah persatuan nasional ini tetap terjamin untuk keberlangsungan bangsa kita.

Saudara-saudara kalian, mujahidin kalian serta kawan-kawan kalian) selesai.

Dan di dalam contoh-contoh yang kami utarakan ini terdapat kecukupan supaya setiap orang mengetahui bahwa manhaj gerakan salafi jihadi yang mana Al Qaidah termasuk di dalamnya adalah secara meyakinkan bukanlah manhaj Hamas.

Namun demikian saya belum merasa tentram untuk menutup pembicaraan ini kecuali dengan ucapan yang tegas milik mereka (Hamas) yang dengannya saya memberikan penerangan kepada ikhwan saya yang masih cenderung kepada Hamas dan mereka masih menduga-duga padanya apa yang mereka inginkan; bahwa Hamas sendirilah yang telah membedakan dirinya sendiri dari kita dengan pernyataan yang sangat jelas, dan mereka tidak meridlai manhaj kita sebagai manhajnya.

Maka apakah belum tiba saatnya bagi kita untuk melakukan seperti apa yang mereka lakukan tanpa keraguan dan tanpa keberatan?

Ini adalah watsiqah (dokumen) yang saya dapatkan telah dicetak sebagai buletin yang termasuk terbitan Hamas (Dinas Keamanan Umum – Daairah Ta’bia’h Wa Tau’iyah) di bawah judul “Nasehat-Nasehat Di Atas Jalan Keamanan Pemikiran Dan Pergerakan) Perbedaan-Perbedaan Antara Hamas Dengan Al Qaidah” dan tulisan itu adalah sangat berpihak kepada Hamas sebagaimana hal itu sangat nampak dari bahasanya, dan tulisan ini di awal isinya ditujukan kepada Al Ikhwan Al Muslimin, Tentara Hamas dan Elemen-Elemen Kepengurusannya.[1]

Dan inilah cuplikan-cuplikan ringkas darinya:

“Orang yang memandang garis jihadi kedua belah pihak –yaitu Al Qaidah dan Hamas– adalah bisa merabak tanpa membutuhkan energi perbedaan-perbedaan yang besar yang berwujud pada Dasar-Dasar Pijakan, tabi’at pergerakan, lahan perseteruan, geografinya dan sosok-sosok musuhnya…dst

Kemudian mereka menuturkan di antara titik-titik perbedaan yang paling menonjol:

  • Harakah Hamas sesuai pasal kedua dari Piagamnya adalah (sayap dari sekian sayap Al Ikhwan Al Muslimin di Palestina), dan organisasi Al Ikhwan Al Muslimin itu adalah organisasi internasional, di mana ia adalah harakah islamiyyah terbesar di zaman modern ini, dan ia adalah organisasi yang sudah lama yang memiliki sejarah jihad!

Adapun organisasi Al Qaidah maka ia tidak memiliki kaitan dengan aliran-aliran pemikiran manapun yang ada di lapangan di zaman modern, di mana ia adalah organisasi yang baru muncul setelah kekalahan Uni Seviet oleh para mujahidin di Afghanistan, serta ia menganut pemikiran madrasah yang baru terbentuk yang dinamakan “Madrasah Al Fikri As Salafi Al Jihadi”

  • Harakah Hamas mengimani pentingnya keikutsertaan politik dan perubahan lewat jalan ikut serta langsung di dalam bingkai Negara dan lembaga-lembaganya dengan jalan pencalonan diri, pemilu, masuk ke dalam dewan perwakilan dan pemerintahan sesuai dengan koridor syar’iy dan tinjauan mashlahat.

Adapun tandhim Al Qaidah, maka ia itu menganut pemahaman fiqh yang mengharamkan masuk dewan perwakilan dan menyebutnya sebagai kekafiran, dan ia tidak membolehkan masuk ke dalam pemerintahan dan pembentukannya seraya mensifatinya sebagai salah satu gambaran demokrasi yang dinilai oleh Al Qaidah sebagai bingkai kekafiran yang tidak boleh berinteraksi dengannya.

  • Harakah Hamas mengimani geografi permusuhan dengan musuh zionis, di mana ia itu menolak untuk mengeluarkan pertikaian di luar wilayah Palestina karena beberapa faktor (taktik, organisasi, realita dan militer).

Adapun organisasi Al Qaidah, maka ia itu memiliki banyak front terbuka di dalam negara-negara arab dan barat, dan ia tidak beriman terhadap pembatasan peperangan dengan geografi.

  • Hamas tidak menganut manhaj takfiriy!! di dalam manhaj fikrahnya, dan ia tidak menjerumuskan dirinya di dalam masalah-masalah pengkafiran para penguasa arab dan Islam atau pemerintahan, dan ia berupaya untuk membangun hubungan-hubungan positif dengan seluruh negara di atas dasar penghormatan saling timbal balik di atas dasar prinsip-prinsip keadilan dan kebenaran.

Sedangkan Al Qaidah, maka ia itu adalah menganut manhaj pengkafiran sistem-sistem pemerintahan dan pemerintahan-pemerintahan yang ada, sehingga ia tidak memandang perlu adanya hubungan-hubungan positif dengan pemerintahan-pemerintahan yang ada karena pertimbangan-pertimbangan yang dinilai oleh Al Qaidah sebagai suatu yang syar’i lagi sesuai realita menurut sisi pandangnya.

  • Hamas menolak prinsip penggunaan kekerasan di tengah masyarakat arab dan Islam untuk merubah sistem pemerintahan, dan ia memandang haramnya menumpahkan darah orang muslim di bawah alasan apapun kecuali dengan hak Allah, oleh sebab itu Hamas mengimani prinsip perubahan pemerintahan dengan cara damai.

Adapun tandhim Al Qaidah, maka ia menganut paham yang membolehkan baginya untuk menggunakan kekerasan dan pembunuhan terhadap pemerintahan dan orang-orang yang berkecimpung di dalamnya!! dengan alasan bahwa ia adalah pemerintahan yang kafir, dan Al Qaidah mengimani prinsip perubahan lewat jalur kekerasan dan mengambil fiqh Tatarrus dan bahwa yang terbunuh dari kalangan sipil tanpa sengaja akan dibangkitkan di atas dasar niatnya. -Di mana Al Qaidah sesungguhnya tidak mengkafirkan masyarakat arab dan Islam serta tidak memfatwakan kebolehan membunuhnya secara sengaja-.

  • Al Qaidah tidak membedakan antara pemerintah yang berkuasa sebagai pengatur pemerintahan dengan masyarakatnya, di mana Al Qaidah memandang bahwa tidak ada perbedaan atau tidak ada pemisahan antara masyarakat Amerika umpamanya dengan pemerintah Amerika atau antara masyarakat Inggris umpamanya dengan pemerintah Inggris, oleh sebab itu membunuh mereka (pemerintah) tidak ada bedanya dengan membunuh mereka (masyarakat).

Sedangkan Hamas adalah membedakan di dalam memandang musuh-musuhnya antara sosok-sosok pemerintahan yang sedang berkuasa dengan masyarakatnya…

  • Hamas mengimani timbangan kekuatan realita di dalam mengatur perhelatannya dengan si penjajah, dan di dalam hal itu ia menggunakan segala kesempatan-kesempatan yang diberikan demi menjaga eksistensinya dan keterbatasan peralatan dan persenjataannya di waktu dan tempat yang tepat, dan atas dasar itu ia meletakkan langkah-langkah perjalanannya, sehingga ia memandang tidak apa-apa melakukan koalisi saling mendukung di sana sini dalam rangka merealisasikan adanya keseimbangan dengan musuh yang menjajah (Musuh bagi musuhku adalah temanku).

Adapun tandhim Al Qaidah, maka ia tidak memandang di dalam perbedaan kekuatan dengan musuh sebagai suatu tanda yang penting dipertimbangkan di dalam perhitungan penyerangan dan mundur, karena ia berpatokan seolah total kepada faktor keimanan terhadap kemenangan, sehingga menurut Al Qaidah tidak apalah di sini membuka beberapa front secara sekaligus dengan berangkat dari beberapa kaidah dan penafsiran, dan ia tidak memandang dlarurat yang mendesak atau suatu faidah dari menggunakan kaidah -Musuh bagi musuhku adalah temanku-.

Ini adalah cuplikan dari ucapan orang-orang Hamas, di mana mereka membedakan manhaj mereka secara terang-terangan dan dengan secara tegas dari manhaj Al Qaidah; maka apa belum saatnya bagi ikhwan kami untuk tidak sungkan-sungkan dari melakukan hal itu juga?! Dalam rangka membela para ikhwan mujahidin muwahhidin yang diusir, disiksa dan dipenjara!!dengan tuduhan bahwa mereka itu Al Qaidah!!di Gaza hari ini…

Adapun Dokumen Kedua:

Maka ia adalah cuplikan dari perkataan Yunus Al Asthul dan ia itu disebut-sebut sebagai mufti Hamas di dalam wawancaranya dengan koran harian Palestina yang menjadi corong Hamas di Gaza, dan dia itu adalah salah satu rujukan fatwa di Hamas dan salah satu wakilnya di dewan legislatif; yang berisi ucapan yang ngawur dan tuduhan dusta yang kebohongannya bisa diketahui oleh orang yang jauh maupun dekat:

Di antara yang dikatakan oleh Al Asthul ini adalah: “Bahwa organisasi Al Qaidah terlalu memperluas diri di dalam mengeluarkan fatwa-fatwa pembunuhan dan pengkafiran!! Sehingga dia itu dengan sikapnya itu adalah lebih mendekati kepada fikrah salafiyyah atau fikrah Takfier wal Hijrah!! berbeda halnya dengan harakah Hamas yang menganut manhaj pertengahan dan moderat”.

Al Asthul mengklaim bahwa Al Qaidah itu berangkat dari pengkafiran masyarakat!! Sedangkan Hamas adalah berangkat dari sikap menganggap masyarakat itu adalah masyarakat muslim, dan atas dasar itu maka sesungguhnya elemen-elemen Al Qaidah adalah tidak segan-segan dari mencapai tujuan-tujuannya!! dengan mengenyampingkan pandangan dari pengkajian sarana-sarana yang dipergunakan dan hasil-hasil yang diakibatkan atas hal itu sesuai dengan vonis umum yang mereka munculkan)

Al Asthul mengklaim bahwa di antara perbedaan yang paling mencolok antara Hamas dengan Al Qaidah adalah bahwa Al Qaidah itu mengimani amal jihadiy tanpa bersandar kepada organisasi politik yang bisa memetik buah amal jihadinya, oleh sebab itu ia berjihad dalam rangka membalas dendam dan membunuh saja!! Supaya dengannya ia merobohkan atap tujuan-tujuannya, sedangkan harakah Hamas adalah harakah politik yang memiliki sayap militer yang membelanya dan membela masyarakatnya, dan ia itu menjadikan amal jihadi sebagai buah di dalam kemenangan-kemenangan politik, oleh sebab itu sesungguhnya jihad bukanlah dasarnya namun ia itu adalah perubahan dengan cara damai, kemudian bila perubahan ini berhasil maka itulah yang diharapkan, dan bila ternyata tidak berhasil, maka sesungguhnya penggunaan kekuatan adalah suatu kemestian di dalam kondisi yang sebaliknya.

Al Asthul berkata: “Saya tidak mengetahui bagaimana keputusan itu dibuat dengan cermat di dalam tandhim Al Qaidah!! Adapun di dalam pergerakan Hamas, maka keputusan itu adalah syura yang berjama’ah, dengan arti bahwa pihak-pihak elit politik terbesar ikut serta di dalamnya dengan elemen terkecil harakah. Dan permasalahan-permasalahan yang kecil adalah cukup di dalamnya dewan-dewan yang cakupannya sempit membuat keputusan di dalamnya, seperti pimpinan politik pusat dan majlis syura yang umum atau terkadang majelis syura yang mini sesuai tuntutan kondisi-kondisi keamanan”. selesai.

Jadi mereka itu sudah memisahkan manhaj mereka sendiri dengan penuh kejelasan dan mereka berlepas diri dari manhaj Al Qaidah dan gerakan salafiy jihadiy secara umum serta menyerangnya dengan penuh kebusukan dan kebohongan.

Bila ada yang mengatakan: Apa faidah hal ini sekarang? Maka kami katakan: Ia memiliki banyak faidah bila ikhwan kita yang di dalam bersabar dan tabah serta mampu menghindari benturan dengan Hamas…

Dan di antara yang paling penting dan paling nampak adalah: Pengokohan panji tauhid, membelanya, menampakkannya serta membedakannya dari panji yang menyimpang dan yang kotor (Supaya Allah memisahkan (golongan) yang buruk dari yang baik).

Maka hal yang wajib atas ikhwan kita di setiap tempat adalah melakukan hal itu di dalam ucapan mereka yang didengar dan yang dibaca, dan mereka berpaling dari Hamas yang telah berpaling dari mereka dan dari manhaj dan jihad mereka, dan supaya mereka melupakan urusan Hamas ini serta menutup lembarannya..

Dan hendaklah mereka terang-terangan dan tegas-tegasan mendukung para mujahidin yang meninggikan panji tauhid dalam keadaan putih, bersih lagi istimewa; dan hendaklah mereka mengajak para pemuda untuk berkumpul di sekelilingnya dan membelanya..

Inilah di antara perbuatan terbesar yang bisa mereka lakukan di dalam fase ini demi membela panji tauhid, Baitul Maqdis dan Palestina.

“Yaitu agar orang yang binasa itu binasanya dengan keterangan yang nyata dan agar orang yang hidup itu hidupnya dengan keterangan yang nyata (pula). Sesungguhnya Allah Maha mendengar lagi Maha mengetahui” (Al Anfal: 42).

Ditulis Oleh Abu Muhammad Al Maqdisiy

Awal Rajab 1430 Dari Hijrah Rasulullah Shallallahu ‘Alaihi Wa Sallam

[1] Dan ia telah disebarkan di internet dengan judul (Hamas dan Al Qaidah….perbedaan-perbedaan yang paling besar di dalam pemikiran dan strategi) milik Jihad As Sa’diy, akan tetapi tanpa pendahuluan yang disebutkan di awalnya pernyataan kepada Al Ikhwan Al Muslimin dan tentara Hamas; saya tidak mengetahui siapa yang menukilnya dari yang lainnya di antara mereka!!


Untitled Document

BANTAHAN TERHADAP SYUBHAT AL ALBANIY (BAGIAN PERTAMA)

Telah kami lihat di antara pengaruh dari metode syaikh ini, banyak pemuda-pemuda yang mengikuti syaikh dan metode beliau, melihat para penguasa sekuler yang merubah syariat Allah sebagai ulil amri (penguasa) yang wajib kita dengar dan kita taati dan bahwa keluar dari ketaatan kepada mereka layaknya keluar dari penguasa-penguasa umat Islam masa awal dahulu. Sebaliknya, kami melihat mereka melihat saudara-saudara mereka yang memusuhi penguasa tadi layaknya Khawarij ahli bid’ah, tidak layak disikapi selain dengan celaan dan cercaan, bahkan barangkali sebagian berpendapat lebih jauh lagi dengan meminta penguasa memusuhi mereka dan lain sebagainya.بسم الله الرحمن الرحيم

Segala puji bagi Allah. Kami memuji-Nya, meminta pertolongan-Nya, meminta ampunan-Nya dan berlindung kepada-Nya dari kejahatan diri kami dan keburukan perbuatan kami. Barang siapa diberi petunjuk oleh Allah, maka tak seorang pun mampu menyesatkannya dan barang siapa disesatkan oleh Allah, maka tak seorang pun mampu memberinya petunjuk. Saya bersaksi sesungguhnya tidak ada Ilah yang berhak diibadahi selain Allah, tidak ada sekutu bagi-Nya. Dan saya bersaksi sesungguhnya Muhammad adalah utusan Allah, semoga shalawat dan salam senantiasa tercurahkan kepada beliau dan para shahabat.

Wa Ba’du…

Sesungguhnya Syaikh Muhammad Nashirudin Al Albani adalah salah seorang ulama kontemporer. Tak seorangpun mengingkari keutamaan beliau selain orang yang mendustakan atau arogan. Syaikh hafidzahullah telah mengabdikan dirinya untuk mendalami hadits Rasulullah dan bekerja keras untuk menyebarkan sunah, memberantas bid’ah serta menyebarkan ilmu salaf di tengah umat. Kami berdoa semoga Allah membalas semua jasa beliau dengan sebaik-baik balasan.

Namun Allah enggan untuk menjadikan seorang manusia selain para rasul-Nya sebagai seorang yang maksum. Syaikh adalah manusia juga, beliau kadang benar dan kadang salah. Orang yang mengikuti tulisan-tulisan dan kaset-kaset syaikh tentu akan menemukan ada juga kesalahan atau ketergelinciran di dalamnya.

Kami, Alhamdulillah, bukanlah orang-orang yang mencari-cari ketergelinciran orang, membesar-besarkannya dan banyak menyebut-nyebutnya. Karena itu, bukan termasuk kebiasaan kami mencari ketergelinciran-ketergelinciran tersebut. Tetapi bila kami mendapati ketergelinciran dalam pelajaran atau pembahasan kami, kami berpaling dari kesalahan yang kami dapatkan dan kami beramal dengan yang benar. Barangkali kami mengingatkan kesalahan tersebut dalam sebagian majlis kami dengan bahasa yang baik dan metode yang santun, bukan meributkan dan menyebar luaskannya.

Dalam beberapa waktu belakangan ini, saya mendengar sebuah kaset syaikh Hafidzahullah. Saya melihat menjadi kewajiban dari ilmu kami untuk segera mendiskusikan sebagian isi kaset beliau dengan diskusi yang tenang, di mana Allah mengetahui bahwa saya tidak mempunyai maksud selain menerangkan dan mencari kebenaran.

Kaset yang dimaksud berjudul “Min Manhajil Khawarij“ (Manhaj Khawarij). Kaset ini telah direkam pada tanggal 29 Jumadil Akhirah 1416 H bertepatan dengan tanggal 23 Oktober 1995 M, dengan nomor 1/830 dari nomor berseri “Silsilatu Al Huda wa An Nuur” sebagaimana disebutkan dalam kata pengantarnya. Dalam kaset ini, syaikh membahas peristiwa yang terjadi di Mesir dan Aljazair dan menolak sikap keluar dari ketaatan kepada para pemimpin kaum muslimin hari ini, dan beliau memberi fatwa dalam beberapa masalah yang berkaitan dengan hal ini.

Saudara pembaca yang budiman, tulisan yang ada di hadapan anda ini memuat dua persoalan, barangkali keduanya adalah persoalan terpenting yang disebutkan syaikh dalam kasetnya.

Persoalan pertama adalah masalah keluar (melawan) penguasa kafir. Syaikh berpendapat tidak boleh melawan penguasa hari ini sekalipun mereka jelas-jelas telah kafir.

Persoalan kedua adalah persoalan yang berkaitan dengan mengkafirkan penguasa yang membuat dan menetapkan undang-undang positif untuk rakyat tanpa berlandaskan kepada (hukum) Allah dan penguasa yang mewajibkan rakyat untuk berhukum kepada undang-undang positif. Syaikh berpendapat penguasa seperti ini tepat untuk dikenai apa yang dikatakan oleh Ibnu Abbas, ”Kufrun duna kufrin“ (kekafiran yang tidak mengeluarkan dari Islam).

Dalam tulisan ini pembaca akan menemukan diskusi ilmiah terhadap dua persoalan ini dan penjelasan tentang pendapat yang benar dalam kedua masalah ini. Kemudian saya lampirkan juga beberapa halaman lain seputar tema–tema lain yang terpisah-pisah namun masih ada kaitannya dengan dua permasalahan di atas.

Sebenarnya hal yang mendorong saya untuk menulis tulisan ini adalah bahwa saya mendapati perbincangan seputar permasalahan-permasalahan ini menjadi ciri umum dari pembicaraan dan majlis syaikh. Sekiranya persoalannya sekedar sekali majlis saja di mana syaikh mengutarakan pendapatnya, tentulah persoalannya remeh. Namun kami mendapati syaikh selama bertahun-tahun telah berbicara seputar dua permasalahan di atas dengan menuduh orang-orang yang tidak sependapat dengan beliau sebagai orang-orang bodoh dan tergesa-gesa, dengan memakai ungkapan-ungkapan pedas dan kasar. Sebaliknya kami tidak mendapati ungkapan yang pedas dan kasar ini beliau tujukan kepada pihak yang lain, yaitu para penguasa sekuler yang merupakan faktor terbesar terjadinya bencana dalam diri umat ini dengan kejahatan mereka menjauhkan umat ini dari kitab Rabbnya dan sunah Nabinya Shallalahu ‘alaihi Wa Salam, dan kejahatan mereka memaksa umat ini untuk berjalan sesuai keinginan Barat yang kafir dan ridha dengan program-program Yahudi dan Nasrani.

Telah kami lihat di antara pengaruh dari metode syaikh ini, banyak pemuda-pemuda yang mengikuti syaikh dan metode beliau, melihat para penguasa sekuler yang merubah syariat Allah sebagai ulil amri (penguasa) yang wajib kita dengar dan kita taati dan bahwa keluar dari ketaatan kepada mereka layaknya keluar dari penguasa-penguasa umat Islam masa awal dahulu. Sebaliknya, kami melihat mereka melihat saudara-saudara mereka yang memusuhi penguasa tadi layaknya Khawarij ahli bid’ah, tidak layak disikapi selain dengan celaan dan cercaan, bahkan barangkali sebagian berpendapat lebih jauh lagi dengan meminta penguasa memusuhi mereka dan lain sebagainya.

Berangkat dari sini, saya memberanikan diri untuk menulis lembaran-lembaran ini meskipun harus melewati kesulitan yang berat, karena saya tak pernah sekalipun menginginkan mengambil sikap membantah atau menentang syaikh Nashirudin, namun kebenaran yang diajarkan oleh Dien kami menyatakan kebenaran lebih kami cintai melebihi para ulama dan masayikh kami serta seluruh umat manusia.

Dalam kesempatan ini saya ingin menerangkan bahwa ketika kami berbeda pendapat dengan syaikh dalam sebagian persoalan ilmiah, kami berlepas diri kepada Allah Ta’ala dari orang-orang yang memusuhi syaikh dan membenci beliau disebabkan beliau berpegang teguh dengan As Sunah dan membela aqidah yang benar. Kami memohon kepada Allah semoga perbedaan kami dengan beliau tetap berada dalam koridor ahlussunnah wal jama’ah, ahlul haq wal ‘adl, mereka adalah orang-orang yang berjalan di atas jalan Rasulullah dan para shahabatnya. Semoga Allah tidak menjadikan dalam hati kami kebencian kepada orang-orang mukmin. Sesungguhnya Allah Maha Penyayang. Dan sebagai penutup dari pembicaraan kami, “Segala puji bagi Allah Rabb semesta alam.”

Abu Isra’ Al Asyuthi
Sabtu Sore, 11 Sya’ban 1417 H/21 Desember 1996 M

PASAL I:
MASALAH KELUAR DARI PENGUASA KAFIR

Ini adalah masalah pertama yang ingin kami bicarakan. Dalam awal kaset yang tersebut di atas, syaikh ditanya tentang peristiwa yang terjadi di Aljazair dan pandangan syariat dalam masalah tersebut. Beliau menjawab pertanyaan ini dengan pertama kali menyebutkan perkataan ulama, ”Maa buniya ‘ala Fasidin fahuwa faasidun“ (apa yang dibangun di atas landasan yang rusak maka hasilnya tetap rusak). Beliau membuat contoh; sholat tanpa thaharah, maka ini bukan sholat (yang sah).

Kemudian beliau berkata: “Kami selalu dan selamanya menyebutkan bahwa keluar terhadap para penguasa walaupun mereka telah pasti kekufurannya, keluar dari mereka hukumnya sama sekali (mutlak) tidak disyariatkan. Dikarenakan kalaupun keluar ini merupakan suatu keharusan, ia harus berlandaskan syariat sebagaimana sholat yang kami sebutkan tadi ; harus berlandaskan thaharah, yaitu wudhu’. Kami berdalil dalam masalah seperti ini dengan firman Allah seperti:

لَّقَدْ كَانَ لَكُمْ فِي رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ
“Sungguh telah ada suri tauladan yang baik bagi kalian pada diri Rasulullah.” [QS. Al Ahzab; 21].

Sesungguhnya periode yang dilalui kaum muslimin hari ini dengan berkuasanya para penguasa, taruhlah kekafiran mereka itu telah nyata sebagaimana kekafiran orang-orang musyrik secara sempurna. Taruhlah kita menerima hal ini, kami katakan,” Sesungguhnya kondisi di mana kaum muslimin saat ini hidup dibawah kekuasaan para penguasa—taruhlah kita katakan “para penguasa kafir” meminjam istilah jama’ah takfir secara lafal, bukan secara maknanya, karena dalam masalah ini ada pembahasan rinci yang sudah terkenal— maka kami katakan, ”Sesungguhnya kehidupan kaum muslimin hari ini di bawah kekuasaan para penguasa tadi tidak jauh berbeda dengan kondisi kehidupan Rasulullah dan para shahabat yang disebut oleh para ulama dengan periode Makkah. Beliau telah hidup di bawah kekuasaan para thaghut kafir musyrik yang terang-terangan menolak untuk menerima dakwah dan mengatakan kalimatul haq Laa Ilaaha Illa Allah, bahkan paman beliau sendiri Abu Thalib di akhir hayatnya mengatakan, ”Kalaulah tidak karena takut kaumku akan mencercaku, tentulah aku akan mengucapkannya sehingga engkau tenang”.

Mereka telah jelas-jelas kafir dan menentang dakwah Rasul, namun beliau hidup di bawah kekuasaan dan pemerintahan mereka, beliau tidak berbicara kepada mereka kecuali mengajak mereka untuk beribadah kepada Allah semata tidak ada sekutu baginya. Lalu datanglah periode Madinah, lalu turunlah hukum-hukum syar’i secara terus menerus. Dimulailah perang antara umat Islam dengan kaum musyrikin sebagaimana disebutkan dalam buku-buku sirah nabawiyah.

Adapun pada periode pertama, periode Makkah, sama sekali tidak ada keluar (dari penguasa kafir) sebagaimana banyak dilakukan umat Islam hari ini di negara yang bukan negara Islam. Keluar seperti ini tidak berada diatas petunjuk Rasul yang kita diperintahkan untuk mengambil suri tauladan dari beliau, khususnya lagi dalam ayat di atas:

لَّقَدْ كَانَ لَكُمْ فِي رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ
“Sungguh telah ada suri tauladan yang baik bagi kalian pada diri Rasulullah.” [QS. Al Ahzab ;21].

Selesai perkataan syaikh Nashirudin Al Albani tentang tidak disyariatkannya keluar dari para penguasa sekalipun mereka telah jelas-jelas kafir. Sebagai catatan atas pendapat beliau, dengan prihatin kami katakan, ”Perkataan syaikh ini bertentangan dengan nash-nash syariah baik Al Qur’an, sunah Rasulullah maupun ijma’ salaf umat ini. Penjelasannya sebagai berikut:

1) Perkataan beliau menyelisihi nash-nash syariah:

(a). Karena Allah telah memerintahkan dalam banyak ayat dalam Al Qur’an untuk memerangi orang-orang kafir,

Di antaranya adalah firman Allah Ta’ala:

وَقَاتِلُوهُمْ حَتَّى لاَتَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ للهِ
“Dan perangilah mereka sehingga tidak ada lagi fitnah (kesyirikan dan kekafiran) dan supaya dien semata-mata menjadi milik Allah…” [QS. Al Anfal: 39].

Dan firman-Nya:

فَاقْتُلُوا الْمُشْرِكِيْنَ حَيْثُ وَجَدْتُمُوْهُمْ وَخُذُوْهُمْ
”Maka perangilah orang-orang musyrik di manapun kalian menemukan mereka.” [QS. At Taubah: 5].

Dan firman-Nya:

فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لاَأَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ
”Maka perangilah pemimpin-pemimpin kekafiran karena sesungguhnya mereka tidak ada perjanjian lagi (dengan kalian) supaya mereka mau berhenti.” [Qs. At Taubah: 12].

Jika ayat-ayat ini dan ayat lainnya memerintahkan untuk memerangi orang-orang kafir, sedangkan para penguasa adalah kafir, maka bagaimana keluar dari mereka dan memerangi mereka hukumnya sama sekali tidak disyariatkan sebagaimana syaikh ungkapkan…?!

(b). Lalu di mana posisi syaikh terhadap hadits-hadits yang mensahkan untuk memerangi para penguasa jika mereka telah kafir:

1. Sebagaimana dalam hadits Ubadah bin Shamit, ”Nabi mendakwahi kami, maka kami membaiat beliau. Di antara baiat yang beliau ambil dari kami, adalah kami membaiat beliau untuk mendengar dan ta’at baik dalam keadaan sukarela maupun terpaksa, saat senang maupun susah dan atas penguasa yang mendahulukan kepentingannya atas kami (rakyat) dan janganlah kalian merebut urusan (kepemimpinan) dari orang yang memegangnya kecuali jika kalian melihat kufur yang jelas-jelas, di mana kalian mempunyai dalilnya dari sisi Allah”. [HR. Bukhari 7055-7056, Muslim 170 kitabul Iman hadits ke 22].

2. Hadits Ummu Salamah secara marfu’, ”Akan ada para umara’ yang kalian ketahui lalu kalian ingkari. Maka barang siapa mengetahui maka ia telah berlepas diri, barang siapa mengingkari maka ia telah selamat, akan tetapi (yang tidak selamat adalah) orang yang ridha dan mengikuti. “Mereka bertanya, ”Apakah tidak kami perangi saja mereka itu? ”Beliau menjawab,”Tidak, selama mereka masih sholat”. [Muslim 1853, Abu Daud 4760, Tirmidzi 2665, Ahmad VI/302, 305, 321].

3. Hadits Auf bin Malik, Ditanyakan, ”Ya Rasulullah, bolehkah kami melawan mereka dengan pedang? ”Beliau menjawab, ”Jangan, selama mereka masih menegakkan sholat di antara kalian”. [Muslim 1855, Ahmad VI/24, Darimi II/324].

Bukankah hadits-hadits ini merupakan nash-nash qath’i disyariatkannya keluar dengan pedang dari para penguasa jika mereka kafir dan keluar dari hukum syar’i yang hanif? Bukankah kondisi yang disyariatkan oleh Rasulullah kepada kita untuk keluar dari para penguasa adalah kondisi yang dikatakan oleh syaikh sebagai keluar dari para penguasa sama sekali tidak disyariatkan…?!

Kemudian kami bertanya kepada syaikh, ”Bukankah kafirnya seorang penguasa merupakan sebuah kemungkaran?” Kami tak ragu lagi bahwa jawaban beliau pasti ya, sebuah kemungkaran. Bahkan merupakan kemungkaran terbesar. Kalau memang demikian, maka kami katakan Rasul kita telah memerintahkan kita untuk menghapus kemungkaran. Beliau bersabda:

من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان
“Barang siapa di antara kalian melihat kemungkaran; jika ia sanggup hendaklah ia merubahnya dengan tangannya, kalau tidak sanggup hendaklah ia merubahnya dengan lisannya, kalau masih tetap tidak sanggup maka hendaklah ia merubahnya dengan hatinya dan itulah iman yang paling lemah.” [Muslim 49, Abu Daud 1140, 4340, Tirmidzi 2172, Ibnu Majah 1275, 4013, Nasai VIII/111-112, Ahmad III/54 dari hadits Abu Sa’id al Khudriy].

Kalau demikian halnya, maka kami menuntut berdasar syariat agar kemungkaran penguasa ini yaitu kekufurannya, dihilangkan. Jika kekafirannya tidak bisa ditahan kecuali dengan memerangi dan keluar darinya dengan pedang, maka hal itulah yang wajib dikerjakan. Imam Al Qarafi dalam Al Dzakhirah III/387 ketika membahas sebab-sebab jihad, mengatakan:

“Sebab pertama: dan ini dijadikan patokan dasar wajibnya jihad, yaitu untuk mengilangkan kemungkaran kekafiran. Karena kekafiran merupakan kemungkaran yang paling besar. Barang siapa mengetahui kemungkaran dan mampu untuk menghilangkannya, wajib baginya untuk menghilangkannya.”

2) Perkataan syaikh bertentangan dengan ijma’ ulama dari kalangan salafush sholih dan ulama sesudah mereka.

Di bawah ini saya nukilkan sebagian perkataan mereka yang menunjukkan hal ini:

(a). Al Hafidz dalam Fathul Bari XIII/124 telah menukil perkataan Ibnu Tien, ”Para ulama telah ijma’ (bersepakat) bahwasanya jika khalifah mengajak kepada kekafiran atau bid’ah maka ia dilawan. Para ulama berbeda pendapat kalau khalifah merampas harta, menumpahkan darah dan melanggar kehormatan; apakah dilawan atau tidak?. ”Ibnu Hajar berkata, ”Pernyataan beliau tentang adanya ijma’ ulama mengenai hukum melawan imam jika ia mengajak kepada bid’ah ini tertolak, kecuali jika maksudnya adalah bid’ah yang jelas-jelas membawa kepada kekafiran yang nyata.”

(b). Al Hafidz dalam Fathul Bari XIII/132 juga menyatakan, ”Kesimpulannya seorang khalifah dipecat berdasar ijma’ kalau ia telah kafir. Maka wajib bagi setiap muslim melakukannya. Siapa kuat melaksanakannya maka baginya pahala, siapa yang berkompromi baginya dosa, sedang yang tidak mampu (lemah) wajib hijrah dari bumi tersebut.”

(c). Juga dalam Fathul Bari XIII/11 disebutkan, ”Sebagian ulama menyatakan sejak awal tidak boleh mengangkat seorang fasik sebagai khalifah. Jika ternyata kemudian ia berbuat dzalim setelah sebelumnya memerintah dengan adil, para ulama berbeda pendapat tentang hukum keluar darinya. Pendapat yang benar adalah tidak boleh kecuali jika ia telah kafir, maka wajib keluar darinya.”

(d). Imam Nawawi menukil dalam Syarhu Shahih Muslim XII/229 dari qodhi Iyadh, ”Jika terjadi kekafiran atau merubah syariat atau bid’ah, ia telah keluar dari kedudukannya sebagai penguasa maka gugurlah kewajiban taat kepadanya dan wajib atas umat Islam untuk melawan dan menjatuhkannya serta mengangkat imam yang adil kalau hal itu memungkinkan. Jika tidak mampu melaksanakannya kecuali sekelompok orang maka wajib atas kelompok tersebut melawan dan menjatuhkan imam tersebut. Adapun imam yang mubtadi’ (berbuat bid’ah) tidak wajib menjatuhkannya kecuali jika mereka memperkirakan mampu melakukan hal itu…”

(e). Imam Ibnu Katsir setelah menyebutkan Ilyasiq yang ditetapkan oleh Jengish Khan, beliau berkata, ”Undang-undang ini bagi anak keturunannya akhirnya menjadi sebuah perundang-undangan yang diikuti. Mereka mendahulukannya atas berhukum dengan Kitabullah dan Sunnah Rasulullah. Siapa saja di antara mereka melakukan hal ini maka ia telah kafir, wajib diperangi sampai kembali kepada hukum Allah dan Rasul-Nya, sehingga tidak diberlakukan hukum selain hukum Allah dan Rasul-Nya, baik dalam masalah yang sedikit maupun banyak.” [Tafsir Al Qur’anil ‘Adzim II/68].

(f). Imam Asy Syaukani setelah berbicara tentang orang yang berhukum kepada selain syariat Allah, beliau berkata, ”Jihad melawan mereka itu wajib dan memerangi mereka itu sebuah keharusan sampai mereka menerima hukum-hukum Islam, tunduk kepadanya dan menghukumi di antara mereka dengan syariah muthaharah dan keluar dari seluruh thaghut-thaghut syaitaniyah yang mereka ikuti.” [Ad Dawa-ul ‘Ajil Fi Daf’il ‘Aduwwi al Shoil hal. 25].

(g). Imam Ibnu Abdil Barr dalam Al Kafi (I/463) mengatakan, ”Al Umari al ‘abid —yaitu Abdullah bin Abdul Aziz bin Abdullah bin Abdullah bin Umar bin Khathab— bertanya kepada imam Malik bin Anas, ”Wahai Abu Abdillah, bolehkah kita tidak terlibat dalam memerangi orang yang keluar dari hukum-hukum Allah dan berhukum dengan selain hukum-Nya?” Imam Malik menjawab, ”Urusan ini tergantung kepada jumlah banyak atau sedikit. ”Imam Abu Umar Ibnu Abdil Barr berkata, ”Jawaban Imam Malik ini sekalipun berkenaan dengan jihad melawan orang-orang non musyrik, namun juga mencakup orang-orang musyrik dan mencakup amar makruf nahi mungkar. Seakan-akan beliau berkata siapa mengetahui bahwa jika ia melawan musuh, musuh akan membunuhnya sedang ia tidak menimpakan kehinaan sedikitpun pada diri musuh, maka ia boleh meninggalkan memerangi mereka dan bergabung dengan sekelompok kaum muslimin yang lain…”.

Pernyataan-pernyataan lugas dari para ulama yang menyatakan adanya ijma’ keluar dari ketaatan kepada penguasa jika ia telah kafir ini menjelaskan kesalahan pendapat syaikh Al Albani yang menyatakan tidak disyariatkannya keluar dari penguasa yang kafir.

Sebagaimana orang yang memperhatikan soal yang diajukan kepada Imam Malik mendapati bahwa si penanya tidak menanyakan bolehnya memerangi orang yang berhukum dengan selain hukum Allah, akan tetapi bertanya tentang bolehnya tidak terlibat dalam memerangi mereka. Jika kita telah mengetahui bahwa penanya adalah Abdullah bin Abdul Azizi Al Umari, seorang ulama yang zuhud, tsiqah, seorang yang menegakkan amar makruf nahi mungkar, sebagaimana disebutkan dalam Tahdzibu Tahdzib III/196-197. Saya katakan kalau kita telah mengetahui hal ini, kita akan memahami jawaban karena memang bentuk soalnya seperti ini. Al Umari al ‘abid telah memahami betul bahwa memerangi orang yang tidak berhukum dengan hukum Allah adalah disyariatkan bahkan wajib. Tapi ia menanyakan apakah ada rukhshah (keringanan) yang membolehkan tidak memerangi mereka, ternyata jawaban Imam Malik jeli juga, beliau mengembalikan masalah ini kepada banyak dan sedikitnya jumlah, artinya kepada kemampuan. Maksudnya, siapa mempunyai kemampuan maka ia harus memerangi mereka, sedang yang tidak mempunyai kemampuan tidak mengapa jika ia tidak memerangi mereka.

Dalam penjelasan imam Ibnu Abdil Barr terhadap perkataan imam Malik, imam darul hijrah, juga terkandung sebuah kupasan yang sangat baik yaitu perkataan beliau, ”…maka ia boleh meninggalkan…” Beliau tidak mengatakan , ”… Wajib baginya meninggalkan…” ini menunjukkan bahwa kemampuan bukanlah syarat sahnya perang, melainkan sekedar syarat wajibnya perang. Siapa tidak mempunyai kemampuan maka tidak ada dosa atasnya jika ia memaksakan dirinya berjihad, bahkan sekalipun ia mengetahui ia tidak mampu meraih kemenangan atas musuh, selama hal itu masih mengandung maslahat syar’iyah seperti menanamkan ketakutan di hati musuh dan membangkitkan ghirah keimanan dan keberanian dalam diri kaum muslimin atau maslahat lain.

3- Adapun alasan yang diajukan oleh syaikh bahwa kondisi umat Islam saat ini di bawah para penguasa tadi adalah seperti kondisi Nabi pada fase Makkah, sedang Rasulullah tidak memerangi orang-orang kafir selama di Makkah!

Setiap orang tentu akan sangat heran, bagaimana seorang ulama yang giat dalam masalah ilmu dan tahqiq seperti syaikh bisa beralasan dengan alasan yang ganjil ini.

Tak diragukan lagi bahwa syaikh tentu mengetahui bahwa dien ini telah sempurna, nikmat Allah telah sempurna dan bahwasanya hukum-hukum pada fase Makkah telah dihapus pada fase Madinah. Di antaranya; jihad dilarang pada fase Makkah lalu diwajibkan pada fase Madinah. Kita diminta untuk melaksanakan urusan Rasulullah yang paling akhir. Ajaran yang ada pada saat Rasulullah wafat, itulah dien sampai hari kiamat nanti. Tak boleh bagi seorangpun untuk meniadakan hukum yang telah jelas dari Rasululah dengan alasan kita berada dalam suatu kondisi yang mirip dengan fase Makkah.

Kalau alasan ini benar, tentulah amat benar pula orang yang mengatakan, ”Kita tidak akan mengeluarkan zakat dan mengerjakan shaum karena kita berada dalam kondisi yang mirip dengan fase Makkah, karena zakat dan shaum baru diwajibkan saat fase Madinah.”

Yang lebih mengherankan lagi, syaikh Albani telah mengatakan hal yang kami katakan ini, dalam sebuah kaset beliau yang berjudul “Hamas dan Ahlussunnah di Khan Yunus“, kaset ini telah direkam dengan tanggal 8 Muharram 1414 H dengan nomor 747/1 dari serial Silsilatu Al huda wa Al nuur, sebagaimana disebutkan di awal kaset tersebut. Dalam kaset tersebut beliau syaikh ditanya tentang seseorang yang datang dari Khan Yunus, ”Saudara-saudara kami di sana mengatakan, ”Kami meyakini apa yang dinamakan dengan masyarakat Makkah; sabar dan dakwah…” Tapi penanya berkata, ”Khan Yunus, seluruh penduduknya beragama Islam. Kadang-kadang mereka terpaksa harus menghilangkan kemungkaran dengan tangan. Apakah boleh bagi kami merubah kemungkaran dengan tangan…?”

Syaikh menjawab: ”Pertama: Dari pertanyaan anda tadi keluar sebuah kata yang saya kira tidak anda sengaja. Dengan kata lain, lisan anda mendahului keinginan mereka. Saya tidak mengira mereka bermaksud dengan kandungan kata tadi. Anda katakan —seingat saya— mereka menganggap diri mereka berada pada fase Makkah. Kami mendengar dari sebagian orang bahwa mereka mengganggap diri mereka dalam fase Makkah akibat kondisi dan intimidasi yang mereka terima. Ini sungguh suatu kesesatan yang nyata. Karena bila seorang muslim menganggap dirinya berada dalam fase Makkah, maknanya ia bebas dari hukum-hukum yang telah jelas–jelas wajib dikerjakan atau ditinggalkan menurut para ulama kaum muslimin. Hal ini selamanya tak akan dikatakan oleh seorang muslim. Menurut persangkaan saya, hal yang membuat mereka mengatakan demikian apalagi meyakini maknanya adalah perasaan mereka bahwa mereka tidak mampu untuk melaksanakan banyak atau sedikit dari hukum-hukum syar’i. Realita sesungguhnya yang menyebabkan mereka melakukan hal ini adalah ketidak mengertian mereka terhadap Islam dan kaedah-kaedah ilmiah Islam yang memungkinkan seorang muslim untuk mensikapi kondisi kehidupan masanya tanpa harus merasa berada dalam fase Makkah atau seperti dalam fase Makkah.”

Lalu syaikh kembali menjawab pertanyaan tadi, yang intinya bolehnya merubah kemungkaran dengan tangan tak memerlukan izin lagi setelah adanya sabda Rasulullah:

من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان
”Siapa di antara kalian melihat suatu kemungkaran, maka jika ia sanggup hendaklah ia merubahnya dengan tangannya.” Namun wajib hukumnya mempehatikan timbangan mashalih dan mafasid (untung dan rugi), sehingga tidak boleh merubah kemungkaran dengan tangan dan lisan jika akan mengakibatkan kemungkaran yang lebih besar dari kemungkaran yang dirubah.

Perkataan beliau ini sangat kuat, yang seperti ini adalah pendapat beliau yang lain yang ditulis oleh pengarang buku “Hayatul Albani wa Atsaruhu wa Tsanaul ‘Ulama’ ‘Alaihi” (Kehidupan syaikh Albani, pengaruhnya dan pujian ulama kepada beliau). Dalam buku tersebut I/396, sebagai jawaban syaikh atas sebuah pertanyaan tentang bertahap dalam menyampaikan syariah, beliau syaikh menjawab: ”Islam telah sampai kepada kita secara sempurna dan paripurna, maka tidak boleh menerapkan sebagiannya dengan meninggalkan sebagian lainnya atau memilih-milih yang sesuai dengan kondisi dan melalaikan yang tidak sesuai dengan kondisi jika masih mungkin untuk diterapkan. Sesungguhnya Islam yang hari ini ada di hadapan kita berbeda dengan Islam sebelum turunnya firman Allah;

الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ اْلإِسْلاَمَ دِينًا
“Pada hari ini telah Aku sempurnakan dien kalian untuk kalian, dan Aku sempurnakan untuk kalian nikmat-Ku dan Aku telah ridha Islam sebagai dien kalian.” [QS. Al Maidah: 3].

Islam yang hari ini ada di hadapan kita telah sempurna tak ada kekurangan di dalamya baik secara perealisasian maupun hukumnya. Setiap ajaran Islam tidak bertentangan dengan akal dan tidak mustahil untuk direalisasikan, akan tetapi sesuai dan sebagai perelaisasian dari kaedah yang diringkas oleh ayat:

فاتقوا الله مااستطعتم
“Maka bertaqwalah kepada Allah sesuai kemampuan kalian.”

Jadi, hukum dasarnya adalah beramal dan merealisasikan syariah secara sempurna sesuai kemampuan. Itulah yang ditegaskan oleh hadits Rasulullah:

ما أمرتكم من شيئ فأتوا منه مااستطعتم ومت نهيتكم عنه فاجتنبوه
“Apa yang aku perintahkan, maka kerjakanlah sesuai kemampuan kalian, dan apa yang aku larang maka jauhilah.”

Maksud dari penjelasan syaikh Albani —dan kami Alhamdulillah, tidak mengatakan kecuali seperti apa yang beliau katakan— bahwasanya Islam telah sempurna, nikmat telah sempurna. Di antara yang secara yakin kita ketahui bahwa syariat telah sampai pada perintah terakhir wajibnya jihad, dan di antara jihad adalah keluar dari para penguasa jika telah nampak dari diri mereka kekafiran yang jelas terang-terang ada dalilnya dari sisi Allah. Wallahu A’lam.

4- Bahkan kami tambahkan dari uraian di atas bahwa “taruhlah masih ada syubhat” atas telah kafirnya para penguasa yang membuat dan menetapkan perundang-undangan positif untuk manusia tanpa izin dari Allah, maka syubhat ini tetap tak bisa menjadi penghalang dari memerangi mereka.

Hal ini dikarenakan mereka menentang penegakan hukum-hukum Allah. Telah terjadi ijma’ ulama bahwa setiap kelompok yang mempunyai kekuatan, yang menentang dari sebuah syariah saja dari syariah-syariah yang dhahir dan mutawatir, maka wajib hukumnya memerangi kelompok tersebut meskipun mereka tetap mengakui syariah tersebut dan tidak mengingkarinya, sebagaimana dikatakan oleh Ibnu Taimiyah dalam banyak tempat dalam Majmu’ Fatawa beliau.

Di antaranya adalah perkataan beliau ketika ditanya tentang memerangi bangsa Tartar, “Setiap kelompok yang menolak untuk komitmen dengan sebuah syariah dari syariah Islam yang dhahir mutawatir seperti kaum tersebut (Tartar) dan selainnya, maka wajib hukumnya memerangi mereka sampai mereka kembali komitmen dengan syariat-syariat Islam, sekalipun mereka masih mengucapkan syahadat dan komitmen dengan sebagian syariat Islam.”

“Sebagaimana Abu Bakar dan para shahabat memerangi kaum yang menolak membayar zakat. Ini telah menjadi kesepakatan para ulama setelah mereka setelah terjadinya dialog antara Abu Bakar dengan Umar. Maka para shahabat telah bersepakat untuk berperang demi menjaga hak-hak Islam, sebagai pengamalan Al Qur’an dan As Sunah. Demikian juga telah tetap dari Rasulullah sepuluh sanad: hadits tentang Khawarij. Beliau memberitahukan bahwa Khawarij adalah seburuk-buruk makhluk, sekalipun beliau menyebutkan,” Sholat kalian akan remeh bila dibandingkan sholat mereka, dan shaum kalian akan remeh bila dibandingkan shaum mereka.”

Dengan ini diketahui bahwa sekedar berpegang teguh dengan Islam tanpa disertai komitmen kepada syariat-syariatnya tidak menggugurkan dari sikap memerangi mereka. Perang wajib ditegakkan sampai seluruh dien menjadi hak Allah, dan sampai fitnah tidak ada lagi. Kapan saja dien itu untuk selain Allah maka perang hukumnya wajib. Maka kelompok mana saja menolak mengerjakan sebagian shalat yang wajib, atau shaum atau haji atau untuk komitmen dengan pengharaman darah, harta, khamar dan judi atau menikahi perempuan mahramnya atau menolak untuk komitmen dengan jihad melawan orang-orang kafir atau mengambil jizyah dari ahlu kitab dan kewajiban serta larangan dien lainnya —di mana tak ada udzur pada seorangpun untuk mengingkarinya dan meninggalkannya, bahkan orang yang mengingkarinya telah kafir— maka kelompok yang menolak ini diperangi sekalipun masih mengakui syariat ini. Ini adalah sesuatu perkara yang aku tidak mengetahui adanya perbedaan pendapat di kalangan ulama.” [Majmu’ Fatawa XXVIII/502-503].

Beliau juga menyatakan, ”Dien adalah ketatan. Bila sebagian dien untuk Allah dan sebagian lainnya untuk selain Allah, maka wajiblah perang sampai seluruh dien menjadi hak Allah.” [Majmu’ Fatawa XXVIII/544].

Pernyataan Syaikhul Islam ini juga menjadi pendapat para ulama selain beliau:

(a). Imam Nawawi telah menyebutkan dalam syarh atas hadits Abu Hurairah tentang diskusi Abu Bakar dengan Umar, beliau berkata, “Dalam hadits ini disebutkan wajibnya memerangi orang-orang yang enggan membayar zakat atau mengerjakan sholat atau kewajiban-kewajiban Islam lainnya baik sedikit ataupun banyak, berdasar perkataan beliau Radhiyallahu ‘anhu,” Kalau mereka tidak membayarkan kepadaku tali ikat unta…” [Syarhu Shahih Muslim II/212].

(b) Al Qadhi Abu Bakar Ibnu Al Araby dalam Ahkamul Qur’an II/596 ketika berbicara tentang ayat perang dalam suat Al Maidah, beliau mengatakan, ”Jika ditanyakan bagaimana ayat ini juga mengenai kaum muslimin padahal Allah telah menyatakan; ”Sesungguhnya balasan bagi orang-orang yang memerangi Allah dan Rasul-Nya”, padahal itu adalah sifat orang kafir?”, Kami katakan memerangi itu bisa berwujud I’tiqad (keyakinan) yang rusak, kadang juga berwujud maksiat. Allah akan membalas sesuai jenisnya, sebagaimana firman Allah, ”Maka jika mereka tidak mau bertaubat maka umumkanlah bahwa Allah dan rasul-Nya memerangi mereka.” Jika dikatakan ayat ini tentang orang yang menghalalka riba, kami jawab, ”Ya, memang, dan bagi setiap orang yang melakukannya, Sesunguhnya umat ini telah bersepakat bahwa siapa yang melakukan maksiat maka ia diperangi sebagaimana kalau penduduk sebuah negeri bersepakat untuk melakukan riba atau meninggalkan sholat Jum’at dan jama’ah.”

(c) Ibnu Qudamah dalam Al Kafi I/127 mengatakan, ”Adzan itu disyariatkan untuk sholat lima waktu, bukan untuk sholat lainnya. Ia termasuk fardhu kifayah, karena termasuk bagian dari syiar-syiar Islam yang nampak seperti jihad. Jika penduduk suatu negeri sepakat untuk meninggalkannya maka mereka diperangi.”

(d) Ibnu Khuwaiz Mandad berkata, ”Jika penduduk suatu negeri berkecimpung dengan riba sebagai bentuk penghalalan, maka mereka menjadi murtad dan hukum atas mereka seperti hukum orang yang murtad. Jika mereka tidak menghalalkan riba, imam boleh memerangi mereka. Bukankah Allah telah mengizinkan hal itu, sebagaimana firman-Nya,” Maka umumkanlah perang dari Allah dan Rasul-Nya.” [Al Jami’ li Ahkamil Qur’an lil Qurthubi III/364].

(e) Ibnu Rajab Al Hambali dalam Jamiul Ulum wal Hikam hal. 73 berkata, ”Jika telah masuk Islam, lalu melaksanakan sholat dan zakat serta menjalankan syariat-syariat Islam, maka ia mempunyai hak yang sama dengan hak seorang muslim lainnya dan ia mempunyai kewajiban sebagaimana kewajiban muslim lainnya. Jika meninggalkan salah satu dari rukun-rukun, jika mereka sebuah kelompok maka mereka diperangi…”

Saya katakan, ”Jika kelompok yang mempunyai kekuatan diperangi hanya karena ia menolak satu saja dari syariat Islam, maka para penguasa hari ini mereka telah menolak kebanyakan syariat Islam. Kalau tidak, hendaklah syaikh mengatakan kepada kami apakah para penguasa kita hari ini melaksanakan dengan konskuen jihad melawan orang-orang kafir ? Apakah mereka melaksanakan dengan konskuen jizyah dari orang-orang ahlul kitab ? Apakah mereka konskuen dengan pengharaman zina ? Apakah mereka konskuen dengan hukum-hukum qishash, hudud dan diyat? Apakah, apakah, apakah…?

Orang yang meneliti kondisi para penguasa pada saat sekarang ini mendapati mereka telah menolak sebagian besar syariat Islam. Sikap mereka yang paling baik sekedar mengatakan kami mengakui syariat-syariat ini dan tidak mengigkarinya. Namun pengakuan mereka ini tidak menghalangi untuk memerangi mereka sebagaimana telah diterangkan oleh Syaikhul Islam. Maka bagaimana jika para penguasa tadi sejak awal tidak mengakui kebanyakan syariat Islam yang dhahir dan mutawatir ? Sebagai contoh, kita mengetahui secara yakin para penguasa tidak mengakui hukum-hukum tentang ahlu dzimah yang disebutkan oleh kitabullah dan sunah Rasulullah shalallohu‘alaihi wa sallam dan mereka mengatakan tidak ada perbedaan antara seorang muslim dan nasrani, semuanya di hadapan hukum negara sama. Mereka mengatakan jizyah itu telah kadaluwarsa, faham kewarganegaraan telah menggusur pemahaman tentang ahlu dzimah, sebagaimana sebagian penguasa hari ini mensifati hukum hudud dengan tuduhan tidak manusiawi dan tidak sesuai dengan kemajuan zaman. Dan tuduhan-tuduhan lainnya.

Oleh Karena itu kita katakan sepantasnya tidak ada perbedaan pendapat tentang disyariatkannya keluar dari para penguasa pendosa tersebut, yang tidak saja membuang syariat Allah dan mewajibkan rakyat untuk berhukum dengan hukum-hukum berhala. Tetapi mereka juga memerangi para da’i dengan membunuh, menyiksa, menyeret mereka ke tempat-tempat penjagalan keji yang mereka namakan pengadilan militer. Mereka tidak mempunyai tujuan selain memberangus para da’iI yang akan menegakkan syariat Allah dan berhukum dengan kitabullah di muka bumi ini.

Sekali lagi Kita katakan sepantasnya tidak ada perbedaan pendapat tentang disyariatkannya memerangi para penguasa tersebut dengan catatan menjaga rambu-rambu syariat seperti menimbang maslahat dan mafsadat serta konskuen dengan hukum-hukum syariat dalam masalah jihad. Wallahu A’lam.

(Bersambung… Insya Allah)


Untitled Document

BANTAHAN TERHADAP SYUBHAT AL ALBANIY (BAGIAN KEDUA)

Syaikh Al Albani telah menganggap atsar Ibnu Abbas sebagai satu-satunya pendapat salaf dan para ulama tafsir, bahkan pendapat seluruh firqah najiyah dalam masalah ini. Namun realita berkata lain, karena telah nyata adanya perbedaan pendapat di antara ulama salaf dalam masalah ini. Sebagian di antara mereka membawanya kepada kekufuran akbar tanpa merincinya.

- Imam Ibnu Jarir telah meriwayatkan dalam tafsirnya (12061) : menceritakan kepadaku Ya’qub bin Ibrahim ia berkata menceritakan kepadaku Husyaim ia berkata memberitakan kepadaku Abdul Malik bin Abi Sulaiman dari Salamah bin Kuhail dari Alqamah dan Masruq bahwa keduanya bertanya kepada Ibnu Mas’ud tentang uang suap, maka beliau menjawab, ”Harta haram.” Keduanya bertanya, ”Bagaimana jika oleh penguasa?” Beliau menjawab, ”Itulah kekafiran.” Kemudian beliau membaca ayat ini:
”Dan barang siapa tidak memutuskan perkara dengan hukum Allah maka mereka itulah orang-orang yang kafir.”
Atsar ini sanadnya shahih sampai Ibnu Mas’ud, para perawinya tsiqah para perawi kutubus sitah. [Tahdzibu Tahdzib VI/240,VI/41-42,III/497-498,II/380].
- Abu Ya’la dalam musnadnya (5266) meriwayatkan dari Masruq, ”Saya duduk di hadapan Abdullah Ibnu Mas’ud, tiba-tiba seorang laki-laki bertanya, ”Apakah harta haram itu? ”Beliau menjawab, ”Uang suap.” Laki-laki tersebut bertanya lagi, ” agaimana kalau dalam masalah hukum.” Beliau menjawab, ” Itu adalah kekufuran.” kemudian beliau membaca ayat:
وَمَن لَّمْ يَحْكُم بِمَآأَنزَلَ اللهُ فَأُوْلاَئِكَ هُمُ الْكَافِرُونَ
”Dan barang siapa tidak memutuskan perkara dengan hukum Allah maka mereka itulah orang-orang yang kafir.”

- Atsar ini juga diriwayatkan oleh Al Baihaqi (X/139), Waki’ dalam Akhbarul Qudhat I/52, dan disebutkan Al Hafidz Ibnu Hajar dalam Al Mathalibu Al ‘Aliyah II/250, beliau menisbahkannya kepada Al Musaddad. Syaikh Habibur Rahman Al A‘dzami menukil perkataan imam Al Bushairi dalam komentar beliau atas kitab Al Mathalibu Al ‘Aliyah, ”Diriwayatkan oleh Al Musaddad, Abu Ya’la dan Ath Thabrani secara mauquf dengan sanad yang shahih, juga diriwayatkan oleh Al hakim dan Baihaqi dari sanad ini…”

PASAL II:
PERSOALAN KUFUR TASYRI’
Syaikh dalam kaset yang disebutkan di atas telah ditanya mengenai pendapat Ibnu Abbas dalam menafsirkan firman Allah:
وَمَن لَّمْ يَحْكُم بِمَآأَنزَلَ اللهُ فَأُوْلاَئِكَ هُمُ الْكَافِرُونَ

”Dan barang siapa tidak memutuskan perkara dengan hukum Allah maka mereka itulah orang-orang yang kafir.” [QS. Al Maidah :44].

Si penanya, semoga Allah memberinya petunjuk, mengatakan: ”Mereka mentakwil (yang dia maksudkan adalah mujahidin yang ia sebut sebagai Khawarij Gaya Baru) tafsir dari pendapat Ibnu Abbas dalam firman Allah:

وَمَن لَّمْ يَحْكُم بِمَآأَنزَلَ اللهُ فَأُوْلاَئِكَ هُمُ الْكَافِرُونَ
“Dan barang siapa tidak memutuskan perkara dengan hukum Allah maka mereka itulah orang-orang yang kafir” , secara sopan bahwasanya Ibnu Abbas tidak memaksudkan dengan pendapatnya ini orang-orang yang (demikian dalam kaset) menandingi hukum-hukum Allah dan syariatnya dengan membuat hukum-hukum sendiri, menetapkan perundang-undangan yang menandingi syariat Allah. Akan tetapi maksud dari Ibnu Abbas adalah penguasa yang mengganti system pemerintahan seperti dari syura dan khilafah menjadi kerajaan dan seterusnya…”

Syaikh menjawab: ”Takwil yang lucu ini sama sekali tidak memberi mereka faedah, karena takwil mereka ini tak lebih dari sekedar takwil-takwil mereka yang lainnya. Kami katakan kepada mereka,” Apa dalil kalian dalam menakwilkan dengan takwilan ini ? Mereka pasti tak bisa menjawab. Ini masalah pertama.

Kedua. Ayat yang ditafsiri oleh Abdullah Ibnu Abbas dengan pendapatnya yang terkenal ini “ Dan barang siapa tidak memutuskan perkara dengan hukum Allah maka mereka itulah orang-orang yang kafir” , dengan apa para ulama tafsir menafsirkannya, perdebatan ini akan kembali ke masalah pertama. Para ulama tafsir telah bersepakat bahwa kufur itu ada dua ; kufur I’tiqad (keyakinan) dan kufur amal.

Tentang ayat ini mereka mengatakan barang siapa tidak mengamalkan hukum yang diturunkan Allah maka ia berada dalam salah satu dari dua kondisi ; boleh jadi ia tidak mengamalkan hukum Allah karena mengkafirinya, maka ia termasuk penduduk neraka yang kekal di dalamnya. Atau boleh jadi ia mengikuti hawa nafsunya, bukan karena keyakinannya (kufur dengan hukum Allah), namun sekedar mempraktekan hukum manusia seperti orang-orang kafir yang tidak beriman kepada Islam, maka dalam hal ini tidak termasuk kufur I’tiqadi.

Sebagaimana juga orang-orang muslim yang di dalamnya ada orang yang berinteraksi dengan riba, orang yang berzina, penjudi dan seterusnya. Mereka itu tidak bisa dikatakan kafir dalam artian murtad, jika mereka masih mengimani pengharaman hal-hal tersebut. Dalam kondisi seperti ini, para ulama tafsir dalam ayat ini telah menjelaskan dengan penjelasan yang berlawanan dengan takwil mereka (mujahidin yang disebut khawarij gaya baru) . Mereka mengatakan hukum Allah, jika tidak dipraktekkan dengan dasar aqidahnya, maka ia telah kafir dan jika tidak dipraktekkan, namun ia masih mengimaninya hanya saja meremehkan pelaksanaanya maka ini kufur ‘amali.

Dengan demikian, mereka ini menyelisihi kaum salaf terdahulu, bahkan menyelisihi para pengikut mereka dari kalangan ulama tafsir, fiqih dan hadits. Dengan demikian, mereka telah menyelisihi firqah najiyah.”

Selesai pembicaraan syaikh Albani dengan teks lengkap. Dalam penjelasannya ini, syaikh telah menghukumi —sebagaimana anda lihat— orang yang tidak sependapat dengan beliau dalam masalah ini dengan vonis mereka menyelisihi firqah najiyah, artinya menyelisihi ahlu sunah wal jama’ah.

Saya katakan sesungguhnya kebenaran yang kami yakini, bahwasanya pendapat Ibnu Abbas dalam persoalan ini tidak mungkin dimaksudkan terhadap para penguasa hari ini yang menyingkirkan syariat Islam untuk menjadi hukum yang berlaku atas hamba-hamba Allah dan mereka menggantinya dengan hukum-hukum buatan manusia, mereka mewajibkan rakyat untuk tunduk dan berhukum dengannya. Sesungguhnya maksud dari perkataan beliau “kufrun duna kufrin” adalah seorang qadhi dan amir yang didorong oleh syahwat dan hawa nafsunya untuk menetapkan hukum di antara manusia dalam satu atau lebih kasus dengan selain hukum Allah, namun dalam hatinya ia masih mengakui bahwa dengan hal itu ia telah berbuat maksiat.
Ketika kami mengatakan hal ini, kami sama sekali tidak mendatangkan pendapat yang baru. Kami meyakini bahwa pendapat ini adalah pendapat yang ditunjukkan oleh nash-nash syar’i yang lurus dan merupakan pendapat para ulama salaf dan ulama sesudah mereka. Hanya saja sebelum menjawab pertanyaan yang dilontarkan syaikh Albani yang kata beliau kita tak akan bisa menjawabnya, yaitu, ”Apa dalil kalian dalam mentakwil seperti ini?” , Saya katakan sebelum menjawab pertanyaan beliau ini, saya melihat sebaiknya saya beri tiga pengantar:

PENGANTAR PERTAMA

Dalam pembicaraannya, Syaikh telah berpedoman dengan riwayat Ibnu Abbas dalam menafsirkan firman Allah:
وَمَن لَّمْ يَحْكُم بِمَآأَنزَلَ اللهُ فَأُوْلاَئِكَ هُمُ الْكَافِرُونَ
”Dan barang siapa tidak memutuskan perkara dengan hukum Allah maka mereka itulah orang-orang yang kafir.” [QS. Al Maidah :44].
Ibnu Abbas mengatakan, ”Kufrun duna kufrin” atau, ”Bukan kufur yang kalian maksudkan.”
Saya katakan ada beberapa atsar dari Ibnu Abbas mengenai ayat ini, sebagiannya memvonis kafir secara mutlaq atas orang yang berhukum dengan selain hukum Allah, sementara sebagian atsar lainnya tidak menyebutkan demikian. Karena itu, dalam menafsirkan ayat tersebut ada penjelasan rinci yang sudah terkenal.

1- Imam Waki’ meriwayatkan dalam Akhbarul Qudhah I/41, ” menceritakan kepada kami Hasan bin Abi Rabi’ al Jurjani ia berkata, telah menceritakan kepada kami Abdu Razaq dari Ma’mar dari Ibnu Thawus dari bapaknya ia berkata,” Ibnu Abbas telah ditanya mengenai firman Allah, ”Dan barang siapa tidak memutuskan perkara dengan hukum Allah maka mereka itulah orang-orang yang kafir.“

Beliau menjawab, ”Cukuplah hal itu menjadikannya kafir.”
Sanad atsar ini shahih sampai kepada Ibnu Abbas, para perawinya adalah perawi Ash Shahih selain gurunya Waki’, yaitu Hasan bin Abi Rabi’ al Jurjani, ia adalah Ibnu Ja’d al ‘Abdi. Ibnu Abi hatim mengatakan perihal dirinya,” Aku telah mendengar darinya bersama ayahku, ia seorang shaduq.” Ibnu Hiban menyebutkannya dalam Ats Tsiqat. [lihat Tahdzibu Tahdzib I/515], dalam At Taqrib I/505 Al Hafidz mengomentarinya, ”Shaduq.”
Dengan sanad imam Waki’ pula imam Ath Thabari (12055) meriwayatkannya, namun dengan lafal, ”Dengan hal itu ia telah kafir.” Ibnu Thawus berkata, ”Dan bukan seperti orang yang kafir dengan Allah, malaikat dan kitab-kitab-Nya.” Riwayat ini secara tegas menerangkan bahwa Ibnu Abbas telah memvonis kafir orang yang berhukum dengan selain hukum Allah tanpa merincinya, sementara tambahan “Dan bukan seperti orang yang kafir dengan Allah, malaikat dan kitab-kitab-Nya” bukanlah pendapat Ibnu Abbas, melainkan pendapat Ibnu Thawus.
2-. Memang benar, ada tambahan yang dinisbahkan kepada Ibnu Abbas dalam riwayat yang lain, yaitu riwayat Ibnu Jarir Ath Thabari (12053) menceritakan kepada kami Waki’, telah menceritakan kepada kami Ibnu Waki’ ia berkata telah menceritakan kepada kami ayahku dari Sufyan dari Ma’mar bin Rasyid dari Ibnu Thawus, dari ayahnya dari Ibnu Abbas,
وَمَن لَّمْ يَحْكُم بِمَآأَنزَلَ اللهُ فَأُوْلاَئِكَ هُمُ الْكَافِرُونَ

”Dan barang siapa tidak memutuskan perkara dengan hukum Allah maka mereka itulah orang-orang yang kafir.”
Ibnu Abbas berkata, ”Dengan hal itu ia telah kafir, dan bukan kafir kepada Allah, Malaikat, kitab-kitab dan rasul-rasul-Nya.”
Sanad atsar ini juga shahih, para perawinya adalah para perawi kutubus sitah selain Hanad dan Ibnu Waki’. Hanad adalah As Sariy al Hafidz al qudwah, para ulama meriwayatkan darinya kecuali imam Bukhari. [Tadzkiratul Hufadz II/507]. Adapun Ibnu Waki’ adalah Sufyan bin Waki’ bin Jarrah, Al Hafidz berkata dalam At Taqrib I/312, ”Ia seorang shaduq hanya saja ia mengambil hadits yang bukan riwayatnya, maka haditsnya dimasuki oleh hadits yang bukan ia riwayatkan. Ia telah dinasehati, namun ia tidak menerima nasehat tersebut sehingga gugurlah haditsnya.” Hanya saja ini tidak membahayakan, karena Hanad telah menguatkannya.
Kesimpulannya, tambahan ini dinisbatkan kepada Thawus dalam riwayat Abdu Razaq dan dinisbahkan kepada Ibnu Abbas dalam riwayat Sufyan Ats Tsauri. Akibatnya ada kemungkinan ini bukanlah perkataan Ibnu Abbas, tetapi sekedar selipan dalam riwayat Sufyan. Ini bisa saja terjadi, terlebih Waki’ dalam Akhbarul Qudhat telah meriwayatkan atsar ini tanpa tambahan. Namun demikian hal inipun belum pasti. Boleh jadi, tambahan ini memang ada dan berasal dari Thawus dan Ibnu Abbas sekaligus, dan inilah yang lebih kuat. Wallahu A’lam.

3- Al Hakim [II/313] telah meriwayatkan dari Hisyam bin Hujair dari Thawus ia berkata, ” Ibnu Abbas berkata, ”Bukan kufur yang mereka (Khawarij) maksudkan. Ia bukanlah kekufuran yang mengeluarkan dari milah.

وَمَن لَّمْ يَحْكُم بِمَآأَنزَلَ اللهُ فَأُوْلاَئِكَ هُمُ الْكَافِرُونَ
”Dan barang siapa tidak memutuskan perkara dengan hukum Allah maka mereka itulah orang-orang yang kafir.”

Maksudnya adalah Kufur duna kufrin.”
Al Hakim mengatakan, ”Ini adalah hadits yang sanadnya shahih”. Atsar ini juga diriwayatkan oleh Ibnu Abi Hatim sebagaimana disebutkan dalam tafsir Ibnu Katsir [II/62] dari Hisyam bin Hujair dari Thawus dari Ibnu Abbas mengenai firman Allah, “Dan barang siapa tidak berhukum dengan hukum Allah maka mereka adalah orang-orang kafir.”
Beliau berkata, ”Bukan kekufuran yang mereka maksudkan.”
Hisyam bin Hujair seorang perawi yang masih diperbincangkan. Ia dilemahkan oleh Imam Ahmad bin Hanbal dan Yahya bin Ma’in dan lain-lain. [Tahdzibu Tahdzib VI/25]. Ibnu ‘Ady menyebutkannya dalam Al Kamil fi Dhu’afai Rijal [VII/2569]. Demikian juga oleh Al ‘Uqaily dalam Al Dhu’afa al Kabir [IV/238].
Tidak ada yang mentsiqahkannya selain ulama yang terlalu mudah mentsiqahkan seperti Al ‘Ijli dan Ibnu Sa’ad. Imam Bukhari dan muslim meriwayatkan darinya secara mutaba’ah, buan secara berdiri sendiri. Imam Bukhari tidak meriwayatkan darinya kecuali haditsnya dari Thawus dari Abu Hurairah (6720) tentang kisah sulaiman dan perkataannya,“ Saya akan mendatangi 90 istriku pada malam hari ini…” Beliau telah meriwayatkannya dengan nomor (5224) dengan mutaba’ah Ibnu Thawus dari ayahnya dari Abu Hurairah.
Adapun imam Muslim, beliau meriwayatkan darinya dua hadits. Pertama hadits Abu Hurairah di atas dengan nomor 1654 juga secara mutaba’ah dari Ibnu Thawus dari bapaknya pada tempat yang sama. Hadits yang kedua adalah hadits Ibnu abbas,” Mu’awiyah berkata kepadaku,” Saya diberi tahu bahwa saya memendekkan rambut Rasulullah di Marwah dengan gunting…” Beliau meriwayatkan dengan nomor 1246 dari sanad Hisyam bin Hujair dari Thawus dari Ibnu Abbas. Sanad ini mempunyai mutaba’ah dalam tempat yang sama dari sanad Hasan bin Muslim dari Thawus. Abu Hatim berkata,” Haditsnya ditulis.” [Tahdzibu Thadzib VI/25]. Maksudnya dilihat terlebih dulu apakah ada mutaba’ahnya sehingga haditsnya bisa diterima, atau tidak ada mutaba’ah sehingga ditolak?
Saya katakan, ”Hadits ini di antara hadits-hadits yang setahu kami tidak ada mutaba’ahya. Dalam diri saya ada keraguan tentang keshahihannya meskipun dishahihkan oleh Al Hakim, karena ia terkenal terlalu memudahkan dalam menshahihkan hadits, semoga Allah merahmati beliau.

4- Ibnu Jarir (12063) meriwayatkan dari sanad Ali bin Abi Thalhah dari Ibnu Abbas, ia bekata,” jika ia juhud (ingkar) terhadap apa yang diturunkan Allah maka ia telah kafir, dan barang siapa mengakuinya namun tidak berhukum dengannya maka ia adalah dholim dan fasiq.”

Sanad ini munqathi’ (terputus) karena Ali bin Abi Thalhah belum mendengar dari Ibnu Abbas sebagaiamana ia juga masih diperbincangkan. [Tahdzibu Tahdzib IV/213-2141. Dalam sanad ini juga terdapat rawi bernama Abdullah bi Sholih sekretaris Al Laits, ia diperselisihkan namun sebagian besar ulama melemahkannya.
Saya katakan, dengan demikian apa yang dinisbahkan kepada Ibnu Abbas dalam menafsirkan ayat ditinjau dari segi sanadnya ada yang shahih dan ada yang tidak shahih. Sanad yang shahih; sebagian mengandung pengkafiran secara mutlaq terhadap orang yang berhukum dengan selain hukum Allah tanpa merincinya, sementara sebagian lain mengandung tambahan ”dan bukan seperti orang yang kafir kepada Allah, Malaikat, kitab-kitab dan rasul-rasul-Nya”, meskipun tambahan ini juga merupakan perkataan Ibnu Thawus sebagaimana telah dijelaskan di atas.
Dengan demikian, pendapat yang diriwayatkan dari Ibnu Abbas tak kosong dari kritikan, diterima dan ditolak. Dengan demikian, kalau ada seorang muslim yang berpegangan dengan riwayat Ibnu Abbas yang telah pasti tentang kafirnya orang yang berhukum dengan selain hukum Allah secara mutlaq maka dengan alasannya tersebut ia tidak melakukan suatu kesalahan. Demikian kami katakan, meskipun kami cenderung menetapkan tambahan tadi dari Ibnu Abbas sebagaimana telah kami sebutkan.

PENGANTAR KEDUA

Atsar Ibnu Abbas bukanlah satu-satunya pendapat dalam masalah ini
Syaikh Al Albani telah menganggap atsar Ibnu Abbas sebagai satu-satunya pendapat salaf dan para ulama tafsir, bahkan pendapat seluruh firqah najiyah dalam masalah ini. Namun realita berkata lain, karena telah nyata adanya perbedaan pendapat di antara ulama salaf dalam masalah ini. Sebagian di antara mereka membawanya kepada kekufuran akbar tanpa merincinya.
- Imam Ibnu Jarir telah meriwayatkan dalam tafsirnya (12061) : menceritakan kepadaku Ya’qub bin Ibrahim ia berkata menceritakan kepadaku Husyaim ia berkata memberitakan kepadaku Abdul Malik bin Abi Sulaiman dari Salamah bin Kuhail dari Alqamah dan Masruq bahwa keduanya bertanya kepada Ibnu Mas’ud tentang uang suap, maka beliau menjawab, ”Harta haram.” Keduanya bertanya, ”Bagaimana jika oleh penguasa?” Beliau menjawab, ”Itulah kekafiran.” Kemudian beliau membaca ayat ini:
”Dan barang siapa tidak memutuskan perkara dengan hukum Allah maka mereka itulah orang-orang yang kafir.”

Atsar ini sanadnya shahih sampai Ibnu Mas’ud, para perawinya tsiqah para perawi kutubus sitah. [Tahdzibu Tahdzib VI/240,VI/41-42,III/497-498,II/380].
- Abu Ya’la dalam musnadnya (5266) meriwayatkan dari Masruq, ”Saya duduk di hadapan Abdullah Ibnu Mas’ud, tiba-tiba seorang laki-laki bertanya, ”Apakah harta haram itu? ”Beliau menjawab, ”Uang suap.” Laki-laki tersebut bertanya lagi, ” agaimana kalau dalam masalah hukum.” Beliau menjawab, ” Itu adalah kekufuran.” kemudian beliau membaca ayat:
وَمَن لَّمْ يَحْكُم بِمَآأَنزَلَ اللهُ فَأُوْلاَئِكَ هُمُ الْكَافِرُونَ
”Dan barang siapa tidak memutuskan perkara dengan hukum Allah maka mereka itulah orang-orang yang kafir.”
- Atsar ini juga diriwayatkan oleh Al Baihaqi (X/139), Waki’ dalam Akhbarul Qudhat I/52, dan disebutkan Al Hafidz Ibnu Hajar dalam Al Mathalibu Al ‘Aliyah II/250, beliau menisbahkannya kepada Al Musaddad. Syaikh Habibur Rahman Al A‘dzami menukil perkataan imam Al Bushairi dalam komentar beliau atas kitab Al Mathalibu Al ‘Aliyah, ”Diriwayatkan oleh Al Musaddad, Abu Ya’la dan Ath Thabrani secara mauquf dengan sanad yang shahih, juga diriwayatkan oleh Al hakim dan Baihaqi dari sanad ini…”
Atsar ini juga disebutkan oleh Imam Al Haitsami dalam Majmauz Zawaid IV/199. Beliau berkata, ”Diriwayatkan oleh Abu Ya’la, sementara guru Abu Ya’la; Muhammad bin Utsman tidak saya ketahui.” Syaikh Habibur Rahman Al A‘dzami dalam komentarnya atas kitab Al Mathalibu Al ‘Aliyah II/250 berkata sebagai jawaban atas pernyataan imam Al Haitsami, ”Jika ia tidak mengetahui Muhammad bin Utsman maka tidak berbahaya, karena Fitha gurunya memiliki mutaba’ah dari Syu’bah dalam riwayat Al Hakim dan Al Baihaqi, sementara Muhammad bin Utsman mempunyai mutaba’ah dari Maki bin Ibrahim dalam riwayat Al Baihaqi…”
Saya katakan, ”Ini kalau dianggap shahih riwayat Abu Ya’la dari perkataan Abu Ya’la, ”Telah menceritakan kepadaku Muhammad bin Ustman dari Umar, ”kalau tidak maka syaikh Al A’dzami telah menyebutkan dalam tempat yang sama bahwa riwayat yang bersambung adalah telah menceritakan kepadaku Muhammad telah menceritakan kepadaku Utsman bin Umar. ”Muhaqiq Musnad Abu Ya’la telah tegas menyatakan bahwa yang benar adalah Muhammad dari Utsman bin Umar. Adapun yang ada dalam musnad adalah penyimpangan, kemudian beliau berkata, ”Utsman bin Umar adalah Al Abdi.” [lihat Musnad Abu Ya’la dengan tahqiq :Husain Sualim Asad IX/173-174]. Saya katakan, ”Utsman bin Umar Al Abdi seorang perawi tsiqah, termasuk perawi kutubus sittah.” [Tahdzibu Tahdzib IV/92-93].
Ath Thabrani dalam Al Mu’jamu Al Kabir [IX/229 no. 9100] meriwayatkan dari Abul Ahwash dari Ibnu Mas’ud ia berkata, ”Uang suap dalam masalah hukum adalah kekufuran dan ia uang haram di antara manusia.” Al Haitsami dalam Majma’ [IV/199] berkata, ”Para perawinya perawi kitab ash shahih.”
Waki’ dalam Akhbarul Qudhat I/52 meriwayatkannya dengan lafal, ”Hadiah atas vonis (yang menguntungkan) adalah kekufuran, ia uang haram di antara kalian.”
Saya katakan, ”Atsar dari Ibnu Mas’ud ini membedakan antara uang suap yang terjadi di antara sesama manusia dengan yang terjadi di antara para penguasa atau qadhi saja. Yang pertama sekedar uang haram, sementara yang kedua telah kafir. Tak diragukan lagi maksud beliau adalah kafir akbar, dengan dua alasan:
Satu. Beliau menyebutkannya secara mutlaq tanpa ada ikatan. Kata kufur jika disebutkan secara mutlaq maka maknanya adalah kafir akbar, sebagaimana sudah dimaklumi bersama.
Dua. Beliau menyebutkannya sebagai lawan dari uang haram, sementara melakukan suap yang merupakan sebuah harta haram adalah kafir asghar. Dengan demikian, kebalikannya adalah kafir akbar. Al Jashash dalam Ahkamul Qur’an II/433 berkata, ”Ibnu Mas’ud dan Masruq telah mentakwilkan haramnya hadiah bagi penguasa atas penanganan perkaranya. Beliau mengatakan, ”Sesungguhnya menerima uang suap bagi para penguasa adalah kekafiran.”
Perbedaan pendapat yang kami jelaskan ini juga dikuatkan oleh apa yang dikatakan oleh Ibnu Qayyim dalam Madariju As Salikin I/336-337, di mana beliau mengatakan, ”Ibnu Abbas berkata, ”Bukanlah kekafiran yang mengeluarkan dari milah, tapi jika ia mengerjakannya berarti telah kafir namun bukan seperti orang yang kafir kepada Allah dan hari akhir.”
Demikian juga pendapat Thawus… Ada yang mentakwil ayat ini kepada makna para penguasa yang meninggalkan berhukum dengan hukum Allah karena juhud (mengingkari). Ini adalah pendapat Ikrimah, dan pendapat ini lemah karena mengingkari itu sendiri merupakan kekafiran baik ia sudah berhukum maupun belum. Ada juga yang mentakwilnya dengan makna meninggalkan berhukum dengan seluruh kandungan kitabullah…ada juga yang mentakwilnya dengan berhukum dengan hukum yang bertentangan dengan nash-nash secara sengaja, bukan karena salah dalam mentakwil. Ini disebutkan oleh Imam al Baghawi dari para ulama secara umum. Ada juga yang mentakwilnya bahwa ayat ini untuk ahlul kitab… sebagian lainnya membawa makna ayat ini kepada kekafiran yang mengeluarkan dari milah.”
Pendapat yang dinukil oleh Ibnu Qayyim ini secara tegas menerangkan bahwa pendapat Ibnu Abbas yang dijadikan patokan oleh pendapat syaikh Al Albani bukanlah satu-satunya pendapat dalam masalah ini. Sebagian salaf ada yang membawa kekafiran dalam ayat ini kepada makna kafir yang mengeluarkan dari milah, sementara sebagian lainnya tidak demikian.
Dengan ini semua, kalau ada yang berpendapat bahwa setiap orang yang berhukum dengan selain hukum Allah telah kafir dengan kafir akbar yang mengeluarkan dari milah, maka ia telah mempunyai ulama salaf yang lebih dulu mengatakan hal itu. Wallahu A’lam.
Hal ini kami sampaikan, meskipun kami sendiri meyakini bahwa pendapat yang benar dalam masalah ini bahwa kata “kafir” tersebut mengandung dua macam kekafiran; kafir asghar dan kafir akbar sesuai kondisi orang yang berhukum dengan selain hukum Allah. Jika ia berhukum dengan selain hukum Allah; ia mengakui wajibnya berhukum dengan hukum Allah, mengakui perbuatannya tersebut adalah maksiat dan dosa dan berhak dihukum, maka ini kafir asghar. Namun apabila ia berhukum dengan selain hukum Allah; karena menganggap remeh hukum Allah, atau meyakini selain hukum Allah ada yang lebih baik, atau sama baik atau ia boleh memilih antara berhukum dengan hukum Allah dan hukum selain Allah, maka ini kafir akbar. Inilah yang disebutkan oleh Ibnu Qayyim, sebagaimana akan disebutkan nanti dengan izin Allah. Dan ini pulalah makna dari pendapat Ibnu Abbas di atas.
Namun kami tetap mengatakan atsar ini adalah untuk seorang penguasa yang memutuskan sebuah kasus atau lebih dengan selain hukum Allah dalam kondisi syariat Islam menjadi satu-satunya syariat yang berkuasa, jadi yang terjadi adalah “penyimpangan” dari syariat Alloh. Adapun orang-orang yang menetapkan undang-undang dan memutuskan perkara di antara manusia dengan undang-undang ketetapan mereka tersebut yang tidak mendapat izin Allah, maka perbuatan mereka ini kafir akbar mengeluarkan dari milah, dikarenakan mereka telah memasuki wilayah kekuasaan khusus bagi Alloh yaitu tasyri’ (pembuatan syariat), dan hal ini tidak termasuk dalam pembagian di atas. Ini akan kita bicarakan sebentar lagi secara rinci, dengan izin Allah.
PENGANTAR KETIGA
Yang kami katakan bukanlah ta’wil

Kami katakan, ”Ketika kami membedakan antara penguasa yang berhukum dalam satu kasus atau lebih dengan selain hukum Allah, dengan penguasa yang menetapkan undang-undang selain Allah, dan kami membawa pendapat Ibnu Abbas untuk makna al qadha’ (memutuskan suatu perkara), bukan untuk masalah tasyri’ (membuat atau menetapkan undang-undang), pendapat yang kami pegangi ini bukanlah takwil sebagaimana dituduhkan oleh syaikh —semoga Allah mengampuni kita dan beliau— namun justru hal ini berarti membawa lafadz kepada makna asalnya dalam pengertian secara bahasa.

Karena makna Al hukmu (berhukum, memutuskan perkara) secara bahasa adalah al qadha’, sebagaimana disebutkan dalam Al Qamus IV/98. Secara istilah Al Qur’an, terkadang bermakna al qadha’ sebagaimana firman Allah:
وأن احكم بينهم بما أنزل الله
”Maka putuskanlah perkara di antara mereka dengan hukum Allah.” [QS. Al Maidah :49].
Dan firman-Nya:
ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام
”Dan janganlah kalian saling memakan harta sesama kalian dengan cara yang batil dan kalian membawanya kepada para hakim.” [QS. Al Baqarah :188].
Terkadang dalam Al Qur’an bermakna qadar (taqdir), itulah uyang disebut para ulama dengan istilah hokum kauni syar’i. Sebagaimana firman Allah Ta’ala:
فلن أبرح الأرض حتى يأذن لي أبي أو يحكم الله لي وهو خير الحاكمين
”Sebab itu aku tidak akan meninggalkan negeri Mesir sampai ayah mengizinkanku untuk kembali atau Allah memberi keputusan kepadaku. Sesungguhnya Allah adalah Hakim yang sebaik-baiknya…“ [QS. Yusuf :108].
Terkadang bermakna tasyri’, itulah yang disebut oleh para ulama dengan istilah hukum syar’I, sebagaimana firman Allah Ta’ala:
إن الله يحكم ما يريد
“Sesungguhnya Allah menetapkan hukum-hukum menurut yang Ia kehendaki.” [QS. Al Maidah:1]. [Mengenai masalah hukum kauni dan hukum syar’i, silakan lihat Syifaul ‘Alil Ibnu Qayim hal. 270-283 dan Syarhu Aqidati Ath Thahawiyah II/658].
Perkataan Ibnu Abbas berkenaan dengan firman Allah:
”Dan barang siapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir…” [QS. Al Maidah: 44].
Ketika kami mengatakan bahwa “al hukmu” yang dimaksud dalam atsar Ibnu Abbas adalah al qadha’ dan bukan makna tasyri’, maka kami sama sekali tidak menakwil. Karena takwil yang dimaksud di sini adalah memalingkan lafal dari makna dhahirnya. Apakah kami memalingkan lafal ini dari dhahirnya…? Ataukah kami kembalikan kepada makna asalnya yaitu al qadha…?
Bahkan saya mendapati perkataan Ibnu Abbas sendiri yang menunjukkan beliau membawa makna al hukmu kepada makna al qadha’ secara mutlaq. Yaitu dalam riwayat ath Thabrani dalam Al Mu’jamu Al Kabir X/226 no. 10621, dari Ibnu Buraidah Al Aslami ia berkata,” Seorang laki-laki mencela Ibnu Abbas. Maka Ibnu Abbas menjawab, ”Anda mencela saya padahal saya mempunyai tiga sifat; Saya membaca satu ayat Al Qur’an lalu saya ingin agar manusia bisa memahami maknanya sebagaimana saya memahaminya, saya mendengar ada seorang hakim dari hakim-hakim kaum muslimin yang adil dalam hukumnya maka saya senang karenanya padahal barangkali tak sekalipun aku akan mengadukan permasalahanku kepadanya, dan aku mendengar hujan jatuh di salah satu negeri kaum muslimin maka aku senang karenanya padahal aku tidak mempunyai hewan ternak di negeri tersebut.”
Al Haitsami dalam Majmauz Zawaid IX/284 berkata, ”Para perawinya adalah perawi kitab ash shahih.” Saya katakan, ”Bukti (kebenaran yang saya sampaikan ini) adalah perkataan beliau “seorang hakim dari hakim-hakim kaum muslimin” serta perkataan beliau “padahal barangkali tak sekalipun aku akan mengadukan permasalahanku kepadanya”. Hal ini jelas menunjukkan bahwa beliau membawa makna al hukmu kepada makna al qadha’ secara mutlaq. Bagaimanapun keadaannya, sebuah lafal jika mempunyai beberapa makna, maka memilih salah satu maknanya sama sekali tidak dianggap sebuah takwil. Wallahu A’lam.
JAWABAN ATAS PERTANYAAN BELIAU:
Kami akan memulai menjawab pertanyaan yang diajukan oleh syaikh Al Albani —dengan taufiq Allah— yang beliau katakan kami tak akan menemukan jawabannya, yaitu pertanyaan beliau, ”Apa dalil kalian atas takwilan seperti ini ? ”

Pertama:

Dalil-dalil yang membenarkan masalah ini :
Kami jawab: ”Sekalipun kami tidak setuju dengan bentuk soal beliau –karena telah kami jelaskan dalam pengantar di atas bahwa pendapat kami ini sama sekali bukan takwi –, kami tetap menjawab pertanyaan beliau sebagai berikut:
Sesungguhnya yang membawa kami untuk membedakan antara seorang penguasa yang membuat serta menetapkan undang-undang selain syariat Allah untuk hamba-hamba-Nya dan mewajibkan mereka berhukum dengannya, dengan seorang penguasa yang memutuskan suatu perkara di antara rakyatnya dengan selain hukum Allah, padahal mereka telah menetapkan syariat Alloh sebagai hukum. Kami nyatakan penguasa pertama telah kafir keluar dari milah sementara penguasa kedua berada di antara dua kemungkinan kafir asghar atau kafir akbar. Kami membawa perkataan Ibnu Abbas kepada penguasa yang kedua. Kami katakan ada banyak dalil yang menjelaskan dalam permasalahan ini, di antaranya :
(1). Dalil-dalil yang menegaskan bahwa tasyri’ selain dari Allah adalah kafir akbar.
Sesungguhnya nash-nash syariat telah menunjukkan bahwa siapa yang menetapkan undang-undang untuk manusia selain hukum Allah dan mewajibkan mereka untuk berhukum dengannya, ia telah melakukan kafir akbar yang mengeluarkannya dari milah, berdasar beberapa dalil berikut ini :
(a). Di antaranya firman Allah :
يَاأَيُّهَا الَّذِينَ ءَامَنُوا أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِى اْلأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَىْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ اْلأَخِرِ ذَلِكَ خَيْرُُ وَأَحْسَنُ تَأْوِيلاً
”Hai orang-orang yang beriman, ta’atilah Allah dan ta’atilah Rasul(-Nya), dan ulil amri di antara kamu. Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al-Qur’an) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu adalah lebih utama (bagimu) dan lebih baik akibatnya.” [QS. An Nisa’ :59].
Ayat yang mulia ini telah memerintahkan kaum muslimin untuk mengembalikan urusan mereka saat terjadi perselisihan kepada Allah dan Rasul-Nya. Ayat ini menerangkan bahwa mereka tidak beriman kepada Allah dan Rasul-Nya jika tidak melakukan perintah ini. Sebabnya adalah karena ayat ini menjadikan pengembalian urusan kepada Allah dan rasul-Nya sebagaimana dikatakan oleh Ibnu Qayyim, ”Sebagai tuntutan dan kewajiban dari iman. Jika pengembalian urusan kepada Allah dan rasul-Nya ini hilang maka hilang pulalah iman, sebagai bentuk hilangnya malzum (akibat) karena lazimnya (sebabnya) telah hilang. Apalagi antara dua hal ini merupakan sebuah kaitan yang erat, karena terjadi dari kedua belah pihak. Masing-masing hal akan hilang dengan hilangnya hal lainnya…” [A’lamul Muwaqi’in I/84].
Ibnu Katsir dalam menafsirkan ayat ini mengatakan, ”Maksudnya kembalikanlah perselisihan dan hal yang kalian tidak ketahui kepada kitabullah dan sunah rasulullah. Berhukumlah kepada
keduanya atas persoalan yang kalian perselisihkan “Jika kalian beriman kepada Allah dan hari akhir”. Hal ini menunjukkan bahwa siapa tidak berhukum kepada Al Qur’an dan As Sunah serta tidak kembali kepada keduanya ketika terjadi perselisihan maka ia tidak beriman kepada Allah dan tidak juga beriman kepada hari akhir.” [Tafsir Al Qur’an Al ‘Adzim I/519].
Syaikh Muhammad bin Ibrahim Aalu Syaikh dalam Tahkimul Qawanin mengatakan, ”Perhatikanlah ayat ini…bagaimana Allah menyebutkan kata nakirah yaitu “suatu perkara” dalam konteks syarat yaitu firman Allah “Jika kalian berselisih” yang menunjukkan keumuman…lalu perhatikanlah bagaimana Allah menjadikan hal ,ini sebagai syarat adanya iman kepada Allah dan hari akhir dengan firmannya ”Jika kalian beriman kepada Allah dan hari akhir.” [Risalatu Tahkimi Al Qawanin hal. 6-7].

Saya bertanya, ”Apa yang dilakukan oleh para penetap undang-undang positif? Bukankah mereka mengembalikan seluruh perselisihan dan perbedaan pendapat di antara mereka kepada selain kitabullah dan sunah Rasulullah?”

2- Di antaranya juga adalah firman Allah:

أَلَمْ تَرَإلِىَ الَّذِينَ يَزْعُمُونَ أَنَّهُمْ ءَامَنُوا بِمَآأُنزِلَ إِلَيْكَ وَمَآأُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحاَكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَن يَكْفُرُوا بِهِ َيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا
”Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu. Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya.” [QS. An Nisa’ :60].
Ayat ini mendustakan orang yang mengaku beriman namun pada saat yang sama mau berhukum dengan selain syariat Allah. Ibnu Qayyim dalam A’lamul Muwaqi’in I/85 berkata, ”Lalu Allah Subhanahu wa Ta’ala memberitahukan bahwa siapa saja yang berhukum atau memutuskan hukum dengan selain apa yang dibawa Rasulullah, berarti telah berhukum atau memutuskan hukum dengan hukum thagut. Thaghut adalah segala hal yang melewati batas hamba, baik berupa hal yang disembah, diikuti, atau ditaati. Thaghut setiap kaum adalah sesuatu yang mereka berhukum kepadanya selain Allah dan rasul-Nya, atau sesuatu yang mereka sembah atau sesuatu yang mereka ikuti tanpa landasan dari Allah atau mereka mentaatinya dalam hal yang mereka tidak mengetahui bahwa hal tersebut adalah ketaatan yang menjadi hak Allah.”
Ibnu Katsir saat menafsirkan ayat ini mengatakan dalam tafsirnya I/520, ”Ini merupakan pengingkaran Allah terhadap orang yang mengaku beriman kepada apa yang Allah turunkan kepada Rasulullah dan para nabi terdahulu, namun pada saat yang sama dalam menyelesaikan perselisihan ia mau berhukum kepada selain kitabullah dan sunah rasul-Nya. Sebagaimana disebutkan dalam sebab turunnya ayat ini; seorang shahabat anshor berselisih dengan seorang yahudi. Si Yahudi berkata, ”Pemutus perselisihanku denganmu adalah Muhammad.” Si shahabat Anshar berkata,” Pemutus perselisihanku denganmu adalah Ka’ab bin Al Asyraf.” Ada juga yang mengatakan ayat ini turun berkenaan dengan sekelompok orang munafiq yang menampakkan keislaman mereka namun mau berhukum kepada para pemutus hukum dengan hukum jahiliyah. Ada yang mengatakan selain ini. Yang jelas, ayat ini lebih umum dari sekedar alasan-alasan ini. Ayat ini mencela orang yang berpaling dari Al Qur’an dan As Sunah dan malahan berhukum kepada selain keduanya. Inilah yang dimaksud dengan thaghut dalam ayat ini.”
Syaikh Sulaiman bin Abdullah An Najdi dalam Taisirul ‘Azizil Hamid hal 554 mengatakan, ”Maka barang siapa bersaksi laa ilaaha illa Allah kemudian berpaling kepada berhukum kepada selain Rasul shallallahu ‘alaihi wa salam dalam persoalan-persoalan yang diperselisihkan, maka ia telah berdusta dalam kesaksiannya.”
3- Di antaranya juga adalah firman Allah:
فَلاَ وَرَبِّكَ لاَيُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا
“Maka demi Rabbmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya.” [QS. An Nisa’: 65].
Dalam ayat ini Allah telah meniadakan iman, sebagaimana dikatakan syaikh Muhammad bin Ibrahim bahwa orang yang tidak menjadikan Rasulullah sebagai pihak yang memutuskan perkara yang mereka perselisihkan tidaklah beriman, dengan mendasarkan hal ini pada pengulangan adatu nafyi dan dengan sumpah. [Tahkimul Qawanin hal. 5].
Imam Ibnu Katsir berkata dalam tafsirnya I/521, “Allah Ta’ala bersumpah dengan Dzat-Nya yang Mulia dan Suci bahwasanya seseorang tidak beriman sampai ia menjadikan Rasul sebagai hakim dalam seluruh urusan. Apa yang diputuskan Rasul itulah kebenaran yang wajib dikuti secara lahir dan batin.”
Imam Ibnu Qayim juga berkata mengenai ayat ini: “Allah bersumpah dengan Dzat-Nya atas tidak adanya iman pada diri hamba-hamba-Nya sehingga mereka menjadikan Rasul sebagai hakim/pemutus segala persoalan di antara mereka, baik masalah besar maupun perkara yang remeh. Allah tidak menyatakan berhukum kepada Rasulullah ini cukup sebagai tanda adanya iman, namun lebih dari itu Allah menyatakan tidak adanya iman sehingga dalam dada mereka tidak ada lagi perasaan berat dengan keputusan hukum beliau. Allah tetap tidak menyatakan hal ini cukup untuk menandakan adanya iman, sehingga mereka menerimanya dengan sepenuh penerimaan dan ketundukan.” [A’lamul Muwaqi’in I/86].

4- Firman Allah Ta’ala:

أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْمًا لِّقَوْمٍ يُوقِنُونَ
”Apakah hukum jahiliyah yang mereka cari. Dan siapakah yang lebih baik hukumnya dari Allah bagi kaum yang yakin ?” [QS. Al Maidah :50].
Allah Azza Wa Jalla menyebutkan hukum jahiliyah yaitu perundang-undangan dan system jahiliyah sebagai lawan dari hukum Allah, yaitu syariat dan system Allah. Jika syariat Allah adalah apa yang dibawa oleh Al Qur’an dan As Sunah, maka apalagi hukum jahiliyah itu kalau bukan perundang-undangan yang menyelisihi Al Qur’an dan As Sunah?.
Syaikh Muhammad bin Ibrahim mengatakan, ”Perhatikanlah ayat yang mulia ini, bagaimana ia menunjukkan bahwa hukum itu hanya ada dua saja. Selain hukum Allah, yang ada hanyalah hukum Jahiliyah. Dengan demikian jelas, para penetap undang-undang merupakan kelompok orang-orang jahiliyah; baik mereka mau (mengakuinya) ataupun tidak. Bahkan mereka lebih jelek dan lebih berdusta dari pengikut jahillliyah. Orang-orang jahiliyah tidak melakukan kontradiksi dalam ucapan mereka, sementara para penetap undang-undang ini menyatakan beriman dengan apa yang dibawa Rasulullah namun mereka mau mencari celah. Allah telah berfirman mengenai orang-orang seperti mereka: ”Mereka itulah orang-orang kafir yang sebenarnya dan Kami siapkan bagi orang-orang kafir adzab yang menghinakan.” [Risalatu tahkimil Qawanin hal. 11-12].
Dalam tafsirnya II/68, Ibnu Katsir menjelaskan ayat ini:
”Allah mengingkari orang yang keluar dari hukum Allah yang muhkam yang memuat segala kebaikan dan melarang segala kerusakan, kemudian malah berpaling kepada hukum lain yang berupa pendapat-pemdapat, hawa nafsu dan istilah-istilah yang dibuat oleh para tokoh penguasa tanpa bersandar kepada syariah Allah. Sebagaimana orang-orang pengikut jahiliyah bangsa Tartar memberlakukan hukum ini yang berasal dari system perundang-undangan raja mereka, Jengish Khan. Jengish Khan membuat undang-undang yang ia sebut Ilyasiq, yaitu sekumpulan peraturan perundang-undangan yang diambil dari banyak sumber, seperti sumber-sumber Yahudi, Nasrani, Islam dan lain sebagainya. Di dalamnya juga banyak terdapat hukum-hukum yang murni berasal dari pikiran dan hawa nafsunya semata. Hukum ini menjadi undang-undang yang diikuti oleh keturunan Jengis Khan, mereka mendahulukan undang-undang ini atas berhukum kepada Al Qur’an dan As Sunah. Barang siapa berbuat demikian maka ia telah kafir, wajib diperangi sampai ia kembali berhukum kepada hukum Allah dan rasul-nya, sehingga tidak berhukum dengan selainnya baik dalam masalah yang banyak maupun sedikit.”

Saya mengajak syaikh Al Albani —beliau menuduh kami menyelisihi para salaf terdahulu dan pengikut sesudah mereka dari kalangan ulama tafsir, hadits dan fiqih —, saya mengajak beliau untuk memperhatikan apa yang disebutkan oleh Al Hafidz Ibnu Katsir tentang hukum Tartar dan bagaimana beliau mensifati Alyasiq yang menjadi undang-undang mereka. Bila syaikh sudah melakukan hal ini, syaikh Albani akan bisa mengatakan kepada kami perbedaan apa yang beliau temukan antara kaum Tartar yang dikafirkan oleh Ibnu Katsir ini dan beliau nyatakan wajib diperangi, dengan para penguasa kita hari ini? Bukankah para penguaa kita hari ini menetapkan undang-undang dengan mengambil dari berbagai perundang-undangan Barat yang kafir ? Mereka mewajibkan rakyat untuk taat dan tunduk kepada undang-undang mereka, tanpa terkecuali kecuali apa yang mereka namakan hukum ahwal syakhsiyah (nikah, cerai, rujuk—pent), itupun tak lepas dari kejahatan mereka, mereka memasukkan di dalamnya hukum-hukum mereka yang bertentangan dengan Al Qur’an dan As Sunah.
Kami katakan tidak ada perbedaan antara Tartar dengan para penguasa kita hari ini, justru para penguasa kita hari ini lebih parah dari bangsa Tartar, sebagaimana akan kami sebutkan melalui komentar Al ‘Alamah Syaikh Ahmad Syakir atas perkataan Al Hafidz Ibnu Katsir di atas.
Sebelum melanjutkan penjelasan lebih lanjut, saya ingin mengingatkan di sini bahwa ketika berhukum dengan Alyasiq bangsa Tatar sudah masuk Islam. Tetapi ketika mereka berhukum dengan Alyasiq ini dan mendahulukannya atas kitabullah dan sunah rasul-Nya, para ulama mengkafirkan mereka dan mewajibkan memerangi mereka. Dalam Al Bidayah wa Nihayah XIII/360, Ibnu Katsir berkata tentang peristiwa tahun 694 H,” Pada tahun itu kaisar Tartar Qazan bin Arghun bin Abgha Khan Tuli bin Jengis Khan masuk Islam dan menampakkan keislamannya melalui tangan amir Tuzon rahimahullah. Bangsa Tartar atau mayoritas rakyatnya masuk Islam, kaisar Qazan menaburkan emas, perak dan permata pada hari ia menyatakan masuk Islam. Ia berganti nama Mahmud…”
Beliau juga mengatakan dalam Bidayah wa Nihayah, ”Terjadi perdebatan tentang mekanisme memerangi bangsa Tartar, karena mereka menampakkan keislaman dan tidak termasuk pemberontak. Mereka bukanlah orang-orang yang menyatakan tunduk kepada imam sebelum itu lalu berkhianat. Maka syaikh taqiyudin Ibnu Taimiyah berkata, ”Mereka termasuk jenis Khawarij yang keluar dari Ali dan Mu’awiyah dan melihat diri mereka lebih berhak memimpin. Mereka mengira lebih berhak menegakkan dien dari kaum muslimin lainnya dan mereka mencela kaum muslimin yang terjatuh dalam kemaksiatan dan kedzaliman, padahal mereka sendiri melakukan suatu hal yang dosanya lebih besar berlipat kali dari kemaksiatan umat Islam lainnya.”
Maka para ulama dan masyarakat memahami sebab harus memerangi bangsa Tartar. Syaikhul Islam Ibnu Taimiyah mengatakan kepada masyarakat, ”Jika kalian melihatku bersama mereka sementara di atas kepalaku ada mushaf, maka bunuhlah aku.” [Al Bidayah wan Nihayah XIV/25, lihat juga Majmu’ Fatawa XXVIII/501-502, XXVIII/509 dst].
Maksud dari disebutkannya peringatan ini adalah menerangkan tidak benarnya alasan orang yang mengatakan para penguasa hari ini menampakkan Islam dan mengucapkan dua kalimat syahadat sehingga tidak boleh memerangi mereka. Bangsa Tartar juga demikian halnya, namun hal itu tidak menghalangi seluruh ulama untuk menyatakan kekafiran mereka dan wajibnya memerangi mereka, disebabkan karena mereka berhukum dengan Alyasiq yang merupakan undang-undang yang paling mirip dengan undang-undang positif yang hari ini menguasai mayoritas negeri-negeri umat Islam. Karena itu, syaikh Ahmad Syakir menyebut undang-undang ini dengan istilah Alyasiq kontemporer, sebagaimana beliau sebutkan dalam [Umdatu tafsir IV/173-174].

(5). Saya kembali ke pembahasan dalil-dalil kafirnya menetapkan undang-undang positif. Di antara dalil yang menyatakan hal ini adalah firman Allah:

أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله

”Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan (menatpkan undang-undang) untuk mereka agama yang tidak diizinkan Allah?” [QS. Asy Syura :21].
Barang siapa menetapkan undang-undang tanpa izin dari Allah berarti telah mengangkat dirinya menjadi sekutu bagi Allah. Ibnu Katsir berkata dalam tafsirnya IV/112 ketika menafsirkan ayat ini, ”Maksudnya mereka tidak mengikuti dien yang lurus yang disyariatkan Allah. Namun mereka mengikuti undang-undang yang ditetapkan oleh setan jin dan manusia mereka, berupa pengharaman bahirah, saibah, wasilah dan ham, serta penghalalan memakan bangkai, darah, judi dan kesesatan serta kebodohan lainnya yang mereka ada-adakan pada masa jahiliyah, berupa penghalalan, pengharaman, ibadah-ibadah yang batil dan harta-harta yang rusak.”

(6). Dalil lainnya adalah firman Allah tentang kaum Yahudi dan Nasrani:

اِتَّخَذُوْا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُوْنِ اللهِ وَالْمَسِيْحَ ابْنَ مَرْيَمَ وَمَآأُمِرُوْا إِلاَّ لِيَعْبُدُوْا إِلَهًا وَاحِدًا لآإِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُوْنَ
”Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai rabb-rabb selain Allah, dan (juga mereka menpertuhankan) Al-Masih putera Maryam; padahal mereka hanya disuruh menyembah Ilah Yang Maha Esa; tidak ada Ilah yang berhak disembah selain Dia. Maha suci Allah dari apa yang mereka persekutukan.” [QS. At Taubah : 31].
Sudah sama diketahui bahwa ibadah kaum Yahudi dan Nasrani kepada para pendeta dan ahli ibadah mereka berbentuk ketaatan kepada mereka dalam penghalalan yang haram dan pengharaman yang halal. Hal ini telah diterangkan dalam hadits Adi bin Hatim yang diriwayatkan oleh Tirmidzi (3095), Ibnu Jarir (16632,16631,16633], Al Baihaqi (X/116), Ath Thabrani dalam Al Kabir (XVII/92) dan lainnya. Dalam hadits tersebut disebutkan, ”Mereka tidaklah menyembah mereka, namun jika para pendeta menghalalkan sesuatu yang haram mereka ikut menghalalkannya, dan jika para pendeta mengharamkan sesuatu yang halal mereka ikut mengharamkannya.” Imam Tirmidzi berkata, ”Hadits ini hasan gharib, tak kami ketahui kecuali dari hadits Abdus Salam bin Harb dan Ghathif bin A’yun, ia tidak dikenal dalam dunia hadits.”
Hadits ini dihasankan oleh Syaikhul Islam Ibnu Taimiyah dalam Majmu’ Fatawa VII/67, sementara sebagian ulama lain melemahkannya. Apapun keadaannya, maknanya benar dan kami tidak mengetahui ada perbedaan pendapat dalam hal ini.
Pengarang Fathul Majid (hal. 79) mengatakan tentang ayat ini, ”Dengan ini jelaslah bahwa ayat ini menunjukkan siapa yang mentaati selain Allah dan rasul-Nya serta berpaling dari mengambil Al Kitab dan As Sunah dalam menghalalkan apa yang diharamkan Allah atau mengharamkan apa yang dihalalkan Allah dan mentaatinya dalam bermaksiat kepada Allah dan mengikutinya dalam hal yang tidak dizinkan Allah, maka ia telah mengangkat orang tersebut sebagai rabb, sesembahan dan menjadikannya sebagai sekutu Allah…”

(7). Di antara dalil lainnya adalah firman Allah:

وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ
”Sesungguhnya setan-setan itu benar-benar membisikkan kepada kawan-kawannya agar mereka membantah kamu. Jika kamu mentaati mereka tentulah kamu termasuk orang-orang musyrik.” [QS. Al An'am :121].
Sebab turunnya ayat ini adalah kaum musyrikin berkata kepada kaum muslimin, ”Bagaimana kalian mengatakan mencari ridha Allah dan kalian memakan sembelihan kalian namun kalian tidak memakan apa yang dibunuh Allah. Maka Allah menurunkan ayat ini. [lihat Tafsir Ibnu Katsir II/172].
Keumuman ayat ini menerangkan bahwa mengikuti selain undang-undang Allah merupakan sebuah kesyirikan. Dalam tafsirnya II/172, Ibnu Katsir berkata, ”Karena kalian berpaling dari perintah Allah dan syariatnya kepada kalian, kepada perkataan selain Allah dan kalian dahulukan undang-undang selain-Nya atas syariat-Nya, maka ini adalah syirik. Sebagaimana firman Allah,” Mereka menjadikan para pendeta dan ahli ibadah mereka sebagai rabb-rabb selain Allah…”
Tidak diragukan lagi mengikuti undang-undang positif yang menihilkan syariat Allah merupakan sikap berpaling dari syariat dan ketaatan kepada Alalh, kepada para penetap undang-undang positif tersebut yaitu setan-setan jin dan manusia.
Syaikh Asy-Syanqithi dalam tafsir Adhwaul Bayan IV/91 saat menafsirkan firman Allah:
ولا يشرك في حكمه أحدا
“Dan tidak mengambil seorangpun sebagai sekutu Allah dalam menetapkan keputusan” [QS. Al Kahfi :26].
Beliau berkata: ”Dipahami dari ayat ini “Dan tidak mengambil seorangpun sebagai sekutu Allah dalam menetapkan keputusan” bahwa orang-orang yang mengikuti hukum-hukum para pembuat undang-undang selain apa yang disyariatkan Allah, mereka itu musyrik kepada Allah. Pemahaman ini diterangkan oleh ayat-ayat yang lain seperti firman Allah tentang orang yang mengikuti tasyri’ (aturan-aturan) setan yang menghalalkan bangkai dengan alasan sebagai sembelihan Allah:
وَلاَتَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ
“Dan janganlah kalian memakan hewan-hewan yang tidak disebutkan nama Allah saat menyembelihnya karena hal itu termasuk kefasiqan. Dan sesungguhnya setan-setan itu benar-benar membisikkan kepada kawan-kawannya agar mereka membantah kamu. Jika kamu mentaati mereka tentulah kamu termasuk orang-orang musyrik.” [QS. Al An'am :121].
Allah menegaskan mereka itu musyrik karena mentaati para pembuat keputusan yang menyelisihi hukum Allah ini. Kesyirikan dalam masalah ketaatan dan mengikuti tasyri’ (peraturan-peraturan) yang menyelisihi syariat Allah inilah yang dimaksud dengan beribadah kepada setan dalam ayat, “Bukankah Aku telah memerintahkan kepada kalian wahai Bani Adam supaya kalian tidak menyembah (beribadah kepada) setan ? Sesungguhnya setan itu musuh yang nyata bagi kalian. Dan beribadahlah kepada-Ku. Inilah jalan yang lurus.” [QS. Yasin :60-61].”

(8) Telah menjadi ijma’ ulama bahwa menetapkan undang-undang selain hukum Allah dan berhukum kepada undang-undang tersebut merupakan kafir akbar yang mengeluarkan dari milah.

Ibnu Katsir berkata dalam Al Bidayah wan Nihayah XIII/128 setelah menukil perkataan imam Al Juwaini tentang Alyasiq yang menjadi undang-undang bangsa Tatar:
“Barang siapa meninggalkan syariat yang telah muhkam yang diturunkan kepada Muhammad bin Abdullah penutup seluruh nabi dan berhukum kepada syariat-syariat lainnya yang telah mansukh (dihapus oleh Islam), maka ia telah kafir. Lantas bagaimana dengan orang yang berhukum kepada Alyasiq dan mendahulukannya atas syariat Allah ? Siapa melakukan hal itu berarti telah kafir menurut ijma’ kaum muslimin.”

Syaikhul Islam Ibnu Taimiyah mengatakan, ”Sudah menjadi pengetahuan bersama dari dien kaum muslimin dan menjadi kesepakatan seluruh kaum muslimin bahwa orang yang memperbolehkan mengikuti selain dineul Islam atau mengikuti syariat (perundang-undangan) selain syariat nabi Muhammad Shallallahu ‘alaihi wa salam maka ia telah kafir seperti kafirnya orang yang beriman dengan sebagian Al kitab dan mengkafiri sebagian lainnya. Sebagaimana firman Allah Ta’ala, ”Sesungguhnya orang-orang yang kafir dengan Allah dan para rasul-Nya dan bermaskud membeda-bedakan antara (keimanan) kepada Allah dan para rasul-Nya …” {QS. An Nisa’ :150}. [Majmu’ Fatawa XXVIII/524].
Beliau juga mengatakan dalam Majmu’ Fatawa XXVIII/267, ”Manusia kapan saja menghalalkan hal yang telah disepakati keharamannya atau mengharamkan hal yang telah disepakati kehalalannya atau merubah syariat Allah yang telah disepakati maka ia kafir murtad berdasar kesepakatan ulama.”
Saya bertanya, ”Berapa banyak para penguasa kita menghalalkan hal yang keharamannya telah disepakati…? Berapa banyak mereka mengharamkan hal yang kehalalannya telah disepakati ? Orang yang melihat kondisi mereka akan mengerti betul akan hal ini, sebagaimana akan kami jelaskan nanti. Insya Allah.
Syaikh Asy-Syanqithi dalam Adhwaul Bayan III/400 dalam menafsirkan firman Allah, ”Jika kalian mentaati mereka maka kalian telah berbuat syirik.” Ini adalah sumpah Allah Ta’ala, Ia bersumpah bahwa setiap orang yang mengikuti setan dalam menghalalkan bangkai, dirinya telah musyrik dengan kesyirirkan yang mengeluarkan dirinya dari milah menurut ijma’ kaum muslimin.”
Abdul Qadir Audah mengatakan, ”Tidak ada perbedaan pendapat di antara para ulama mujtahidin, baik secara perkataan maupun keyakinan, bahwa tidak ada ketaatan atas makhluk dalam bermaksiat kepada Sang Pencipta dan bahwasanya menghalalkan hal yang keharamannya telah disepakati seperti zina, minuman keras, membolehkan meniadakan hukum hudud, meniadakan hukum-hukum Islam dan menetapkan undang-undang yang tidak diizinkan Allah berarti telah kafir dan murtad, dan hukum keluar dari penguasa muslim yang murtad adalah wajib atas diri kaum muslimin.” [Al Islam wa Audha’una Al Qanuniyah hal. 60].
Demikianlah… nash-nash Al Qur’an yang tegas ini disertai ijma’ yang telah disebutkan menjelaskan dengan penjelasan yang paling gamblang bahwa menetapkan undang-undang selain hukum Allah dan berhukum kepada selain syariat Allah adalah kafir akbar yang mengeluarkan dari milah. Kapan hal itu terjadi maka uraian Ibnu Abbas tidak berlaku atas masalah ini. Penjelasan Ibnu Abbas berlaku untuk masalah al qadha’ (memutuskan vonis atas suatu permasalahan), jadi kafir asghar terjadi pada menyelewengnya sebagian penguasa dan hakim dan sikap mereka mengikuti hawa nafsu dalam keputusan hukum yang mereka jatuhkan dengan tetap mengakui kesalahan mereka tersebut dan tidak mengutamakan selain hukum Allah atas syariat Allah dan tidak ada hukum yang berlaku atas mereka selain syariat Islam.
Kedua:
Dalil-dalil Yang Menunjukkan Bahwa Hukum-Hukum Positif Adalah kekafiran Yang Nyata

Penjelasan di atas berkisar seputar hukum menetapkan undang-undang selain Allah secara umum. Kali ini secara khusus kita akan mengetengahkan pembahasan undang-undang positif yang diwajibkan oleh para penguasa kita kepada rakyat, untuk menjelaskan kepada orang yang tidak tahu bahwa hal itu berarti menghalalkan hal yang haram, mengharamkan yang halal dan merubah syariat Allah, yang dihukumi kafir dan murtad menurut ijma’ seluruh ulama sebagaimana telah disebutkan oleh syaikhul Islam Ibnu Taimiyah.

Saya akan mencukupkan diri dengan menyebutkan beberapa contoh yang menjelaskan hal ini:

1- Bentuk penghalalan yang haram. Undang-undang hukum pidana Mesir kosong dari penyebutan pasal yang mengharamkan zina jika terjadi pada diri seorang laki-laki atau perempuan yang belum menikah. Maknanya zina orang yang masih bujangan adalah boleh karena kita memahami bahwa kaedah yang berlaku pada para pakar hukum adalah “tidak ada kejahatan dan hukuman kecuali menurut undang-undang”. Juga, seorang suami boleh berzina di luar rumah, karena undang-undang pidana Mesir pasal 277 menyatakan, ”Setiap suami yang berzina dalam rumah istrinya kemudian diadukan dengan tuduhan dari pihak istri, maka suami ditahan dalam masa yang tidak lebih dari enam bulan.”
Seorang istri yang berzina dengan keridhaan suaminya tidak dianggap melakukan sebuah kejahatan, karena pasal 273 undang-undang hukum pidana Mesir menyatakan, ”Tidak boleh mengadili seorang istri yang berzina kecuali dengan adanya tuduhan suami.”
Undang-undang Mesir sama sekali tidak menyebutkan hukuman murtad. Maknanya, menurut mereka murtadnya seorang muslim boleh-boleh saja karena kaedah yang berlaku di kalangan pakar hukum menyatakan “tidak ada kejahatan dan hukuman kecuali dengan undang-undang”. Bandingkan hal ini dengan banyak hal yang diharamkan Allah dan Rasul-Nya namun didiamkan saja oleh undang-undang dan hukum sehingga di kalangan mereka menjadi hal yang boleh. (Ini adalah Undang-undang negara Mesir bagaimana dengan Indonesia… hakikatnya kekafirannya sama saja -editor)
Bahkan di antara pasal-pasal dalam undang-undang Mesir ada yang secara tegas membolehkan menghalakan hal yang diharamkan Allah. Contohnya adalah pasal 226 undang-undang hukum perdata Mesir yang memberi kesempatan bahkan mewajibkan membayar bunga hutang (riba) diakhir untuk menutup hutang. Pasal tersebut menyatakan, ”Jika kewajiban yang harus dibayar berupa uang dalam jumlah yang telah ditentukan pada masa meminjam, kemudian pihak peminjam tidak bisa memenuhinya pada waktu yang telah ditentukan maka peminjam harus membayar bunga 4 % dalam perkara perdata dan 5 % dalam perkara perdagangan. Bunga dihitung sejak masa berakhirnya pembayaran hutang.”
Pasal 228 undang-undang hukum perdata menyatakan, ”Terjadinya kesusahan pada diri pemberi hutang bukan menjadi syarat pembayaran bunga hutang sebagai akibat dari keterlambatan pengembalian hutang.”

B- Pengharaman hal yang dihalalkan Allah. Contohnya adalah pasal 201 undang-undang hukum pidana Mesir yang menegaskan, ”Setiap individu, meskipun seorang tokoh agama, yang menyampaikan khutbah yang mengandung celaan kepada pemerintah, undang-undang, ketetapan pemerintah, pekerjaan salah satu lembaga pemerintah, atau menyebarkan nasehat atau pengajaran agama yang mengandung hal-hal di atas akan ditahan dan membayar denda minimal 100 junaih dan maksimal 500 junaih, atau dengan salah satu dari kedua hukuman ini.”

Pasal ini menganggap nasehat keagamaan yang merupakan sebuah kewajiban menurut syariat Islam sebagai hal yang terlarang dan pantas dihukum. Ini jelas-jelas mengharamkan hal yang dihalalkan dan bahkan diwajibkan Allah Ta’ala.

C- Mengganti Syariat Allah. Contohnya banyak sekali, antara lain:

1}. Pasal 274 undang-undang hukum pidana Mesir menyatakan, ”Seorang istri yang telah jelas berzina akan ditahan dalam masa maksimal dua tahun, namun suaminya berhak menghentikan pelaksanaan hukuman ini jika ia meridhai istrinya sebagaimana sebelum terjadi perzinaan.”

Mengenai suami yang berzina telah disebutkan di muka bahwa pasal 277 menyatakan jika ia berzina di luar rumah istrinya maka ia ditahan dalam masa maksimal enam bulan. Ini semua jelas merubah had rajam, sebagaimana memberi suami hak untuk menggugurkan hukuman atas kasus berzinanya istri juga merubah syariat Allah. Contoh lainnya masih banyak.

D- Cukup bagi kita untuk mengetahui bahwa hak menetapkan undang-undang telah diberikan kepada selain Allah. Pasal 86 telah menyatakan bahwa, ”Majelis Perwakilan Rakyat memegang kekuasaan menetapkan undang-undang.”

Hak menetapkan undang-undang sebagaimana telah kami sebutkan hanyalah hak Allah semata, tak seorangpun boleh merampas hak ini dari-Nya. Pasal ini tidak membatasi kekuasaan Majelis Perwakilan Rakyat dalam menetapkan undang-undang dengan ikatan apapun. Pasal ini tidak mengatakan, misalnya,”Selama tidak menyelisihi syariah Islam.” Maknanya mereka menetapkan apapun yang mereka inginkan atau yang diinginkan oleh kepala pemerintahan Mesir.
Karena itulah kami mengatakan bahwa hukum positif ini jelas-jelas menyelisihi syariat dan menentangnya dengan sejelas-jelas penentangan. Orang yang menetapkannya jelas telah kafir, orang yang ridha dengannya dan menggiring manusia untuk berhukum kepadanya juga telah kafir. Apa yang kami jelaskan ini telah disadari oleh para ulama kontemporer . Mereka menerangkan bahaya hukum-hukum positif ini. Mereka menerangkan bahwa hukum-hukum positif adalah kekafiran nyata yang mengeluarkan dari millah. Saya menyebutkan di bawah ini sebagian dari perkataan para ulama tersebut, semoga meyakinkan syaikh Albani bahwa yang kami katakan bukanlah pendapat Khawarij dan tidak menyelisihi firqah najiyah. Kami senantiasa berdoa kepada Allah semoga tetap meneguhkan kami di atas aqidah firqah najiyah sampai kami menghadap-Nya. Sesungguhnya Allah Maha Pemurah dan Maha Berbuat Kebajikan.

Di antara para ulama tersebut diantaranya:

1- Syaikh Muhammad bin Ibrahim dalam risalah beliau Tahkimul Qawanin, “Sesungguhnya termasuk kafir akbar yang sudah nyata adalah memposisikan undang-undang positif yang terlaknat kepada posisi apa yang dibawa oleh ruhul amien (Jibril) kepada hati Muhammad supaya menjadi peringatan dengan bahasa arab yang jelas dalam menutuskan perkara di antara manusia dan mengembalikan perselisihan kepadanya, karena telah menentang firman Allah :

فَإِن تَنَازَعْتُمْ فِي شَىْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ اْلأَخِرِ ذَلِكَ خَيْرُُ وَأَحْسَنُ تَأْوِيلاً
” …Maka jika kalian berselisih dalam suatu, kembalikanlah kepada Allah dan Rasul-Nya jika kalian beriman kepada Allah dan hari akhir…” [Risalatu Tahkimil Qawanin hal. 5].
Beliau juga mengatakan dalam risalah yang sama, ”Pengadilan-pengadilan tandingan ini sekarang ini banyak sekali terdapat di negara-negara Islam, terbuka dan bebas untuk siapa saja. Masyarakat bergantian saling berhukum kepadanya. Para hakim memutuskan perkara mereka dengan hukum yang menyelisihi hukum Al Qur’an dan As Sunah, dengan berpegangan kepada undang-undang positif tersebut. Bahkan para hakim ini mewajibkan dan mengharuskan masyarakat (untuk menyelesaikan segala kasus dengan undang-undang tersebut) serta mereka mengakui keabsahan undang-undang tersebut. Adakah kekufuran yang lebih besar dari hal ini ? Penentangan mana lagi terhadap Al Qura’an dan As Sunah yang lebih berat dari penentangan mereka seperti ini dan pembatal syahadat “ Muhammad adalah utusan Allah” mana lagi yang lebih besar dari hal ini ?” [Tahkimul Qawanien hal. 20-21].
2- Syaikh Ahmad Syakir mengomentari perkataan Ibnu Katsir tentang Al Yasiq yang menjadi hukum bangsa Tartar sebagaimana telah dinukil di depan, ”Apakah kalian tidak melihat pensifatan yang kuat dari al hafidz Ibnu Katsir pada abad kedelapan hijriyah terhadap undang-undang postif yang ditetapkan oleh musuh Islam Jengish Khan? Bukankah kalian melihatnya mensifati kondisi umat Islam pada abad empat belas hijriyah? Kecuali satu perbedaan saja yang kami nyatakan tadi ; hukum Alyasiq hanya terjadi pada sebuah generasi penguasa yang menyelusup dalam umat Islam dan segera hilang pengaruhnya. Namun kondisi kaum muslimin saat ini lebih buruk dan lebih dzalim dari mereka karena kebanyakan umat Islam hari ini telah masuk dalam hukum yang menyelisihi syariah Islam ini, sebuah hukum yang paling menyerupai Alyasiq yang ditetapkan oleh seorang laki-laki kafir yang telah jelas kekafirannya… Sesungguhnya urusan hukum positif ini telah jelas layaknya matahari di siang bolong, yaitu kufur yang nyata tak ada yang tersembunyi di dalamnya dan tak ada yang membingungkan. Tidak ada udzur bagi siapa pun yang mengaku dirinya muslim dalam berbuat dengannya, atau tunduk kepadanya atau mengakuinya. Maka berhati-hatilah, setiap individu menjadi pengawas atas dirinya sendiri.” [Umdatu Tafsir IV/173-174].
3- Syaikh Muhammad Amien Asy Syinqithi dalam Adhwaul Bayan IV/92 ketika menafsirkan firman Allah, “Dan tidak mengambil seorangpun sebagai sekutu Allah dalam menetapkan keputusan.” [QS. Al Kahfi :26] dan setelah menyebutkan beberapa ayat yang menunjukkan bahwa menetapkan undang-undang bagi selain Allah adalah kekafiran, beliau berkata, ”Dengan nash-nash samawi yang kami sebutkan ini sangat jelas bahwa orang-orang yang mengikuti hukum-hukum positif yang ditetapkan oleh setan melalui lisan wali-wali-Nya, menyelisihi apa yang Allah syariatkan melalui lisan rasul-Nya. Tak ada seorangpun yang meragukan kekafiran dan kesyirikannya, kecuali orang-orang yang telah Allah hapuskan bashirahnya dan Allah padamkan cahaya wahyu atas diri mereka.”

4- Syaikh Shalih bin Ibrahim Al Bulaihi dalam hasyiyah beliau atas Zadul Mustaqni’, yang terkenal dengan nama Al Salsabil fi Ma’rifati Dalil, mengatakan, ” …Berhukum dengan hukum-hukum positif yang menyelisihi syariat Islam adalah sebuah penyelewengan, kekafiran, kerusakan dan kedzaliman bagi para hamba. Tak akan ada keamanan dan hak-hak yang terlindungi, kecuali dengan dipraktekkanmya syariah Islam secara keseluruhannya; aqidahnya, ibadahnya, hukum-hukumnya, akhlaknya dan aturan-aturannya. Berhukum dengan selain hukum Allah berarti berhukum dengan hukum buatan manusia untuk manusia sepertinya, berarti berhukum dengan hukum-hukum thaghut…tak ada bedanya antara ahwal sakhsiah (masalah nikah,cerai, ruju’–pent) dengan hukum-hukum bagi individu dan bersama… barang siapa membeda-bedakan hukum antara ketiga hal ini, berarti ia seorang atheis, zindiq dan kafir kepada Allah Yang Maha Agung.” [As Salsabil II/384].

5- Syaikh Abdul Aziz bin Baz dalam risalah beliau “Naqdu Al Qaumiyah Al ‘Arabiyah“ (Kritik atas nasionalisme Arab) mengatakan, ”Alasan keempat yang menegaskan batilnya seruan nasionalisme arab: seruan kepada nasionalisme arab dan bergabung di sekitar bendera nasionalisme arab pasti akan mengakibatkan masyarakat menolak hukum Al Qur’an. Sebabnya karena orang-orang nasionalis non muslim tidak akan pernah ridha bila Al Qur’an dijadikan undang-undang. Hal ini memaksa para pemimpin nasionalisme untuk menetapkan hukum-hukum positif yang menyelisihi hukum Al Qur’an. Hukum positif tersebut menyamakan kedudukan seluruh anggota masyarakat nasionalis di hadapan hukum. Hal ini telah sering ditegaskan oleh mereka. Ini adalah kerusakan yang besar, kekafiran yang nyata dan jelas-jelas murtad.” [Majmu’ Fatawa wa Maqolat Mutanawi’ah lisyaikh Ibni Baz I/309].
6- Syaikh Abdullah bin Humaid mengatakan, ”Siapa menetapkan undang-undang umum yang diwajibkan atas rakyat, yang bertentangan dengan hukum Allah; berarti telah keluar dari milah dan kafir.” [lihat Ahamiyatul Jihad Fi Nasyri Ad Da’wah hal. 196, D. ‘Ali Nufai’ Al ‘Ulyani].
7- Syaikh Muhammad Hamid Al Faqi dalam komentar beliau atas Fathul Majid (hal. 275-276) mengatakan, ”Kesimpulan yang diambil dari perkataan ulama salaf bahwa thaghut adalah setiap hal yang memalingkan hamba dan menghalanginya dari beribadah kepada Allah, memurnikan dien dan ketaatan kepada Allah dan Rasul-Nya…Tidak diragukan lagi, termasuk dalam kategori thaghut adalah berhukum dengan hukum-hukum asing di luar syariat Islam, dan hukum-hukum positif lainnya yang dtetapkan oleh manusia untuk mengatur masalah darah, kemaluan dan harta, untuk menihilkan syariat Allah berupa penegakan hudud, pengharaman riba, zina, minuman keras dan lain sebagainya. Hukum-hukum positif ini menghalalkannya dan mempergunakan kekuatannya untuk mempraktekkannya. Hukum dan undang-undang positif ini sendiri adalah thaghut, sebagaimana orang-orang yang menetapkan dan melariskannya juga merupakan thaghut…”
Beliau juga menyatakan dalam Fathul Majid hal. 387 saat mengomentari perkataan Ibnu katsir tentang Alyasiq, ”Yang seperti ini dan bahkan lebih buruk lagi adalah orang yang menjadikan hukum Perancis sebagai hukum yang mengatur darah, kemaluan dan harta manusia, mendahulukannya atas kitabullah dan sunah Rasulullah. Tak diragukan lagi, orang ini telah kafir dan murtad jika terus berbuat seperti itu dan tidak kembali kepada hukum yang diturunkan Allah. Nama apapun yang ia sandang dan amalan lahir apapun yang ia kerjakan baik itu sholat, shiyam dan sebagainya, sama sekali tak bermanfaat baginya…”

8- Syaikh Muhammad bin Sholih Al Utsaimin mengatakan, ”Barang siapa tidak berhukum dengan hukum yang diturunkan Allah karena menganggap hukum Allah itu sepele, atau meremehkannya, atau meyakini bahwa selain hukum Allah lebih baik dan bermanfaat bagi manusia, maka ia telah kafir dengan kekafiran yang mengeluarkan dari milah. Termasuk dalam golongan ini adalah mereka yang menetapkan untuk rakyatnya perundang-undangan yang menyelisihi syariat Islam, supaya menjadi sistem perundang-undangan negara. Mereka tidak menetapkan perundang-undangan yang menyelisihi syariat Islam kecuali karena mereka meyakini bahwa perundang-undangan tersebut lebih baik dan bermanfaat bagi rakyat. Sudah menjadi askioma akal dan pembawaan fitrah, manusia tak akan berpaling dari sebuah sistem kepada sistem lain kecuali karena ia meyakini kelebihan sistem yang ia anut dan kelemahan sistem yang ia tinggalkan.” [Majmu’ Fatawa wa Rasail Syaikh Ibnu Utsaimin II/143].

Mengomentari kaset syaikh Albani, di mana dalam kaset tersebut syaikh Albani menyatakan penguasa yang berhukum dengan selain hukum Allah tidak dihukumi kafir kecuali kalau ia meyakini kebolehan berhukum dengan selain hukum Allah, Syaikh Muhammad Sholih Ibnu Utsaimin mengatakan, “…Tapi kami menyelisihi pendapatnya dalam masalah penguasa tidak dihukumi kafir kecuali kalau ia meyakini kebolehannya”. Pendapat beliau ini perlu ditinjau kembali karena kami mengatakan siapa yang meyakini bolehnya berhukum dengan selain hukum Allah —meskipun ia tetap berhukum dengan hukum Allah namun ia meyakini selain hukum Allah lebih baik dari hukum Allah— maka ia telah kafir kufur aqidah. Pendapat kami ini atas perbuatan (bukan atas niat—pent). Menurut keyakinan saya, tak mungkin seorang menerapkan hukum yang bertentangan dengan syariat Islam di antara rakyatnya kecuali kalau ia membolehkan hal itu dan meyakini hukum tersebut lebih baik dari hukum syariat. Inilah yang realita yang ada. Kalau tidak demikian, apa yang menyebabkannya berbuat demikian? Boleh jadi yang menyebabkannya berbuat demikian karena ia takut kepada manusia lain yang lebih kuat darinya. Kalau demikian halnya, maka ia telah berkompromi dengan mereka. Dalam kondisi seperti ini, kami katakan ia telah kafir sebagaimana orang yang berkompromi dalam kemaksiatan yang lain…” [Fitnatu Takfir lil Allamah Al Albani ma’a Ta’liqat lisyaikh Ibni Baz wa Syaikh Ibni Utsaimin, catatan kaki hal. 28].
9- Syaikh Sholih bin Fauzan dalam bukunya Al Isryad ila Shahihil I’tiqad I/72 mengatakan, ”Barang siapa berhukum kepada perundang-undangan dan hukum positif selain syariat Allah, berarti ia telah menjadikan penetap perundang-undangan tersebut dan orang-orang yang menghukumi dengan perundang-undangan tersebut sebagai sekutu-sekutu Allah dalam menetapkan undag-undang. Allah berfirman, ”Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan (menetapkan) untuk mereka agama yang tidak diizinkan Allah.” Allah berfirman, ”Jika kalian mentaati merka maka kalian telah musyrik.”
Dalam buku yang sama (I/74), setelah menukil perkataan Ibnu Katsir tentang Alyasiq, beliau mengatakan, ”Yang semisal dengan hukum Tartar yang beliau sebutkan dan dihukumi kafir orang yang menjadikannya sebagai pengganti hukum syariah, yang semisal dengan ini adalah hukum-hukum positif yang hari ini dibanyak negara dijadikan sumber perundang-undangan sehingga keberadaannya membuang syariah Islam kecuali beberapa masalah yang mereka sebut al ahwal ash syakhsiyah…”

10- Kalau kita menyebutkan secara detail perkataan para ulama dalam masalah ini tentulah akan menjadi panjang lebar. Namun kami merasa nukilan-nukilan ini sudah mewakili. Hanya saja untuk menutup permasalahan ini saya akan menyebutkan perkataan syaikh Albani sendiri yang membantah pendapat beliau. Yaitu yang tersebut dalam buku “Fatawa Syaikh Al Albani wa Muqaranatuha bi Fatawa Ulama’ “. Dalam halaman 263, dinukil dari kaset nomor 171, melalui pembicaraan syaikh Al Albani yang mengisahkan dialog antara beliau dengan seorang cendekiawan, ”Saya terangkan kepadanya bahwa kaum muslimin tidak mengkafirkan Ataturk dikarenakan ia seorang muslim, tidak, namun kaum muslimin mengkafirkan Ataturk dikarenakan ia telah berlepas diri dari Islam ketika ia mewajibkan kepada kaum muslimin sebuah hukum selain hukum Islam. Di antaranya adalah ia menyamakan warisan antara seorang anak laki-laki dengan anak perempuan sedangkan Allah telah berfirman,” Bagi anak laki-laki dua kali bagian anak perempuan”, lalu ia mewajibkan topi atas rakyat muslim Turki…”
Kita perhatikan di sini syaikh Al Albani telah membenarkan pengkafiran Ataturk, dengan alasan Ataturk mewajibkan hukum selain hukum Islam atas kaum muslimin. Saya katakan, ”Kalau begitu, apa bedanya antara Ataturk dengan para penguasa lain yang juga mengganti dan mewajibkan selain hukum Islam atas kaum muslimin. Sebuah hukum yang isinya antara lain; membatalkan hukuman bagi orang murtad, hukuman bagi peminum khamr, hukuman bagi pelaku perzinaan, hukuman bagi pencuri dan lainnya. Bahkan ada yang lebih kejam dari sekedar mewajibkan topi, yaitu mewajibkan mencukur jenggot bagi tentara dan polisi. Seorang tentara atau polisi akan dihukum kalau membiarkan jenggotnya. Sebagian pemerintah negara-negara arab juga melarang kaum wanita untuk memakai hijab syar’i. Di Mesir, menteri pendidikan sejak dahulu menetapkan peraturan yang melarang pelajar putri menutup kepalanya dengan khimar (cadar) syar’i kecuali jika ia mampu mendatangkan tanda persetujuan walinya. Adapun menutup wajah, menteri pendidikan telah melarang total tanpa perkecualian dengan alasan bukan pakaian yang bermoral.
Sebenarnya kita tidak menemukan perbedaaan antara Ataturk dengan penguasa–penguasa yang kami sebutkan ini. Kami katakan demikian, sampai syaikh Albani bisa memberikan bukti yang menolak apa yang kami sebutkan ini. Wallahu Al Musta’an.

Ketiga:

Pendapat para ulama kontemporer yang menyatakan bahwa atsar ibnu Abbas tidak tepat untuk diterapkan pada kondisi para pnguasa saat ini
Pembicaraan kita pada dua pembahasan terdahulu berkisar pada masalah menetapkan hukum selain dengan hukum Allah adalah kafir akbar dan hukum-hukum positif adalah jelas-jelas kekafiran.
Kini kami akan membicarakan sebuah permasalahan yang lebih spesifik, yaitu penjelasan tentang tidak benarnya menggenakan atsar Ibnu Abbas untuk menghukumi para penguasa hari ini dan hukum-hukum positif batil ketetapan mereka. Dalam kesempatan ini kami mencukupkan diri dengan mengetengahkan pendapat para ulama kontemporer yang mengerti persoalan hukum-hukum positif tersebut dan bahaya destruktifnya. Maksud kami adalah menerangkan kepada syaikh Al Albani bahwa ketika kami menyatakan atsar Ibnu Abbas tidak bisa dipakai untuk menghukumi para penguasa yang menetapkan undang-undang tanpa izin Allah, kami sama sekali tidak mengada-adakan pendapat baru. Kami katakan, Wabillahi at Taufiq:
1- Syaikh ‘Allamah Ahmad Muhammad Syakir dalam Umdatu Tafsir IV/156-158 mengomentari atsar Ibnu Abbas dengan perkataan beliau, ”Atsar-atsar dari Ibnu Abbas dan lainnya ini dipermainkan oleh orang-orang yang membuat kesesatan pada masa kita ini, dari kalangan ulama dan orang-orang yang berani memperalat agama. Mereka menjadikan atsar-atsar ini sebagai udzur atau pembolehan bagi hukum-hukum positif yang diterapkan di negeri-negeri Islam. Ada juga atsar Ibnu Mijlaz tentang perdebatan beliau dengan kaum Khawarij Ibadhiyah tentang perbuatan para penguasa dzalim yang menetapkan vonis dalam beberapa kasus dengan vonis yang bertentangan dengan syariah, dikarenakan hawa nafsu atau tidak mengetahui hukum kasus tersebut. Kaum Khawarij berpendapat orang yang melakukan dosa besar telah kafir, mereka mendebat Abu Mijlaz dengan tujuan beliau menyetujui pendapat mereka yang mengkafirkan para penguasa tersebut, sehingga dengan demikian mereka mempunyai alasan untuk memerangi para penguasa tersebut. Kedua atsar ini diriwayatkan oleh Ath Thabari (12025 dan 12026). Saudara saya, Mahmud Muhammad Syakir telah mengomentarinya dengan sebuah komentar yang kuat, bagus dan bermutu…” Syaikh Ahmad Syakir kemudian menyebutkan teks riwayat atsar yang pertama, kemudian mengatakan:
“Saudara saya, Mahmud Ahmad Syakir telah menulis berkenaan dengan dua atsar ini,” Ya Allah, aku berlindung kepada-Mu dari kesesatan. Wa Ba’du. Sesungguhnya orang-orang yang ragu dan ahlu fitnah di kalangan ulama pada masa sekarang ini telah mencari-cari alasan untuk membela para penguasa yang meninggalkan berhukum dengan hukum Allah dan memutuskan perkara dalam masalah darah, kehormatan dan harta dengan selain syariah Allah yang diturunkan dalam kitab-Nya. Mereka membela penguasa yang menjadikan undang-undang kafir sebagai undang-undang di negeri-negeri Islam. Ketika mereka menemukan dua riwayat ini, mereka mengambilnya sebagai pembenar sikap penguasa yang memutuskan perkara dalam masalah harta, kehormatan dan darah dengan selain hukum Allah. Mereka menyatakan bahwa menetapkan perundang-undangan: baik orang yang meridhai maupun pelakunya, sama-sama tidak kafir.
Padahal sudah jelas bahwa kaum Ibadhiyah yang menanyai Abu Mijlaz bermaksud memaksakan dalil ini kepada beliau, agar beliau mengkafirkan para penguasa dikarenakan para penguasa berada di bawah bendera sultan (khalifah). Dan juga karena barangkali para penguasa berbuat maksiat atau melanggar beberapa larangan Allah.
Karena itu dalam menanggapi atsar yang pertama (12025), Abu Mijlaz menjawab, ”Jika mereka meninggalkan suatu hal (memutuskan kasus dengan hukum Allah), mereka mengetahui bahwa dengan hal itu mereka telah melakukan suatu dosa. ”Mengenai atsar kedua (12026), Abu Mijlaz berkata kepada kaum Ibadhiyah, ”Mereka mengerti apa yang mereka kerjakan dan mereka menyadari kalau perbuatan tersebut adalah sebuah dosa.”
Dengan demikian, pertanyaan kaum Ibadhiyah bukanlah apa yang dijadikan alasan oleh para pengikut bid’ah zaman sekarang ini yaitu memutuskan hukum dalam masalah harta, kehormatan dan darah dengan undang-undang yang menyelisihi syariah orang Islam, dan bukan pula dalam masalah menetapkan undang-undang yang diwajibkan atas kaum muslimin dengan berhukum kepada hukum selain hukum Allah dalam kitab-Nya dan atas lisan nabi-Nya. Menetapkan undang-undang selain hukum Allah ini adalah berpaling dari hukum Allah, membenci dien-Nya dan mengutamakan hukum-hukum orang kafir atas hukum Allah Ta’ala. Ini jelas sebuah kekafiran yang tak diragukan oleh seorang muslim manapun, meskipun mereka masih berbeda pendapat mengenai kafirnya orang yang mengatakan dan juru kampanyenya…”
Barang siapa beralasan dengan kedua atsar ini bukan pada tempatnya dan memalingkan maknanya kepada selain makna sebenarnya karena ingin menolong sultan atau sebagai rekayasa untuk memperbolehkan berhukum dengan selain hukum Allah dan memperbolehkan penguasa mewajibkan kaum muslimin untuk berhukum kepada hukum tersebut. Hukum orang yang seperti ini dalam tinjauan syariah adalah orang yang mengingkari hukum Allah. Ia diminta untuk bertaubat, jika tetap pada pendiriannya, terus menerus seperti itu, mengingkari hukum Allah dan ridha dengan digantinya hukum-hukum Allah, maka sesungguhnya hukum yang berkenaan dengan orang kafir yang tetap bertahan di atas kekafirannya telah sama-sama diketahui oleh orang yang memahami dien ini.”
Perkataan Syaikh Ahmad Syakir dan pengakuan beliau terhadap perkataan saudara beliau, Syaikh Mahmud Ahmad Syakir sudah jelas sejelas matahari di siang bolong dalam membedakan antara maksud perkataan Ibnu Abbas dan Abu Mijlaz dengan kondisi kita hari ini. Perkataan Ibnu Abbas dan Abu Mijlaz berkenaan tentang penguasa dzalim yang memutuskan sebuah kasus atau lebih dengan selain hukum Allah, namun undang-undang yang berlaku dalam negara adalah syariah Islam. Perkataan Ibnu Abbas dan Abu Mijlaz tidak berkenaan dengan penguasa yang menetapkan undang-undang yang menyelisihi syariat Allah dan mewajibkan rakyat untuk berhukum kepada undang-undang tersebut. 3
2- Syaikh Muhammad bin Ibrahim mengatakan, ”Riwayat dari Ibnu Abbas, Thawus dan lain-lain menunjukkan bahwa penguasa yang berhukum dengan selain hukum Allah telah kafir, baik kafir I’tiqad yang mengeluarkan dari Islam maupun kafir amal yang tidak mengeluarkan dari Islam.
Kafir yang pertama; Kafir I’tiqad. Ada beberapa macam… Yang kelima. Adalah yang paling besar, paling luas dan paling nyata penentangannya terhadap syariah, penentangannya terhadap hukum-hukum syariah dan permusuhannya terhadap Allah dan rasul-Nya, dan paling nyata dalam menyaingi pengadilan-pengadilan Islam. Pengadilan hukum positif ini telah ditegakkan dengan segala persiapan, dukungan, pengawasan, sosialisasi yang gencar dan pembuatan hukum baik pokok maupun cabang serta pemaksaan dan membuat referensi dan sumber-sumber hukum, yang semuanya untuk menandingi mahkamah Islam. Sebagaimana pengadilan-pengadilan Islam mempunyai referensi dan pokok landasan yaitu seluruhnya berdasar Al Qur’an dan As sunah, demikian juga undang-undang dalam pengadilan-pengadilan hukum positif ini juga mempunyai sumber, yaitu dari perundang-undangan dan berbagai ajaran dari banyak sumber, seperti undang-undang Perancis, undang-undang Amerika, undang-undang Inggris dan lain sebagainya, juga dari berbagai sekte sesat pembawa bid’ah.
Kekafiran apalagi yang lebih besar dari kekafiran ini, dan pembatal syahadat “Asyhadu Anna Muhammadan Rasulullah“ manalagi yang lebih besar dari perbuatan ini ?
Sampai pada perkataan beliau :
“Adapun jenis kedua dari dua jenis kekufuran karena meninggalkan berhukum dengan hukum Allah adalah kufur yang tidak mengeluarkan dari milah…yaitu jika syahwat dan hawa nafsunya membawanya untuk memutuskan suatu kasus dengan selain hukum Allah dengan masih meyakini bahwa hukum Allah dan Rasul-Nya itulah yang benar dan ia masih mengakui perbuatannya itu salah dan menjauhi petunjuk.” [Tahkimul Qawanin hal. 15-24].
Sudah kami sebutkan di muka bahwa syaikh Muhammad bin Ibrahim menyebutkan bahwa termasuk kafir akbar yang sudah jelas adalah menempatkan undang-undang terlaknat sebagai pengganti dari wahyu yang diturunkan ruhul amien (kepada Muhammad) sebagai hukum di antara makhluk. Syaikh Muhammad menjelaskan bahwa menetapkan undang-undang yang menyelisihi syariat Allah dan tunduk kepadanya merupakan kafir akbar yang mengeluarkan dari milah. Adapun kafir asghar yang disebutkan dalam atsar Ibnu Abbas berkenaan dengan orang yang didorong oleh hawa nafsunya untuk memutuskan satu kasus atau lebih dengan selain hukum Allah, sementara ia masih mengakui bahwa perbuatannya tersebut berarti kelemahan dalam menjalankan hukum Allah dan ia tidak menetapkan undang-undang yang menyelisihi hukum Allah.
3- Syaikh Muhammad bin Sholih al Utsaimin ditanya tentang perbedaan antara satu kasus yang diputuskan oleh seorang hakim dengan selain hukum Allah Ta’ala dengan menetapkan undang-undang ? Beliau menjawab, ”Ya, ada perbedaan di antara keduanya. Masalah menetapkan undang-undang tidak masuk dalam pembagian yang telah lewat (atsar Ibnu Abbas-pent), namun ia masuk dalam bagian yang pertama saja (kafir akbar) karena orang yang menetapkan undang-undang yang menyelisihi Islam, ia menetapkan undang-undang tersebut karena ia meyakini hal itu lebih baik dan bermanfaat bagi hamba, sebagaimana telah diisyaratkan di awal.” [Majmu’ Fatawa wa Rasail Syaikh Ibni Utsaimin II/144].

Perkataan syaikh Utsaimin, ”namun ia masuk dalam bagian yang pertama saja” maksudnya termasuk bagian yang Allah menafikan iman darinya, yaitu kafir akbar yang mengeluarkan dari milah. [lihat Majmu’ Fatawa wa Rasail Syaikh Ibnu Utsaimin II/141].
Dengan demikian jelas sudah bahwa yang dikatakan oleh syaikh Albani sebagai sebuah takwilan lucu, bukanlah sekedar pendapat yang kosong dari dalil dan diutarakan tanpa ilmu oleh sebagian orang-orang bodoh yang dijuluki syaikh Albani dan pengikutnya sebagai Khawarij kontemporer, namun justru adalah pendapat para ahli tahqiq dari ulama ahlu sunah wal jama’ah kontemporer yang mengerti betul undang-undang positif tersebut dan penentangannya terhadap kitabullah dan sunah rasul-Nya.
Saya mengajak syaikh Albani untuk memperhatikan kembali ungkapan imam Ibnul Qayyim ketika menerangkan perbedaan pendapat dalam menafsirkan firman Allah;
وَمَن لَّمْ يَحْكُم بِمَآأَنزَلَ اللهُ فَأُوْلاَئِكَ هُمُ الْكَافِرُونَ
“Dan barang siapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir.” [QS. Al Maidah :44].
Dalam Madariju Salikin I/337 beliau mengatakan, ”Pendapat yang benar bahwa berhukum dengan selain hukum Allah mencakup dua kafir sekaligus ; kafir asghar dan akbar sesuai kondisi penguasa tersebut. Jika ia meyakini wajibnya berhukum dengan hukum Allah dalam kasus tersebut tapi kemudian ia berpaling kepada hukum lain dngan tetap mengakuiperbuatannya tersebut sebuah maksiat dan ia berhak dihukum, maka ini kafir asghar. Adapun jika ia meyakini ia tidak wajib berhukum dengan hukum Allah dan ia bebas memilih antara berhukum dengan hukum Allah atau hukum lainnya meskipun ia menyakini hukum Allah, maka ini kafir akbar. Sedangkan jika ia tidak mengetahui hukum Allah (dalam kasus tersebut) dan ia memutuskan dengan keputusan yang salah, maka ia seorang yang bersalah (keliru) dan hukum yang berlaku atas dirinya adalah hukum orang yang keliru.”

Yang dimaksudkan di sini adalah memperhatikan kembali kata beliau “dalam kasus tersebu“. Ungkapan ini berbicara tentang sebuah kasus yang diputuskan oleh seorang penguasa dengan selain hukum Allah. Artinya, yang dimaksud dari penjelasan rinci ini adalah menjatuhkan vonis dalam sebuah kasus tertentu, bukan menetapkan sebuah undang-undang secara umum karena jika beliau memaksudkan menetapkan undang-undang maka ungkapan beliau “dalam kasus tersebut“ tidak akan ada maknanya. Sebabnya, seorang yang menetapkan undang-undang tidak menetapkannya untuk sebuah kasus saja, namun ia menetapkan sebuah hukum umum yang ia wajibkan kepada rakyatnya dalam kehidupan mereka. Ini menguatkan pendapat kami bahwa atsar Ibnu Abbas mengenai menetapkan vonis dalam kasus tertentu, bukan mengenai menetapkan undang-undang. Wallahu A’lam.

Kempat:

Penjelasan tentang kafirnya para penguasa saat ini
Meski dengan menerapkan pendapat Ibnu Abbas atas diri mereka
Telah jelas bagi kita dari perkataan-perkataan ulama`yang kami nukil diatas bahwa perkataan Ibnu Abbas menunjuk pada pengertian orang yang memutuskan satu kasus atau beberapa kasus dengan selain syariat Allah berada pada dua keadaan : kafir asghar atau akbar, jika yang mendorongnya berbuat seperti itu adalah syahwat dan hawa nafsunya dengan masih mengakui ia berbuat dosa, dan ia mengakui hukum Allah itulah hukum yang benar: maka kufurnya adalah kufur ashghar. Adapun jika ia melakukannya karena mengingkari hukum Allah atau meyakini selain hukum Allah lebih baik dari hukum Allah, atau sebanding atau ia boleh memilih untuk berhukum dengan hukum Allah atau hukum lain atau ia mengganggap remeh syariat Allah, maka kekafirannya adalah kafir akbar yang mengeluarkan dari millah.
Telah kami jelaskan bahwa penguasa yang menetapkan undang-undang yang diterapkan atas rakyat dengan selain hukum Allah, atau ia memaksa rakyat untuk mau dihukumi dengan selain hukum Allah, tidak masuk dalam perincian keterangan diatas. Meskipun demikian kami katakan kalaulah kita katakan pendapat penguasa yang menetapkan undang-undang selain hukum Allah termasuk dalam atsar ini, tentunya setiap orang yang jujur tentu akan mengikuti bahwa para penguasa hari ini terjatuh pada beberapa bentuk kekafiran yang mengeluarkan dari millah. Sikap mereka tidak menunjukkan kalau mereka orang-orang yang dikuasai syahwat atau hawa mafsunya sehingga berhukum dengan selain hukum Allah namun masih meyakini wajibnya berhukum dengan hukum Allah dan perbuatannya tersebut sebuah maksiat yang pantas mendapat ancaman Allah:
• Ketika presiden Mesir terdahulu menghina hijab syar`i dengan menyebutnya sebagai tenda, mungkinkah dikatakan ia mengakui tuduhannya itu sebuah kesalahan dan ia didorong oleh syahwat dan hawa nafsunya untuk tidak berhukum dengan syariat Allah ? Ataukah penghinaan ini sebenarnya adalah bukti penolakan terhadap syariat Allah dan mengutamakan hukum manusia atas hukum Allah ?
• Ketika pemerintah Mesir sekarang melarang meski hanya sekedar dialog penerapan syareat di Majelis Perwakilan Rakyat, apakah ada makna lain selain mereka tidak senang atau tidak meginginkan meski hanya sekedar berfikir tentang penerapan syareat Allah?
• Ketika persiden Mesir sekarang mengirim surat berisi ancaman agar tidak menerapkan syareat Islam kepada persiden Sudan terdahulu, Ja`far Numeri yang mengumumkan penerapan syareat Islam di Sudan. Ketika persiden Mesir membanggakan diri karena telah menasehati pemerintah Tunisia agar memberangus aktifis-aktifis islam yang menuntut penerapan syareat dan bersikap keras kepada mereka dengan menunjukkan tidak adanya problem ketika nasehatnya dipenuhi sebagaimana problem yang dihadapi presiden Aljazair terdahulu Syadzali bin Jaded yang tidak menuruti nasehat ini. Saya tanyakan ketika semua ini terjadi apakah bisa dikatakan presiden Mesir termasuk mereka yang didorong oleh syahwat dan hawa nafsunya untuk tidak berhukum dengan hukum Allah sementara ia mengakui itu perbuatan dosa ? Jika syahwatnya telah mendorongnya untuk tidak berhukum dengan hukum Allah di negaranya, maka bagaimana dengan para penguasa lainnya?
• Kenapa ia menasehati mereka untuk tidak berhukum dengan syariat Islam ? Kenapa ia menasehati mereka untuk memberangus orang-orang yang menuntut penegakan syariat ? Kenapa ia memberi ia pengalaman dan bantuan dalam berinteraksi dengan para da`i dan cara memberantas mereka? saya tidak memahami dari ini semua selain kenyataan bahwa ia secara asal memang menolak syareat Allah dan mengutamakan hawa nafsu manusia atas syareat Allah.
• Bahkan saya katakana kondisi para penguasa sekarang ini yang paling baik adalah orang yang berpaham demokrasi, yaitu penguasa yang menyatakan saya mengikuti kemauan rakyat, jika mereka mengingkari syareat Islam saya tidak akan menghalanginya. Meskipun ini penguasa yang paling baik kondisinya, ia tetap kafir keluar dari milah, sebagaiman penjelasan Ibnu Qoyyim, “Jika ia menyakini ia tidak wajib berhukum dengan hukum Allah dan ia boleh memilih, meskipun ia menyakini hukum Allah, maka ini adalah kufur akbar.“ [Madarijus salikin 1/337]. Penguasa yang mengembalikan urusan kepada rakyat ini, ia telah menyakini bolehnya memilih dalam hal berhukum dengan hukum Allah ini. Ia telah meyakini tidak wajibnya berhukum dengan hukum Allah. Ucapan dan perbuatan menunjukkan kenyataan ini. Dengan meminta pendapat manusia dalam masalah menerapkan syareat Allah, ia telah keluar dari barisan orang beriman karena Allah telah berfirman:

وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم

“Dan tidaklah patut bagi orang-orang yang beriman laki-laki dan perempuan, apabila Allah dan Rasul-Nya telah menetapkan sebuah keputusan, mereka mempunyai pilihan lain tentang urusan mereka.” [QS Al Ahzab : 36].
• Singgasana para penguasa kita tegak diatas paham sekulerisme yang memisahkan dien dengan negara. Presiden Mesir terdahulu selalu mengulang-ulang pernyataannya yang terkenal, “Tidak ada agama dalam politik dan tidak ada politik dalam agama”. Para penguasa kita tetap bersikap seperti ini, membuat dikotomi kehidupan manusia antara hak Allah dan hak hawa nafsu, dengan selalu mengumandangkan slogan “Berikan hak Allah kepada Allah dan hak raja kepada raja.”
Mereka memberi ruang bagi Allah dalam masalah ritual peribadatan semata, sementara aspek kehidupan yang lain seperti politik, ekonomi, social dan yang lainnya mereka serahkan kepada hawa nafsu orang-orang yang tidak paham. Mereka ini seperti firman Allah:
أفتؤمنون ببعض الكتاب و تكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا ويوم القيامة يردون إلى أشد العذاب
“Apakah kalian beriman dengan sebagian Al Kitab dan kafir dengan sebagian yang lainnya. Tak ada balasan atas perbuatan kalian ini selain kehinaan dalam kehidupan dunia dan pada hari kiamat mereka akan dikembalikan kepada adzab yang pedih.” [ Q S Al Baqarah :85 ].
• Mereka selalu menyatakan tidak adanya perbedaan antara seorang muslim dengan selain muslim dalam negara sekuler mereka. Mereka selalu mengumandangkan slogan, “Agama milik tuhan, tanah air milik kita bersama.” Mereka menganggap hukum-hukum tentang ahlu dzimmah sebagai hukum primitive yang telah kadaluarsa. Posisinya diganti dengan konsep nasionalisme yang menyamakan seluruh warga negara di hadapan hukum. Tak diragukan lagi hal ini berarti telah menolak hukum-hukum Allah dan menentang penerapannya. Ini jelas-jelas sebuah kekafiran sebagaimana Fatwa Lajnah Ad Da`imah lil Buhuts al Ilmiyah wal Ifta` 1/541, ”Adapun orang yang tidak membedakan antara Yahudi, Nasrani dan seluruh orang kafir lainnya dengan kaum muslimin kecuali dengan tanah air, dan menyamakan kedudukan mereka di hadapan hukum, maka orang ini telah kafir.”

• Para penguasa kita hari ini, perhatian serius mereka adalah memberangus gerakan-gerakan Islam yang menuntut penegakan syariat Islam. Inilah dia pemerintah Mesir yang menangkap, menyiksa dan membunuh para da`i di jalan-jalan dan pelataran masjid. Kehormatan masjid-masjid diinjak-injak oleh tentara pemerintah di hadapan penglihatan dan pendengaran rakyat. Mahkamah militer terus-menerus menjebloskan pemuda-pemuda pilihan ke tempat-tempat penyiksaan, tak lain karena mereka mengajak diterapkannya syariat Islam dan ingin menegakkan kitabullah dan sunnah rosul-Nya. Apakah pemerintah seperti ini bisa dikatakan penguasa yang mengakui bahwa perbuatannya tersebut adalah sebuah dosa dan maksiat, berhak untuk dihukum atas perbuatannya ini? Padahal pemerintah ini lewat persidennya pada tahun 1986 M telah mengumumkan bahwa Jama`ah Islamiyah adalah penyakit yang harus diberantas, mereka mencoba segala cara untuk menghancurkan jama`ah tersebut. Pada awal kepemimpinannya yang ketiga tahun 1993 M, ia mengumumkan bahwa tugas pertama yang akan menjadi focus progamnya adalah memberangus kaum fundamentalis. Semua orang mengetahui bahwa yang dimaksud dengan kaum fundamentalis tak lain adalah para da`i yang menyerukan penerapan Al Qur`an dan As sunnah.
• Para penguasa kita loyal kepada Yahudi dan Nasrani, membantu mereka dalam memusuhi kaum muslimin yang bertauhid. Mu`tamar Syarm Syekh tidak jauh dari kita, diadakan pada tahun 1996 M untuk membantu pemerintah Yahudi yang dipimpin Shimon Peres. Mu`tamar Syarm Syekh diadakan setelah berlansungnya operasi-operasi jihad yang sukses oleh Hamas dan Jihad Islamy di Palestina yang terampas. Mu`tamar ini diadakan di Mesir atas perintah Bill Clinton, gembong dari semua penguasa kita, tujuannya demi membantu Yahudi menghancurkan mujahidin di Palestina.
• Para penguasa kita telah meninggalkan jihad baik defensive maupun ofensif, sementara Syekh Al Albani mengatakan: ”Penguasa manapun di dunia jika dikatakan kepadanya, “Kenapa engkau tidak berjihad fi sabilillah ? Jika ia menjawab, “Sekarang ini sudah tidak ada lagi jihad, sekarang ini era kebebasan, siapa ingin beriman silahkan beriman, siapa ingin kafir silahkan kafir. Dan ta`wil-ta`wil lain yang tidak diizinkan Allah. Penguasa yang mengingkari jihad seperti ini telah kafir. Adapun penguasa yang meyakini ia wajib berjihad, ia mengatakan Allah menolong kita tapi kita tidak mempunyai kekuatan, kita tidak mempunyai persiapan yang layak, dan perkataan-perkataan lain sementara ia mampu melaksanakan persiapan, maka penguasa seperti ini berdosa.” [Fatawa Syaikh Al Abani hal : 303-304].
Para penguasa kita ketika meninggalkan jihad dengan kedua bentuknya, mereka tidak mengatakan, ”Allah menolong kita” atau “kami mengetahui jihad itu wajib namun kami tidak mempunyai kekuatan. “Mereka termasuk dalam bentuk pertama yang dihukumi syekh Al Albani: telah kafir. Penyebabnya mereka tidak mengakui konsep jihad untuk menyebarkan Islam. Mereka mengejek orang-orang yang menyerukan jihad. Sebagai gantinya mereka mengakui ketetapan PBB yang menyatakan tidak boleh menggunakan kekuatan kecuali untuk defensive. Meski demikian sampai jihad defensive melawan Yahudi pun telah mereka tutup pintunya. Presiden Mesir terdahulu telah mengumumkan bahwa perang Oktober adalah perang terakhir melawan Yahudi. Para penguasa kita senantiasa mengumumkan bahwa perundingan damai dengan Yahudi adalah satu-satunya pilihan mereka. Kalau mereka termasuk penguasa yang mengakui jihad namun mengatakan, “Allah menolong kita” seperti ungkapan syekh Al Albani, tentulah mereka membiarkan pihak selain mereka untuk berjihad. Tapi kenyataannya mereka justru terus menerus memusuhi umat Islam yang menyerukan jihad untuk membebaskan Palestina. Mereka tolong menolong dengan pemerintah Yahudi untuk memberangus para mujahidin.
Dengan data-data ini yang bisa dikatakan tentang para penguasa kita hari ini: tidak mungkin mengatakan mereka tidak berhukum dengan hukum Allah karena dorongan syahwat dan nafsunya belaka. Tapi kenyataan yang sebenarnya adalah mereka mengutamakan hawa nafsu penduduk dunia atas syari’at Rabb bumi dan langit. Kekafiran penguasa seperti mereka menurut ahlul haq (pengikut kebenara) tidak mungkin disifati sebagai kafir asghar. Yang benar adalah kafir akbar dan jelas murtad. Wallahu A`lam.
Terakhir barang kali pembaca mendapati kami memfokuskan diri pada penguasa Mesir hari ini. Ini karena merekalah yang kami ketahui keadaannya. Kami tidak mengira mayoritas para penguasa kaum muslimin hari ini kecuali seperti para penguasa Mesir juga. Meskipun demikian, penguasa lain yang kami dapati tidak melakukan kekafiran yang disebutkan diatas, maka ia tidak termasuk penguasa kafir yang kami maksudkan. Kita juga mengetahui bersama bahwa diantara para penguasa kaum muslimin hari ini ada yang dasar pemikiran atau ideologinya telah jelas-jelas kafir dan bertentangan dengan syari`at, tanpa melihat kepada masalah hukum. Contohnya seperti penguasa yang berideologi Nusairiyah, mengingkari As Sunnah atau meyakini ideologi partai Ba`ats. Wallahu A`lam.
(Bersambung ke Bagian Tiga… Insya Allah)


Untitled Document

BANTAHAN TERHADAP SYUBHAT AL ALBANIY (BAGIAN KETIGA HABIS)

Duhai alangkah besarnya pintu yang terbuka bagi orang-orang yang melalaikan perintah-perintah Allah. Dikatakan kepada mereka —menurut pendapat Syekh Al Albani ini—, ”Karena kalian pelaku maksiat dan melalaikan kewajiban-kewajiban syar`i, maka kami cukupkan kalian dengan menggugurkan kewajiban i`dad, terlebih lagi kewajiban jihad, kalian tak terkena kewajiban jihad. Karena selama seseorang tak terkena kewajiban i`dad ia tidak terkena kewajiban jihad”. Bahkan saya telah mendengar sebuah kaset Syaikh sejak beberapa tahun yang lalu. Dalam kaset tersebut Syaikh juga menyatakan gugurnya kewajiban jihad. sayang sekali kaset tersebut saat ini tidak ada di sisiku, sehingga saya tidak bisa menuliskan ucapan beliau.Yang benar jihad dan i`dad untuk melaksanakan jihad merupakan dua kewajiban syar`i, untuk melakukannya seseorang tidak disyariatkan harus lepas dari dosa dan maksiat. Perintah untuk jihad dan i`dad merupakan perintah mutlaq tanpa syarat yang disebutkan oleh Syaikh Al Albani ini. Pada masa salafus sholeh, orang-orang berjihad padahal pada dirinya belum terkumpul dan terpenuhi syarat-syarat yang disebutkan oleh Syaikh Al Albani.

PASAL III :
DISKUSI DENGAN TEMA LAIN BERSAMA SYAIKH
AL ALBANI

Setelah kita selesai mendiskusikan dua permasalahan di atas, saya melihat akan sangat tepat bila saya sebutkan beberapa catatan singkat mengenai pendapat-pendapat syekh Al Albani lainnya yang masih berkaitan dengan perubahan yang telah lewat. Saya katakan billahi taufiq:

Pertama:
Pemahaman Yang Aneh Tentang Permasalahan I`dad.

Allah berfirman:

وَأَعِدُّوا لَهُم مَّااسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللهِ وَعَدُوَّكُمْ وَءَاخَرِينَ مِن دُونِهِمْ لاَتَعْلَمُونَهُمُ اللهُ يَعْلَمُهُمْ

“Dan persiapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu mampu, dan dari kuda-kuda yang tertambat untuk berperang, dengannya kalian menggentarkan musuh-musuh Allah dan musuh-musuh kalian.” [QS. Al Anfal: 60]

Dalam ayat ini ada perintah ilahy yang ditujukan kepada kaum muslimin untuk mempersiapkan pembekalan untuk memerangi musuh-musuh. Namun syekh Al Albani menetapkan syarat yang aneh untuk melaksanakan perintah Allah ini, di mana sepengetahuan kami tidak ada seorangpun yang berpendapat demikian sebelum beliau.

Dalam fatawa syaikh Al Albani, beliau berkata: “Untuk siapa ayat ini ditujukan …Wa a’idduu lahum… Siapkanlah wahai seluruh umat Islam…!!! Siapkanlah wahai semua orang yang beriman dengan sebenar-benar iman… Apakah keimanan kita sudah demikian? jika demikian, kita tidak dituju oleh ayat ini secara lansung karena kita belum mukmin dengan sebenarnya…”. [Fatawa Syekh Albani hal: 254, dari kaset no: 171].

Dalam buku yang sama, beliau mengulang pendapat beliau, “Untuk siapa ayat …Wa a’idduu lahum… ditujukan? orang-orang Islam, orang-orang mukmin yang sebenarnya yang menjaga semua perintah Allah dan rosul-Nya, ataukah untuk orang-oramg muslim akhir zaman semisal kita ini? Siapa yang di maksud oleh ayat ini? mereka, tentu saja adalah orang-orang mukmin golongan yang pertama” [Fatawa Syekh Al bani hal: 448]

Kemudian beliau menjelaskan sifat-sifat orang-orang mukmin yang dituju oleh ayat ini, “Mereka tidak harus shoum selamanya dan sholat malam, tidak, ini hanya nafilah saja, namun orang-orang mukmin yang sebenarnya adalah orang-orang yang mengerjakan semua perintah Allah dan meninggalkan semua yang diharamkan Allah.” [Fatawa Syekh Al Albani hal: 254, dari kaset no: 136].

Kami ingin bertanya kepada Syaikh: Dari mana beliau mendapatkan syarat yang aneh ini? Dalil mana yang menunjukkan bahwa ayat ini di tujukan kepada orang-orang yang mukmin dengan sebenar-benar iman saja? Atau orang-orang yang Syaikh sifati mengerjakan perintah-perintah Allah dan meninggalkan larangan-larangan Nya?

Allah telah berfirman kepada orang-orang beriman:

يَاأَيُّهَا الَّذِينَ ءَامَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ

“Hai orang-orang yang beriman, telah diwajibkan atas kalian shaum sebagaimana telah diwajibkan atas kaum sebelum kalian supaya kalian bertaqwa.” [QS Al Baqarah: 183].

Allah berfirman:

يَاأَيُّهَا الَّذِينَ ءَامَنُوا أَوْفُوا بِالْعُقُودِ

“Hai orang-orang yang beriman, tepatilah janji kalian.” [QS Al Maidah: 1].

Allah berfirman:

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاَةِ فَاغْسِلُوا

“Hai orang-orang yang beriman, jika kalian hendak melaksanakan sholat maka basuhlah wajah kalian.” [QS Al Maidah: 6],

Allah berfirman:

“Hai orang-orang yang beriman, bershalawatlah kalian untuk nabi dan ucapkanlah salam penghormatan kepadanya.” [QS. Al Ahzab: 56]

Dan ayat-ayat lain yang ditujukan kepada orang-orang yang beriman, baik berupa perintah maupun larangan. Maka mungkinkah bagi seseorang untuk menyatakan ayat-ayat ini khusus ditujukan segolongan umat Islam tertentu, yaitu orang-orang beriman dengan sebenar-benar iman? Kalau apa yang dikatakan oleh Syaikh Al Albani benar, tentulah setiap orang boleh mengatakan, “Saya tak akan pernah shoum Ramadlon karena saya tidak termasuk orang-orang yang beriman dengan sebenar-benar iman, yang melaksanakan seluruh perintah Allah dan meninggalkan seluruh larangan Allah”, atau ia akan mengatakan, “Saya tak akan menetapi janji dan tak akan mengucapkan sholawat atas Nabi karena saya belum beriman dengan sebenar-benar iman.”
Jika Syaikh Al Albani menyangkal, “Saya tidak berpendapat demikian kecuali dalam hal jihad saja.”

Kami jawab, ”Apa bedanya perintah untuk melakukan i`dad dengan perintah-perintah larangan syar`i lainnya? bukankah semuanya ditujukan kepada orang-orang beriman?”.

Duhai alangkah besarnya pintu yang terbuka bagi orang-orang yang melalaikan perintah-perintah Allah. Dikatakan kepada mereka —menurut pendapat Syekh Al Albani ini—, ”Karena kalian pelaku maksiat dan melalaikan kewajiban-kewajiban syar`i, maka kami cukupkan kalian dengan menggugurkan kewajiban i`dad, terlebih lagi kewajiban jihad, kalian tak terkena kewajiban jihad. Karena selama seseorang tak terkena kewajiban i`dad ia tidak terkena kewajiban jihad”. Bahkan saya telah mendengar sebuah kaset Syaikh sejak beberapa tahun yang lalu. Dalam kaset tersebut Syaikh juga menyatakan gugurnya kewajiban jihad. sayang sekali kaset tersebut saat ini tidak ada di sisiku, sehingga saya tidak bisa menuliskan ucapan beliau.

Yang benar jihad dan i`dad untuk melaksanakan jihad merupakan dua kewajiban syar`i, untuk melakukannya seseorang tidak disyariatkan harus lepas dari dosa dan maksiat. Perintah untuk jihad dan i`dad merupakan perintah mutlaq tanpa syarat yang disebutkan oleh Syaikh Al Albani ini. Pada masa salafus sholeh, orang-orang berjihad padahal pada dirinya belum terkumpul dan terpenuhi syarat-syarat yang disebutkan oleh Syaikh Al Albani.

Diantaranya adalah hadits Bara`, “Seorang laki-laki dengan baju besi untuk perang datang kepada Nabi. Ia bertanya, Ya Rasulullah saya ikut perang dahulu atau masuk Islam dahulu? Beliau menjawab, Masuklah Islam terlebihh dahulu baru kemudian ikut berperang, Laki-laki itu masuk Islam lalu ia ikut berperang hingga terbunuh. Maka Rasulullah bersabda, Ia beramal sedikit namun diberi pahala yang banyak.” [HR Bukhori: 2808, Muslim: 1900, dengan lafadz Bukhori].

Laki-laki ini langsung ikut berperang setelah masuk Islam dan Nabi tidak memintanya untuk menunggu dulu sehingga menjadi seorang mukmin yang sebenar-benar iman, mukmin yang menjalankan semua perintah-perintah Allah dan meninggalkan semua larangan Nya.

Kisah yang semisal terjadi pada diri Ushoirim Bani Abdul Asyhal. Imam Ibnu Ishak meriwayatkan dari Abu Hurairah, ia berkata, “Mereka menceritakan kepadaku tentang seorang laki-laki yang masuk jannah padahal belum sholat sekalipun. mereka tidak mengetahui siapa laki-laki tersebut dan menanyakannya, maka Abu Hurairah menjawab, “Ushoirim bani Abdul Asyhal (Amru bin Tsabit bin Waqash)”. Al Husain (perawi) berkata, ”Saya bertanya kepada Mahmud bin Asad, Bagaimana sebenarnya ceriata tentang Ushoirim bani Abdul Asyhal?” Ia menjawab, ”Ia tidak mau masuk Islam. Ketika Rasulullah keluar pada perang Uhud, Ia terketuk untuk masuk Islam. Ia lalu masuk Islam dan mengambil pedangnya lalu masuk barisan kaum muslimin. Ia ikut berperang hingga akhirnya terjatuh karena luka-luka yang dialaminya. Ketika Bani Abdul Asyhal mencari korban-korban yang meninggal dari kaum mereka, mereka menemukannya tergeletak. Mereka bertanya-tanya, “Ini Ushoirim? Kenapa ia datang? Kita meninggalkannya dalam keadaan membenci perkataan ini ( syahadat)?” Mereka menanyai Amru, “Ya Amru, apa yang mendorongmu ikut berperang? Karena membela kaummu atau senang kepada islam? Ia menjawab, ”Karena senang kepada Islam. Aku telah beriman kepada Allah dan Rasul-Nya. Aku masuk Islam, lalu kuambil pedangku, aku ikut berperang bersama Rasulullah sampai aku terluka seperti ini“, Ia hanya bertahan sebentar dan tak lama kemudian ia meninggal di depan mereka. Mereka melaporkan kisah Ushoirim kepada Rasulullah, maka beliau bersabda, “Ia termasuk penghuni syurga.” [HR Ibnu Ishaq, sebagaimana disebutkan di dalam sirah Ibnu Hisyam III/95, di shohihkan oleh Al Hafidz di dalam Al Fath VI/25. Kisah ini juga diriwayatkan dengan sanad lain dari Abu Hurairah oleh Abu Daud (2537) dan Al Hakim III/28].

Dalam hadits Abu Hurairah secara marfu`, “Sesungguhnya Allah akan menolong dien ini dengan laki-laki yang fajir (pendosa).” [HR. Bukhori 3062, Muslim 111].

Dalam hadits Abu Mihjan Ats Tsaqafy, bahwasanya ia terus dijilid karena minum khomr. Karena sudah terlalu sering dan tidak pernah jera, akhirnya mereka memenjarakan dan mengikatnya. Pada saat perang Qadisiyah berkecamuk, ia melihat pertempuran kaum muslimin. Seakan-akan ia telah melihat orang-orang musyrikin telah mengalahkan umat Islam. Ia segera mengutus seseorang untuk mengatakan kepada isteri Sa`ad, “Abu Mihjan berpesan kepada anda bila anda melepaskan ikatannya dan mengantarkan kuda dan pedang kepadanya, ia akan pulang pertama kali kecuali kalau terbunuh.”

Isteri Sa`ad melepaskan ikatan Abu Mihjan dan membawakan kuda yang ada di rumah lalu menyerahkan pedang kepadanya. Segera Abu Mihjan melesat ke medan pertempuran. Ia terus bertempur dengan gagah berani sehingga membunuh musuh-musuh yang ada di depannya dan membabat punggungnya. Sa`ad melihat kepadanya dengan penuh keheranan dan bertanya-tanya, “Siapa penunggang kuda ini?“ Kaum muslimin terus bertempur sampai Allah mengalahkan orang-orang musyrik.

Abu Mihjan segera kembali ke tempat penahanannya, mengembalikan senjata dan mengikat kedua kakinya seperti sedia kala. Ketika Sa`ad datang, isterinya segera bertanya, “Bagaimana jalannya pertempuran?” Sa`ad menceritakan jalannya pertempuran dengan urut“. Kita terdesak sampai Allah mengutus seorang penunggang kuda. Kalaulah tidak karena Abu Mihjan kutinggalkan dalam keadaan terikat, tentulah aku sudah mengira penunggang kuda tersebut adalah Abu Mihjan. ”Isterinya menjawab, “Demi Allah, itulah Abu Mihjan. Ia tadi begini dan begini…” Mendengar hal itu, Sa`ad segera memanggil Abu Mihjan dan melepaskan ikatannya. ”Demi Allah, kami tidak akan menjilidmu lagi karena kamu minum khomr.” Abu Mihjan menjawab, “Dan saya tidak akan minum khomr lagi.” [Diriwayatkan oleh Abdu Razaq no: 17077, dari Ma`mar dari Ayub dan Ibnu Sirrin, sanad ini shahih bersambung sampai Ibnu Sirrin. Hadits ini juga diriwayatkan oleh Ibnu Abi Syaibah (15593), Sa`id bin Manshur (2502) dan Abu Ahmad Al Hakim seperti dalam Al Ishobah (IV/173) dari Muhammad bin Sa`ad bin Abi Waqash].

Diantara Aqidah Ahlus Sunnah Wal Jama`ah adalah berjihad bersama umara`, baik yang shAlih maupun yang fajir. Makanya jihadnya penguasa yang fajir adalah disyariatkan, kita dituntut untuk berjihad bersamanya sekalipun ia fasiq dan fajir. Aqidah ini jelas menggugurkan syarat yang disebutkan oleh Syaikh Al Albani. Yang paling ganjil dari seruan Syaikh Albani ini adalah seruan ini menyelisihi sabda Rasulullah, “Akan senantiasa ada suatu kelompok umatku yang berperang diatas jalan kebenaran, mereka menang hingga hari kiamat.” [Muslim 156, 1923, Ahmad III/345, Abnu Hibban 6780, Ibnu Jarid dalam Al Muntaqa 1031, dari hadits Jabir bin Abdullah. Hadits yang semakna diriwayatkan oleh Jabir bin Samurah dalam shohih Muslim 1922, hadits Uqbah bin Amer dalam shohih Muslim 1924, dan hadits Imron bin Husain dalam Sunan Abu Daud 2484 dan Musnad Ahmad IV/437].

Nabi telah memberitahukan akan senantiasa ada sekelompok umatnya yang berperang fi sabilillah dan hal itu tidak akan berhenti sampai terjadinya akhir zaman, Imam Al Khithobi berkata dalam Ma`alim Sunan, “Dalam hadits ini ada penjelasan bahwa jihad tidak akan pernah berhenti selamanya. Jika pernyataan tidak mungkin semua penguasa itu adil adalah sebuah pernyataan yang masuk akal, maka hadits ini menunjukkan jihad melawan orang-orang kafir bersama penguasa yang dholim adalah wajib sebagaimana jihad bersama penguasa yang adil. Kedzaliman mereka tidak menggugurkan kewajiban ta`at kepada mereka dalam jihad dan kebaikan lainnya.” [Ma`alim Sunan Hasyiyah Abi Daud III/11].

Dalam Syarh Muslim XIII/67, An Nawawi mengatakan, “Dalam hadits ini terdapat mu`jizat nyata, bahwa sifat ini senantiasa ada —Al Hamdulillah— sejak zaman Nabi hingga sekarang, ia akan tetap ada hingga datang ketetapan Allah yang disebutkan dalam hadits.”

Maksud dari perkataan Syaikh Albani, bahwa kaum muslimin semisal kita yang berada di akhir zaman ini: sekarang ini tidak di perintahkan untuk pergi berjihad dan beri`dad karena kita bukan orang-orang yang beriman dengan sebenar-benar iman, sementara hadits-hadits ini menjelaskan suatu masa tak akan pernah kosong dari suatu kelompok yang berperang fisabilillah apapun kondisi umat saat itu; kuat, lemah ataupun jauh dari syariat Allah.

Kemudian kami katakan, “Bukan menjadi hak seseorang untuk memvonis umat Islam lainnya. Boleh jadi ia tak mampu berjihad, bahkan untuk melakukan i`dad sekalipun, sementara orang lain boleh jadi mampu melakukannya. Orang yang mampu wajib melakukan apa yang tidak mampu dikerjakan oleh pihak yang tidak mampu. Pada saat itu orang yang tidak mampu tidak boleh mengingkari orang lain, yang mampu menegakkan perintah Allah”.

Al Qadhi Ibnu Abil `Izz dalam Muqaddimah Syarh Thahawiyah halaman 16 mengatakan, “Jika seorang hamba lemah untuk mengetahui sebagiannya atau untuk mengamalkannya, maka janganlah kelemahannya tersebut menghalangi dari apa yang dibawa Rasulullah. Cukuplah celaan itu gugur darinya karena kelemahannya. Namun hendaklah ia bergembira karena orang lain telah mengerjakan amal tersebut, hendaklah ia ridlo dengan hal itu dan berharap bisa melakukannya.”

Kedua:
Apa Faedah Mengkafirkan Para Penguasa Kalau Tidak Mampu Memerangi Mereka?

Syaikh Albani berkata, “Tarohlah kekafiran para penguasa adalah kafir karena murtad. Jika ada penguasa yang kedudukannya lebih tinggi dari mereka dan mengetahui kekafiran mereka, maka hukuman had bisa di tegakkan. Sekarang faedah apa yang bisa kalian ambil dari aspek amal, kalau kita mengakui kekafiran mereka adalah kafir murtad? Apa yang bisa kalian lakukan? Orang-orang kafir menguasai negara Islam, sementara kita disini diuji dengan pendudukan Yahudi atas Palestina. Apa yang kalian dan kita bisa lakukan terhadap orang-orang kafir yang menguasai negeri Islam, sehingga kalian bisa melawan para penguasa yang kalian yakini mereka telah kafir? Kenapa masalah ini tidak kalian tinggalkan saja, lalu kalian memulai membangun kekuatan inti yang menjadi pondasi pemerintahan islam dengan mengikuti sunah yang dengannya Rasulullah membina dan menggembleng para sahabat?” [Fatawa Syaikh Albani hal: 250,251, dari kaset 670].

Syaikh dalam hal ini berpendapat tidak boleh mengusik para penguasa kafir jika kita tidak mampu merobah mereka. Beliau berpendapat sewajarnya kita diam, tidak mengumumkan kekafiran mereka, tidak mengatakan kebenaran di hadapan mereka dan tidak melakukan i`dad untuk jihad melawan mereka. Sebagai gantinya kita harus menyibukkan diri dengan membangun kekuatan inti Islam melalui metode yang selalu Syaikh Albani sebut dengan istilah “Tashfiyah dan Tarbiyah”.

Saya katakan tidak diragukan lagi urgensi tarbiyah imaniyah yang diserukan oleh Syaikh, tapi kami berbeda pendapat dengan Syaikh dalam hal tashfiyah wa tarbiyah sebagi satu-satunya kewajiban dan kita tidak boleh melakukan sesuatupun dalam menyikapi para pengusa kafir selama kita tidak mampu menyingkirkan mereka, bahkan untuk melakukan i’dad.

Penyebabnya tak lain karena konsekuensi dari kafirnya para penguasa bukanlah sekedar perang dan keluar dari ketaatan kepada mereka saja, namun ada banyak konsekuensi lain yang harus dilakukan umat Islam terhadap orang yang di hukumi kafir, baik penguasa maupun rakyat, yaitu:

* Di antaranya berlepas diri dari orang kafir tersebut dan mengumumkan sikap berlepas diri dengan menampakkan kebencian dan permusuhan karena kekafirannya.

Allah berfirman :

قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَءَآؤُا مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَآءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللهِ وَحْدَهُ

“Sesungguhnya telah ada suri tauladan yang baik bagi kalian pada diri Ibrahim dan orang-orang beriman yang bersamanya. Ketika mereka berkata kepada kaumnya,” Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian sembah selain Allah. Kami ingkari kekafiran kalian dan telah nampak kebencian dan permusuhan selama-lamanya sampai kalian beriman kepada Allah saja.” [QS Mumtahanah: 47 ].

Tidak diragukan lagi bahwa Ibrahim dan pengikut beliau ketika mengungkapkan ungkapan ini, berjumlah sedikit dan lemah, tidak mampu memerangi kaumnya. Meskipun demikian, mereka mengatakan berlepas diri dari kaum mereka dan mengumumkan permusuhan dan kebencian yang sangat. Demikian pula kondisi Rasulullah di makkah. Beliau bersama pengikutnya hanyalah kelompok lemah yang tidak mampu memerangi kaum musyrikin Quraisy. Namun beliau tetap lantang menyerukan kebenaran di hadapan mereka, membodoh-bodohkan penyembahan selain Allah dan mengancam mereka dengan adzab yang pedih di akhirat. Bahkan beliau mengancam mereka di dunia juga, seperti sabda Rasulullah yang berbunyi:

أتسمعون يا معشر قريش أما والذي نفسي بيده لقد جئتكم بالذبح

“Apakah kalian dengar wahai seluruh orang Quraisy?. Demi Dzat yang jiwaku berada di tangan-Nya. Aku benar-benar datang untuk menyembelih kalian.”
[HR Ahmad II/218, Ibnu Ishaq sebagaimana dalam sirah Ibnu Hisyam I/289-290, At Thobari dalam Tarikh II/332, Al Baihaqi dalam Dalailun Nubuwah II/275 dari Abdullah bin Amru. Hadits ini diriwayatkan oleh Al Haitsami dalam Majma`uz Zawaid VI/15-16, dan ia mengatakan, “Diriwayatkan oleh Ahmad. Ibnu Ishaq telah menegaskan ia mendengarnya, dan perawi lainnya adalah perawi Ash shohih.” Hadits ini dishohihkan oleh Syaikh Ahmad Syakir dalam Syarh beliau terhadap Musnad Ahmad II/204 ].

Al Baihaqi dalam Dalailun Nubuwah II/275 berkata, “Dalam hadits ini disebutkan Rasulullah mengancam akan menyembelih mereka, yaitu membunuh mereka dalam kondisi seperti itu. Allah lalu menampakkan kebenaran ucapan beliau setelah lewat beberapa waktu, Allah menghancurkan mereka dan menjaga kaum muslimin dari kejahatan mereka.”

* Menasehati ummat dengan menerangkan kondisi penguasa-penguasa yang mengaku Islam padahal mereka bukan kaum muslimin. Membiarkan tanpa menjelaskan kondisi mereka adalah suatu penipuan terhadap ummat dan penyembunyian kebenaran yang diperintahkan untuk disuarakan dengan lantang.

* Orang-orang murtad tidak halal sembeliahan mereka, tidak boleh dinikahi perempuan-perempuan mereka. Maka wajib bagi orang yang mengetahui kondisi orang-orang yang murtad untuk tidak makan sembelihan mereka dan tidak menikahi wanita mereka. Ia juga wajib memberi tahu orang-orang yang belum tahu akan kondisi orang-orang murtad tersebut sehingga bisa memperlakukan orang-orang murtad dengan perlakuan yang benar.

* Wajib bagi umat islam untuk mengadakan I`dad, sehingga ketika mereka telah mampu, mereka bisa memerangi orang-orang kafir tersebut. Syaikh Islam Ibnu Taimiyah dalam Majmu` Fatawa XXVIII/259 berkata, ”Wajib hukumnya mempersiapkan diri untuk jihad dengan menyiapkan kekuatan dan menambatkan kuda-kuda perang ketika tidak mampu melakukan jihad karena masih lemah. sesungguhnya hal yang suatu kewajiban tak akan sempurna tanpanya, maka hukum hal tersebut adalah wajib.”

* Dan kewajiban-kewajiban lain yang terhadap orang-orang murtad dan tidak berkaitan dengan kemampuan memerangi mereka. Jika seorang muslim tidak mampu melakukan sebagian kewajiban ini, kewajiban yang ia bisa lakukan tidaklah gugur. Dalam kaidah ushul telah diakui kaidah “hal yang mudah tidak gugur dengan adanya kesusahan.” Rasulullah bersabda: “Barang siapa melihat kemungkaran, jika ia sanggup hendaklah ia merubahnay dengan tangannya. Jika tidak sanggup, hendaklah ia merubah dengan lisannya. Jika tetap tidak sanggup, hendaklah ia merubah dengan hatinya. Dan itulah tingkatan iman yang paling lemah.”

Jika kita tidak bisa merubah kemungkaran penguasa yang kafir ini, yaitu kekafirannya, dengan tangan kita, maka kewajiban kita adalah merubahnya dengan lisan kita kalau mampu. Yaitu menerangkan kekafirannya, kewajiban menjatuhkannya dan bertaubat. Seorang mukmin wajib merubah kemungkaran sesuai dengan kemampuannya.

Bagi orang yang merubah kemungkaran tidak disyariatkan mengetahui kemungkaran akan hilang dengan usaha tersebut. Yang wajib adalah memerintahkan yang ma`ruf dan yang melarang yang mungkar, sekalipun ia tahu kemungkaran akan tetap seperti sedia kala.

Imam An Nawawi dalam Syarah Muslim II/23, mengatakan, “Kewajiban amar ma`ruf nahi munkar tidak gugur dari seorang mukallaf dikerenakan ia yakin usahanya tidak akan bermanfaat. Bahkan ia wajib melakukannya karena peringatan itu bermanfaat bagi orang-orang mukmin. Sudah kami terangkan didepan bahwa yang menjadi kewajibannya adalah memerintah dan melarang, bukan diterimanya (peringatan tersebut), sebagaiman firman Allah:

ما على الرسول إلا البلاغ…

“Kewajiban seorang rasul hanyalah menyampaikan.”

Syaikh Albani menyebutkan bahwa kaum muslimin tidak mampu melepaskan Palestina dari cengkeraman Yahudi. Kami katakan “ya” benar. Namun apakah karena tidak adanya kemampuan ini menghalangi kita untuk membicarakan bahaya Yahudi dan ajakan kepada umat Islam untuk berjihad melawan yahudi? Kami yakin Syaikh Albani tidak berpendapat wajibnya diam dari membicarakan Yahudi dan kewajiban berjihad melawan mereka dengan alasan tidak mampu.

Demikian juga kami katakan dalam masalah penguasa jika telah kafir. ketidak mampuan kita untuk merubahnya tidak menjadi penghalang untuk mengerjakan kewajiban-kewajiban yang kita mampu melaksanakannya terhadap penguasa kafir. Wallahu A`lam.

Ketiga:
Mencampur Adukkan Antara Jama’ah Takfir Dengan Orang-Orang Yang Mengkafirkan Penguasa

Telah kita simak perkataan syaikh Albani di awal kaset yang menjadi pembahasan kita pada dua pasal terdahulu, yaitu perkataan beliau, ”Sesungguhnya realita kehidupan kaum muslimin dibawah para penguasa, katakanlah mereka penguasa kafir menurut istilah jama’ah takfir…” Jelas dari perkataan syaikh bahwa beliau mencampur adukkan antara orang yang mengatakan kafirnya penguasa dengan jama’ah takfir. Hal ini terulang beberapa kali dalam ungkapan seperti ini atau ungkapan lainnya, di tempat lain dalam kaset beliau serta dalam kesempatan lainnya.

Yang ingin kami jelaskan kepada syaikh, tidak setiap orang yang menyatakan kafirnya penguasa termasuk dalam gerakan yang disebut dengan nama jama’ah takfir. Jama’ah takfir adalah nama untuk sebuah jama’ah yang mendasarkan pemikirannya kepada beberapa pendapat bid’ah, yang paling penting adalah mengkafirkan orang yang terus menerus berbuat maksiat dan menganggap dirinya sajalah jama’atul muslimin itu. Orang yang tidak masuk dalam jama’ah mereka tidak mereka akui sebagai seorang muslim.

Adapun mengkafirkan penguasa yang menetapkan undang-undang positif, maka ini suatu hal yang telah disepakati oleh para ulama sebagaimana telah kami jelaskan, bukan khusus milik jama’ah yang mereka namakan jama’ah takfir dan menamakan dirinya jama’atul muslimin.

Di Mesir misalnya, Jama’ah Islamiyah mengatakan kafirnya penguasa yang mengganti hukum-hukum syariat. Jama’ah Islamiyah berpendapat keluar dari ketaatan kepada mereka. Meski demikian, Jama’ah Islamiyah berbeda dengan jama’ah takfir, bahkan Jama’ah Islamiyah mempunyai beberapa studi dan pembahasan yang membantah pemikiran-pemikiran pengkafiran. Dalam buku “Mitsaqul Amal Al Islamy” —buku ini memuat pemikiran-pemikiran Jama’ah Islamiyah— terdapat sebuah pasal berjudul “Aqidah Kami”. Dalam pasal ini, Jama’ah Islamiyah menjelaskan aqidahnya, yaitu aqidah salafush sholih, lalu merinci aqidah tersebut. Ternyata rincian itu adalah sama dengan aqidah yang ditulis Syaikhul Islam Ibnu Taimiyah dan para muridnya tentang tauhid rububiyah, uluhiyah, asma’ wa shifat, masalah-masalah iman dan lain sebagainya.

Dalam Mitsaqul Amal Al Islamy hal. 32, ditulis, ”Seorang muslim tidak dikafirkan karena kemaksiatannya sekalipun banyak dan tidak bertaubat, selama hatinya tidak menghalalkan maksiat tersebut…”

Dalam Mitsaqul Amal Al Islamy juga terdapat pasal berjudul “Pemahaman Kami”, dalam hal. 56 ditulis, ”Aturan satu-satunya yang benar untuk memahami Islam dengan pemahaman yang benar, yang bebas dari kekurangan dan bersih dari kesalahan, adalah mencari pemahaman salaf umat ini terhadap Islam; pemahaman shahabat, tabi’in tabi’it tabi’in dan para ulama yang teguh dan terpercaya yang mengikuti jejak mereka, yang tidak membuat bid’ah dan tidak merubah-rubah serta tidak mengganti, mereka merealisasikan sabda Rasulullah Sholallohu ‘alaihi wassallam: “Maka berpegang teguhlah dengan sunahku dan sunah para khalifah sesudahku yang lurus dan mendapat petunjuk. Gigitlah dengan gigi geraham kalian…”

Adapun jama’ah Syukri Musthafa yang disebut dengan Jama’ah Takfir Wal Hijrah, ia sama sekali berbeda. Jama’ah Syukri tidak meyakini pemahaman salafush sholih, tidak pula pemahaman selain salafush sholih. Jamaah ini, sebagaimana kami sebutkan tadi, mengkafirkan pelaku dosa yang tidak bertaubat. Sampai dalam masalah keluar dari penguasa sekalipun, terdapat perbedaan yang sangat mencolok antara jama’ah Syukri dengan jama’ah-jama’ah jihad lain seperti Jama’ah Islamiyah dan lainnya.

Satu hal yang tidak banyak diketahui orang, bahwa Syukri berpendapat tidak boleh keluar dari para penguasa secara mutlak, bahkan sejak awal ia berpendapat tidak ada jihad kecuali setelah kekuatan persenjataan pembunuh modern di seluruh dunia telah habis. Setelah itu barulah jama’ah Syukri akan muncul memerangi sisa-sisa kekuatan orang kafir, ia mengatakan hal ini dalam bukunya “Al Khilafah”, ” …Apakah ada kesempatan bagi gerakan Islam hari ini yang lebih besar dari menjadi sebuah kekuatan yang menunggu di sebuah daerah di muka bumi, beribadah kepada Allah dan menunggu bagaimana negara-negara kafir satu sama lain saling menghancurkan dengan izin Allah, sembilan tahun misalnya atau lebih banyak dari itu, sesuai dengan kekuatan bom dan rudal serta makar setan abad dua puluh…”

Tentang peran gerakan Islam selama masa menunggu tersebut, ia mengatakan, ”Dalam masa tersebut, kaum muslimin mencurahkan waktunya di sebuah daerah di muka bumi untuk beribadah kepada rabb mereka, mendekatkan diri kepada-Nya dengan amal-amal sholih, menegakkan sholat, menunaikan zakat, membersihkan baju-baju mereka dari kotoran dan najis jahiliyah yang menempel dan mengotorinya. Barulah pada saat itu fajar diizinkan segera menjelang….kewajiban kaum muslimin adalah menunggu, mengambil pelajaran, bersabar, sujud, ruku’ dan berjalan sesuai ketetapan taqdir melalui realita yang ada sampai mereka diizinkan untuk membawa pedang tertolong untuk menghancurkan sisa-sisa orang kafir yang telah ditaqdirkan Allah.”

Syukri tidak mengatakan adanya jihad, selamanya, sampai pedang, anak panah dan kuda kembali hadir di tengah manusia. Dalam buku yang sama, ia mengatakan, ”Sesungguhnya kaum muslimin tidak mengetahui dan sekali-kali tidak mengetahui sebuah peperangan, kecuali dengan shaf, pedang, kuda dan anak panah dan bahwasanya tidak akan ada perang di jalan Allah sejak hilangnya peralatan yang telah disebutkan tadi, dan juga…” [Dokumen “Al Khilafah” tulisan Syukri Ahmad Musthafa, diterbitkan dalam buku “Ats Tsairun” karya Raf’at Sayid Ahmad hal. 115-160].

Bagaimanapun juga, pikiran yang diserukan oleh Syukri ini termasuk dalam peribahasa “menceritakannya semata sudah cukup untuk membantahnya.” Termasuk sebuah kedzaliman yang nyata bila kita menyamakan antara kelompok-kelompok jihad terkhusus lagi Jama’ah Islamiyah di Mesir dengan pemikiran jama’ah takfir hanya karena kedua belah pihak sependapat mengenai telah kafirnya penguasa saat ini. Kalau begitu, kita pun boleh menyamakan antara Jama’ah takfir dengan syaikh Albani karena keduanya sama-sama berpendapat tidak bolehnya keluar dari penguasa pada saat ini dan cukup dengan melakukan tarbiyah, sekalipun masing-masing mempunyai konsep yang bebeda mengenai tarbiyah…???!!!, Orang yang jujur dan adil tentu tidak akan mengatakan demikian.

Meski kami mempunyai catatan terhadap pemikiran pengakfiran ini, namun siapa saja yang mengikuti realita gerakan Islam hari ini, khususnya di Mesir, ia pasti mencatat telah lunturnya pemikiran ini karena di Mesir hanya segelintir orang yang tercerai-berai saja yang masih mempunyai pemikiran seperti pendapat Syukri Musthafa semasa ia hidup. Pemerintah Mesir juga tidak memburu mereka, sebagaimana pemerintah memburu mereka sebelumnya, karena pemerintah mengetahui meskipun jama’ah Syukri mengkafirkan pemerintah dan seluruh masyarakat, namun jama’ah Syukri tidak berpendapat bolehnya keluar dari pemerintah.

Keempat:
Di antara Permasalahan Jihad

Dalam kasetnya ini dan mungkin dalam kaset lainnya, Syaikh Al Albani mengkitik hal-hal yang terjadi saat keluar dari penguasa. Tujuan kami bukanlah mendiskusikan hal ini secara terperinci, karena syaikh Al Albani sejak awal tidak mengakui disyariatkannnya keluar dari pemerintah kafir ini maka tak ada gunanya mendiskusikannya. Hanya saja ada dua permasalahan yang menarik perhatianku, saya ingin mengomentarinya secara singkat:

a- Permasalahan Pertama.
Syaikh telah mengkritik terbunuhnya anak-anak dan wanita di Aljazair, beliau menyebutkan dari as sunah larangan membunuh anak-anak dan wanita. Saya katakan bahwa dalam hal ini syaikh Al Albani benar. Perbedaan antara kami dengan beliau dalam masalah keluar dari penguasa kafir bukan berarti kami menolak kebenaran yang beliau sebutkan. Selalunya kami katakan wajibnya berpedoman kepada aturan-aturan syar’i dalam masalaha jihad. Tidak ada kebaikan dalam sebuah amalan, sekalipun amalan tersebut disyariatkan, jika dikerjakan oleh pelakunya sesuai dengan kaidah-kaidah syariat yang lurus.

Barangkali tepat bila saya sampaikan di sini bahwa Jama’ah Islamiyah Mesir termasuk pihak yang pertama kali mengingatkan tidak benarnya seruan kelompok Islam bersenjata Aljazair yang membolehkan membunuh anak-anak dan wanita. Sebagaimana Jama’ah Islamiyah Mesir juga telah memperingatkan kesalahan-kesalahan lain yang terjadi di Aljazair, seperti pembunuhan dua ulama; syaikh Muhammad Sa’id dan syaikh Abdu Razzaq rajam, pembunuhan pendeta dan lain-lain.

Kami, alhamdulillah, menerima setiap koreksi yang disampaikan dalam perjalanan jihad ini, kami tidak ridha bila panji jihad tercemari oleh pelanggaran hal-hal yang tidak ditetapkan syariat yang lurus dan tidak diridhai Allah Ta’ala dan rasul-Nya, baik itu di Aljazair, Mesir atau negeri lainnya. Kebenaran lebih berhak untuk diikuti. Wallahu al Musta’an.

b- Permasalahan Kedua.
Berkaitan dengan sebuah soal yang ditujukan kepada syaikh Al Albani, ”Ada sebuah fatwa dari Jama’ah Islamiyah Mesir, jika seorang anggota Jama’ah Islamiyah ditawan dan diinterogasi yang mengakibatkan pengakuannya, mereka membolehkannya untuk bunuh diri. Bagaimana hukum masalah ini?”

Syaikh menjawab hal itu tidak boleh, karena biasanya menunjukkan menentang qadha’ dan qadar Allah. Lalu syaikh mengatakan, ”Saya harus mengatakan —sebagai penutup—saya katakan, ”Hukum ini khusus hanya dari Jama’ah Islamiyah. Mereka mengira memberi fatwa untuk diri mereka sebagian orang atau untuk jama’ah mereka sendiri dan anggota-anggotanya, bahwa jika ditawan oleh penguasa yang dzalim maka boleh baginya bunuh diri. Dari mana mereka mendapatkan hukum ini ? Bukankah kaum muslimin generasi awal juga mengalami hal yang dialami oleh mereka, orang-orang belakangan itu ? Apakah Rasulullah memberi mereka fatwa dengan fatwa seperti ini ? Fatwa ini berngkat dari kebodohan; Pertama. Terhadap Al Qur’an dan As Sunah. Kedua. Teges-gesa dalam menegakkan kewajiban, yaitu menegakkan hukum dengan Islam, dengan Al Qur’an dan As Sunah. Bagiamana mungkin orang yang tergesa-gesa berfatwa dengan fatwa yang menyelisihi Al Qur’an dan As Sunah akan menegakkan hukum dengan Al Qur’an dan As Sunnah ?”. [dari buku Fatawa Syaikh Al Albani hal. 364-365].

Sebenarnya saya tidak tahu bagaimana syaikh Albani meridhai dirinya menuduh orang lain padahal beliau belum pernah bertemu dengan mereka dan mengetahui keadaan mereka secara sempurna, dengan tuduhan-tuduhan: bodoh, tergesa-gesa, berfatwa dengan fatwa yang menyelisihi Al Qur’an dan As Sunnah? Meskipun demikian, saya akan menanyakan kepada beliau, semoga Allah memaafkan kami dan beliau, ”Kenapa anda tidak mengecek lebih lanjut apakah benar Jama’ah Islamiyah mengeluarkan fatwa ini? Apakah anda telah menemui seorang anggota Jama’ah Islamiyah yang mengatakan hal ini? Apakah anda telah membaca tulisan-tulisan Jama’ah Islamiyah ada fatwa seperti ini?”

Saya yakin, syaikh Albani belum melakukan ini semua. Jika sudah, tentunya beliau tidak akan berkata seperti yang telah beliau katakan sekarang ini. Sebenarnya menisbahkan fatwa tersebut kepada Jama;ah Islamiyah tidaklah benar. Syaikh tidak berhak menanyakan dalilnya kepada kami, bukankah semestinya beliau dan pihak yang bertanya kepada beliau lah yang mendatangkan bukti karena hukum asal adalah tidak adanya penisbahan fatwa tersebut dan fatwa lainnya kepada Jama’ah Islamiyah, kecuali bila ada bukti.

Meski demikian, kami sebutkan di sini sebuah bukti kepada syaikh Albani yang menjelaskan tidak benarnya apa yang beliau katakan, yaitu penjelasan resmi Jama’ah Islamiyah yang menyatakan tidak keluarnya fatwa yang menyerukan kepada anggotanya yang ditangkap dan diinterogasi untuk melakukan usaha bunuh diri. Dalam penjelasan resmi tersebut disebutkan, ”Sesungguhnya Jama’ah Islamiyah belum dan tak akan pernah mengeluarkan fatwa seperti ini, karena Islam jelas telah mengharamkan bunuh diri dengan dalil-dalil yang tetap dan qath’i.” Penjelasana resmi tersebut juga menerangkan bahwa fatwa ini adalah kedustaan pihak pemerintah Mesir agar bisa membunuh lebih banyak lagi anggota Jama’ah Islamiyah yang ditangkap, lalu mengaku bahwa mereka bunuh diri dengan landasan fatwa palsu tersebut.

Akhirnya saya katakan kepada syaikh , ”Daripada mencela orang yang anda tidak mengenal mereka, Bukankah akan lebih baik bila anda mengatakan, ”Kalau apa yang kau tanyakan ini benar maka jawabannya begini dan begini.” Atau anda menjawab dengan jawaban umum seperti anda mengatakan, ”Hal itu secara syar’i tidak boleh”, tanpa perlu menunjuk perorangan dan tidak tergiring oleh berita-berita yang ada dan tidak bisa mengecek kebenarannya?”

Kelima:
Penjelasan Penting Mengenai Kondisi di Mesir

Hal penting yang perlu diingatkan di sini, banyak sekali orang berbicara tentang peristiwa yang terjadi di Mesir dan negeri-negeri lainnya, namun mereka tidak mengetahui banyak kondisi yang sebenarnya dari negara tersebut. Akibatnya timbullah kesalahan dalam menyimpulkan sebuah hukum. Contoh mudahnya adalah apa yang kami sebutkan sebelum ini tentang tuduhan bahwa Jama’ah Islamiyah Mesir mengeluarkan fatwa bolehnya bunuh diri bagi anggotanya yang ditangkap dan diinterogasi pemerintah. Contoh lain yang lebih penting, bahwa peristiwa yang terjadi beberapa tahun belakangan ini di Mesir bukanlah usaha menjatuhkan pemerintah Mesir, melainkan usaha darurat mempertahankan diri. Jama’ah Islamiyah Mesir memang menyatakan wajibnya keluar dari pemerintah kafir, namun Jama’ah Islamiyah Mesir memandang untuk mengakhirkan hal itu sampai persiapan untuk itu sempurna, sehingga maslahat keluar dari penguasa kafir adalah maslahat rajihah (kuat). Sebagai ganti dari itu semua, konsentrasi dialihkan kepada dakwah, mentarbiyah anggota, menyebarkan aqidah shahihah, konsentrasi dengan menuntut ilmu dengan disertai merubah kemungkaran yang dhahir yang mampu dirubah.

Namun pemerintah sekuler Mesir tetap tidak memberi kesempatan kepada Jama’ah Islamiyah Mesir untuk meneruskan dakwah seperti ini sampai waktu memetik buahnya. Pemerintah sekuler Mesir terus berusaha memberangus dakwah ini. Pemerintah memulai dengan penangkapan besar-besaran dan penyiksaan di luar batas kemanusiaan, menahan wanita-wanita, menyerbu masjid-masjid, membunuh para dai di jalan-jalan dan serambi masjid. Mereka tidak mempunyai alasan untuk melakukan itu semua, kecuali untuk mencekik dakwah dan mencegah perkembangannya. Bahkan tujuan utama pemerintah ini tidak tersembunyi lagi, yaitu menghancurkan Jama’ah Islamiyah Mesir dan jama’ah-jama’ah lain yang disebutnya dengan kaum fundamentalis. Seorang yang mengerti tentang pemerintah seperti pemerintahan Mesir ini tentu juga mengetahui, bahwa setelah jama’ah-jama’ah ”fundamentalis” ini berhasil dihancurkan, usaha pemerintah tidak akan selesai. Mereka akan meneruskannya dengan jama’ah-jama’ah yang terkadang disebutnya sebagai jama’ah “moderat”, seperti ikhwanul muslimin dan lain-lain.

Jama’ah Islamiyah Mesir pada tahun 1408 H telah mengeluarkan sebuah buku kecil dengan judul “Laporan Penting”, dalam buku itu Jama’ah Islamiyah Mesir menulis nama-nama dan jumlah anggota Jama’ah Islamiyah Mesir yang ditahan, disiksa, dibunuh, penahanan wanita dan pengguguran kandungan wanita-wanita anggotanya oleh rezim pemerintah sekuler Mesir. Di akhir buku kecil tersebut, Jama’ah Islamiyah melontarkan sebuah pertanyaan, ”Apakah jika kami mengangkat senjata setelah ini semua terjadi, untuk membela nyawa kami, kami masih tetap dikatakan da’i-da’i keras dan teroris?”

Dari sini Jama’ah Islamiyah melihat kondisinya adalah membela diri yang tidak mungkin ditunda-tunda. Tak diragukan lagi jihad membela diri (defensif) tidak disyaratkan syarat-syarat yang terdapat pada jihad menyerang (ofensif). Yang harus dilaksanakan adalah membela diri semampunya sesuai sarana yang ada. Sikap orang-orang yang membela diri ini mengatakan, ”Jika pemerintah yang durjana ini tidak bertujuan kecuali untuk membunuh kami, maka itu hanya akan terjadi setelah kami membuat mereka merasakan gelas kematian sebelum mereka menuangkan gelas kematian tersebut kepada kami. Kami harus menimpakan kepada mereka pelajaran yang membuat mereka berfikir seribu kali sebelum mereka berfikir sekali lagi untuk memerangi para dai.”

Sebagai akibat dari pemahaman ini, kita lihat para pemuda melawan tentara-tentara penakut yang menamakan dirinya secara dusta tentara-tentara keamanan, yang akan menciduk mereka. Mereka tidak menyerah, tetapi tetap berperang hingga terbunuh atau Allah menyelamatkan mereka dari tentara-tentara penakut tersebut. Mereka memahami betul perkataan Imam Ahmad mengenai kondisi seperti ini, ”Saya tidak senang jika ia ditawan. Jika ia berperang itu lebih aku sukai karena ditawan itu urusannya berat. Hendaklah ia berperang, meskipun mereka memberi jaminan keamanan karena mereka mungkin saja mengingkari jaminan tersebut.” [Al Furu’ karya Ibnu Muflih VI/201-202].

Para pemuda yang memberikan perlawan ini mengerti betul, urusannya tak begitu saja selesai dengan masuknya mereka ke penjara. Mereka akan disiksa dengan siksaan di luar ambang batas kemanusiaan sampai mereka mau menunjukkan tempat saudara-saudaranya dan mengakui tuduhan yang dilontarkan para penginterogator, padahal perbuatan yang dituduhkan tersebut tidak mereka lakukan. Belum lagi penghinaan terhadap saudara muslim yang tertawan ini dari pemerintah yang durjana ini. Para pemuda ini mengerti betul, mereka akhirnya pasti akan dibunuh, senbagian mereka dihukum mati melalui apa yang mereka namakan mahkamah militer. Tak diragukan lagi ia bertempur sampai mati dan tidak menyerah, dalam kondisi seperti ini adalah lebih baik dan lebih mulia.

Para pemuda tadi sudah berusaha memberitahukan kondisi sebenarnya yang terjadi di Mesir ini kepada saudara-saudara mereka, sesama umat Islam, namun usaha ini terbentur di satu pihak oleh keterbatasan sarana dan di lain pihak mass media pemerintah yang senantiasa memputar balikkan fakta tentang para da’i dan mujahidin dengan menggambarkan mereka sebagai kelompok teroris yang tak mempunyai keinginan selain merusak stabilitas nasional.

Untuk membantu menyampaikan kondisi sebenarnya yang terjadi di Mesir, di akhir buku ini kami lampirkan sebuah penjelasan resmi Jama’ah Islamiyah yang telah disebarkan bertepatan dengan hari Iedul Adha tahun 1413 H. Penjelasana tersebut ditulis oleh saudara Thal’at Yasin, seorang da’I dan pimpinan Jama’ah Islamiyah. Ketika pemerintah Mesir melancarkan penumpasan terhadap “teroris”, ia memimpin gerakan militer. Dalam penjelasana tersebut, ia mengisahkan dengan bahasa yang menggetarkan bagaimana seorang pemuda muslim berubah, dari sekedar berdakawah dengan lisan, menjadi seorang mujahid yang mengangkat senjata demi membela dien, nyawa dan kehormatan. Tak lebih dari satu tahun setelah penjelasan resmi ditulis, saudara Thal’at Yasin telah terbunuh di tangan tentara pemerintah. Departemen Dalam Negeri mengatakan ia terbunuh saat melawan tentara pemerintah yang akan menawannya. Kita berdoa kepada Allah semoga menerimanya di barisan syuhada’ dan menerima amalnya.

Keenam:
Kalimat Terakhir

Kalimat terakhir ini saya tujukan kepada beliau syaikh Al Albani hafidzahullah, sebagai bentuk nasehat yang Allah wajibkan atas kaum muslimin. Saya katakan: “Wahai syaikh, telah banyak majelis anda yang membahas orang-orang yang tidak sependapat dengan anda seperti dalam masalah-masalah yang kami sebutkan pada lembaran-lembaran sebelum ini, atau di tempat lain. Kami menyaksikan — sebagaimana orang lain menyaksikan — sikap anda yang sangat keras terhadap orang yang tidak sependapat dengan anda. Anda menuduh mereka bodoh, sedikit ilmu, menyelisihi firqah najiyah, dan tuduhan-tuduhan lain yang anda sebutkan dalam banyak majelis. Boleh jadi inilah pendapat anda terhadap orang-orang yang tidak sependapat dengan anda. Namun apa pendapat anda mengenai para penguasa sekuler yang memegang kekuasaan di negeri-negeri kaum muslimin, berhukum dengan selain hukum Allah dan menimpakan bermacam-macam siksaan kepada para da’i? Sekalipun anda tidak meyakini kafirnya mereka, kami mengira paling tidak anda meyakini mereka itu fasiq, dzalim dan jauh dari syariat Allah.

Jika anda tidak mampu mengkritik mereka secara terang-terangan, apakah anda tidak bisa bersikap seimbang dalam perkataan anda, misalnya dengan mengatakan —selain keras terhadap orang-orang yang tidak sependapat dengan anda—,” Sesungguhnya sebab kerusakan yang terjadi adalah para penguasa yang tidak berhukum dengan hukum Allah, kalau mereka berhukum dengan syariat Allah tentulah mereka telah mampu menyelesaikan berbagai problem yang ada.”

Bahkan saya meminta syaikh untuk melakukan hal yang lebih mudah dari hal ini, hendaklah beliau memberikan nasehat yang lunak kepada para penguasa tersebut; terangkan kepada mereka wajibnya menerapkan syariah Allah, bersikap lemah lembut kepada rakyat dan beramal sholih untuk kebaikan umat. Jika syaikh Albani berpendapat hal ini sama sekali tak ada gunanya, kenapa beliau tidak pernah memperhitungkan kerusakan yang ditimbulkan oleh serangan beliau terhadap orang-orang yang tidak sependapat dengan beliau? Bukankah mereka juga saudara beliau yang mencintai dan menghormati beliau, banyak di antara mereka yang belajar melalui buku-buku beliau atau mengambil manfaat dari beliau? Apakah lantang menyuarakan kebenaran itu hanya di hadapan orang-orang lemah tertindas, yang dhahir amal mereka menunjukkan mereka beramal hanya demi kebenaran semata?

Secara jujur saya katakan kepada syaikh, ”Sungguh kalimat-kalimat anda ini kepada para pemuda Mesir yang disiksa ini lebih menyakitkan dari siksaan cemeti para penyiksa. Karena para penyiksa itu sudah sama-sama diketahui memusuhi dakwah. Dari mereka tak mungkin ditunggu selain pemberangusan dan penyiksaan para da’i. Adapun anda, para pemuda yang disiksa ini tetap melihat anda dengan menganggap anda seorang ulama umat Islam, mereka meminta bantuan kepada anda meski sekedar doa yang benar”.

Tetapi ternyata mereka mendapati anda —mungkin tanpa kesengajaan anda— berada di parit para thaghut, anda membela para thaghut dan membodoh-bodohkan mereka yang mengkafirkan para thaghut, anda menuduh mereka dengan tuduhan-tuduhan keji. Sungguh para thaghut adalah orang yang paling bahagia dengan perkataan-perkataan anda, wahai syaikh yang terhormat. Mereka memanfaatkannya semaksimal mungkin —perkataan anda— untuk meruntuhkan semangat para pemuda dan menggoyang kepercayaan para pemuda terhadap para ulama mereka dengan membuat perselisihan antara para pemuda dakwah dengan para ulama mereka.

Terakhir saya katakan kepada syaikh, sesungguhnya rasa cinta kami kepada beliaulah yang mendorong kami menulis tulisan ini sebagai sebuah koreksi, nasehat dan kecintaan terhadap perbaikan. Saya berdoa kepada Allah untuk diri saya sendiri, untuk anda dan segenap kaum muslimin agar dikarunia keikhlasan dalam berkata dan berbuat, kembali kepada kebenaran dan husnul khatimah. Sesungguhnya Allah Maha Kuasa atas hal itu. Amien.

Walhamdulillahi Rabbil ’alamien.

Catatan Blogger:

Tulisan ini diadaptasi dari tulisan Al Akh Abu Isra’ Al Asyuthi —seorang ikhwan berkebangsaan Mesir dan anggota Jamah Islamiyah Mesir— yang berjudul Waqfaatun Ma’a Al Syaikh Al Albani Haula Syarith “Min Manhaji Al Khawarij” dibuat pada tahun 1417H/1997M semasa Syaikh Albani masih hidup yang diterjemahkan ke dalam bahasa Indonesia oleh seorang ikhwan dengan judul Dialog Dengan Tema “Khawarij Gaya Baru”, kami tidak mengetahui atau belum mendapatkan tanggapan tertulis dari Syaikh Albani, kepada siapa saja —khususnya para salafiyun yang intisab kepada Syaikh Albani— yang mengetahui ada tanggapan dari Syaikh, harap menyampaikan kepada kami melalui kolom komentar atau melalui imel agar bisa kami posting, sampai tanggapan itu kami dapatkan, kami meunghukumi Syaikh seperti apa yang tertulis di dalam risalah ini. Wallaahu ‘Alam


Untitled Document

Dlawabit Takfir 1

Tulisan ini di adaptasi dari Kitab Al Jami’ Juz ke 8 Lanjutan Bab ke 7 Karya Syaikh Abdul Qadir ibnu Abdul Aziz Fakallahu Asrah Dengan komentar dari Syaikh Abu Muhammad ‘Ashim Al Maqdisiy hafidzahullah dalam risalah beliau yang berjudul An Nukat Al Lawami dan diterjemahkan oleh ustadz Abu Sulaiman Aman Abdurrahman Fakallahu ‘Asrah.

Batasan-batasan takfir dalam tulisan ini sangat penting untuk diketahui dan dipahami oleh kaum muslimin secara umum dan khususnya para aktifis dan simpatisan dakwah tauhid -dengan pemahaman salafusshaleh- serta para pendukung mujahidin dan jihad global saat ini.

Tulisan ini juga dapat menjadi hujjah bagi kaum Murji’ah gaya baru yang mengaku ahlusunnah berbaju salafy yang dengan tanpa ilmu dan taklid buta menuduh orang-orang yang bara’ dan mengkafirkan para penguasa murtad yang ada di negeri-negeri kaum muslimin saat ini dan para aktifis dakwah tauhid serta para mujahidin sebagai Khawarij.

Dalam masalah ini akan kami tuturkan empat sub bahasan yaitu posisi bahasan masalah takfier, definisi riddah, kaidah takfier serta kekeliruan-kekeliruan yang umum dalam masalah ini.

Sub Bahasan Pertama

Posisi Bahasan Materi Takfier

Perkatan kami dalam takfier di sini akan terbatas pada orang yang sebelumnya telah tetap sebagai orang yang berstatus hukum sebagai muslim, baik dia itu masuk Islam dengan sendirinya ataupun dilahirkan di atas fithrah karena dua orang tua yang muslim, bukan orang kafir yang asli, meskipun kekafiran itu adalah kekafiran dengan tanpa melihat orang yang terperosok didalamnya, akan tetapi pembicaran mengenai kafir asli adalah tidak ada kesulitan di dalamnya dan tempatnya adalah bab Al Jihad.

Maka kami katakan bahwa sesunggguhnya materi takfier (yaitu memvonis kafir seseorang yaitu yang dikenal dengan nama takfier mu’ayyan) adalah memiliki dua sisi pembahasan, keduanya ada di dalam berbagai kitab-kitab ilmu, yaitu:

1. Sisi i’tiqod (keyakinan): yang berkaitan dengan hakikat kekafiran dan macam-macamnya sedangkan tempat pembahasannya adalah bab-bab al iman dan pembatal-pembatalnya dalam buku ‘aqidah.

2. Dan sisi qodloiy (peradilan): Ini membahas dua hal:

Pertama: Hal yang mengkafirkan –yaitu asbaabul kufri– dan sanksi orang kafir. Dan tempat bahasan masalah ini adalah bab-bab riddah dan murtad dalam kitab fiqh.

Ke dua: Pembuktian terjadinya hal yang mengakfirkan –yaitu sebab kekafiran- dari orang tertentu dan memandangnya pada kekosongannya dari penghalang-penghalang hukum yang dianggap secara syariat dan itu untuk memvonisnya dengan kekafiran atau untuk membebaskannya. Tempat pembahasan masalah ini adalah bab-bab qadla (peradilan), dakwaan dan bukti-bukti dalam kitab fiqh.

Sedangkan maksud di sini adalah mengingatkan bahwa tidak boleh memfatwakan dalam masalah takfier mu’ayyan dengan hanya melihat pada kitab-kitab ‘aqidah tanpa melihat pada proses peradilan yang berkaitan dengan hal itu. Dan akan datang sesuatu dari rincian dalam hal itu saat berbicara tentang kaidah takfier.

Sub Bahasan Ke dua

Definisi Riddah

Riddah adalah kembali dari agama Islam kepada kekafiran atau pemutusan keIslaman dengan kekafiran. Allah Ta’ala berfirman:

“… barangsiapa yang murtad di antara kamu dari agamanya, lalu dia mati dalam kekafiran, Maka mereka itulah yang sia-sia amalannya di dunia dan di akhirat, dan mereka itulah penghuni neraka, mereka kekal di dalamnya. (Al Baqarah: 217)

Sedang murtad adalah orang yang kafir setelah keIslamannya dengan ucapan atau perbuatan atau keyakinan atau keraguan.

Definisi-definisi madzhab yang empat dan selain yang empat tentang riddah dan murtad semuanya berkisar seputar makna ini. Itu dikarenakan kekafiran itu bisa terjadi dengan amalan lisan (yaitu ucapan) atau dengan amalan anggota badaan (yaitu perbuatan) atau dengan amalan hati (yaitu dengan keyakinan atau keraguan). (Lihat Kasysyaful Qina’ karya Syaikh Manshur Al Bahutiy juz 6 hal. 167-168)

Abu Bakar Al Hishniy Asy Syafii’y berkata dalam Kifayatul Ahkyar: “Riddah menurut syari’at adalah kembali dari Islam kepada kekafiran dan memutus keIslaman sedang ia bisa terjadi kadang dengan ucapan dan kadang dengan perbuatan dan kadang dengan keyakinan. Dan masing-masing dari ketiga macam ini di dalamnya banyak masalah yang tidak terhitung.” (Kifayatul Ahkyar 2/123)

Syaikh Hamd Ibnu ‘Atiq An Najdiy rahimahullah (wafat 1301) berkata: “Sesunggguhnya ulama sunnah dan hadits berkata “Sesungguhnya orang yang murtad adalah orang yang kafir setelah keIslamannya baik berupa ucapan, perbuatan maupun keyakinan.. Mereka menetapkan bahwa orang yang mengucapkan kekafiran adalah kafir walaupun tidak meyakininya dan tidak mengamalkannya bila dipaksa. Begitu juga bila ia melakukan kekafiran, maka ia kafir walaupun tidak meyakininya dan tidak mengucapkannya. Begitu juga bila ia melapangkan dadaanya dengan kekafiran yaitu dia membukanya dan meluaskanya (maka ia kafir), walaupun ia tidak mengucapkan hal itu dan tidak mengamalkannya. Ini adalah sesuatu yang maklum secara pasti dari kitab-kitab mereka dan orang ynag memiliki kesibukan dalam ilmu, maka mesti telah mencapai sebagaian dari hal itu“ (Ad Difa’ An Ahlis Sunnah Wal I’ttiba’ karya Syaikh Hamd Ibnu ‘Atiq terbitan Darul Qur-anil Karim 1400 H hal: 30)

Sebagaian ulama membatasi dengan tiga sebab kekafiran (ucapan, perbuatan atau keyakinan) dan sebagian dari mereka menambahkan: [atau keraguan] dan itu demi membedakan keraguan dari keyakinan, padahal sesungguhnya keduanya termasuk amalan hati, akan tetapi keyakinan adalah suatu yang terikat lagi menetap, adapun keraguan maka ia adalah sesuatu yang tidak terikat dan tidak menetap dikarenakan ia dan kebalikannya adalah seimbang. Barangsiapa yang bersarang dalam hatinya kedustaan Rasul maka ini kufur i’tiqod (keyakinan) dan barangsiapa yang ragu akan kebenaran Rasul dan bagi dia Rasul itu bisa jadi berdusta, maka ini adalah kufur keraguan (syak) Allah Ta’ala berfirman:

ó”Dan di hati mereka ragu-ragu, karena itu mereka selalu bimbang dalam keragu-raguannya” (At Taubah: 45)

Di sini ada peringatan penting: yaitu yang telah lalu itu adalah definisi riddah secara hakikat sebenarnya. Adapun dalam hukum-hukum dunia yang berjalan sesuai zhahir, maka tidak divonis murtad, kecuali dengan sebab ucapan mukaffir (yang mengkafirkan) atau perbuatan mukaffir, karena perbuatan dan perkatan keduanya adalah apa yang nampak dari manusia, adapun keyakinan dan keraguan yang mana tempatnya adalah hati maka tidak ada sanksi dengan sebab keduanya di dunia selagi keduanya tidak nampak pada ucapan atau perbuatan. Rasulullah shalallahu ‘alaihi wa sallam telah berkata dalam hadits shahih “Sesungguhnya aku tidak diperintahkan untuk mengorek hati manusia” dan di dalam Ash Shahih juga bahwa beliau shalallahu ‘alaihi wa sallam berkata kepada Usamah: ”Apakah kamu membelah hatinya“

Barang siapa kafir dengan hatinya (dengan keyakinan atau keraguan) dan dia tidak menampakkannya dalam ucapan atau perbuatan maka ia muslim dalam hukum dunia akan tetapi ia kafir pada hakikat sebenarnya di sisi Allah dan dia adalah orang munafiq dengan nifaq akbar yang menutupi dirinya dengan kekafirannya.

Ibnul Qoyyim berkata: ”Dan beliau tidak memberlakukan hukum-hukum itu terhadap sekedar apa yang ada di dalam jiwa tanpa ada indikasi perbuatan atau ucapan” (I’lamul Muwaqqiin, 3/117)

Dalam hal ini tidak ada perselisihan di dalamnya dalam hukum-hukum dunia yang berjalan sesuai dhahir dan dalam hal ini, berkata Al Imam Ath Thahawiy rahimahullah dalam I’tiqadnya –tentang ahli kiblat- “Dan kami tidak memvonis mereka kafir, musyrik dan munafiq selama tidak nampak dari mereka sesuatu dari hal itu dan kami serahkan rahasia-rahasia mereka kepada Allah Ta’ala“ Pensyarah berkata: “Karena kita telah diperintahkan untuk menghukumi berdasarkan zhahir dan kita dilarang dari praduga dan dari mengikuti apa yang tidak diketahui ilmunya“ (Syarhul ‘Aqidah At Thahawiyyah hal 427 terbitan Al Maktabah Al Islamiy 1403)

Kesimpulan: bahwa vonis murtad di dunia tidak terjadi kecuali dengan ucapan mukaffir atau perbuatan mukaffir.

Ibnu Taimiyyah rahimahullah berkata: ”Orang yang murtad adalah setiap orang yang mendatangkan setelah keIslamannya sesuatu yang menggugurkan keIslamannya berupa ucapan dan perkatan, dimana ia tidak bisa bersatu kumpul bersama” (Ash Sharimul Maslul: 459)

Dan berkata juga: ”Dan secara umum barang siapa yang mengucapkan atau melakukan yang merupakan kekafiran maka ia kafir dengan hal itu meskipun ia tidak bermaksud untuk kafir, kerena tidak seorangpun bermaksud kafir, kecuali apa yang telah Allah kehendaki” (Ash Sharimul Maslul 177-178)

Perhatian akan kemungkinan riddah dan cepatnya itu terjadi:

Sekarang banyak orang-orang berlebihan dalam menghati-hatikan dalam pengkafiran manusia, meskipun mereka telah melakukan apa yang mereka lakukan dan mereka mengatakan bahwa ini adalah madzhab Khawarij bahkan mereka berpendapat akan peniadaan kemungkinan terjadinya riddah dan bahwa orang muslim yang mengikrarkan dua kalimat syahadat tidak mungkin kafir selamanya dan sebagian mereka berdalil dengan ungkapan “Kami tidak mengkafirkan seorang muslimpun dengan sebab dosa”.

Ini termasuk dalam kebodohan terhadap agama Islam. Sesungguhnya Khawarij, mereka itu mengkafirkan dengan sebab dosa yang tidak mukaffirah sedangkan Ahlus Sunnah maka sesungguhnya mereka mengkafirkan dengan sebab dosa-dosa mukaffirah. Adapun ungkapan “Kami tidak mengkafirkan seorang muslimpun dengan sebab dosa“ maka telah lalu penjelasan maknanya dalam komentar saya terhadap Al ‘Aqidah Ath Thahawiyyah.

Sungguh telah murtad sejumlah manusia pada masa hidup Nabi sw dan setelah beliau wafat murtadlah mayoritas orang yang telah masuk Islam dari kalangan bangsa Arab kecuali penduduk Makkah, Madinah dan Bahrain dan mereka pun diperangi akibat kemurtadannya oleh Abu Bakar dan para sahabat.

Allah Ta’ala berfirman:

“Tak usah kamu meminta maf, krena kamu kafir sesudah beriman…“ (At Taubah: 66)

Dan firman-Nya:

“…Sesunguhnya mereka telah mengucapkan perkatan kekafiran dan telah menjadi sesudah Islam… “ (At Taubah: 74)

Orang-orang yang mana ayat-ayat tadi turun berkenaan dengan mereka adalah telah kafir dengan sebab-sebab ucapan-ucapan yang mereka ucapkan pada masa Nabi saw.

Nabi saw bersabda: “Bersegeralah kalian beramal sebelum datang berbagai fitnah seperti potongan malam yang gelap, orang di pagi hari mu’min dan di sore hari ia kafir, atau disore hari dia mu’min dan di pagi dia kafir, dia menjual agamanya dengan materi dunia.“ (HR Muslim).

Seseorang bisa kafir dengan satu kalimat yang ia lontarkan walaupun ia bersenda gurau (bercanda main-main) oleh sebab itu pensyarah Al ‘Aqidah Ath Thahawiyyah berkata: ”Dienul Islam adalah apa yang disyariatkan Allah ta’ala untuk hamba-hambaNya lewat lisan para Rasul-Nya. Inti dan cabang-cabang dien ini, periwayatannya adalah dari para rasul dan ia sangat jelas sekali, mungkin bagi setiap mumayyiz ~baik kecil maupun besar, orang fashih maupun non arab, pandai maupun bodoh~ untuk masuk di dalamnya dengan waktu yang sesingkat mungkin dan sesungguhnya keluar darinya juga bisa lebih cepat dari itu“ (Syarhul Aqidah Ath Thahawiyyah, terbitan Al Maktab Al Islamiy 1403 H hal: 585)

Perhatikan ucapannya “Dan sesungguhnya keluar darinya (juga) bisa lebih cepat dari itu“. Oleh sebab itu para ulama menuturkan riddah dalam pembatal–pembatal wudhu, adzan, shalat, shaum dan yang lainnya, yaitu bahwa orang bisa jadi wudhu untuk shalat terus ia melakukan sesuatau yang mengkafirkan –baik ucapan atau perbuatan atau keyakinan atau keraguan– sehingga murtad, kemudian bila ia taubat maka wajib atasnya memperbaharui wudhu yang telah rusak dengan riddah maka perhatikanlah cepatnya riddah, tentu engkau mengetahui kerusakan pendapat orang-orang yang menganggap riddah sebagai bagian hal-hal yang sangat jauh terjadi atau mustahil.

Di antara hal ini adalah ucapan Ibnu Qudamah rahimahullah “Sesunguhnya riddah adalah membatalkan wudhu dan membatalkan tayammum dan ini adalah pendapat Al Auza’iy dan Abu Tsaur. Dan ia (riddah) adalah mendatangkan sesuatu yang dengan sebabnya ia keluar dari Islam, baik itu ucapan ataupun keyakinan atau pun keraguan yang memindahkan dari Islam, kemudian kapan saja ia kembali kepada keIslamannya dengan rujuk kepada dienul haq maka ia tidak boleh shalat sampai ia berwudhu, meskipun ia telah berwudhu sebelum ia murtad”. (Al Mughniy Ma’asy Syarhil Khabir juz 1/168)

Ibnu Qudamah juga berkata: “(riddah)itu membatalkan adzan bila ia ada di tengah adzan“. (ibidem 1/438)

Dan berkata juga: “Kami tidak mengetahui perbedaan di antara ahli ilmu bahwa orang yang murtad dari Islam di tengah shaum sesungguhnya shaumnya rusak dan ia wajib mengqadha’ hari itu bila ia kembali Islam di tengah hari itu ataupun hari itu sudah habis“. (ibid. 3/52)

Ibnu Qudamah juga berkata: “Bila isterinya berkata: “Cerailah saya dengan satu dinar, maka ia mencerainya terus si wanita murtad, maka ia wajib membayar satu dinar itu maka cerainya menjadi ba’in dan kemurtadannya tidak berpengaruh, karena riddah ada setelah ba’inunah. Dan bila ia mencerainya setelah kemurtadaan si wanita dan sebelum dukhul (berhubungan badaan) si suami dengannya, maka dia menjadi ba’in (tidak ada rujuk) dengan sebab riddah dan cerai pun tidak terjadi, karena ia mengenai si wanita yang sudah ba’in“ (ibid. 8/186).

Abul Qoshim Al Khorqiy berkata: “Andai ia menikahinya dalam keadaan keduanya muslim terus si wanita murtad sebelum dukhul, maka pernikahan lepas begitu saja dan dia tidak berhak atas mahar. Dan bila yang murtad adalah si laki-laki sebelumnya dan sesudah dukhul maka begitu juga, akan tetapi si laki-laki wajib bayar separuh mahar“ dan berkata juga: “Bila riddah wanita setelah dukhul, maka ia tidak berhak mendapat nafkah dan bila ia tidak masuk Islam sampai ‘iddahnya habis maka pernikahannya lepas begitu saja. Andai si laki-laki murtad terus ia tidak kembali kepada Islam sampai ‘iddahnya maka nikahnya lepas semenjak dua agama berlainan“ (ibid. 9/584-565).

Ini adalah sedikit dari hal yang banyak dan ia menjelaskan kemungkinan terjadinya riddah dan bahkan sangat cepatnya ia terjadi, berbeda dengan apa yang diklaim sebagian orang. Sampai-sampai orang yang berwudhu bisa murtad antara wudhu dengan shalatnya dan orang yang adzan bisa murtad saat ia menyerukan shalat dengan lafazh mukaffir yang ia ucapkan atau dengan keyakinan mukaffir yang diyakini hatinya atau mukaffirat lainnya. Perhatikanlah hal ini, tentu engkau mengetahui kejahilan yang memalukan yang ada pada banyak orang-orang masa sekarang.

Syaikh Muhammad Hamid Al Faqiy berkata: “Sampai–sampai sesungguhnya banyak ulama di abad-abad ini sangat mengingkari terhadap orang yang mengingkari syirik akbar sehingga jadilah mereka itu dan para sahabat radliallahu’anhum berada di atas dua tepi yang bertentangan, dimana para sahabat sangat mengingkari suatu hal yang sedikit dari kemusyrikan, sedangkan para ulama itu justeru malah mengingkari terhadap orang yang mengingkari syirik akbar dan mereka menjadikan pelarangan dari syirik ini adalah bi’ah dan kesesatan.

Dan begitulah keadaan umat-umat bersama para rasul dan nabi seluruhnya dalam apa yang dengannya mereka diutus, berupa tauhidullah Ta’ala, ikhlash beribadah kepada-Nya saja dan larangan dari penyekutuan denganNya” .

Beliau juga berkata: ”Banyak para pengklaim (dirinya) berilmu tidak mengetahui “Laa ilaaha illallaah“ sehingga mereka menghukumi setiap orang yang mengucapkannya sebagai seorang muslim walaupun dia itu terang-terangan dengan kekafiran yang nyata, seperti peribadatan kepada kuburan, mayit dan berhala, pengahalalan hal yang haram yang diketahui pengharamannya secara pasti oleh agama ini, pemutusan dengan selain apa yang telah Allah turunkan serta mejadikan alim ulama dan para ahli ibadah sebagai arbab selain Allah“ (Dari catatan kaki hal 128 dan 221 dari kitab Fathul Majid Syarhi Kitab At Tauhid terbitan Darul Fikr 1399H).

Sub Bahasan Ke Tiga

Kaidah Takfier

Yang dimaksud di sini adalah takfir mu’ayyan dan Syaikhul Islam Ibnu Taimiyyah menyebutkan istilah “kaidah takfier“ dalam banyak tempat di Majmu Al Fatawa. Saya telah berupaya sejak lama untuk mendapatkan suatu teks bagi kaidah ini di dalam karya-karya Syaikhul Islam yang beraneka ragam, namun sampai sekarang saya tidak mendapatkannya padahal sangat banyak dilakukan penelusuran. Dan saya mengiranya memaksudkan dengan hal itu apa yang telah baku di kalangan para ulama berupa memperhatikan dlawabit takfier (batasan-batasan takfier) dari sisi proses peradilan yang sudah dikenal dan bisa jadi -karena sebab itu– tidak ada kebutuhan untuk membukukannya pada masa mereka karena mereka menjalankan peradilan syar’iy saat itu.

Paling tidak yang disebutkan oleh Syaikhul Islam –dan beliau ulang-ulang dalam banyak tempat– adalah takfier mu’ayyan itu tergantung pada keterpenuhan syarat-syarat dan ketiakadaan penghalang-penghalang (takfier) pada si mu’ayyan itu. Sebagai contoh silahkan lihat (Majmu’ Al Fatawa 12/484, 487, 489, dan 498)

Adapun hari ini beserta terputusnya peradilan syar’iy dan lenyapnya hal itu dari mayoritas negeri beserta berkurangnya ilmu serta munculnya kebodohan maka sesungguhnya kebutuhan sangat menuntut untuk pembukuan kaidah semacam ini. Oleh sebab itu, maka saya telah menetapkan teks bagi kaidah takfier mu’ayyan seraya saya berharap ia memenuhi apa yang dimaksud dan ia adalah sebagai berikut:

Dalam hukum-hukum dunia yang berjalan sesuai dhahir, orang tertentu dihukumi kafir dengan sebab ucapan mukaffir atau perbuatan mukaffir, yang telah terbukti terhadapnya secara keterbuktian syar’iy. Bila syarat-syarat hukum terpenuhi dan penghalang-penghalang tidak ada pada dirinya, dan memvonis terhadapnya orang yang layak untuk menghukumi, kemudian dilihat; Bila orang itu adalah maqdur ‘alaih di Darul Islam, maka ia disuruh bertaubat secara wajib sebelum dikenakan hukuman terhadapnya oleh pihak penguasa. Dan bila dia itu mumtani’ dengan kekuatan atau dengan darul harbi, maka boleh bagi setiap orang untuk membunuhnya dan mengambil hartanya tanpa proses istitabah, dan dalam hal ini melihat kepada mashlahat dan mafsadat yang ditimbulkan oleh hal itu. Bila berbenturan mashlahat dan mafsadat, maka didahulukan yang paling kuat dari keduanya. Selesai.

Saya paparkan kaidah di atas dengan penjelasan yang ringkas, saya katakan dengan memohon taufiq Allah ta’ala:

1. Ucapan saya: “Dalam hukum-hukum dunia yang berjalan sesuai dhahir” adalah pembuka dan pendahuluan bagi ucapan saya: “dengan sebab ucapan atau perbuatan”, karena sesungguhnya keduanya adalah sesuatu yang nampak dari manusia dan dengannya ia diberi sanksi di dunia. Adapun kekafiran yang ada berdiri di hati (berupa keyakinan mukaffir atau keraguan pada rukun-rukun iman dan cabang-cabangnya), maka hal ini si pelakunya tidak dikenakan sanksi dengan sebabnya di dunia, namun urusannya diserahkan kepada Allah (di hari saat segala rahasia ditampakkan), sedangkan Allah Subhanahu wa Ta’ala tidak mungkin mengampuni orang yang mati dalam kondisi kafir. Saya telah menjelaskan hal itu dalam peringatan penting yang dituturkan setelah definisi riddah.

2. Ucapan saya: “Dengan sebab ucapan atau perbuatan“ dan inilah sebab vonis kafir ~dalam hukum-hukum dunia~ hanyalah ucapan atau perbuatan. Adapun ucapan maka (contohnya) seperti menghinakan Allah Ta’ala atau menghina Rasul shalallahu ‘alaihi wa sallam atau menghina agama ini. Adapun perbuatan (contohnya) seperti melempar mushhaf ke dalam kotoran dan masuk (pula) dalam perbuatan adalah meninggalkan dan menolak dari melakukan apa yang diperintahkan seperti meninggalkan shalat dan meninggalkan pemutusan dengan apa yang telah Allah turunkan, karena sesungguhnya meninggalkan apa yang diperintahkan dinamakan sebagai perbuatan sesuai pengkajian berdasarkan firman Allah ta’ala:

“Mereka satu sama lain selalu tidak melarang tindakan munkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang mereka perbuat itu.” (Al Maidah: 79).

Allah menamakan sikap mereka tidak saling melarang dari hal munkar sebagai perbuatan. Dan di dalamnya ada dalil-dalil lain yang dituturkan oleh Syaikh Muhammad Al Amin Asy Syinqhitiy dalam Mudzakkirah Ushulil Fiqh, terbitan maktabah Ibnu Taimiyyah 1409 H hal: 46 dan begitu juga Ibnu Hajar berkata: “Meninggalkan itu adalah perbuatan sesuai dengan pendapat yang shahih” (Fathul Bariy 12/315)

3. Ucapan saya: “Mukaffir” adalah sifat bagi ucapan dan perbuatan”. Sifat kekafiran ini terrealisasi dengan dua syarat:

A. Syarat pertama: Terbuktinya dengan dalil syar’iy kekafiran orang yang mendatangkan ucapan atau perbuatan ini, dan ini adalah yang dinamakan takfier muthlaq tanpa menerapkan hukum kafir terhadap orang tertentu. Jadi takfier muthlaq adalah menerapkan vonis kafir terhadap sebab bukan terhadap orang si pelaku sebab itu.

Disyaratkan pada dalil syar’iy itu adalah qath’iy dilalahnya (pasti indikasinya) terhadap kufur akbar. Karena di sana ada bentuk-bentuk ungkapan yang penunjukan terhadap kekafirannya masih muhtamal (ada kemungkinan lain) bisa berarti kufur akbar dan bisa berarti berupa kufur asghar dan kefasikan. Sedangkan penentuan apa yang dimaksud dari nash yang muhtamal dilalah-nya adalah terjadi dengan qarinah-qarinah dari dalam nash itu atau dari nash-nash lainnya . Contoh hal itu: Apa yang diriwayatkan Al Bukhoriy dalam kitab Iman dari Shahihnya pada Bab Kufranul ‘Asyir dan Kufrun Duna Kufrin dan di dalamnya diriyawatkan dari Ibnu Abbas bahwa Nabi shalallahu ’alaihi wa sallam bersabda:

“Saya diperlihatkan neraka, ternyata mayoritas penghuninya wanita, mereka kafir (ingkar), dikatakan: “Apa mereka ingkar kepada Allah?” Beliau berkata “Mereka ingkar kepada suami dan ingkar kepada kebaikan“ (Hadits no: 29)

Beliau meriwayatkan dalam Kitabul Haidli dari Abu Sa’id bahwa Nabi melewati para wanita, beliau berkata: “Wahai sekalian wanita bershadaqahlah, karena saya diperlihatkan kalian adalah mayoritas penghuni neraka. “Maka bertanyalah mereka: ”Apa sebabnya wahai Rasulullah?” Beliau menjawab: ”Kalian banyak melaknat dan ingkar kepada suami“ (Hadits no. 304)

Di dalam hadits ini beliau shalallahu ’alaihi wa salam mensifati sikap wanita tidak menunaikan hak suaminya (‘asyir) dan sikapnya yang tidak berterima kasih kepada kebaikan suaminya sebagai kekafiran. Sedangkan qarinah-qarinah telah menunjukkan bahwa yang dimaksud denganya adalah kufur ashghar bukan kufur akbar yang mengeluarkan dari agama, dan qarinah-qarinahnya adalah bahwa beliau shalallahu ’alaihi wa sallam memerintahkan mereka bersedekah untuk menebus maksiat-maksiat ini, sedang sedekah itu hanyalah bermanfaat bagi orang mu’min berdasarkan sabdanya saw: “Shadaqah itu menghapuskan kesalahan sebagaimana air mematikan api“ (HR At Tirmidzi dan berkata: hadits hasan shahih). Shadaqah tidak diterima dari orang yang kafir dan tidak bisa menutupi kesalahan-kesalahannya berdasarkan firman-Nya ta’ala: “Sesungguhnya Alloh Tidak akan mengampuni dosa penyekutuan terhadapNya“, maka ini menunjukkan bahwa mereka itu wanita-wanita mu’minah bersama pensifatan maksiat mereka dengan kekafiran dan ini adalah sifat kufur asghar.

Contoh hal itu juga adalah sabda beliau saw: ”Menghina orang muslim adalah kefasikan dan memeranginya adalah kekafiran“ Dan sabdanya saw: “Janganlah kalian kembali kafir setelahku, sebagian kalian memenggal leher sebagian yang lain” (K edua hadist itu diriwayatkan Al-Bukhari).

Beliau menamakan pembunuhan muslim terhadap muslim sebagai kekafiran, dan begitu juga sikap saling memeranginya, sedang nah-nash telah menunjukkan bahwa pembunuhan sengaja itu tidak kafir berdasarkan firman-Nya Ta’ala:

“Hai orang-orang yang beriman, diwajibkan atas kamu qishaash berkenaan dengan orang-orang yang dibunuh; orang merdeka dengan orang merdeka, hamba dengan hamba, dan wanita dengan wanita. Maka barangsiapa yang mendapat suatu pema’afan dari saudaranya, hendaklah (yang mema’afkan) mengikuti dengan cara yang baik, dan hendaklah (yang diberi maaf) membayar (diyat) kepada yang memberi maaf dengan cara yang baik (pula). Yang demikian itu adalah suatu keringanan dari Tuhan kamu dan suatu rahmat. barangsiapa yang melampaui batas sesudah itu, Maka baginya siksa yang sangat pedih” (Al-Baqoroh: 178)

Dimana Allah menetapkan ukhuwwah imaniyyah (persaudaraan keimanan) antara si pembunuh dengan wali orang yang terbunuh, dan begitu juga dalam hal saling berperang sebagaimana firman-Nya Ta’ala:

“Dan kalau ada dua golongan dari mereka yang beriman itu berperang, hendaklah kamu damaikan antara keduanya! tapi kalau yang satu melanggar perjanjian terhadap yang lain, hendaklah yang melanggar perjanjian itu kamu perangi sampai surut kembali pada perintah Allah. kalau dia telah surut, damaikanlah antara keduanya menurut keadilan, dan hendaklah kamu berlaku adil; Sesungguhnya Allah mencintai orang-orang yang berlaku adil.” (Al-Hujurat: 9)

Allah menamakan mereka mu’min bersama sikap saling berperang, dan ini menunjukkan bahwa kufur di dalam hadits-hadits yang lalu tidak lenyap bersama keimanan, sehingga ia adalah kufur ashghar atau kufrun duna kufrin.

Yang yang dimaksud disini adalah pengisyaratan bukan perincian, karena saya sudah merinci semua masalah-masalah ini dalam kitab saya (Al-Hujjah Fie Ahkamil Millah Al Islamiyyah).

Di antara bentuk-bentuk ungkapan yang dilalah-nya muhtamal yang ada kemungkinan kufur akbar dan yang dibawahnya adalah:

· Kufur dengan bentuk fi’il madli (فقد كفر) atau fi’il mudlari (يكفر)

· Kufur dengan bentuk isim nakiroh, baik mufrod (كافر) maupun jamak (كفار)

· Bentuk penafian iman (لايؤمن/tidak beriman)

· Bentuk (ليس منا/bukan tergolong dari kami)

· Bentuk “maka ia di neraka”

· Bentuk “Allah haramkan terhadapnya surga”

· Bentuk “telah lepas darinya jaminan, atau telah berlepas darinya Allah dan Rasul-Nya shalallahu ’alaihi wa sallam “

Dan yang lainnya.

Contoh-contoh untuk ini semuanya beserta penjelasan dilalah-nya disebutkan dalam kitab saya (Al-Hujjah Fie Ahkamil Millah Al Islamiyyah), dan Al Imam Abu Ubaid Al Khosim ibnu Salam telah menuturkan sejumlah dari bentuk-bentuk ungkapan yang ihtimal dilalah-nya ini dalam kitabnya (Al Iman).

Adapun dalil-dalil syar’i yang qath’iy dilalahnya terhadap kufur akbar maka contohnya adalah firman Allah Ta’ala:

Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan menjawab: sesungguhnya kami hanylah bersendagurau dan bermain-main saja, katakanlah: Apakah dengan Allah, ayat-ayatNya dan Rasul-Nya kamu selalu berolok-olok? Tidak usah kamu minta maaf, karena kamu kafir setelah beriman” (At-Taubah: 65-66)

Allah menegaskan terhadap kekafiran mereka setelah beriman, sedangkan ini adalah kufur akbar.

Dan contoh firman Allah Ta’ala:

“Dan dia memasuki kebunnya sedang dia zhalim terhadap dirinya sendiri: Ia berkata: aku kira kebun ini tidak akan binasa selama-lamanya, dan aku tidak mengira hari kiamat itu akan datang, dan jika sekiranya aku dikembalikan kepada Tuhanku, pasti aku akan mendapat tempat kembali yang lebih baik dari pada kebun-kebun itu. Kawannya (yang mu’min) berkata kepadaanya sedang dia bercakap-cakap dengannya: Apakah kamu kafir kepada Tuhan yang menciptakan kamu dari tanah, kemudian dari setetes air mani, lalu dia menjadikan kamu seorang laki-laki yang sempurna.” (Al-Kahfi: 35-37).

Allah menegaskan bahwa ia kafir kepada Allah, dan ia adalah kufur akbar.

Dan contohnya adalah firman-Nya tentang orang yang menyeru selain Allah dalam apa yang tidak mampu terhadapnya selain Allah:

“Yang (berbuat) demikian itulah Allah Tuhanmu, kepunyaan-Nyalah kerajaan. Dan orang orang-orang yang kamu seru (sembah) selain Allah tidak mempunyai apa-apa, walaupun setipis kulit ari.Jika kamu menyeru mereka, mereka tiada mendengar suaramu, dan kalau mereka mendengar, mereka tidak dapat memperkenankan permintaanmu. Dan di hari kiamat mereka akan mengingkari kemusyrikanmu” (Fathir: 13-14).

Dan firman-Nya Ta’ala:

“Hanya bagi Allahlah (hak mengabulkan) do’a yang benar. Dan berhala-berhala yang mereka sembah selain Allah tidak dapat memperkenankan sesuatupun bagi mereka, melainkan seperti orang yang membukakan kedua telapak tangannya ke dalam air supaya sampai air ke mulutnya, padahal air itu tidak dapat sampai ke mulutnya. Dan do’a (ibadah) orang-orang kafir, hanyalah sia-sia belaka” (Ar Ro’du: 14).

Dan sebagai kaidah umum:

Sesungguhnya setiap كفر yang datang dengan bentuk isim ma’rifat dengan alif dan lam (ال) dalam Al Kitab dan As Sunnah maka ia adalah kufur akbar, seperti lafadz (الكوافر- الكافرن- الكفار- الكافر- الكفر), karena alif dan lam menunjukkan pencakupan isim pada kesempurnaan makna. Dan ini tidak ada perselisihan makna terhadapnya diantara ahli ilmu dan ahli bahasa.

· Dan setiap كفر yang ada dalam Al-Qur’an, maka ia adalah kufur akbar, baik itu datang dengan bentuk isim atau fi’il (kata kerja) atau masdar (kata dasar), karena lafazh-lafazh Al-Qur’an adalah paten (baku), sedangkan telah terbukti hal ini dengan istiqra (penelusuran) satuan-satuan lafazh Al-Qur’an termasuk kufur yang ada dalam konteks kufur nikmat, ia adalah kufur akbar sebagaimana dalam Surat Ibrahim: 28 dan An-Nahl: 112. Dan termasuk apa yang nampak bahwa dimaksud dengan kufur lughowi (secara bahasa) nama yang dimaksud dengan tafsirnya adalah kufur akbar syar’i sebagaimana dalam Surat Al-Hadid: 20.

· Setelah itu tinggallah lafazh-lafazh kufur yang ada dalam As unnah, dimana apa yang datang darinya dengan bentuk isim ma’rifat dengan (ال) maka ia adalah kufur akbar sebagaimana dalam hadist: “antara seorang dengan al kufur adalah meninggalkan shalat” (HR. Muslim).

Adapun bila ia dengan selain bentuk ini, maka hukum asal di dalamnya adalah membawanya kepada kufur akbar sampai tegak qorinah yang memalingkannya kepada kufur asghor. Dan dalilnya adalah hadist kufranul ‘asyir (ingkar kepada suami) yang lalu. Coba perhatikan tatkala Rasulullah shalallahu ‘alaihi wa sallam -tentang para wanita- (mereka kafir) maka para sahabat berkata: Apakah mereka kafir (ingkar) kepada Allah? Maka ini menunjukkan bahwa kufur bila diutarakan begitu saja maka maknanya langsung mengarah kepada kufur akbar sampai ada qarinah yang memalingkannya kepada asghor sebagaimana dalam contoh-contoh yang lalu.

Syaikh Abdullatif ibnu Abdurrahman ibnu Hasan ibnu Syaikhul Islam Muhammad ibnu Abdul Wahhab berkata: “Dan lafadzh الفوجور-المعصية-الظلم الشرك-الركون-العاداة-الوالاة-الفوو- dan lafadz-lafadz lainnya yang ada di dalam Al-Kitab dan Assunnah kadang dimaksudkan dengannya maknanya yang mutlak dan hakikatnya yang mutlak, dan kadaang dimaksudkan dengannya muthlaqul haqiqoh (sekedar memiliki makna), sedangkan yang pertama adalah hukum asal menurut para ahli usul, dan yang kedua tidaklah digunakan kecuali dengan qorinah lafdhiyyah atau maknawiyyah, namun itu bisa diketahi dengan penjelasan yang berasal dari nabi dan penafsiran sunnah. Allah ta’ala berfirman: “Dan Kami tidak mengutus seorang Rasul-pun melainkan dengan bahasa kaumnya untuk memberikan penjelasan kepada mereka” (Ibrahim: 4). Selesai (Ar Rosa-il Al Mufidah, Syaikh Abdullatif, kumpulan (Syaikh) Sulaiman ibnu Sahman, hal: 21-22)

Disini ada peringatan penting: Sesungguhnya tidak disyaratkan untuk menghukumi terhadap sesuatu bahwa ia adalah mukaffir (mengkafirkan) datangnya nash tertentu yang menunjukkan bahwa sesuatu itu mukaffir (hal yang mengkafirkan).

Syaikh Hamd ibnu Nashir ibnu Ma’mar rahimahullah 1225 H, sedang baliau adalah tergolong imam dakwah Najdiyyah dan termasuk murid Syaikh Muhammad ibnu Abdul Wahhab rahimahullah, berkata: “Dan juga sesungguhnya banyak dari masalah-masalah yang dituturkan para ulama dalam masalah-masalah kufur dan riddah serta terjalin ijma’ terhadapnya adalah tidak datang berkenaan dengannya nash-nash yang tegas yang menamakannya sebagai kekafiran, akan tetapi para ulama menyimpulkan dari keumumman kandungan nash-nash, seperti bila orang muslim menyembelih sembelihan sebagai taqorub (mendekatkan diri) dengannya kepada selain Allah maka sesungguhnya itu adalah kekafiran berdasarkan ijma, sebagaimana hal itu ditegaskan oleh An Nawawi dan yang lainnya, dan begitu juga seandainya ia bersujud selain kepada Allah” (Ad Duror As Saniyyah Fil Ajwibah An Najdiyyah 9/9).

Saya berkata: “Dan diantara dalil yang paling jelas terhadap apa yang dikatakan Syaikh Hamd ibnu Ma’mar adalah kafirnya orang yang mengatakan: ”Al Qur’an makhluk”, dan ini tergolong hal yang paling terkenal dalam kitab-kitab salaf dimana mereka mengatakan: “Al-Qur’an adalah Kalamullah bukan makhluk dan barangsiapa mengatakan bahwa ia adalah makhluk maka dia kafir.”

Lihat kitab As Sunnah, karya Abdullah ibnu Ahmad, As Sunnah karya Al Khallal, kitab Al Lalikaiy, kitab Al ‘Uluw karya Adz Dzahabiy dan kitab lainnya yang sangat banyak.

Padahal tidak ada satu nash pun dalam Al Kitab atau As Sunnah yang menegaskan bahwa barangsiapa yang mengatakan Al-Qur’an makhluk maka ia kafir, seperti didapatkannya nash yang menyatakan bahwa barangsiapa meninggalkan shalat maka ia kafir. Sebagaimana tidak didapatkan atsar dari sahabat tentang masalah kholqul Qur’an, akan tetapi para ulama menyimpulkan vonis kekafirannya dari sisi bahwa nushush telah menunjukkan bahwa Al-Qur’an adalah Kalamullah dan ilmu-Nya, sedangkan kalam (firman) dan ilmu-Nya adalah termasuk sifat Allah Jalla sya-nuh, dan sifat-Nya bukanlah makhkluk, dan barangsiapa mengingkari hal itu serta malah mengatakan bahwa ini adalah makhluk maka ia telah kafir. Sampai akhirnya hukum masalah ini adalah tempat yang diijmakan Ahlus Sunnah.

Diantara yang membuktikan di hadapanmu kesamaran tentang hukum masalah ini adalah apa yang diriwayatkan Adz Dzahabiy dari Al Qodli Abu Yusuf, ia berkata: “Saya mengajak diskusi Abu Hanifah selama enam bulan, maka sepakatlah pendapat kami bahwa orang yang mengatakan –“Al Qur’an makhluk”- adalah kafir” selesai. (Mukhtasor Al ‘Uluw Lil A’liyyil Ghoffaar, Adz Dzahabiy, terbitan Al Maktab al Islamiy 1401 H, hal 155).

Keduanya berdiskusi selama itu dikarenakan dalam masalah ini tidak ada satu nash sharih (tegas) pun dari Al Kitab dan As Sunnah serta tidak penukilan dari sahabat di dalamnya dan ini semua termasuk yang menjelaskan bahwa tidak disyaratkan dalam dalil syar’i yang mengkafirkan itu ia berbentuk nash yang tegas dalam masalah ini secara langsung, akan tetapi boleh saja hukumnya itu diistinbath dari nash-nash yang ada.

Dalam masalah ini –yaitu terbuktinya sifat kufur bagi ucapan dan perbuatan dengan dalil yang qath’iy– masuklah perselisihan berbagai firqoh:

Khawarij mengkafirkan dengan sebab sesuatu yang bukan kekafiran, seperti dosa-dosa besar yang tidak mengkafirkan, sedangkan Murji’ah, mereka tidak mengkafirkan dengan sebab apapun dari amanat (ucapan dan perbuatan) akan tetapi mereka sejalan dengan Ahlus Sunnah dalam memvonis kafir orang yang mendatangkan amal mukafir, bukan dengan sebab amal itu sendiri tapi dikarenakan sesungguhnya amal yang ditegaskan dalil terhadap kekafiran pelakunya adalah ciri (tanda) yang menunjukkan bahwa ia itu kafir dengan hatinya, sehinga mereka sepakat dengan Ahlus Sunnah dalam hal vonis dan mereka berbeda dengan Ahlus Sunnah dalam tafsirnya. Murji’ah yang saya maksudkan dalam ucapan saya yang lalu adalah Asya’irah dan Murji’ah Fuqaha.

Adapun Ghulatul Murji’ah yang jauh tersesat, maka mereka tidak mengkafirkan dengan dalil yang syar’i yang qath’iy dilalah-nya terhadap kufur akbar dan mereka mensyaratkan untuk takfir orang yang melakukan amal mukaffir sikap terang-terangan dengan takdzib dan juhud atau istihlal. Inilah yang terkenal luas pada banyak du’at masa kini. Saya sudah menuturkan kepada anda bahwa salaf telah mengkafirkan orang yang berpendapat seperti ini.

Ini adalah yang berkaitan dengan syarat pertama yaitu keberadaan dalil syar’i itu tegas dilalahnya terhadap kufur akbar.

B. Syarat ke dua: Keberadaan ucapan atau perbuatan itu tegas (sharih) dilalah-nya terhadap kekafiran yaitu bahwa ia berisi manath (alasan) yang mengkafirkan yang ada dalam nash syar’i yang dijadikan dalil terhadap takfir.

Contohnya orang yang mengatakan: “Wahai tuanku Al Badawiy, tolonglah saya atau penuhilah kebutuhan saya atau lapangkanlah rizki saya atau selamatkan saya dari musuh saya”. Maka ini adalah ucapan-ucapan mukaffirah, karena ia jelas dilalahnya terhadap penyeruan selain Allah dan karena dalil syar’i telah menunjukkan bahwa orang yang menyeru selain Allah adalah kafir.

Di antara perbuatan–perbuatan yang jelas dilalahnya terhadap kekafiran diantaranya adalah orang yang melempar mushhaf pada kotoran, maka ini tidak mengandung kemungkinan kecuali bahwa ia telah melecehkan mushhaf sedang telah tsabit dengan dalil syar’i qath’iy kekafiran yang memperolok-olok ayat-ayat Allah.

Adapun bila ia melemparkan mushhaf kedalam api, maka ini adalah perbuatan yang tidak tegas dilalah-nya terhadp kekafiran. Sebagaimana akan datang penjelasan dalam hal-hal yang dilalahnya muhtamal (memiliki kemungkinan)

Dan berseberangan dengan sharihuddilalah (yang tegas dilalahnya) adalah amalan yang dilalahnya muhtamal yaitu amalan (ucapan atau perbuatan) yang tidak menunjukan terhadap kekafiran dan yang lainnya. Ini dinamakan takfir bilmuhtamalat (takfir dengan hal-hal yang masih memiliki kemungkinan) dan termasuk darinya ucapan yang bukan merupakan kekafiran dengan sendirinya tetapi menghantarkan kepada kekafiran dan ini yang dinamakan takfir bil ma’al atau takfir bilazamil qaul.

Amalan yang muhtamal dilalah-nya ini mesti memperhatikan beberapa hal yang menentukan dilalahnya dan apakah dibawa terhadap kekafiran yang jelas ataukah digugurkan. Dalam hal ini berkatalah Al Qodliy Syihabuddien Al Qarafiy: “Setiap yang memiliki dhahir, maka maknanya terpaling langsung kepada dhahirnya kecuali saat adanya hal yang merintanginya atau yang mengalahkan dhahir itu. Sedangkan suatu tak bisa diunggulkan kecuali dengan murajjih (yang mengunggulkan) yang syar’i“ (Al Faruq Al Qarafiy 2/195 terbitan Darul Ma’rifah)

Sedangkan murajjih syar’i untuk menentukan apa yang dimaksud dari amalan yang muhtamal dilalahnya adalah melihat pada tiga hal atau sebagianya yaitu:

· Mencari kejelasan maksud si pelaku

· Memperhatikan qarinah-qarinah keadaan yang menyertai amalan itu

· Dan mengetahui ‘urf (adat kebiasaan)orang yang berbicara itu dan penduduk negerinya.

Adapun mencari kejelasan maksud si pelaku yaitu niatnya, maka adalah dengan menanyakan kepadanya tentang apa yang ia maksudkan dengan ucapan dan perbuatannya. Seperti orang yang berdo’a di pinggir suatu kuburan sedang tidak bisa didengar suaranya dan siapa yang diminta dan dengan apa ia berdo’a, maka ia mesti ditanya bila dia berkata: “Saya berdo’a kepada Allah agar mengampuni si mayit ini”, maka ia berbuat baik. Bila ia berkata: ”Saya berdoa kepada Allah di sisi kuburan ini dengan harapan diijabah“ maka amalannya ini adalah bid’ah ghair mukaffirah. Bila ia berkata: “Sesungguhnya saya menyeru penghuni kubur agar memenuhi kebutuhan-kebutuhan saya”, maka amalannya ini adalah mukaffir. Jadi mencari kejelasan maksud di sini adalah menentukan apa yang dimaksud dari suatu yang muhtamal dilalahnya. Dalam hal ini berkatalah An Nawawiy dalam apa yang ia nukil dari Asy Syaimary dan Al Khatib: “Dan bila ditanya –yaitu si mufti– tentang orang yag mengatakan ini dan itu, berupa hal-hal yang memiliki kemungkinan banyak hal yang sebagaianya bukan kekafran, maka seyogyanya bagi si mufti untuk mengatakan: “Orang ini mesti ditanya tentang apa yang ia maksudkan dari apa yang ia katakan, bila ia memaksudkan begini maka jawabanya begini, dan bila memaksudkan begini maka jawabannya begini“ (Al Majmu’, An Nawawiy 1/49)

Dalam hal ini juga berkatalah Al Imam As Syafi’i rahimahullah: “Dan ucapan (yang dipegang) adalah ucapanya dalam suatu yang memiliki kemungkinan selain dhahir“ (Al-Umm, Asy Syafi’i 7/297)

Di sini ada peringatan penting yang akan datang penjelasannya dalam kekeliruan-kekeliruan takfir:

Yaitu bahwa maksud yang dituntut pencarian kejelasannya dan yang bepengaruh dalam hukum, adalah penentuan apa yang dimaksud dari perbuatan si pelaku bukan pencarian kejelasan maksud dia untuk kafir dengan hal itu, maka di dalam contoh yang lalu, bila ia berkata: “Sesungguhnya saya menyeru mayit agar menyelamatkan saya dari bencana”, maka maksud inilah yang dituntut pencarian kejelasannya dan inilah yang berpengaruh dalam hukum, dan tidak mesti menanyakan kepada dia: Apa kamu bermaksud kafir dengan hal itu…? bahkan andai kata ia berkata: “Sesungguhnya saya tidak bermaksud kufur dengan hal hal itu“ tentulah peniadaan (maksud kafir) ini tidak berpengaruh dalam hukum. Dan akan datang jabaran ini insya Allah.

Adapun memperhatikan qarinah-qarinah keadaan yang menyertai amalan itu, maka seperti orang yang mengucapkan ucapan yang memiliki kemungkinan kekafiran dan ia mengingkari maksud kekafiran dan ternyata setelah diteliti terbukti pertemuan dia dengan kaum zindiq atau ia tertuduh sebagai zindiq, maka ini adalah qarinah-qarinah keadaan yang menguatkan maksud kekafiran.

Contoh: seandainya seorang melemparkan mushhaf ke dalam api, maka ini ada kemungkinan bahwa ia itu melecehkan mushhaf, maka ia kafir seperti halnya orang yang melemparkannya ke dalam kotoran dan ada kemungkinan ia memusnahkan mushhaf yang lama yang ada padanya dengan dibakar sebagaimana Utsman radliallahu’anhu telah membakar mushhaf-mushhaf (selain mushhaf Utsmani), maka ini adalah sunnah khalifah rasyid, maka ia tidak kafir. Bila kita telah mencari kejelasan maksud dia dan ia berkata bahwa ia ingin memusnahkannya, kemudian dengan mencari kejelasan indikasi keadaannya terbukti bahwa mushhaf itu baru atau bahwa dia itu tertuduh zindiq, maka indikasi-indikasi ini membuktikan bahwa ia itu dusta dalam ucapannya bahwa ia ingin memusnahkan mushhaf itu ; akan tetapi ia itu justeru melecehkannya.

Ibnu Rajab Al Hanbaliy rahimahulloh berkata: “Indikasi-indikasi keadaan membuat berbeda dengannya indikasi berbagai ucapan dalam penerimaan klaim apa yang menyelarasinya dan penolakan apa yang menyelisihinya dan terbangun di atasnya berbagai hukum dengan sekedarnya“ (Al Qowaid , Ibnu Rajab, kaidah 151 hal: 322)

Adapun melihat pada ‘urf maka sebagaimana yang dikatakan Ibnul Qoyyim dalam Ahkamul Mufti: “Ia tidak boleh memberikan fatwa dalam kasus iqrar/pengakuan, sumpah, wasiat dan yang lannya yang berkaitan dengan lafazh dengan berdasarkan apa yang biasa ia pahami dari lafadh-lafadh itu tanpa mengetahui ‘urf pemilik bahasa itu dan orang-orang yang berkomunikasi dengannya sehinggga ia membawanya kepada makna yang mereka terbiasa dengannya dan mereka kenal meskipun bertentangan dengan hakikat asalnya, dan bila dia tidak melakukannya maka (dia) sesat lagi menyesatkan“ (I’lamul Muwaqqiin 4/228)

Inilah tiga murajjihat syar’iyyah yang dengannya kita tentukan apa yang dimaksud dari suatu yang muhtamal dilalahnya, namun lengkap dalilnya terhadap kekafiran: Al Qodhli I’yadl rahimahullah berkata: “Saya telah menyaksikan Syaikh kami Al Qodhli Abu Abdullah Muhammad Ibnu Isa dihari-hari tugasnya telah dihadirkan seorang laki-laki lain, terus laki-laki itu mendekati seekor anjing kemudian ia memukul dengan kakinya seraya berkata kepadaanya “Bangkitlah hai Muhammad, terus si laki-laki itu mengingkari bahwa ia telah mengatakan itu, dan sejumlah orang telah menjadi saksi terhadapnya, maka ia diperintahkan untuk dipenjara. Beliau meneliti keadaannya dan apakah ia bertemu dengan orang yang agamanya mencurigakan? Kemudian tatkala beliau tidak mendapatkan kecurigaan apa yang menguatkan akan ‘aqidahnya maka beliau mencambuknya dan melepasnya“ selesai.

Pensyarah berkata: “Sesungguhnya lawan orang itu namanya Muhammad“.

Al Qodli ‘Iyadl rahimahullah berkata juga: “Dan muncul juga suatu masalah yang mana sebagian qodli di Andalus meminta fatwa di dalamnya kepada guru kami Al Qodli Abu Muhammad Mansyur rahimahullah tentang orang yang dihina dengan sesuatu maka beliau berkata kepadaanya “Kamu ingin kami memutuskan berdasarkan ucapanmu, sedangkan saya adalah orang biasa dan semua manusia memiliki kekurangan termasuk Nabi shalallahu ‘alaihi wa sallam”, maka beliau menfatwakan agar dia dipenjara dalam waktu yang lama dan diberi pelajaran yang menyakitkan, karena ia tidak memaksudkan celaan (terhadap nabi) Sedangkan sebagian fuqaha Andalus menfatwakan hukuman mati“ (Asy Syifa, Al Qodli ‘Iyadl terbitan Isa Al Harabiy 2/984, 996)

Syaikhul Islam ditanya tentang orang yang menghina Syarif dari ahli bait dimana orang itu berkata: “Semoga Allah melaknat orang yang memuliakannya”, maka Ibnu Taimiyyah rahimahullah berkata: “Ucapan ini dengan sendirinya tidak tergolong hinaan (terhadap Nabi) yang mana dibunuh pelakunya, akan tetapi dia diminta keterangan mengenai ucapannya tentang “orang yang memuliakannya“, kemudian bila terbukti dengan keterangan dia atau dengan qarinah-qarinah yang bersiafat keadaan atau lafazh bahwa ia melaknat Nabi shalallahu ‘alaihi wa sallam maka ia wajb dibunuh. Dan bila ucapannya itu tidak terbukti, maka hal itu tidak menyebabkan membunuhnya“ (Majmu’ Fatawa 35/197-198 Dan hal serupa 34/ 135-136)

Itulah tentang ucapan yang dilalahnya muhtamal

Di antara perbuatan-perbuatan yang muhtamal adalah orang yang shalat menghadap kiblat sedang di depannya ada api atau kuburan, ini ada kemungkinan ia shalat kepada kuburan, api atau kepada Allah, maka mesti mencari kejelasan maksud tentang qorinah-qorinah keadaan: Apakah ia terkenal baik atau adakah kecurigaan pada agamanya seperti Majusi dari kalangan penyembah api yang menampakkkan Islam secara taqiyyah, dan yang lainnya? Al Bukhori telah membuatkan bab untuk masalah ini dalam Kitabus Shalat dari Shahihnya pada bab “Orang yang shalat sedang di depannya ada api atau perapian atau sesuatu yang diibadahi namun ia memaksudkan Allah dengannya” (Fathul Baari 1/527)

Maka ini yang wajib diikuti untuk menentukan dilalah (penunjukkan) amalan yang muhtamal dan statusnya dalam hal itu adalah seperti sindiran dalam thalaq, tuduhan zina (qadzaf), pembebasan budak dan yang lainnya yang tidak bisa dibedakan, kecuali dengan mengetahui niat si pembicara dan melihat pada qorinah keadaan serta ‘urf si pembicara.

Adapun yang sharih (jelas) dalam hal ini semua, maka tidak butuh melihat pada niat dan tujuan, kecuali dari sisi kesengajaan sebagaimana yang akan kami jelaskan dalam kekeliruan takfir.

Sedangkan acuan dalam menentukan apa yang dimaksud dari sesuatu yang dilalahnya muhtamal ~dalam hukum-hukum dunia~ adalah kepada ijtihad qodli yang mengkaji berbgai pengaduan sebgaimana yang ada dalam contoh-contoh yang dinukil dari Al Qodli ‘Iyadl tadi, dan boleh bagi Al Qodli untuk memberi sanksi (ta’zir) si tersangka dengan sanksi yang berat bila tidak mungkin membawa amalan yang muhtamal itu kepada yang yang shorih bila tuduhan sangat kuat.

Di sini ada perselisihan tentang hukum zindiq yang sering muncul darinya amalan-amalah yang dilalahnya terhadap kekafiran muhtamal, dan ini adalah keadaan banyak dari kaum munafiqin sebagaimana firmanNya ta’ala:

”Dan kalau Kami menghendaki, niscaya Kami tunjukkan mereka kepadamu sehingga kamu dapat mengenal mereka dengan tanda-tandanya. Dan kamu benar–benar akan mengenal mereka dari kiasan-kiasan perkataan mereka dan Allah mengetahui perbuatan-perbuatan“ (Muhammad: 30)

Dan diantara munafiq ada orang yang mengucapkan kekafiran yang jelas, namun tidak terbukti terhadapnya dengan keterbuktian yang syar’i karena tidak terpenuhinya bayyinah (bukti/kejelasan), seperti orang-orang yang Allah firmankan tentang mereka:

“Mereka (orang-orang munafik itu) bersumpah dengan (nama) Allah, bahwa mereka tidak mengatakan (sesuatu yang menyakitimu). Sesungguhnya mereka Telah mengucapkan perkataan kekafiran, dan Telah menjadi kafir sesudah Islam dan mengingini apa yang mereka tidak dapat mencapainya, dan mereka tidak mencela (Allah dan Rasul-Nya), kecuali Karena Allah dan rasul-Nya Telah melimpahkan karunia-Nya kepada mereka. Maka jika mereka bertaubat, itu adalah lebih baik bagi mereka, dan jika mereka berpaling, niscaya Allah akan meng’adzab mereka dengan ‘adzab yang pedih di dunia dan akhirat; dan mereka sekali-kali tidaklah mempunyai pelindung dan tidak (pula) penolong di muka bumi” (At Taubah: 74)

Adapun zindiq, yaitu orang yang berulang kali kemurtadannya dalam istitabah-nya atau orang yang sering muncul darinya hal-hal muhtamal dan sindiran, maka madzhab Malik rahimahullah tidak menerima taubatnya sedangkan madzhab Asy Syafi’i menerima selamanya. Dan acuan dalam hal ini juga adalah ijtihad Qodli, dan sangat berpengaruh padanya pertambahan keburukan dan pelecehan agama di tengah manusia. Bila hal ini ada, maka wajiib dihadang kerusakannya dan diunggulkan mengamalkan madzhab Malik. Lihat bahasan tentang zindiq (Al Mughni Ma’asy Syarhil Kabir 10/78-80, Al Furu’ karya Ibnu Muflih Al Hanbaliy 6/170-171, Fathul Bari 12/269-273, Al Umm As Syafi’i 6/156-167, I’lamul Muwaqqi’in 3/112-115, dan 140-145)

Adapun dalam hukum-hukum akhirat, maka kapan didapatkan darinya amalan yang mengandung kemungkinan kekafiran, maka urusannya pada Allah sesuai niatnya. Allah lebih tahu terhadapnya dan membalasnya, meskipun tidak terbukti sedikitpun padanya pada hukum-hukum dunia. Rasululloh shalallahu ‘alaihi wa sallam bersabda: “Amalan itu hanya tergantung niatnya, dan bagi setiap orang itu hanyalah yang ia niatkan…“ (Muttafaqun ‘Alaihi)

Dan firman Allah ta’ala:

“Pada hari dinampakkan segala rahasia maka sekali-sekali tidak ada bagi manusia itu sesuatu kekuatanpun dan tidak pula seorang penolong“. (At Thariq: 9-10)

Untuk tambahan penjelasan ini silahkan rujuk:

· Shahih Al Bukhori Kitab Istitabatil Murtaddin Bab “Bila orang Dzimmiy Atau Yang Lainnya Menghina Nabi dengan Sindiran dan Tidak Terangan-terangan” (Fathul Bari 12/280)

· Asy Syifa’ karya Al Qodli ‘Iyadl Pasal Ucapan-ucapan Yang Muhtamal Untuk Menghina Nabi 2/979-999 dan pasal Tahqiqul Qoul Fii Ikfaril Muta-awwilin dan pasal sesudahnya 2/1056-1086 terbitan Isa Al Halabiy

· Majmu Fatawa Ibnu Taimiyyah masalah Lazimul Madzhab Hal Huwa Madzhab juz 20/217-219 dan juz 5/306-307

· Ucapan Ibnul Qoyyim dalam masalah Lazimul Madzhab Hal Huwa Madzhab dalam Qashidah Nuniyyahnya dan Syarah Syaikh Muhammad Khalil Harras juz 2/252-258, Maktabah Ibnu Taimiyyah 1407 H

· Al Asybah Wan Nadhair fi Qowaid wa Furu’ Fiqh As Ayafiiyyah karya As Suyuthi bab Al Qoul Fish Sharih Wal Kinayah Wal Ta’ridl halaman 488 dst, terbitan Darul Kitab Al Arabiy 1407 H

· I’lamul Muwaqqi’in, Ibnu Qoyyim 2/5 (Atsar Dilalatul Hal Fi Tahwilil Kinayah Ilash Sharih)

Kesimpulan:

Bahwa amal (yaitu ucapan dan perbuatan) menjadi mukaffir (mengkafirkan) ~yaitu menjadi sebab untuk memvonis kafir~ dengan dua syarat:

Syarat dalam dalil syar’i: yaitu si dalil jelas menunjukkan bahwa pelaku amalan ini adalah kafir dengan kufur akbar.

Syarat perbuatan mukallaf yaitu amal yang muncul dari orang tertentu, yaitu amal tersebut jelas penunjukkan terhadap kekafiran, artinya ia itu mengandung alasan yang mengkafirkan yang ada dalam dalil syar’i. Dan amal itu jelas dilalahnya baik semenjak awal mencari kejelasan atau setelah mencari kejelasan maksud pelakunya atau melihat qorinah qorinah keadaan dan ‘urf si pembicara bila amal itu muhtamal dilalahnya.

Dua syarat ini telah ditunjukkan oleh sabda Nabi saw: “…kecuali kalian melihat kekafiran yang nyata yang kalian memiliki bukti (dalil) dari Allah di dalamnya“ (Muttafaqun ‘alaih)

Sabdanya: “Kekafiran yang nyata” yaitu jelas dilalahnya terhadap kekafiran, dan ini adalah syarat amal yang mengkafirkan (amal mukkafir) dan sabdanya “Kalian memiliki bukti atau dalil dari Allah didalamnya“ yaitu dalil syar’i yang jelas dan ini syarat dalil mukaffir. Asy Syaukani berkata: “Sabdanya “…kalian memiliki bukti (dalil) dari Allah didalamnya…“ Yaitu nash ayat atau kabar yang sharih yang tidak mengandung kemungkinan takwil dan konsekuensinya adalah tidak boleh memberontak mereka selagi perbuatan mereka mungkin ditakwil . (Nailul Author 7/361)

Inilah, dan mayoritas perselisihan ulama tentang suatu yang dengannya orang dikafirkan dan tidak dikafirkan adalah kembali pada syarat ke dua yang lalu, yaitu apakah amal itu jelas dilalahnya terhadap kekafiran ataukah mengandung ihtimal (kemungkinan) dan adapun amal yang jelas, maka mereka tidak berselisih di dalamnya sedangkan yang muhtamal, maka masuklah perselisihan di dalamnya karena itu adalah tempat ijtihad.

Dan termasuk hal ini adalah apa yang diutarakan Abu Bakar Al Hishniy Asy Syafi’i dalam contoh-contoh riddah dengan ucapan, ia berkata: Maka (contohnya) seperti bila seseorang berkata tentang musuhnya: “Seandainya ia adalah tuhan saya, tentu saya tidak akan mengibadatinya”, maka sesungguhnya ia itu kafir. Dan andai juga ia berkata: “Seandainya ia adalah nabi, tentulah saya tidak akan beriman kepadanya”. Atau berkata tentang anaknya, atau istrinya: “Ia lebih saya cintai daripada Allah dan RasulNya”. Begitu juga andai orang sakit berkata setelah ia sembuh: “Saya mendapatkan dalam sakit saya ini sesuatu yang seandainya saya membunuh Abu Bakar dan Umar tentu saya tidak berhaq mendapatkannya”, maka sesungguhnya ia kafir.

Sebagian ulama berpendapat bahwa wajib membunuhnya karena ucapannya mengandung tuduhan bahwa Allah ta’ala aniaya. Dan masalah pemberian alasan ini masuk dalam gambarannya apa yang semakna dengannya karena adaanya kandungan penyandaran (aniaya), semoaga Allah ta’ala melindungi kita darinya.

Begitu juga andaikata ia mengklaim bahwa ia mendapatkan wahyu, walaupun ia tidak mengaku sebagai nabi, atau ia mengaku bahwa ia masuk surga dan makan dari buah-buahannya serta ia memeluk bidadari maka ia kafir dengan ijma’. Dan sama dengan ini dan hal-hal serupa dengannya adalah yang dikatakan kaum zindiq sufi, ~semoga Allah membinasakan mereka~, alangkah bodohnya mereka dan alangkah kafirnya mereka serta alangkah sesatnya orang-orang yang meyakini mereka, seandainya mencela salah seorang nabi atau melecehkannya, maka ia kafir berdasarkan ijma’ . Di antara gambaran-gambaran perolok-olokan adalah apa yang muncul dari orang-orang yang zhalim saat menyiksa orang, terus orang yang disiksa itu meminta tolong kepada penghulu manusia terdahulu dan kemudian shalallahu ‘alaihi wa sallam[1], maka si zhalim itu berkata: “Biarkan Rasululloh shalallahu ‘alaihi wa sallam menyelamatkanmu dan yang lainnya”

Seandainya seseorang mengatakan “Saya nabi“ dan orang lain berkata “Ia benar “, maka keduanya kafir dan seandainya ia berkata “Hai kafir“ tanpa takwil, maka ia kafir, karena ia telah menamakan Islam sebagai kekafiran dan ucapan ini sering muncul, maka hendaklah orang waspada terhadapnya.

Seandainya ia berkata, “Bila anak saya mati, maka saya akan masuk Yahudi atau Nashrani”, maka ia kafir saat itu pula. Dan seandainya orang kafir yang ingin masuk Islam meminta dia untuk mentalqinkan kalimat tauhid, kemudian ia malah mengisyaratkan kepadanya agar tetap (di atas agamanya), maka ia kafir, begitu juga bila ia tidak mentalqinkan kalimat tauhid maka ia kafir.

Dan andai kata ia mengisyaratkan kepada orang muslim untuk kafir, maka ia kafir begitu juga seandainya dikatakan kepadanya “Potonglah kukumu atau kumismu karena ia sunnah”, kemudian ia malah berkata: “Saya tidak akan melakukan meskipun ia sunnah”, maka ia kafir, hal ini dikatakan Ar Rafi’iy dari para sahabat Abu Hanifah dan ia mengikuti mereka. An Nawawiy berkata: “Pendapat yang terpilih adalah ia tidak kafir, kecuali ia memaksudkan perolok-olokan, Wallahu A’lam”. Bila dua orang berbantah-bantahan, terus salah satunya mengatakan: “Laa haula wala quwwata illaa billah”, maka yang satu mengatakan: ”Laa haula walaa quwwati tidak bermanfat dari lapar”, maka dia kafir. Dan seandainya ia mendengar adzan muadzin, terus ia berkata: “Sesungguhnya ia itu dusta”, maka ia telah kafir. Dan jika ia berkata: “Saya tidak takut kiamat“ maka ia kafir.

Seandainya ia tertimpa musibah terus berkata: ”Dia (Allah) telah mengambil harta saya, anak saya ini dan itu, dan apa yang Dia lakukan juga, serta tidak tersisa apa yang Dia lakukan” maka dia kafir. Dan seandainya ia memukul budak dan anaknya terus seseorang berkata kepadaanya: “Bukankah kamu muslim” dan dia menjawab “bukan “ secara sengaja maka dia kafir.

Seandainya seseorang berkata kepadanya: “Hai Yahudi dan Nashrani” kemudian ia menjawab “Ya, ada apa?”, maka ia kafir. Begitulah Ar Rafi’iy menukilnya dan ia mendiamkannya dan An Nawawiy berkata: “Dalam hal ini perlu ditinjau bila ia tidak meniatkan apapun, Wallohu A’lam. Seandainya pengajar anak-anak berkata: “Sesungguhnya orang-orang Yahudi lebih baik daripada kaum muslimin karena mereka memenuhi kebutuhan para pengajar anak-anak mereka” maka ia kafir. Begtulah Ar Rafi’iy menukilnya dari para sahabat Abu Hanifah radliallahu’anhu dan ia mendiamkannya dan diikuti oleh An Nawawiy. Saya berkata: “Dan kata-kata ini sering terjadi muncul dari tukang kuli dan para mencari upah. Dan dalam takfir dengan sebab itu perlu ditinjau karena pengeluaran muslim dari agama nya dengan lafadz yang mengandung kemungkinan benar apalagi adanya qarinah yang menunjukkan bahwa yang dimaksud adalah bahwa perlakuan orang ini lebih baik dari perlakuan ini, apalagi bila ia menegaskan bahwa ia adalah maksudnya atau terjatuh dalam kata yang jelas seperti masalah yang dinukilkan wallahu ‘alam”. Selesai.

Ini adalah contoh riddah dengan ucapan dan seperti apa yang engkau lihat bahwa apa yang dimasuki banyak kemungkinan dari contoh-contoh itu pendapat-pendat ulama berselish di dalamnya takfir dengannya. Dan ini juga terjadi pada perbuatan-perbuatan yang dilalahnya muhtamal dan diantara apa yang dituturkan Abu Bakar Al Hishniy setelah ucapannya berlalu.

Beliau berkata: “Dan adapun kekafiran dengan perbuatan, maka seperti sujud kepada berhala, matahari dan bulan, melemparkan mushhaf, begitu juga sembelihan (tumbal/sesajen) untuk berhala, memperolok-olok salah satu nama dari nama-nama Allah Ta’ala atau terhadap perintah-Nya atau ancaman-Nya atau membaca Al Quran dengan tabuhan rebana, dan begitu juga andai ia meminum khamr dan melakukan zina dan ia menyebut nama Allah (bismillah) sebagai bentuk pelecehan maka sesungguhnya ia adalah kafir”.

Ar Rafi’iy telah menukil dari para sahabat (pengikut) Abu Hanifah bahwa andai ia mengenakan zanar (ikat pinggang khusus untuk orang kafir) di pinggangnya maka ia kafir. Ia berkata: “Mereka berselisih tentang orang yang mengenakan peci Majusi di atas kepalanya dan pendapat yang shahih adalah bahwa ia kafir”. Seandainya ia mengikatkan seutas tali dipinggangnya terus ia ditanya tentangnya kemudian dia berkata “ini zanar”, maka mayoritas mereka mengatakan bahwa ia kafir dan Ar Rafi’iy diam terhadap hal itu dan An Nawawiy berkata: ”Yang tepat adalah ia itu tidak kafir bila ia tidak memiliki niat. Apa yang dituturkan An Nawawiy dituturkan juga oleh Ar Rafi’iy di dalam Ausal Al Jinayat di bagian ke empat yang intinya sejalan dengan An Nawawiy dan bahwa mengenakan pakaian orang-orang kafir (seragam) dengan sekedar itu saja tidak merupakan kemurtadan”.

Ar Rafi’iy telah menukil dari para pengikut Abu Hanifah bahwa orang fasiq bila memberi minum khamr kepada anaknya terus karib kerabatnya menaburkan uang dirham, maka sesungguhnya mereka itu kafir dan Ar Rafi’iy mendiamkannya. An Nawawiy berkata: “Yang tepat adalah mereka tidak kafir“. Dan seandainya ia melakukan perbuatan yang kaum muslimin bahwa itu tidak muncul kecuali dari orang-orag kafir maka ia kafir walaupun terang-terangan mengaku Islam sedang ia melakukannya seperti sujud kepada salib, atau berjalan ke gereja bersama jemat gereja dengan seragam mereka seperti zanar dan yang lainnya“. Selesai. (Kifayatul Akhyar 2/123-124)

Bila engkau mengamati mukaffirat (hal-hal yang mangkafirkan) yang bersifat ucapan dan perbuatan sedang ia adalah sekedar contoh dari banyak contoh yang ada di dalam bab-bab riddah di dalam kitab-kitab fiqh, maka jelaslah di hadapanmu pelecehan banyak manusia terhadap urusan-urusan yang mana ia adalah termasuk pembatal-pembatal keIslaman. Dan ini tidak lain adalah dengan merebaknya kebodohan dan tipisnya agama. Anas Ibnu Malik berkata: “Sesungguhnya kalian melakukan amalan-amalan yang lebih lembut bagi kalian dari pada rambut, padahal kami menganggapnya pada Rasulullah shalallahu ‘alaihi wa sallam termasuk hal-hal yang membinasakan“ (HR. Bukhori)

Ini adalah yang berkaitan dengan penjelasan ucapan saya -dalam kaidah Takfir- dengan sebab ucapan mukaffir atau perbuatan mukaffir, dan bagaimana ucapan atau perbuatan itu memenuhi syarat-syarat sifatnya bahwa ia mukaffir?

Faidah

Seseorang tidak masuk dalam iman, kecuali dengan sejumlah amalan akan tetapi ia keluar darinya ~yaitu kafir~ dengan satu amalan saja. Dan yang dimaksud di sini adalah iman haqiqiy yang bermanfaat bagi pemiliknya di akhirat, bukan Iman hukmiy yang semakna dengan Islam hukmiy yang berlaku terhadapnya hukum-hukum dunia, karena iman hukmiy ini orang masuk ke dalamnya dengan dua kalimat syahadat.

Adapun iman haqiqiy maka seseorang hamba tidak masuk ke dalamnya sampai ia mendatangkan ashlul iman, sedangkan telah lalu penjelasan bahwa ashlul iman, sedangkan telah lalu penjelasan bahwa ashlul iman terdiri dari sejumlah amalan-amalan hati, lisan dan anggota badan. Dimana wajib atas hati untuk Ma’rifah (mengetahui), Tasdhiq (pembenaran) dan sebagian amalan-amalan hati seperti inqiyad (ketundukan), kecintaan, ridha, dan penyerahan diri (taslim) kepada Allah ta’ala. Sedang atas lisan wajib ikrar dua kalimah syahadat dan wajib atas anggota badan hal-hal yang orang dikafirkan dengan sebab meninggalkannya berupa amalan-amalan seperti shalat dan ke dalamnya banyak para ulama memasukkan rukun-rukun Islam yang lainnya.

Akan tetapi orang keluar dari iman yaitu ia kafir dengan sebab satu amalan saja –bukan dengan sejumlah amalan–. Bila dia mendatangkan ucapan dan perbuatan atau keyakinan mukaffir, maka ia kafir dengan sebab hal itu sebagaimana telah lalu penjelasannya. Dan tidak disyaratkan untuk kekafirannya lenyapnya seluruh cabang-cabang keimanan dhahir yang ada padanya ~meskipun ia lenyap secara hakikat~ dan ini menunjukkan bahwa sebagian orang yang dihukumi kafir bisa saja memiliki amalan-amalan shalih secara dhahir, sedang itu tidak menghalangi untuk mengkafirkan mereka bila ada hal yang menuntut hal itu.

Faidah ini memiliki contoh-contoh bandingan dalam fiqh: shalat tidak sah dan tidak terpenuhi kecuali dengan kumpulan dari syarat-syarat, rukun-rukun dan kewajiban-kewajiban seperti wudhu, menutupi aurat, menghadap kiblat, niat, berdiri, ruku’, sujud, dan yang lainnya, akan tetapi ia batal dengan satu amalan saja, barang siapa berhadats di tengah-tengah shalat maka batallah shalatnya.

Haji tidak sah kecuali dengan kumpulan rukun-rukun dan kewajiban-kewajiban, tetapi ia (dapat) rusak dengan satu amalan saja seperti jima’.

Bila seorang hamba melakukan amalan shalih seumur hidupnya lalu ia kafir dengan suatu ucapan atau perbuatan atau keyakinan dan dia mati di atasnya, maka lenyaplah seluruh amalan shalihnya, Allah Subhanahu Wa Ta’ala berfirman:

“Barang siapa diantara kamu murtad dari agamanya, terus dia mati dalam keadaan kafir, maka lenyaplah amalan-amalan mereka di dunia dan akhirat dan mereka itu para penghuni neraka, mereka kekal di dalamnya.“ (Al Baqarah: 217)

Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Sesungguhnya seseorang beramal dalam waktu yang panjang dengan amalan ahli surga, kemudian diakhiri baginya amalannya dengan amalan ahli neraka dan sesugguhnya seseorang beramal dalam waktu yang panjang dengan amalan ahli neraka kemudian diakhiri baginya amalannya dengan amalan ahli surga.“ (HR Muslim dari Abu Hurairah Radliallahu’anhu, sedang asal hadits dalam Ash Shahihain dari hadits Ibnu Mas’ud Radliallahu’anhu.)

Faidah Lain

Perbedan antara takfir muthlaq (kufur nau’) dengan takfir mu’ayyan (kufur ‘ain)

Takfir muthlaq adalah penerapan vonis kafir terhadap sebab saja (yaitu mendatangkan ucapan mukaffir atau perbuatan mukaffir) maka dikatakan: “Siapa yang mengatakan ini, maka ia kafir dan barangsiapa melakukan ini maka ia kafir”, yaitu mengetahui hukum secara muthlaq tanpa menerapkan hukum kafir itu terhadap orang tertentu meskipun ia telah mendatangkan sebab ini. Takfir muthlaq ini adalah apa yang telah kami bicarakan pada point-point yang lalu dalam kaidah takfir.

Adapun takfir mu’ayyan maka ia adalah memvonis kafir orang tertentu yang telah melakukan sebab (ucapan atau perbuatan mukaffir). Dan ini di samping apa yang telah lalu penjelasannya ~yaitu memastikan keterbuktian sifat kufur pada ucapan atau perbuatannya~ memastikan untuk memperhatikan keterbuktian sebab ini terhadap pelakunya dan kekosongannya dari penghalang-penghalang hukum.

Dengan ucapan yang lain bisa dikatakan bahwa perbedan antara kedua macam ini adalah:

· Bahwa takfir muthlaq adalah penentuan kejahatan suatu perbuatan dan di dalamnya hanya melihat satu hal saja. Yaitu sebab yang mengkafirkan saja dari sisi keterpenuhanannya akan syarat-syarat ia untuk bisa dikatakan mukaffir dari sisi dalil syar’i dan dari sisi kepastian indikasi perbuatan itu sendiri.

· Adapun takfir mu’ayyan maka ia adalah penentuan kejahatan si pelaku dan ini di dalamnya melihat pada dua hal: penentuan kejahatan suatu perbuatan sebagaimana yang telah lalu dan memamandang pada keadaan pelakunya dari sisi keterbuktian perbuatan terhadapnya dan ketidakadaan penghalang-penghalang hukum padanya.

Dan memandang pada keterbuktian dan penghalang-penghalang takfir adalah materi berikut ini:

4. Ucapan saya ~pada kaidah takfir~: “Yang telah terbukti terhadapnya secara keterbuktian syar’i“

Yaitu ucapan atau perbuatan yang mengkafirkan yang mana ia adalah sebab kekafiran. Dan penjelasan itu adalah bahwa hal itu termasuk dalam cakupan kaidah “pemberlakuan hukum-hukum dunia berdasarkan atas dhahir“, yaitu bahwa si mukallaf tidak dikenakan sanksi dengan sebab sesuatu dari ucapan-ucapan atau perbuatan-perbuatannya dalam hukum-hukum dunia, kecuali bila terbukti hal itu terhadapnya dengan cara-cara yang telah dijelaskan syari’ah (yaitu,ed.) dengan cara-cara pembuktian syar’i yang di antaranya adalah iqrar (pengakuan) dan kesaksian para saksi dan jumlah saksi itu berbeda-beda tergantung masalahnya. Bila ucapan atau perbuatan itu tidak terbukti terhadap si mukallaf dengan keterbuktian syar’i yang shahih, maka ucapan atau perbuatan yang mengkafirkan itu secara hukum dianggap tidak ada, walaupun pada hakikat sebenarnya ada. Barangsiapa berzina tetapi zinanya tidak terbukti dengan cara pembuktian yang benar, maka ia dianggap tidak berzina pada hukum syar’i akan tetapi ia itu berzina pada hakikat sebenarnya dan Allah akan memberikan hukuman kepadaanya atas perbuatannya, kecuali bila ia diampuni dengan taubat orang itu atau dengan perbandingan (kebaikan dan keburukan) atau dengan syafa’at.

Adapun riddah –yaitu mendatangkan ucapan mukaffir atau perbuatan mukaffir– maka itu bisa terbukti dengan salah satu dari dua hal: dengan iqrar (pengakuan) yaitu pengakuan (si pelaku) atau dengan kesaksian dua laki-laki muslim yang adil. Ini adalah bentuk madzhab jumhur ulama, tidak ada yang menyelisihi di dalamnya kecuali Al Hasan dimana ia mensyaratkan empat saksi untuk membuktikan riddah, karena hukumannya adalah bunuh, diqiyaskan dengan zina dan Ibnu Qudamah membantahnya bahwa alasan pada saksi perzinaan adalah zina bukan hukum bunuh yang dibangun di atasnya, karena jumlah nishab (4) saksi itu sendiri disyaratkan dalam membuktikan zina ghair muhshan sedangkan tidak ada hukum bunuh di dalamnya maka jelaslah perbedaannya. (Lihat Al-Mughniy Ma’asy Syarhil Kabir 10/99)

Dalam penunaian kesaksian riddah ini mesti ada rincian sebagaimana yang dikatakan oleh Al Qodliy Burhanuddin Ibnu Farhun Al Maliki: “Dan tidak diterima kesaksian terhadap riddah yang global (mujmal), maka ucapan para saksi: “Si fulan telah kafir atau murtad“ mesti ada rincian apa yang mereka dengar dan apa yang mereka lihat darinya karena perselisian manusia dalam hal takfir. Bisa jadi mereka meyakini kekafiran suatu yang bukan kekafiran.” (Tabshiratul Hukkam 2/277).

Apakah riddah terbukti dengan istifadlah yaitu kesaksian sejumlah orang tanpa mendengar atau melihat secara langsung dari si tertuduh? Di dalamnya ada perselisihan, Ibnul Qoyyim berkata: “Vonis hukum dengan istifadlah adalah tingkatan mutawatir dengan ahad. Istifadlah adalah keterkenalan yang menjadi bahan pembicaraan manusia dan menyebar diantara mereka. –sampai beliau berkata– sedang dia (istifadlah) itu lebih kuat dari kesaksian dua orang yang diterima“ (Ath Thuruq Al Hukmiyah, Ibnul Qoyyim hal 212 terbitan Al Madaaniy) dan juga bisa dirujuk di Fathul Bariy 5/254 dan Majmu Al Fatawa, Ibnu Taimiyyah 35/412-414

Di antara contoh kesaksian atas riddah dengan istifadlah adalah kejadian yang diriwayatkan oleh Ibnu Katsir dalam tarikhnya pada tragidi-tragedi tahun 741 H, beliau berkata: “Kemudian tatkala hari Selasa tanggal 21 Dzulqo’dah dihadirkan Utsman Ad Dakakiy itu ke Dar As Sa’adah dan ia dihadapkan di depan para umara’ dan para qodli dan ia ditanya tentang cacat-cacat pada saksi-saksi, maka ia tidak mampu dan tidak kuasa mendatangkan hal itu, maka vonispun diarahkan kepadaanya. Kemudian Al Qodliy Al Malikiy ditanya tentang vonis terhadapnya, maka beliau memuji dan menyanjung Allah serta bershalawat terhadap RasulNya, kemudian beliau memvonis agar ia dibunuh meskipun ia telah taubat. Maka orang itu dibawa dan dipenggal lehernya di Damaskus di Pasar Kuda dan diumumkan tentangnya. Inilah balasan orang yang manganut paham Ittihadiyah dan hari itu adalah hari yang disaksikan (banyak orang) di Dar As Sa’adah yang dihadiri banyak tokoh dari kalangan pemerintah dan para syaikh dan hadir juga guru kami Jamaluddin Al Miziy Al Hafizh, Al Hafizh Syamsuddin Adz Dzahabiy dan keduanya berbicara dan sangat memberi semangat dalam hal ini dan keduanya bersaksi akan kezindikan orang itu dengan istifadlah. Dan begitu juaga Syaikh Zainuddin saudara Syaikh Taqiyuddin Ibnu Taimiyah dan keluarlah tiga Qodliy Al Maliky, Al Hanafiy dan Al Hanbaliy serta mereka melaksanakan vonisnya di majelis terus mereka menghadiri pemancungan orang itu, sedang saya menyaksikan secara langsung dari awal sampai akhir“ (Al Bidayah Wan Nihayah 14/190)

Ini adalah cara pembuktian riddah dalam hukum-hukum dunia dan kadang seseorang tertentu (mu’ayyan) kafir secara hakikat sebenarnya namun kekafiran itu tidak terbukti atasnya dalam hukum-hukum dunia, maka ini perhitungannya kepada Allah (pada hari dinampakkan semua rahasia, maka sekali-kali tidak ada bagi manusia suatu kekuatan pun dan tidak pula seorang penolong) kemudian bila ia mati di atas kekafirannya tanpa taubat, maka ia masuk neraka secara pasti lagi kekal selamanya di dalamnya karena Allah tidak mengampuni (dosa) penyekutuan terhadapnya. Dan tidak setiap orang yang kafir secara hukum sebenarnya dapat dibuktikan kekafirannya dalam hukum-hukum peradilan duniawi. Hal ini dijelaskan dalam empat gambaran berikut ini:

A. Bila seseorang merahasiakan keyakinan mukaffir yang tidak dia tampakkan dalam perbuatan dan ucapan yaitu kekafiran dengan keyakinan saja seperti mendustakan hari berbangkit, maka ia muslim secara zhahir, namun ia kafir pada hakikat sebenarnya. Ia tergolong munafiqin dengan nifaq akbar. Dan tentang macam ini Ibnu Taimiyyah berkata: “Andaikata mereka menyembunyikan nifaq dan tidak mengatakannya maka mereka adalah munafiqin Allah Ta’ala berfirman:

“Orang-orang yang munafiq itu takut akan diturunkan terhadap mereka suatu surat yang menerangkan apa yang tersimpan dalam hati mereka, katakan terhadap mereka: Teruskanlah ejekan-ejekanmu (terhadap Allah dan RasulNya) Sesungguhnya Allah akan menyatakan apa yang kamu takuti itu” (At Taubah: 64) (dari Majmu Al Fatawa 13/57)

Ayat ini menunjukan bahwa nifaq itu ada di hati mereka dan sama sekali belum keluar dari ucapan dan perbuatan zhahir.

B. Bila seseorang menampakkan perbuatan atau ucapan mukaffir akan tetapi tidak seseorangpun melihatnya, maka ia muslim dalam hukum zhahir namun kafir secara hakikat sebenarnya. Dan ini tergolong kaum munafiqin dengan nifaq akbar. Dan ini dan sebelumnya masuk dalam firman Allah Subhanahu Wa ta’ala:

“Dan diantara orang-orang Arab Badui yang disekililingmu itu ada orang-orang munafiq dan (juga) diantara penduduk Madinah. Mereka keterlaluan dalam kemunafikannya. Kamu (Muhammad) tidak mengetahui mereka, (tetapi) Kamilah yang mengetahui mereka. Nanti mereka akan Kami siksa dua kali kemudian mereka akan dikembalikan kepada azab yang berat” (At Taubah: 101)

C. Bila seseorang menampakkan ucapan atau perbuatan mukaffir dan diketahui oleh sebagian manusia, akan tetapi tidak bersaksi terhadapnya dari mereka kecuali seorang laki-laki saja atau anak kecil atau seorang wanita, maka perbuatan mukaffir ini tidak terbukti terhadapnya, karena tidak terpenuhinya nishab kesaksian atas riddah pada diri orang itu, sehingga ia itu muslim pada hukum zhahir namun kafir secara hakikat sebenarnya. Namun demikian boleh bagi si qodli untuk memberi sanksi si tertuduh (menghukumnya dengan hukuman di bawah had seperti dipenjara atau didera atau yang lainnya) tergantung kekuatan kesaksian , umpamanya bila saksi itu termasuk ulama yang adil lagi shalih, namun hanya sendirian. (lihat Tabshiratul Hukkam, Ibnu Farhun 2/281)

Dan gambaran yang ke tiga ini adalah mayoritas kaum munafiq pada masa Nabi shalallahu ‘alaihi wa sallam, dimana sesungguhnya mereka itu mengucapkan kekafiran di antara mereka namun satu sama lain tidak menjadi saksi atas yang lainnya dengan hal itu, sebagaimana yang dikatakan Ibnu Taimiyyah: “Terus dia bersikap nifaq dalam hatinya dan tidak kuasa menampakkan riddah itu, namun ia mengucapkan kemunafikan bersama orang-orang khususnya.“ (Majmu Al Fatawa 13/54)

Kadang mereka didengar oleh seorang laki-laki muslim terus ia bersaksi dengan apa yang ia dengar, akan tetapi ini tidak cukup untuk pembuktian. Sebagaimana Zaid Ibnu Arqam bersaksi atas Abdullah Ibnu Ubay bahwa dialah yang mengatakan: “Sesungguhnya jika kita telah kembali ke Madinah benar-benar orang-orang yang kuat akan mengusir orang-orang yang lemah darinya“, sebagaimana itu telah tsabit dalam Ash Shahih. Padahal sesungguhnya wahyu telah membenarkan Zaid namun Nabi shalallahu ‘alaihi wa sallam tidaklah menghukumi mereka berdasarkan wahyu akan tetapi dengan cara-cara pembuktian syar’i dan dikarenakan banyak dari ucapan kaum munafiqin itu muhtamal dilalahnya dan tidak sharih (jelas) sebagaimana firman Allah Ta’ala: “Dan kamu akan benar-benar mengenal mereka dari kiasan-kiasan perkatan mereka“ (Muhammad: 30) sedang kiasan-kiasan perkatan itu adalah apa yang diketahui dengan maknanya dan ia tidak tegas terhadapnya, ini dituturkan Al Qurthubiy. Dan dengan ini para ulama menjawab tentang kenapa nabi shalallahu ‘alaihi wa sallam tidak membunuh kaum munafiqin? Maka Ibnu Taimiyyah menjawab: ”Bahwa mayoritas mereka tidak mengucapkan kekafiran yang bisa dibuktikan atas mereka dengan bukti, akan tetapi mereka itu menampakkan keIslaman, sedang kemunafikan mereka bisa diketahui kadang dari ucapan yang didengar oleh seorang laki-laki mukmin terus ia menyampaikannya kepada Nabi shalallahu ‘alaihi wa sallam, kemudian mereka malah bersumpah dengan Allah bahwa mereka tidak mengatakan atau mereka tidak bersumpah, dan kadaang diketahui dari apa yang nampak dari sikap absen mereka dari shalat (berjama’ah) dan jihad, serta mereka keberatan dengan zakat dan menampakkan ketidaksukaan dari mereka terhadap hukum-hukum Allah, sedangkan mayoritas mereka bisa diketahui dari kiasan-kiasan perkatan –sampai beliau berkata— kemudian orang munafiq itu selalu menampakkan Islam dan bersumpah bahwa mereka muslimin, dan mereka telah menjadikan sumpah mereka itu sabagai perisai. Dan bila ini adalah keadaan mereka, maka Nabi shalallaahu ‘alaihi wa sallam tidak mungkin menerapkan hudud berdasarkan pengetahuannya, tidak pula dengan berita (dari) seseorang, tidak juga dengan sekedar wahyu serta tidak pula dengan dalil-dalil dan syawahid sampai yang mengharuskan had itu terbukti dengan bayyinah (saksi-saksi) atau pengakuan –sampai beliau berkata– jadi beliau tidak membunuh mereka itu ~padahal mereka kafir~ adalah karena tidak nampaknya kekafiran dari mereka dengan hujjah syar’iyah. Dan ini dibuktikan dengan realita bahwa beliau tidak pernah meng-istitabah mereka secara ta’yin, padahal sudah maklum bahwa keadaan terbaik bagi orang-orang yang telah terbukti kemunafikan dan kezindikannya adalah mereka di-istitabah (disuruh taubat)seperti halnya orang yang murtad, kemudian bila ia taubat (maka diterima) dan bila tidak, maka ia dibunuh sedangkan tidak sampai kepada kita bahwa beliau meng-istitabah seorang mu’ayyan dari mereka, diketahuilah bahwa kekafiran dan riddah itu tidak terbukti terhadap seorang secara ta’yin dengan keterbuktian yang mengharuskan dibunuh seperti orang murtad, oleh sebab itu diterima hal dhahir mereka dan kita serahkan rahasia-rahasia mereka kepada Allah. Bila ini adalah keadaan orang yang nampak nifaq mereka dengan tanpa bukti syar’i maka bagaimana keadaan orang yang tidak nampak nifaqnya?” (Ash Sharimul Maslul: 355-357)

Al Qodli ‘Iyadl rahimahullah berkata: ”Dan hal-hal batin kaum munafiqin itu tersembunyi sedang putusannya shalallahu ‘alaihi wasallam adalah berdasarkan zhahir dan mayoritas ucapan-ucapan itu hanyalah diucapkan orang diantara mereka secara sembunyi-sembunyi bersama kawan-kawannya dan mereka itu bersumpah terhadapnya bila dilaporkan ucapannya itu dan mereka mengingkarinya serta bersumpah bahwa mereka tidak mengatakan, padahal mereka sudah mengucapkan perkatan kekafiran -sampai ucapanya– dan dengan inilah para imam kita rahimahullah menjawab pertanyaan ini”. Dan berkata: “Mungkin tidak terbukti di sisi beliau shalallahu ‘alaihi wa sallam dari ucapan-ucapan mereka apa yang telah dilaporkan dan hanya dinukil dari seorang dan tidak sampai pada tingkat kesaksian dalam hal ini, berupa anak kecil atau budak atau wanita, sedangkan darah itu tidak ditumpahkan kecuali dengan kesaksian 2 saksi laki-laki adil -sampai beliau berkata– dan begitu juga berkata para sahabat kami (semadzhab) di Baghdad: “Sesungguhnya Nabi shalallahu ‘alaihi wa sallam tidak membunuh kaum munafiqin berdasarkan pengetahuan beliau tentang mereka dan tidak datang (satu nash pun yang menunjukkan) bahwa telah ada bukti terhadap kemunafiqan mereka, maka oleh sebab itu beliau membiarkan mereka”. (As Syifa’, Al Qadli ‘Iyadl 2/961-963, terbitan Al Halabiy)

Dan dengan ini juga Ibnu Taimiyyah rahimahullah menjawab tentang sabda Nabi shalallahu ‘alaihi wa sallam “Biarkan (dia,) agar orang-orang tidak berbicara bahwa Muhammad membunuh sahabatnya”, tatkala Ibnul Khaththab radliallahu’anhu hendak membunuh Abdullah Ibnu Ubay dengan sebab apa yang dipersaksikan oleh Ibnu Zaid Ibnu Arqam (HR Bukhari no. 4905), maka Ibnu Tamiyyah berkata: ”Dan yang menyebabkan Nabi shalallahu ‘alaihi wa sallam melarang dari membunuhnya adalah apa yang beliau sebutkan yaitu pembicaran manusia bahwa beliau membunuh para sahabatnya, kerena kemunafiqannya tidak terbukti terhadapnya dengan bayyinah (bukti syar’i) dan dia juga telah bersumpah bahwa ia tidak mengucapkannya, namun hanya diketahui dengan wahyu dan berita Zaid Ibnu Arqam” (Ash Sharim Al Maslul 354)

Al Qodli ‘Iyadl berkata: “Andaikata Nabi shalallahu ‘alaihi wa sallam membunuh mereka kerena kemunafiqan mereka dan apa yang nampak dari mereka serta karena pengetahuan beliau tentang apa yang mereka sembunyikan di dalam mereka tentulah para pencari kesempatan mendapatkan bahan pembicaraan dan tentulah menjadi ragu orang yang bimbang dan tentu pembangkang menebarkan isu dan tentu banyak yang merasa takut dari menyertai Nabi shalallahu ‘alaihi wa sallam dan dari masuk Islam serta tentu pengklaim mengklaim dan musuh yang zholim menduga pembunuh itu hanya kerena permusuhan -sampai beliau berkata– dan ini berbeda dengan pemberlakuan hukum-hukum zhahir terhadap mereka seperti had zina, pembunuhan dan yang serupa karena hal itu nampak dan manusia sama dalam hal mengetahuinya“ (As Syifa’ 2/964, cet. Al Halabiy)

D. Bila seseorang menampakkan ucapan atau perbuatan mukaffir dan ia mengakuinya atas dirinya atau bersaksi terhadapnya dua laki-laki yang adil atau lebih atau masalahnya terkenal di tengah manusia, maka amalan mukaffir ini telah terbukti terhadapnya dengan keterbuktian yang syar’i lagi shahih, akan tetapi ini tidak cukup untuk memvonis dia kafir sampai meninjau pada penghalang-penghalang hukum.

Ini adalah empat keadaan bagi orang yang kafir secara hakikat sebenarnya, namun tidak terbukti amalan mukaffir itu terhadapnya dalam hukum-hukum dunia, kecuali pada satu keadaan saja darinya.

Ini adalah yang berkaitan dengan keterbuktian syar’i dan di sini ada faidah yaitu:

Apakah bagi orang yang mengetahui kekafiran dari seseorang, boleh menganggapnya kafir –sebagaimana dalam gambaran (C) yang lalu– meskipun tidak bisa menetapkan kekafiran terhadapnya dengan cara penetapan syar’i?

Jawabanya: Ya, bahkan wajib bagi dia untuk memvonis orang itu kafir akan tetapi dengan dua syarat:

Pertama: Orang tersebut memiliki kelayakan untuk memvonis dengan dirinya sendiri atau dengan meminta fatwa orang lain agar bisa membedakan kekafiran dan dengan yang bukan kekafiran dan agar melihat penghalan-penghalang hukum.

Ke dua: Dia tidak memberi sanksi dengan sanksi-sanksi yang mana ia adalah hak Allah Ta’aalaa seperti penghalalan darah dan hartanya agar tidak dikenakan hukum dengan sebab ini karena tidak adanya keterbuktian yang syar’i lagi sempurna. Dan andaikata hal ini boleh, tentu akan menimbulkan kekacauan dalam penghalalan darah dan harta dengan sekedar tuduhan. Akan tetapi dia menghukumi dengan hukuman-hukuman di bawah itu, seperti menghajr-nya (menjauhinya), tidak menikahinya, tidak menikahkannya, tidak menshalatkannya bila ia mati dan yang lainnya. Syaikhul Islam Ibnu Taimiyyah telam menuturkan hal ini dalam Majmu Al Fatawa 24/285-287. Dan Ibnu Taimiyyah berkata –tentang munafiqin–: “Awalnya Nabi shalallahu ‘alaihi wa sallam menshalatkan mereka dan memintakan ampunan bagi mereka sampai Allah melarang beliau dalam hal itu, Dia berfirman:

“Dan janganlah kamu sekali-kali menyembahyangkan (jenazah) seorang yang mati di antara mereka, dan janganlah kamu berdiri (mendoakan) di kuburnya. Sesungguhnya mereka Telah kafir kepada Allah dan rasul-Nya dan mereka mati dalam keadaan fasik. (At Taubah: 84)

Dan firmanNya Ta’ala:

“Kamu memohonkan ampun bagi mereka atau tidak kamu mohonkan ampun bagi mereka (adalah sama saja). kendatipun kamu memohonkan ampun bagi mereka tujuh puluh kali, namun Allah sekali-kali tidak akan memberi ampunan kepada mereka. yang demikian itu adalah karena mereka kafir kepada Allah dan Rasul-Nya. dan Allah tidak memberi petunjuk kepada kaum yang fasiq”. (At Taubah: 80).

Beliau shalallahu ‘alaihi wa sallam kemudian tidak menshalatkan mereka dan tidak pula memintakan ampun bagi mereka akan tetapi darah dan harta mereka terjaga (ma’shum), tidak menghalalkan dari mereka apa yang yang beliau halalkan dari orang-orang kafir yang tidak menampakkan bahwa mereka itu mu’minun akan tetapi menampakkan kekafiran bukan keimanan“ (Majmu’ Al Fatawa 7/212-213)

Sedangkan dalil vonis kafir seorang individu terhadap orang lain bila ia mengetahui kakafiran darinya adalah firmanNya Ta’ala:

“Dan berikanlah kepada mereka sebuah perumpamaan dua orang laki-laki, kami jadikan bagi seorang di antara keduanya (yang kafir) dua buah kebun anggur dan kami kelilingi kedua kebun itu dengan pohon-pohon kurma dan di antara kedua kebun itu kami buatkan ladang.

Kedua buah kebun itu menghasilkan buahnya, dan kebun itu tiada kurang buahnya sedikitpun, dan kami alirkan sungai di celah-celah kedua kebun itu,

Dan dia mempunyai kekayaan besar, maka ia berkata kepada kawannya (yang mukmin) ketika bercakap-cakap dengan dia: “Hartaku lebih banyak dari pada hartamu dan pengikut-pengikutku lebih kuat”

Dan dia memasuki kebunnya sedang dia zhalim terhadap dirinya sendiri; ia berkata: “Aku kira kebun ini tidak akan binasa selama-lamanya,

Dan Aku tidak mengira hari kiamat itu akan datang, dan jika sekiranya Aku dikembalikan kepada Tuhanku, pasti aku akan mendapat tempat kembali yang lebih baik dari pada kebun-kebun itu”.

Kawannya (yang mukmin) berkata kepadaanya sedang dia bercakap-cakap dengannya: “Apakah kamu kafir kepada (Tuhan) yang menciptakan kamu dari tanah, Kemudian dari setetes air mani, lalu dia menjadikan kamu seorang laki-laki yang sempurna?” (Al Kahfi 32-37)

Orang yang pertama kafir dengan sebab ragu terhadap hari kebangkitan (dan aku tidak mengira hari kiamat itu akan datang), sedangkan orang yang satunya lagi mengkafirkan dengan sebab itu padahal mereka hanya berdua sebagaimana yang Allah Ta’ala firmankan. Dan contoh hal ini dikalangan salaf adalah banyak dan di antaranya adalah pengkafiran As Syafi’i terhadap Hafsh Al Fard di majelis diskusi (debat), silakan lihat Asy Syari’ah karya Al Ajiriy: 81 dan Syarah I’tiqad Ahlis Sunnah karya Abul Qosim Al Lalikaiy 1/252-253. Dan Ibnu Taimiyyah rahimahullah berpendapat bahwa Asy Syafi’i tidaklah mengkafirkan Hafsh ini, namun hanya memuthlaqan kekafiran terhadap ucapannya akan tetapi yang terbukti benar dari berita mereka berdua adalah berbeda dengan apa yang dikatakan Syaikhul Islam. Silahkan lihat ucapannya di Majmu’Al Fatawa 23/349

Orang yang mengkafirkan orang lain ini tidak boleh memaksa orang-orang muslim lainnya dengan vonis dia itu selagi tidak terbukti di sisi mereka apa yang telah terbukti di sisinya dan selagi tidak terbukti kekafiran orang kafir ini dengan keterbuktian syar’i yang shahih.

Akan tetapi orang yang mengkafirkan orang lain ini boleh bagi muslim lainnya untuk mengikuti dia bila dia itu orang yang paham lagi tsiqoh (terpercaya). Dan contohnya adalah taqlid Umar Ibnul Khaththab kepada Hudzhaifah Ibnul Yaman dalam hal tidak menshalatkan orang yang mana Hudzhaifah telah mengetahui kemunafiqan mereka dengan pemberitahuan Nabi shalallahu ‘alaihi wa sallam terhadapnya. (Lihat Majmu’ Al Fatawa, Ibnu Taimiyyah 7/213 dan Al Umm karya Asy Syafii 6/166)

Dan apakah boleh bagi orang yang mengetahui kekafiran dari seseorang (lalu,ed) dia menyebarkannya di tengah manusia bila orang kafir itu menyembunyikan kekafirannya?

Jawbannya: Ya, bahkan wajib karena dikhawatirkan bahayanya, terutama bila orang kafir ini penyeru bid’ah atau tergolong orang yang diambil ilmunya atau ia ingin menikahi muslimah dan yang lainnya karena agama itu adalah nasehat. Dan dalam hal ini berkatalah Al Qodli ‘Iyadl rahimahullah: ”Bila orang yang melontarkan hal itu tergolong orang yang tampil untuk diambil darinya ilmu atau periwayatan hadits atau untuk diputuskan dengan vonisnya atau kesaksiannya atau fatwanya dalam berbagai hal, maka wajib atas orang yang mendengarnya untuk menyebarkan apa yang ia dengar darinya dan menghati-hatikan manusia darinya serta bersaksi terhadapnya tentang apa yang ia ucapkan dan wajib pula bagi orang yang mendapatkan berita itu dari kalangan imam kaum muslimin untuk mengingkarinya, menjelaskan kekafirannya dan kerusakan ucapannya demi memutus bahaya dari kaum muslimin serta sebagai bentuk penunaian akan hak penghulu para rasul. Dan begitu juga bila orang itu tergolong orang yang suka memberikan ceramah kepada masyarakat atau mendidik anak-anak. Karena orang yang ini adalah sifatnya, besar kemungkinan ia menyampaikan hal itu ke dalam hati mereka, maka kewajiban makin sangat kuat dalam hal mereka itu, karena hak nabi shalallahu ‘alaihi wa sallam dan hak syariatnya“ (As Syifa’ 2/997-998)

Ini adalah apa yang berkaitan dengan keterbuktian syar’i yaitu: pembuktian terjadinya kekafiran dari pelaku dengan pembuktian yang shahih.

5. Ucapan saya ~dalam kaidah takfir~: “Bila syarat-syarat hukum terpenuhi”

Maka meninjau syarat-syarat itu harus dilakukan sebelum menghukumi, karena sesungguhnya kaidah hukum dalam syari’at secara hukum adalah putusan/hukum itu terbangun di atas sebab telah terpenuhi syarat-syaratnya dan penghalang-penghalangnya tidak ada.

Putusan/hukum/vonis adalah menetapkan sesuatu bagi yang lain atau menafikannya darinya, sedang disini ia adalah menetapkan vonis hukum kafir/murtad bagi orang tertentu.

Sedangkan sebab hukum adalah sesuatu yang mana Sang Pembuat Syari’at menjadikan keberadaannya (sebab hukum) sebagai tanda terhadap keberadaan hukum dan ketidakadaannya (sebab hukum) sebagai tanda terhadap ketidakadaannya hukum. Dan di sini adalah pendatangan orang ini akan ucapan atau perbuatan mukaffir.

Sedangkan syarat hukum adalah suatu yang mana keberadaan hukum adalah tergantung pada keberadaanya (syarat hukum) dan tidak mesti dari keberadaannya (syarat hukum) keberadaan hukum, namun mesti ketidakadaannya (syarat hukum) ketidakadaan hukum.

Syarat-syarat vonis untuk takfir ini terbagi menjadi tiga bagian:

a. Syarat dalam pelaku: yaitu dia mukallaf (yaitu baligh dan berakal), mengetahui bahwa perbuatannya mukaffir[2], sengaja dan bermaksud melakukannya, serta mukhtar (tidak dipaksa) terhadapnya atau dengan kemauannnya.

b. Syarat-syarat dalam perbuatan (yang mana ia adalah sebab hukum) yaitu perbuatannya itu mukaffir tanpa ada kesamaran. Dan telah lalu penjelasan apa yang disyaratkan untuk itu: yaitu perbuatan mukallaf itu jelas indikasinya dan dalil syar’i yang mengkafirkan juga jelas indikasinya.

c. Syarat-syarat dalam pembuktian perbuatan mukallaf: yaitu hal itu terbukti dengan cara syar’i yang shahih.

6. Dan ucapan saya ~dalam kaidah takfir~: “Dan penghalang-penghalangnya tidak ada pada dirinya” yaitu penghalang-penghalang hukum.

Penghalang (maani’): Adalah sesuatu yang mesti dari keberadaannya (penghalang) tidak adanya hukum dan tidak mesti dari ketidakadaannya (penghalang) ada atau tidak adaanya hukum.

Ketahuilah, bahwa boleh mencukupkan dalam kaidah takfir dengan menuturkan syarat-syarat saja atau penghalang-penghalang saja, karena sesungguhnya keduanya adalah saling berlawanan sehingga penuturan salah satunya mencakup dari yang lain sebagaimana yang dikatakan Ibnul Qoyyim: “Dan di antara yang menjelaskan masalahnya di hadapanmu adalah kesepakatan manusia bahwa syarat itu terbagi pada wujudiy (yang bersifat ada) dan ‘adamiy (yang bersifat tidak ada) dengan makna bahwa keberadaan ini adalah syarat dalam suatu hukum dan tidak adaanya ini adalah syarat di dalamnya. Dan ini disepakati diantara fuqaha, ahli ushul, ahli kalam dan kelompok lainnya. Suatu ketidakadaannya adalah syarat maka keberadaannya adalah penghalang, sebagaimana sesuatu yang keberadaannya adalah syarat, maka ketidakadaannya adalah penghalang, jadi ketidakadaan suatu syarat adalah satu penghalang dari penghalang-penghalang hukum dan tidak adanya penghalang adalah syarat dari syarat-syaratnya, wabillahi taufiq.” (Badaaiul Fawaid 4/12 terbitan Darul Kitab Al ‘Arabiy)

Penghalang-penghalang (mawani’) –sebagaimana syarat-syarat– terbagi menjadi tiga macam:

1. Penghalang-penghalang pada pelaku: yaitu apa yang merintangi dia sehingga menjadikannya tidak dikenakan sanksi dengan sebab ucapan-ucapannya dan perbuatannya secara syar’i. Dan mawani’ ini dinamakan ‘Awaaridl Al Ahliyyah (faktor-faktor yang merintangi kelayakan) dan kami akan menuturkannya setelah ini Insya Allah.

2. Penghalang-penghalang pada perbuatan (yaitu pada sebab kekafiran) seperti keberadaan perbuatan itu tidak pantas kepada kekafiran atau dalil syar’i-nya tidak qath’iy dilalahnya terhadap kekafiran.

3. Penghalang-penghalang pada pembuktian; seperti keadaan salah seorang saksinya tidak diterima kesaksiannya, baik itu anak kecil atau tidak adil umpamanya.

-----------------------------------------------------------

[1] Tentu ini adalah syirik akbar (pent.)

[2] Ucapan Syaikh tentang syarat takfir bahwa si pelaku harus mengetahui bahwa perbuatan mukaffir, telah dikomentari oleh Abu Muhammad ‘Ashim Al Maqdisy dalam An Nukat:

“Syarat ini perlu ditinjau karena sesungguhnya orang-orang yang disebutkan Nabi shalallahu ‘alaihi wa sallam dalam hadits ‘Adiy Ibnu Hatim Ath Tha-iy radliallahu’anhu tidaklah mengetahui –sebagaimana yang ditegaskan ‘Adiy sendiri– bahwa mentati para ulama dan para pendeta dalam perbuatan hukum itu adalah ibadah akan tetapi ketidaktahuan mereka bahwa ketatan itu ibadah yang tidak boleh dipalingkan kepada selain Allah tidaklah menghalangi dari pencapan mereka sebagai musyrikin dan bahwa mereka itu telah menjadikan alim ulama dan para rahib mereka sebagai arbab (tuhan-tuhan) selain Allah. Dan Allah telah memilah mereka dalam surat Al Fatihah sebagai orang-orang yang dimurkai yang telah kafir atas dasar ilmu, dengan sifat bahwa mereka itu orang-orang yang sesat yang telah kafir atas dasar taklid, kebodohan dan kesesatan.

Dan di antara yang menunjukkan juga secara jelas bahwa orang bisa menjadi kafir tanpa disadari yaitu ia tidak mengetahui bahwa perbuatannya adalah kekafiran adalah firman Allah Subhanahu Wa Ta’ala: “Hai orang-orang yang beriman, janganlah kamu meninggikan suaramu lebih dari suara Nabi dan janganlah kamu berkata kepadanya dengan suara keras sebagaimana kerasnya (suara) sebahagian kamu terhadap sebahagian yang lain, supaya tidak terhapus (pahala) amalanmu sedang kamu tidak menyadari“. (Al Hujurat: 2)

Allah Ta’ala telah menjelaskan bahwa meninggikan dan mengeraskan suara ini bisa menyebabkan terhapusnya amalan sedang si pelakunya tidak menyadari dan tidak mengetahui, sedangkan terhapusnya amalan ini hanya terjadi dengan kekafiran, sebagaimana firmanNya Ta’ala: ”Barangsiapa yang murtad diantara kamu dari agamanya lalu dia mati dalam kekafiran maka mereka itulah yang terapus amalannya” (Al Baqarah: 217)

Dan firman Ta’ala: “Barangsiapa yang kafir sesudah beriman maka hapuslah amalannya“ (Al Maidah: 5)

Dan firman Ta’ala: “Seandainya mereka mempersekutukan Allah, niscaya hapuslah dari mereka amalan yang telah mereka kerjakan“ (Al An’am: 88)

Serta ayat yang lainnya.

Syaikhul Islam Ibnu Taimiyyah berkata: ”Sesungguhnya meninggikan suara di atas suara Nabi shalallahu ‘alaihi wa sallam dan mengeraskan suara kepadanya adalah dikhawatirkan darinya si pelaku menjadi kafir tanpa ia sadari dan amalnya terhapus dengan sebab itu dan bahwa ia adalah penghantar kepada hal itu dan sebab di dalamnya “ Selesai. (Ash Sharim Al Maslul hal; 55)

Maka tidak harus atau selalu disyaratkan bahwa orang bisa menjadi kafir, (bila) dia itu mengetahui bahwa perbuatannya mukaffir sebagaimana yang dituturkan mushannif (penulis Al Jami’, yaitu Syaikh Abd.Qadir,ed.) namun para ulama hanya mensyaratkan hal itu dalam takfier orang yang memiliki ashlul Islam (tauhid) dan ia keliru dalam sebagian permasalahan yang samar atau yang pelik yang butuh terhadapnya penjelasan dan tidak diketahui kecuali lewat hujjah risaliyyah, karena kalau tidak demikian sesungguhnya Allah Ta’ala telah menuturkan dalam kitabNya tentang orang-orang kafir bahwa mereka itu kafir sedang mereka mengira bahwa mereka itu orang-orang yang mendapat petunjuk dan mereka berkata: ”Kami sekali-kali tidak menghendaki selain penyelesaian yang baik dan perdamaian yang sempurna. “

Dan Allah Ta’ala menuturkan bahwa mayoritas mereka adalah tidak mengetahui dan bahwa mereka itu orang-orang bodoh.

Dan Allah Ta’ala berfirman: ”Katakanlah: Apakah akan kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya?, yaitu orang-orang yang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedang mereka menyangka bahwa mereka berbuat sebaik-baiknya“ (Al Kahfi: 104)

Sebagaimana Allah Subhanahu Wa Ta’ala menuturkan tentang orang-orang yang memperolok-olok para penghafal Al Quran di perang Tabuk bahwa Dia telah mengkafirkan mereka tatkala mereka lontarkan ucapan-ucapan kafir itu, padahal mereka secara tegas menyatakan tidak bermaksud kafir dan murtad dengan hal itu dan mereka tidak mengetahui sama sekali bahwa ucapannya iu adalah kekafiran. Bahkan ia adalah seperti apa yang mereka katakan dalam sebab turun ayat: ”Obrolan para pengendara, dengannya kami memotong jarak perjalanan “.

Dan dalil-dali atas hal ini sangat banyak dan ia menunjukkan bahwa orang untuk dikafirkan tidaklah selalu disyaratkan ia mengetahui bahwa apa yang ia kerjakan adalah kekafiran kecuali dengan dimaksudkan dengan mengetahui ini ia bermaksud pada amal atau ucapan yang mengkafirkan dan sengaja kepadanya saat ia melakukan atau mengucapkannya, maka ini syarat dengan kesepakatan, namun ia bukan yang dimaksud mushannif disini.

Dan lihatlah apa yang dikatakan Al ‘Allamah Ibnul Qoyyim rahimahullah dalam Thariqul Hijratain wa Babus Sa’adatain: “Pada thabaqah ke 17 dari tingkatan-tingkatan kaum mukallafin dan thabaqat mereka dan ia sebagaimana yang beliau katakan: ”Thabaqah orang-orang yang taqlid dan orang-orang kafir yang bodoh dan para pengikut-pengikut mereka serta keledai-keledai mereka yang menjadi pengikut mereka sembari mengatakan: “Sesungguhnya kami mendapatkan para pendahulu kami di atas suatu ajaran dan sesungguhnya kami mencontoh mereka –sampai ucapannya– dan umat telah sepakat bahwa thabaqah ini adalah kafir walaupun mereka itu bodoh… sampai akhir ucapannya“. Selesai komentar Al Maqdisiy (pent.)


Untitled Document

Dlawabit Takfir 2

‘Awaaridlul Ahliyyah

Yang dimaksud adalah Ahliyyatul Adaa, karena sesungguhnya ahliyyah itu ~menurut ahli ushul~ ada dua macam:

Ahliyyatul Adaa artinya kelayakan seseorang untuk bisa diangggap ucapan-ucapan dan perbuatan-perbuatannya secara syar’i. Sedangkan berakal, baligh dan ikhtiyar (tidak dipaksa) termasuk syarat-syarat sah ahliyyah ini.

Dan Ahliyyatul Wujuub artinya adalah kelayakan seseorang untuk memiliki hak dan memikul kewajiban, sedangkan ahliyyah ini dasarnya adalah hidup sehinggga ia sah bagi orang besar dan kecil termasuk janin. Serta sah bagi orang yang berakal dan tidak berakal.

Sedangkan ‘Awaaridlul Ahliyyah adalah berkaitan dengan ahliyyatul adaa yaitu hal-hal yang muncul merintangi mukallaf sehingga menjadikan ucapan-ucapan dan perbuatan-perbuatannnya tidak dianggap secara syar’i sehingga ia tidak dihukumi dengannya dan tidak terbangun diatasnya pengaruh-pengaruh konsekuensinya dalam apa yang berkaitan dengan hak Allah Ta’ala. Tidak hak-hak manusia.

Sedangkan ‘Awaridlul Ahliyyah itu ada dua macam:

Pertama: ‘Awaridlul Samawiyyah yaitu yang berasal dari ketentuan Allah Ta’ala yang si hamba tidak memiliki peranan dalam mengusahakannya seperti berstatus anak kecil, gila, idiot, tidur dan lupa. Bila orang ynag memiliki keadaan tersebut melakukan tindak pidana, maka tidak ada dosa atasnya dan ia tidak dikenakan sesuatupun dari hukuman karena terangkat seruan taklif darinya, akan tetapi ia diminta bertanggung jawab atas hak-hak manusia seperti nilai barang-barang yang dirusak, diyat dan yang lainya, karena ia tergolong khathab wadl’i. Dan ‘awaridlul samawiyyah ini lawannya adalah syarat-syarat, seperti sighar (kecil) lawannya adalah baligh, gila dan idiot lawannya adalah berakal, sehingga diantara syarat-syarat takfier mu’ayyyan adalah keberadaan orang baligh lagi berakal. Sedang sah tidaknya kemurtadaan anak kecil yang mumayyiz ada perselisihan. Dan orang yang menganggapnya sah seperti Hanbali mengatakan ia tidak diberi sanksi sampai ia baligh dan disuruh taubat. (lihat Al Mughniy Ma’asy Sharhil Kabir 10/91-92)

Ke-dua: ‘Awaaridlul Muktasabah yaitu yang ada campur tangan keinginan hamba dalam mengupayakan dirinya sendiri ataupun dari yang lainnya meskipun segala sesuatu tergolong ketentuan Allah. Allah Ta’ala berfirman: “…sesungguhnya kami telah menciptakan segala sesuatu dengan ketentuan…” (Al Qomar: 49)

Di antara ‘awaaridlul muktasabah yang dianggap sebagai takfier mu’ayyan:

A. Keliru dalam mengucapkan (salah ucap): Dia ucapkan kekafiran tanpa maksud mengucapkannya. Penghalang ini menggugurkan syarat kesengajaan, yaitu disyaratkan si mukallaf melakukan kekafiran seraya sengaja melakukannya sedangkan dalil penganggapan kekeliruan ini sebagai penghalang adalah firman Allah Ta’ala: “Dan tidak ada dosa atasmu terhadap apa yang kamu khilaf padaanya, tetapi (yang ada dosanya) apa yang disengaja pada hatimu“ (Al Ahzab: 5)

Sedangkan dalilnya dari takfir adalah hadits orang yang kehilangan unta tunggangannya lalu ia mendapatkannya kembali, maka ia berkata: “…Engkau adalah hambaku dan aku adalah tuhanMu…“ Dan Rasulullah shalallahu ‘alaihi wa sallam mensifati orang itu bahwa ia keliru dalam ucapan kerena saking bahagia. (Mutafaqun ‘Alaihi)

Dan qarinah-qarinah keadaan memiliki peranan dalam menganggap dan tidak (menganggap)nya penghalang ini.

B. Keliru dalam ta’ wil: Ta’wil adalah menempatkan dalil syar’i tidak pada tempatnya atau syubhat (kesamaran)[1] yang muncul dari ketidakpahaman terhadap dilalah (penunjukan) nash, terus si mukallaf berani melakukan kekafiran sedangkan ia tidak memandang sebagai kekafiran seraya berhujjah dengan dalil yang ia keliru dalam memahami maknanya, sehingga dengan kekeliruan ini lengkaplah syarat kesengajan dan jadilah kekeliruan dalam ta’wil sebagai penghalang dari mengkafirkannya. Kemudian bila hujjah ditegakkan terhadapnya dan dijelaskan kekeliruannya kepadanya terus ia bersikukuh, maka ia kafir saat itu. Sedangkan dalil ini adalah kejadian Qudamah Ibnu Madh’un dan saya telah menuturkannya dalam peringatan penting yang dituturkan pada komentar saya terhadap ‘Aqidah Thohawiyyah dan di dalamnya Qudamah menghalalkan minum khamr ~sedangkan penghalalan meminumnya adalah kekafiran~ seraya berdalil dengan firmanNya Ta’ala: ”Tidak ada dosa bagi orang-orang yang beriman dan mengerjakan amal yang soleh karena memakan makanan yang telah mereka makan dahulu“ (Al Maidah: 93)

Dengan ayat ini dia berhujjah atas Umar tatkala hendak menerapkan had terhadapnya, maka Umar menjelaskan kepadanya kekeliruannya dan menerapkan had terhadapnya. Dalam hal ini Ibnu Taimiyyah berkata: “Atau ia keliru terus ia mengira bahwa orang-orang yang beriman dan beramal shalih dikecualikan dari pengharaman khamr sebagaimana telah keliru di dalam hal itu orang-orang yang di-istitabah (disuruh taubat) oleh Umar, dan yang semacam itu, maka sesungguhnya mereka itu di-istitabah dan ditegakkan hujjah atas mereka, kemudian bila mereka bersikukuh maka mereka kafir saat itu, dan mereka tidak divonis kafir sebelum itu sebagaimana para sahabat tidak memvonis kafir Qudamah Ibnu Madh’un dan teman-temannya tatkala mereka melakukan kekeliruan dalam apa yang mereka keliru di dalamnya karena sebab ta’wil“ (Majmu’ Al Fatawa 7/610)

Kejadian ini telah menunjukkan kekeliruan dalam ta’wil adalah penghalang dari takfir dengan ijma’ sahabat sebagaiman ia juga masuk dalam keumuman firmannya ta’ala “Dan tidak ada dosa atasmu terhadap apa yang kamu khilaf terhadapnya“ (Al Ahzab: 5)

Namun begitu sesungguhnya tidak semua kekeliruan dalam ta’wil dianggap alasan yang diterima dan penghalang dari ta’wil: kekeliruan ta’wil yang diudzur dengannya adalah apa yang muncul dari pengamatan terhadap dalil syar’i terus ia keliru di dalam memahaminya.

Sedangkan kekeliruan dalam ta’wil yang tidak diudzur adalah apa yang muncul dari murni pemikiran dan hawa nafsu[2]. Tanpa bersandarkan kepada dalil syar’i seperti penolakan iblis kepada Adam seraya berdalih bahwa “…aku lebih baik dari dia, Engkau telah ciptakan aku dari api dan Engkau telah ciptakan dia dari tanah…” maka ini hanya sekedar pemikiran, dan seperti ta’wilat kelompok bathiniyyah yang dengannya mereka gugurkan kewajiban-kewajiban syar’i, maka sesungguhnya ia adalah murni hawa nafsu.

Dalam semua keadaan sesungguhnya kekeliruan dalam takwil gugur sebagai penghalang dengan penegakkan hujjah terhadap orang yang melakukan ta’wil.

C. Penghalang kebodohan

Umpamanya mukallaf melakulan kekafiran sedang ia tidak mengetahui bahwa itu adalah kekafiran[3], maka kejahilannya -bila dianggap- menghalangi dari pengkafirannya, sedangkan dalilnya adalah firman Allah Ta’ala: “Dan kami tidak mungkin meng’adzab sampai kami mengutus seorang rasul“ (Al Isra’: 15), maka tidak ada ‘adzab di dunia dan di akhirat, kecuali setelah sampainya (risalah), dan telah lalu bahasan materi ini di bab ke enam dari kitab ini, serta telah saya utarakan di dalamnya bahwa kebodohan yang dianggap sebagai ‘udzur dan penghalang adalah kebodohan yang mana si mukallaf tidak memiliki peluang untuk menghilangkannya karena banyak sebab dari sisinya atau karena sebab dari sisi sumber-sumber ilmu. Adapun bila ia memiliki peluang untuk belajar dan untuk melenyapkan kebodohan terus ia taqshir (kurang peduli), maka ia tidak di-’uzdur dengan kebodohannya itu dan dia dianggap mengetahui secara hukum ~yaitu ia sama statusnya dengan yang mengetahui~ meskipun ia pada hakikatnya sebenarnya adalah tidak mengetahui[4]

D. Penghalang Paksaan

Dan ini lawannya sebagai syarat, adalah keberadaan mukallaf ini mukhtar (keinginan sendiri atau tidak dipaksa) untuk melakukannya dan dalil penganggapan ikhrah (paksaan) sebagai penghalang dari takfir adalah firmanNya ta’ala: “Barang siapa kafir kepada Allah setelah dia beriman kecuali orang yang dipaksa sedang hatinya tentram dengan keimanan…“ (An Nahl: 106)

Disyaratkan dalam keabsahan paksaan tehadap kekafiran sebagai penghalang adalah keberadaan paksaan itu dengan ancaman hendak dibunuh atau hendak dipotong anggota badaannya atau mukallaf itu mengalami penyiksaan-penyiksaan yang dahsyat dan ini adalah pendapat jumhur dan inilah yang kuat. Dan akan datang pembicaran tentang ikrah dengan sedikit rincian di akhir mabhats ini Insya Allah.

· Mabuk yang lenyap akal bersamanya: Dalam penganggapannya sebagai penghalang dari takfir ada perselisihan. Ibnu Qoyyim menganggapnya sebagai penghalang dan ini adalah pendapat Ahnaf (madzhab Hanafi), berbeda dengan pendapat yang rajih dikalangan Hambali dan Syafi’iyyah berupa sahnya kemurtadan orang yang mabuk. (I’lamul Muwaqi’in 3/65 dan Kasysyaful Qinaa’, karya Al Bahutiy 6/176 serta Al Mughniy Ma’a Asy Syarhil Kabir 10/109)

· Ucapan kekafiran dalam rangka penghikayatan dari orang lain: Seperti orang-orang yang membaca ucapan orang-orang kafir yang telah Allah kisahkan kepada kita dalam Al Qur’an padahal Allah telah memerintahkan kita untuk membacanya dan seperti penyampaian saksi apa yang ia dengar berupa kekafiran di hadapan qodli, dan seperti penukilan ucapan-ucapan kekafiran untuk menjelaskan kerusakan yang ada di dalamnya untuk membantahnya. Semua ini adalah boleh atau wajib dan orang yang mengucapkannya tidak kafir (lihat Al Fashl, Ibnu Hazm 3/250). Oleh sebab itu dikatakan orang yang menukil kekafiran adalah tidak kafir dan di sini ada rincian penting:

Orang yang menukil kekafiran untuk tujuan syar’i yang shohih sebagaimana dalam contoh-contoh yang lalu, maka tidak apa-apa dan barang siapa menghikayatkannya dalam bentuk penganggapan baik dan ridho dengannya maka ia kafir sedangkan qarinah-qarinah keadaan memiliki peranan penting dalam membedakan antara keadaan-keadaan ini. Dalam menjelaskan rincian-rincian ini, Al Qodli ‘Iyadl berkata: “Orang yang mengatakan hal itu seraya menghikayatkan dari orang yang lain dan ia mementingkan daripada yang lainnya maka ia ditinjau dari bentuk penghikayatan dan qarinah ucapannya dan hukumnya berbeda-beda tergantung perbedaan hal itu menjadi empat bentuk: wajib, sunnah, makruh dan haram“, kemudian beliau menuturkan contoh-contoh untuk hukum-hukum ini maka silahkan rujuk dalam (As Syifa’ 2/997-1003). Dan rincian ini juga dituturkan oleh Syaikh Muhammad Ibnu Ibrahim alu Asy Syaikh dalam Majmu’ Al Fatawanya 12/196-197, kumpulan Muhammad Ibnu Abdurahman Ibnu Qosim.

· Bercanda, bergurau dan main-main, meskipun termasuk penghalang yang diupayakan, akan tetapi ia bukan termasuk penghalang dari takfir dengan kesepakatan ulama.

Dan bila kami telah menuturkan bahwa syarat-syarat takfir yang berkaitan dengan mukallaf bahwa ia itu baligh, berakal, mengetahui, sengaja lagi tidak dipaksa maka sesunguhnya penghalang-penghalang yang disebutkan tadi masing-masing darinya menggugurkan satu syarat atau lebih dari syarat-syarat ini. Baligh sebagai syarat batal dengan status anak kecil sebagai penghalang, akal sebagai syarat batal dengan gila, idiot dan mabuk berat sebagai penghalang, ilmu (mengetahui) sebagai syarat dianggap batal dengan kebodohan sebagai penghalang, kesengajaan yaitu maksud melakukan sebagai syarat gugur dengan kekeliruan dengan sebab terpeleset lidah, kekeliruan dalam ta’wil dan penghikayatan kekafiran sebagai penghalang. Sedang ikhtiyar (keinginan sendiri) sebagai syarat bisa gugur dengan ikrah sebagai penghalang.

Perhatian Terhadap Pembicaraan Tentang Mawaani’ Takfir

Perhatian pertama: Mencari kejelasan mawaani’ masuk dalam penyebutan istitabah.

Ketahuilah, bahwa istitabah meskipun pada asalnya dimaksudkan dengannya adalah meminta taubat dan sedangkan ini tidak terjadi kecuali setelah dilakukan vonis kafir dan murtad sebagaimana yang akan kami tuturkan nanti insya Allah, akan tetapi sesungguhnya istitabah juga digunakan terhadap apa yang dilakukan sebelum digulirkan vonis yaitu berupa upaya mencari kejelasan, keterpenuhan syarat-syarat, dan ketidakadaan mawaani’. Dan dalam penjelasan ini Ibnu Taimiyyah rahimahullah berkata: ”…atau ia keliru terus mengira bahwa orang-orang yang beriman dan beramal shalih dikecualikan dari pengharaman khamr, sebagaimana telah keliru dalam hal itu orang-orang yang diistitabah oleh Umar, serta yang serupa dengan itu, maka sesugguhnya mereka itu diistitabah dan ditegakkan hujjah atas mereka, kemudian bila mereka bersikukuh, maka saat itu mereka kafir dan tidak boleh divonis kafir sebelum itu sebagaimana para shahabat tidak memvonis kafir Qudamah Ibnu Madh’un tatkala telah keliru dalam apa yang mereka keliru di dalamnya akibat takwil“. [Majmu' Al Fatawa 7/610]. Jadi istitabah digunakan terhadap setiap apa yang terjadi di majelis pemutusan yaitu berupa upaya mencari kejelasan syarat-syarat dan mawaani’ sebelum vonis dan berupa permintaan taubat setelah vonis.

Perhatian ke dua: Upaya mencari kejelasan mawaani’ itu wajib dikala mampu dan ia gugur saat sulit (ta’adzdzur). Dan di antara gambaran-gambaran ta’adzdzur ini adalah

Imtinaa ‘anil qudrah: Dan kami akan menjelaskan makna maqdur ‘alaih dan mumtani’ nanti insya Allah. Dan singkatnya bahwa maqdur ‘alaih adalah orang yang mana si qadli memiliki keleluasan dari menghadirkannya ke meja hijau dan ia memiliki keleluasan dari menegakkan had terhadapnya bila memang telah wajib (untuk mendapakan had)

Sedangkan mumtani’ adalah sebaliknya [5]

Adapun maqdur ‘alaih maka wajib tabayyunul mawaani’ (mencari penjelasan penghalang-penghalang takfier) padanya. Sedangkan mumtani’ adalah langsung divonis tanpa tabayyun mawani’[6]. Ibnu Taimiyyah rahimahullah berkata: ”Dikarenakan mumtani’ itu tidak diistitabah namun yang diistitabah itu hanya maqdur ‘alaih “ [Ash Sharimul Maslul: 325-326] sedang telah lalu dijelaskan bahwa tabayyun mawani’ adalah masuk dalam penyebutan istitabah

Dan di antara gambaran-gambaran sulit tabayyunul mawani’: adalah mati

Bila agama si mayit adalah menjadi ajang perselisihan di antara ahli waris dimana sebagaian di antara mereka mengklaim bahwa ia mati dalam status muslim dan sebagian yang lain mengklaim bahwa ia mati dalam status murtad, maka dalam pemutusan terhadapnya cukup dengan kesaksian para saksi. Ibnu Qudamah berkata tentang ~tawanan muslim dinegeri kaum kafir~: “Bila tegak terhadapnya bahwa ia mengucapkan ungkapan kekafiran sedang ia ditahan dan diikat ditengah mereka dalam kondisi takut maka ia tidak divonis murtad, karena hal itu adalah nampak dalam paksaan, dan bila ada bukti bahwa ia itu aman saat megucapkannya, maka ia divonis murtad. Kemudian bila ahli waris mengklaim bahwa ia telah kembali kepada Islam maka tidak diterima kecuali dengan bukti, karena hukum asal adalah tetapnya dia di atas keadaannya.“ [ Al Mughni Ma'asy Syarhul Kabir: 10/106]

Ucapan kami ini bukan tentang orang yang dipaksa tetapi orang yang mengucapkan kekafiran sedang ia aman, maka ia divonis murtad walaupun ada kemungkinan adanya penghalang padanya seperti kejahilan yang dianggap atau takwil atau penghikayatan kekafiran dan yang lainya, namun demikian dia divonis murtad dengan kesaksian para saksi saja tanpa tabayyunul mawani’ karena ta’dzdzur (sulit) sebagaimana yang dituturkan Ibnu Qudamah dalam Al Mughni Ma’asy Syarhul Kabir: 10/109 dan Al Umm karya Asy Syafi’i: 6/158

Dalam semua gambaran ini, orang divonis murtad tanpa tabayyunul mawani’ dan tanpa istitabah. Dan bila ia mati dalam kondisi kafir maka para ahli waris yang muslim tidak mewarisinya namun demikian bila ada para saksi yang bersaksi akan keberadaan takfir pada mumtani’ atau si mayit itu, maka wajib dianggap.

Perhatian ke tiga:

Rujukan dalam penganggapan sesuatu sebagai penghalang takfir adalah secara muthlaq kepada syari’at, sedang penganggapannya sebagai peghalang pada orang tertentu, rujukannya adalah kepada qadli [7]

Penghalang dari takfir adalah suatu yang telah terbukti dengan dalil syar’iy bahwa ia adalah seperti itu dan suatu yang tidak terbukti dengan dalil, maka tidak dianggap sebagai penghalang walau dikira oleh manusia sebagai penghalang atau mereka beralasan dengannya dan dalam perhatian yang ke lima akan kami tuturkan contoh-contoh untuk itu.

Adapun anggapan suatu penghalang pada orang tertentu maka rujukannya kepada qadli yang mengkaji pangaduan-pengaduan. Kejahilan dan paksaan adalah tergolong penghalang-penghalang takfir yang terbukti ada dengan dalil-dali syar’iy, adapun penganggapan orang tertentu sebagai orang yang bodoh atau dipaksa maka penilaiannya dikembalikan kepada qadli[8]

Perhatian ke empat: Bila penghalang lenyap terus orang bersikukuh terhadap kekafiran, maka ia kafir.

Penghalang itu ada yang hilang dengan sendirinya (seperti status sebagai anak kecil) ada yang hilang dengan hilangnya sebab (seperti paksaan atau mabuk) dan ada yang hilang dengan penegakkan hujjah (seperti kebodohan dan kekeliruan dalam takwil), bila penghalang ini lenyap dan orang bersikukuh terhadap kekafiran yang ia ucapkan atau ia lakukan saat ada penghalang, maka ia kafir dari saat ini.

Perhatian ke lima: Hal-hal yang tidak dianggap sebagai mawani’ dari takfir secara syar’iy.

Mawani’ (penghalang-penghalang) hukum ~yang di antaranya adalah mawani’ vonis takfir~ yang dianggap secara syariat adalah hal-hal yang terbukti dengan dali-dalil syar’iy sehingga apa yang ditunjukkan oleh dalil atau ditentang oleh dalil, maka kami tidak menganggapnya, itu dikarenakan sebagian manusia terlalu berlebihan dalam menghalangi dari takfir dengan udzur-udzur yang tidak diangap secara syar’iy, karena tidak semua alasan yang digunakan oleh manusia bisa diterima, Allah Ta’aala berfirman:

Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu) tentulah mereka akan menjawab: ”Sesungguhnya kami hanyalah bersenda-gurau dan bermain-main saja”. Katakanlah: ”Apakah dengan Allah, Ayat-ayat-Nya, dan rasulNya kamu selalu berolok-olok? Tidak usah kamu meminta maaf, karena kamu kafir sesudah beriman“. (Q.S. At Taubah [9]: 65-66)

Mereka mengucapkan alasan (udzur) akan tetapi alasan mereka tidak diterima. Dan serupa dengan firman Allah Ta’aalaa:

Mereka (munafiqun) mengemukakan udzurnya kepadamu, apabila kamu telah kembali kepada mereka (dari medan perang) Katakanlah: ”Janganlah kamu mengemukakan udzur, kami tidak percaya lagi kepadamu” (Q.S. At Taubah [9]: 94)

Jadi tidak setiap udzur bisa diterima sebagai penghalang.

Di antara udzur-udzur yang bathil:

· Keberadaan orang yang telah terbukti kekafirannya itu ~dengan sebab memohon kepada selain Allah atau dengan sebab menghina agama ini umpamanya~ mendatangkan dua kalimat syahadat atau ia shalat terus sebagian orang mengira bahwa itu bisa menghalangi dari mengkafirkannya, padahal tidak seperti itu.

Dan telah lalu diingatkan bahwa seorang hamba tidak masuk ke dalam iman haqiqi kecuali dengan sejumlah gabungan cabang-cabang iman, akan tetapi dia keluar darinya dari satu cabang saja dan untuk menghukumi kekafiran dia tidaklah mesti dengan lenyapnya seluruh cabang-cabang iman yang ada padanya dengan hal itu bahwa ia bisa menjadi kafir sedang sebagian cabang-cabang iman masih ada padanya, akan tetapi itu tidak bermanfat bersama kekafirannya. Allah Ta’aalaa berfirman:

“Dan tidaklah kebanyakan mereka beriman kepada Allah melaikan mereka itu menyekutukan (Nya)“ (Q.S. Yusuf [12]: 106)

Allah Subhaanahu Wa Ta’aala menetapkan pada mereka bersama iman ada syirik. Dan dalam uraian yang lalu saya telah menuturkan dali-dalil dan contoh-contoh yang tidak perlu lagi tambahan. Dan di antara itu apa telah saya tuturkan dalam perhatian penting yang disebutkan pada komentar saya tentang ‘Aqidah Thahawiyyah, yaitu bahwa para sahabat telah ijma’ terhadap kekafiran orang-orang yang menolak (membayar) zakat dan para sahabat tidak menamakan mereka dengan selain itu. Di mana mereka telah menamakan mereka sebagai orang-orang yang meninggalkan shalat dan menolak membayar zakat, maka ini menunjukan bahwa mereka itu melakukan shalat. Dan seperti mereka adalah orang-orang yang dikafirkan oleh Abdullah Ibnu Mas’ud dan para shahabat yang bersamanya sedang mereka itu melakukan shalat di masjid Bani Hanifah di Kuffah. Ini semua adalah dalil-dali syar’iy dan sekaligus sebagai contoh dalam waktu yang bersamaan.

· Memberikan alasan buat orang yang kafir bahwa para pemimpin mereka dan para syaikh mereka menyesatkan mereka dan menipu mereka. Dan ia adalah udzur yang batil berdasarkan firman-Nya Ta’aalaa:

”Dan (alangkah hebatnya) jika kamu melihat orang-orang yang zhalim itu dihadapkan kepada Tuhannya, sebahagian dari mereka menghadapkan perkataan kepada sebahagian yang lain; orang-orang yang dianggap lemah berkata kepada orang-orang yang menyombongkan diri: ”Kalau tidak bersamamu tentulah kami menjadi orang-orang yang beriman”. Orang-orang yang menyombongkan diri berkata kepada orang-orang yang dianggap lemah: ”Kamikah yang menghalangi kamu dari petunjuk sesudah petunjuk itu datang kepadamu?, (Tidak) Sebenarnya kamu sendirilah orang-orang yang berdosa”. Dan orang-orang yang lemah berkata kepada orang-orang yang menyombongkan diri: ”(Tidak) Sebenarnya tipudaya(mu) di waktu malam dan siang (yaitu menghalangi kami) ketika kamu menyeru kami supaya kami kafir kepada Allah dan menjadi sekutu-sekutu bagi-Nya. Kedua belah pihak menyatakan penyesalan tatkala mereka melihat ‘adzab. Dan kami pasang belenggu di leher orang-orang yang kafir. Mereka tidak dibalas melainkan dengan apa yang mereka kerjakan.“ (Q.S. Saba’ [34]: 31-33)

Maka terbuktilah dengan nash ini bahwa para tokoh itu menyesatkan orang-orang yang lemah, mereka membuat tipu daya terhadapnya dan memerintahkannya untuk kafir, namun ini tidak menjadi penghalang dari mengkafirkan orang-orang yang lemah dan dari keberhakkan mereka akan ancaman. Bahwa sesungguhnya penyesatan yang diduga oleh sebagian orang sebagai udzur adalah suatu macam dari macam-macam kekafiran ~yaitu kufur taqlid~ sebagaimana yang kami utarakan dan ia adalah kekafiran kaum awam Yahudi, Nashrani, dan kelompok-kelompok kafir lainnya di mana kaum awam mereka taqlid kepada para tokoh mereka yang menyesatkan mereka, sebagaimana firman-Nya Subhaanahu Wa Ta’aalaa:

“Katakanlah: ”Hai ahli kitab, janganlah kamu berlebih-lebihan (melampaui batas) dengan cara yang tidak benar dalam agamamu. Dan janganlah kamu mengikuti hawa nafsu orang-orang yang telah sesat dahulu (sebelum kedatangan Muhammad) dan mereka telah menyesatkan kebanyakan (manusia) dan mereka tersesat dari jalan yang lurus.” (Q.S. Al Maidah [5]: 77)

Dan ayat-ayat yang datang berkenan dengan sikap taqlid orang kafir terhadap apa yang dibawa pendahulu mereka adalah sangat banyak dan begitu juga ayat tentang sikap berbantah-bantahan antara pengikut dengan yang diikutinya serta sikap berlepas diri salah satu dari yang lainnya adalah sangat banyak dalam ayat-ayat surat Saba’ yang lalu dan sebagaimana dalam surat Al Baqarah [2]: 166-167, Al A’raf [7]: 38-39, Ibrahim [14]: 21, AL Ahzab [33]: 64-68, dan Al Mukmin/Ghafir [40]: 47-48.

· Memberikan udzur bagi orang murtad bahwa ia itu termasuk ulama dan seolah mereka itu ma’shum (terjaga) dari kekafiran, padahal Allah Ta’aalaa saja berfirman: “Dan andai mereka bertaubat syirik, tentu lenyaplah dari mereka apa yang mereka kerjakan “ (Al An’am: 88)

dan serupa dengannya firman Allah Subhanahu Wa Ta’aalaa:

“Dan sesungguhnya telah diwahyukan kepadamu dan kepada (nabi-nabi) yang sebelummu. “Jika kamu mempersekutukan (Tuhan), niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi”. (Q.S. Az Zumar [39]: 65)

Bila kekafiran tidak mungkin terjadi pada diri Nabi, maka ia tidak tercegah terjadi pada orang yang di bawah tingkatan mereka. Orang alim walaupun ilmunya telah tinggi akan tetapi bisa saja menjadi kafir dan sedangkan amalan itu tergantung penghujungnya. Dan contohnya adalah firman Allah Ta’aalaa:

“Dan bacalah kepada mereka berita orang yang telah kami berikan kepadanya ayat-ayat kami (pengetahuan tentang isi al kitab) kemudian dia melepaskan diri dari ayat-ayat itu lalu ia diikuti oleh syaitan (sampai ia tergoda), maka jadilah ia termasuk orang-orang yang sesat” (Q.S. Al A’raf [7]: 175)

Dan contoh-contohnya pada umat ini adalah banyak, mulai dari orang yang murtad dimasa hidup Nabi shalallahu ‘alaihi wa sallam seperti Abdullah Ibnu Sa’ad Ibnu Abis Sarah yang mana sebelumnya adalah penulis wahyu bagi Nabi, kemudian orang yang murtad setelah wafat Nabi, dan banyak penyeru bid’ah mukaffirah adalah mereka itu tergolong ahli ilmu syar’iy, seperti Qodariyyah dan orang-orang yang menafikan ilmu Allah yang mana mereka itu sedah dikafirkan oleh Ibnu Umar di awal hadits dalam Shahih Muslim di mana telah datang tentang sifat mereka yaitu bahwa mereka itu (membaca Al Quran dan sangat antusias terhadap ilmu) dan sungguh keburukan itu lebih banyak dikalangan muta’akhirin dari pada keberadaannya di kalangan orang-orang terdahulu, berdasarkan sabda Nabi shalallahu ‘alaihi wasallam: “Tidak datang kepada kalian suatu haripun melainkan yang sesudahnya lebih buruk dari padanya” [H.R. Al Bukhariy]

Dan kami melihat pada zaman kita ini para penguasa murtad di berbagai negeri masing-masing dari mereka sekelompok para Syaikh yang mana dia (penguasa murtad) itu telah memasang pada para Syaikh itu gelar-gelar yang panjang seperti Ashabul Fadlilah dan Samahah, dalam rangka untuk menipu orang-orang awam untuk melariskan kebatilan mereka, sedang para Syaikh itu menyandangkan pakaian iman dan Syar’iyyah Islamiyyah (keabsahan secara syari’at) dalam rangka menipu masyarakat awam, maka para syaikh itu dan orang-ornag yang semisal mereka adalah ornag-orang yang kafir dan murtad tanpa ada keraguan, berdasarkan firman Allah Ta’aalaa:

“Barangsiapa di antara kamu tawalliy kepada mereka, maka sesungguhnya orang itu termasuk golongan mereka“ (Q.S. Al Maidah [5]: 151)

Dan karena sebab ridho mereka dengan kekafiran serta karena mereka tidak mengkafirkan para penguasa kafir yang telah ditunjukkan kekafirannya oleh dalil. Abdullah Ibnu Mubarak berkata:

“Tidak ada yang merusak agama ini kecuali para penguasa

dan para ulama suu’ dan para ahli ibadahnya.”

Dan sebagai contoh untuk masalah yang lalu ~yaitu keberadaan orang yang menyesatkan itu bukan udzur bagi orang yang mengikutinya dan bahwa sebagian orang yang diberi karunia ilmu itu bisa saja menjadi kafir~ adalah bahwa seorang laki-laki yang bernama Nahar Ar Rajjal Ibnu ‘Unfuwah mendampingi Nabi shalallahu ‘alaihi wasallam dan ia mendalami agama, kemudian Nabi mengirimnya untuk mengajari penduduk Yamamah kaum Musailamah Al Kadzdzab, terus ia malah murtad dan mengikuti Musailamah serta menjadi saksi baginya bahwa Nabi menyertakan ia bersamanya dalam kerasulan, dan manusiapun membenarkan Nahar dan mereka mengikuti Musailamah karena merasa percaya kepada Nahar Ar Rajjal, namun hal ini tidak menghalangi para sahabat dari mengkafirkan dan memerangi mereka.

Dan Ath Thabariy menuturkan beritanya dalam Tarikhnya ia berkata: “(telah menulis kepada saya As Sirry) dari Syu’aib dari Saif dari Thalhah Ibnu A’lam dari ‘Ubaid ibnu ‘Umair dari Utsal Al Hanafiy ~di mana ia bersama Tsumamah Ibnu Utsal~ berkata: ”Musailamah itu membujuk setiap orang, melunakkan hatinya dan ia tidak peduli bila orang-orang melihat darinya hal-hal yang buruk dan ia disertai Nahar Ar Rajjal Ibnu ‘Unfuwah sedang Nahar itu pernah hijrah kepada Nabi shalallahu ‘alaihi wa sallam, membaca Al Quran, dan menekuni agama ini. Nabi shalallahu ‘alaihi wasallam mengutusnya untuk mengajari penduduk Yamamah dan untuk memojokkan posisi Musailamah serta untuk mengokohkan posisi kaum muslimin, namun teryata ia lebih dahsyat fitnahnya bagi Banu Hanifah daripada Musailamah. Dia bersaksi baginya bahwa Ia telah mendengar Muhammad shalallahu ‘alaihi wasallam berkata: “Sesungguhnya ia telah disertakan (dalam kerasulan) bersamanya“, kemudian mereka mempercayainya dan menyambutnya serta mereka memerintahkannya agar menyurati Nabi shalallahu ‘alaihi wasallam dan mereka menjanjikannya kepadanya bila Muhammad tidak menerimanya mereka akan membantu dia terhadap Muhammad” selesai.

Dan Ath Thabariy berkata juga: “Telah menulis kepada saya As Surriy, berkata: ”Telah mengabarkan kepada kami Syu’aib dari Saif dari Thalhah dari Ikrimah dari Abu Hurairah dari Abdullah Ibnu Sa’id dari Abu Sa’id dari Abu Hurairah, berkata: Abu Bakar telah mengirim (utusan) kepada Ar Rajjal, terus ia mendatanginya maka beliau memberikan pesan kepadanya kemudian beliau mengutusnya ke penduduk Yamamah sedang beliau memandang bahwa dia itu jujur, saat memenuhi panggilannya. Berkata (Ikrimah dan Abu Sa’id): Abu Hurairah berkata: saya duduk bersama Nabi di tengah banyak orang, bersama kami ada Ar Rajjal Ibnu ‘Unfuwah, maka beliau berkata: Sesungguhnya di antara kalian ada seorang laki-laki yang gusinya di dalam neraka lebih besar dari gunung Uhud. Maka orang-orang itu sudah meninggal, tinggallah saya dengan Ar Rajjal, maka saya sangat takut sekali, sampai akhirnya Ar Rajjal keluar bersama Musailamah terus ia menjadi saksi darinya dengan kenabian, sehingga fitnah Ar Rajjal lebih besar daripada Musailamah sehingga Abu Bakar mengutus Khalid kepada mereka”. selesai [Tarikh Ath Thabariy 2/276 dan 278 terbitan Darul Kutub AI ‘llmiyyah 1408 H]

Dan secara umum sesungguhnya penghalang-pemghalang hukum ~yang di antara penghalang-penghalang takfir~ yang dianggap dalam syari’at adalah apa yang penganggapannya telah ditujukan oleh dalil-dalil syar’iy bukan apa yang diduga oleh manusia sebagai penghalang. Inilah (uraiannya) Wabillahit taufiq.

7. Ucapan saya ~dalam kaidah takfir~: Dan memvonis terhadapnya orang yang layak untuk menghukumi, maka makna [dan memvonis terhadapnya], yaitu dengan vonis kafir dan murtad dengan sebab perbuatannya yang mukaffir bila terpenuhi syaratnya dan penghalangnya tidak ada. Sedang makna (orang yang layak untuk menghukumi) yaitu seperti qadli, mufti, dan yang lainnya dari kalangan ahlu ilmu dan seyogyanya dia itu mujtahid bardasarkan sabda Nabi shalallahu ‘alaihi wasallam: ”Bila hakim memutuskan terus dia ijtihad kemudian tepat, maka ia mendapat dua pahala dan bila dia memutuskan terus dia ijtihad kemudian dia keliru, maka ia mendapat satu pahala“ [Mutaffaq ‘alaih]

Bila mujtahid tidak ada, maka muqallid sesuai urutan yang telah kami utarakan dalam Maratibul Muftin di bab ke 5 dari kitab ini. Ibnu Taimiyyah rahimahullah berkata: ”Dan syarat-syarat para qadli adalah diperhitungkan sesuai dengan kemungkinan dan wajib mengangkat orang yang paling layak kemudian yang berikutnya. Dan ini ditunjukan oleh ucapan Ahmad dan yang lainnya kemudian karena tidak adanya yang layak, maka diangkat orang yang paling adil dan paling minimal keburukannya. Antara dua orang fasiq serta dua orang paling adil dan paling mengetahui akan taqlid di antara dua orang yang bertaqlid“ [Al Ikhtiyarat Al Fiqhiyah, Kumpulan 'Alaudin Al Ba'iliy, tahqiq Al Faqiy terbitan Darul Ma'rifah: 332]

Dan di sini ada rincian:

A. Barang siapa murtad di Darul Islam, maka putusan terhadapnya adalah di tangan qadliy pemilik kewenangan peradilan, sedangkan orang yang berbicara tentang hal ini dari kalangan para ulama selain qodliy, maka ucapan mereka adalah fatwa dan bukan putusan. An Nawawiy rahimahullah berkata: “ ~dalam pemberian fatwa si mufti tentang masalah-masalah kemurtadan~ (Ash Shumairiy dan Al Khathib berkata: ”Bila ditanya tentang orang yang berkata: Saya lebih jujur dari Muhammad Ibnu Abdillah atau bahwa shalat itu main-main dan yang serupa itu, maka jangan segera menjawab: “Ini halal darahnya atau mesti dibunuh”, namun ia (mesti) mengatakan: “Bila ini benar dengan pengakuannya atau dengan bukti (saksi), maka sulthan mengistitabahnya, bila ia taubat, maka diterima taubatnya dan bila ia tidak menyebutkan banyak hal dalam hal itu. Berkata ~yaitu Ash Shumairiy dan Al Khathib~ ;

Dan bila ditanya tentang orang yang menyatakan sesuatu yang memiliki kemungkinan kekafiran dan yang lain “Maka berkata: orang yang berbicara ini ditanya bila kamu memaksudkan begini maka jawabannya begini“ Al Majmu’ 1/49

Jadi putusan /vonis di negara Islam (Darul Islam) adalah di tangan qodliy yang mengkaji berbagai pengaduan bukan para mufti karena qodli dengan konsekuensi kewenangannya da’i-lah yang leluasa meneliti keterpenuhan syarat-syarat dan ketiakadaan mawani’ sebagaimana sesungguhnya putusan qodliy itu mengangkat perselisihan dan putusannya tidak dibatalkan, kecuali apa yang menyelisihi nash kitab atau sunnah atau ijma’. Lihat Al Mughniy Ma’asy Syarhil Kabir 11/403-405 dan I’lamul Muwaqi’in 4/224.

Dan di antara contoh apa yang bisa dilakukan oleh kaum muslimin dalam hal ini adalah kejadian yang dituturkan Ibnu Katsir dalam tragedi-tragedi tahun 701 H, berkata: ” Pada hari Senin 24 Rabi’ Al Awwal dibunuh Al Fath Ahmad Ibnu Ats Tsaqofiy di Mesir, dia divonis oleh Al Qodliy Zainuddin Ibnu Makhluf Al Maliki dengan apa yang telah terbukti padanya berupa sikapnya menghina syari’at dan memperolok-olok ayat muhkamat serta membenturkan ayat-ayat musytabihat satu sama lain. Disebutkan darinya bahwa dia menghalalkan hal-hal yang haram seperti homosex, khamr dan yang lainnya bagi orang-orang yang berkumpul bersamanya dari kalangan orang-orang fasiq dari Turki dan orang-orang bodoh lainnya. Ini padahal dia itu memiliki keutaman ibadah dan sikap yang indah secara zhahir, penampilan dan pakaiannya baik dan tatkala ia dihadirkan di Syubbak Dar Al Hadits Al Kamiliyyah di antara dua istana dia meminta tolong kepada Al Qodliy Taqiyuddin Ibnu Daqiq Al ‘Ied, maka ia berkata: Apa yang kamu ketahui dari saya? Maka ia berkata: “Saya mengetahui dari kamu keutamaan, tetapi vonis kamu diserahkan kepada Al Qodliy Zainuddin, maka sang qodliy memerintahkan sang gubernur untuk memenggal lehernya, maka kepalanya dipenggal dan kepalanya diarak di negeri, dan diseru terhadapnya: Inilah balasan orang yang mencela Alloh dan RasulNya “ Al Bidayah Wa Nihayah 14/18

Jadi putusan vonis pelaku tindak pidana adalah diserahkan kepada ulama meskipun sebagian ulama bersaksi akan keutamaan dia dan yang lain sebagaimana kejadian ini.

B. Barangsiapa yang murtad dan dia lari ke darul harbi atau dia murtad di darul harbi [9], maka boleh bagi setiap yang memiliki kelayakan baik itu qodliy atau yang lainnya untuk memvonis dia dan boleh bagi setiap orang untuk menerapkan vonisnya(eksekusi). Dan di dalamnya ada rincian yang akan datang di point 10 insya Allah.

8. Ucapan saya ~dalam kaidah takfir~: “Bila orang itu adalah maqdur ‘alaih di Darul Islam“

Makna maqdur ‘alaih adalah yang di bawah kekuasan sulthan (muslim) dan qadliy baik secara sebenarnya dengan penahanannya maupun secara hukum dengan adanya keleluasan mereka untuk memanggilnya, mengintrogasinya lagi dia tidak menolak dari mereka. Ibnu Taimiyyah rahimahullah berkata: ”Dan makna qudrah ‘alaihim adalah adanya keleluasan untuk menerapkan had terhadap mereka karena keterbuktianya dengan bukti atau pengakuan sedang mereka itu berada dalam genggaman kaum muslimin.” [Ash Sharimul Maslul: 507]

Dan ucapan saya: “di Darul Islam“ adalah takfir bagi ucapan saya “maqdur ‘alaih”, kerena sesungguhnya orang tidak menjadi maqdur ‘alaih kecuali bila ia berada di Darul Islam, sebab sesungguhnya sekedar keberadaanya di Darul Harbi adalah benteng kekuatan baginya dari kekuasan kaum muslimin, namun ini tidak berarti bahwa seluruh orang yang ada di Darul Harbi adalah maqdur ‘alaihim, akan tetapi bisa jadi seseorang di Darul Islam itu maqdur ‘alaih atau dia itu mumtani’, sedang imtina’ (yaitu status mumtani’) di Darul Islam tidak mungkin terjadi kecuali dengan pembangkangan ketaatan terhadap imam dan menenteng senjata atau mengerahkan senjata dan para pendukungnya sebagaimana ia adalah keadaan para pembegal. Dan ucapan saya “Darul Islam “ adalah setiap negara yang diperintah dengan syari’at Islam.

Mawardiy telah menuturkan pembeda antara orang yang murtad maqdur ‘alaih dan orang yang murtad mumtani’ dan itu dalam ucapannya tentang memerangi kaum murtaddin di bab Hurubul Mushalih dari kitabnya Al Ahkam As Sulthanniyyah. Beliau berkata: “Bila mereka itu tergolong orang-orang yang wajib dibunuh dengan sebab mereka murtad dari agama al haq ke ajaran yang lain, maka keadaan mereka tidak lepas dari salah satu dari dua hal: Bisa jadi mereka berada di Darul Islam sebagai orang-orang yang ganjil dan individu-individu yang tidak memblok di suatu negeri yang dengannya mereka membedakan diri dari kaum muslimin maka kita tidak butuh memerangi mereka karena mereka masuk di bawah penguasan (penguasa muslim) dan dicari tahu tentang sebab riddah mereka ~sampai ucapan~. Dan orang yang menetap di atas kemurtaddannya dan tidak taubat maka wajib dibunuh baik laki-laki maupun perempuan, ~kemudian berkata~: Keadaan kedua: mereka memblok ke suatu negeri yang dengannya mereka menyendiri dari kaum muslimin sehingga di dalamnya mereka menjadi mumtai’in… “ [Al Ahkam As Sulthaniyyah: 69-70, Darul Kutub Al ‘Ilmiyyah 1405 H).

Ibnu Taimiyyah rahimahullah berkata: ”Sanksi-sanksi yang dibawa syari’at ini untuk orang yang maksiat kepada Allah dan Rasul-Nya ada macam: Pertama: sangsi buat maqdur ‘alaih, baik itu satu orang maupun berbilang sebgaimana yang telah lalu. Dan kedua: sanksi buat thaifah mumtani’ah seperti kelompok yang tidak bisa dikuasai kecuali dengan qital.” [Majmu Al Fatawa: 28/349].

Ibnu Taimiyyah rahimahullah berkata juga: ”Nash ini tentang murtad yang maqdur ‘alaih, sedangkan itu tentang orang yang memerangi lagi mumtani’“. [Minhajus Sunnah An Nabawiyyah: 455 dengan tahqiq Dr. Muhammad Rasyid Salim].

Dan yang dimaksud adalah penjelasan bahwa syari’at ini telah datang dengan membedakan antara sanksi maqdur ‘alaih dan saksi mumtani’, sedang imtina’ itu tidak terkhusus dengan thaifah ataupun individu sebagaimana pada keadaan murtadnya Abdullah Ibnu Sa’ad Ibnu Abis Sarah dan kaburnya dia ke Makkah sebelum Fathul Makkah, dan setiap kitab fiqh pasti ada membedakan antara kedua macam ini.

Dan di antara yang seyogyanya diketahui adalah kaidah syari’at tentang membedakan antara maqdur ‘alaih dan mumtani’ adalah kaidah yang baku sampai-sampai syari’at ini membedakan antara maqdur ‘alaih dan mumtani’ dari hewan-hewan yang dimakan, di mana tidak halal memakan maqdur ‘alaih dari hewan itu, ~meskipun asalnya liar seperti kijang~ kecuali dengan sembelihan syar’iy yaitu disembelih dileher, sedangkan halal memakan mumtani’ dari hewan-hewan itu ~meskipun asalnya jinak seperti onta~ dengan tusukan benda tajam dibagian badan mana saja seperti pada hewan buruan. Jadi kaidah syari’at adalah memperketat syarat-syarat pada maqdur ‘alaih dan memperlonggar dalam mumtani’.

9. Ucapan saya ~dalam kaidah takfir~: “Maka ia disuruh taubat secara wajib sebelum dikenakan hukuman terhadapnya” dan ini adalah bagi maqdur ‘alaih”.

Ketahuilah bahwa istitabah pada asalnya digunakan pada permintan taubat dari orang-orang murtad, yang mana artinya adalah bahwa tidak diistitabah kecuali orang-orang yang sudah divonis murtad, akan tetapi digunakan juga dalam ucapan ulama terhadap apa yang mendahului vonis berupa upaya mencari kejelasan syarat-syarat dan penghalang-penghalang. Dan atas dasar ini maka sesungguhnya istitabah itu digunakan terhadap setiap apa yang terjadi di majelis vonis atau hukum berupa upaya pencarian kejelasan syarat-syarat dan penghalang-penghalang (takfir) sebelum vonis dan permintan taubat setelah vonis murtad. Dan jelas ini bahwa bila thalibul ilmu membaca pada kitab-kitab ilmu (bahwa barangsiapa mengatakan begini atau melakukan begitu maka dia diistitabah) maka ungkapan ini tidak mesti bahwa orang ini telah kafir dan diminta taubat darinya, akan tetapi ia berarti telah muncul darinya ucapan atau perbuatan mukaffirah dan wajib mencari kejelasan keadaannya, yaitu mencari kejelasan syarat-syarat dan penghalang-penghalang, dan setelahnya bisa jadi dihukumi ketidak-bersalahan dia dan bisa jadi divonis murtad.

(A) Adapun penggunakan istitabah terhadap upaya mencari kejelasan syarat-syarat dan penghalang-penghalang sebelum penetapan vonis terhadap orang yang muncul darinya ucapan atau perbuatan mukaffir, maka ini adalah tsabit (ada terbukti) dengan ijma’ shahabat radliyallahu ‘anhum, sebagaimana yang dituturkan Ibnu Taimiyyah rahimahullah dalam ucapannya: Adapun hal-hal fardlu yang empat, maka bila orang mengingkari sesuatu darinya setelah sampainya hujjah maka ia kafir, dan begitu juga orang yang mengingkari pengharaman sesuatu dari hal-hal yang diharamkan yang nampak lagi mutawatir pengharamannya seperti fawahisyi (zina dan perbuatan keji lainnya), zalim, dusta dan yang lainnya. Adapun orang yang belum tegak hujjah terhadapnya seperti orang yang baru masuk Islam atau tinggal di pedalaman yang jauh yang tidak sampai di dalamnya ajaran-ajaran Islam dan yang lainnya, atau dia keliru terus mengira bahwa orang-orang yang beriman dan beramal shalih dikecuali dari pengharaman khamr sebagaimana telah keliru dalam hal itu orang-orang yang diistitabah oleh Umar serta yang serupa dengannya, maka sesungguhnya mereka itu diistitabah dan ditegakan hujjah terhadap mereka kemudian bila mereka bersikukuh, maka saat itu mereka kafir, dan tidak boleh mereka divonis kafir sebelum itu sebagaimana para shahabat telah memvonis kafir Qudamah Ibnu Madh’un dan para shahabatnya tatkala telah keliru dalam apa yang mereka keliru di dalamnya akibat takwil“ [Majmu Al Fatawa: 7/609-610].

Maka nampak dari ucapanya ini bahwa istitabah digunakan terhadap tabayyunul mawani’ dan penegakan hujah sedangkan ini terjadi sebelum vonis murtad sebagaimana ucapannya: “dan tidak boleh mereka divonis kafir sebelum itu”.

Dan diistitabah ini wajib bersama maqdur ‘alaih dan ia dikatakan sebisanya bersama mumtani’, di mana bila sampai kepada orang yang memvonis mumtani’ yang muncul darinya kekufuran itu (berita) keberadaan penghalang pada orang itu, maka ia wajib menganggapnya, akan tetapi tidak wajib atas seorang yang memvonis dia itu untuk untuk meneliti mawani’ dan tidak pula mengaitkan vonis kepadanya terhadap hal itu terutama bila sikap tawaquf (diam sambil meneliti) itu menimbulkan kerusakan terhadap kaum muslimin, dan akan datang penuturan dalil-dalil terhadap hal itu di point berikutnya insya Allah saat berbicara tentang mumtani’.

(B) Adapun istitabah dengan makna permintaan taubat dari orang yang sudah divonis murtad, maka inilah yang masyhur dalam kitab-kitab ilmu dan ia telah ditunjukkan oleh banyak dalil seperti firman-Nya: “Sesungguhnya mereka telah mengucapkan perkatan kekafiran dan telah menjadi kafir sesudah Islam ~sampai firman-Nya~ maka jika mereka bertaubat itu adalah lebih baik bagi mereka” (Q.S. At Taubah [9]: 74)

Dan firman-Nya Ta’ala: “Bagaimana Allah akan menunjuki suatu kaum yang kafir, sesudah mereka beriman ~sampai firman-Nya~ kecuali orang-orang yang taubat sesudah (kafir) itu dan mengadakan perbaikan”. (Q.S. Ali Imran [3]: 86-89).

Dan dalam kisah kaum yang murtad dari Banu Hanifah di Kuffah: Di masa kegubernuran Abdullah Ibnu Mas’ud ~ada dalam apa yang diriwayatkan Al Baihaqiy~, “…Kemudian beliau meminta pendapat orang-orang tentang mereka itu, maka ‘Addy Ibnu Hatim mengajarkan agar mereka dibunuh, maka berdirilah Jarir dan Al As’ats, keduanya berkata: ”Jangan, tapi suruh mereka bertaubat dan mintalah jaminan keluarga-keluarga mereka“, maka mereka taubat dan dijamin oleh keluarga-keluarga mereka“. [Ibnu Hajar menukilnya dalam Fathul Bari: 4/470]

Dan saya sudah menukil kisah ini seluruhnya sebelumnya.

Ucapannya “suruh mereka bertaubat…..maka mereka bertaubat” menunjukkan bahwa istitabah disini adalah wajib menurut mayoritas para ulama dan kalangan Ahnaf, ahli dlahir, dan Asy Syaukani mengatakan bahwa itu tidak wajib, sedang yang kuat adalah wajibnya istitabah. Dan Ibnu Qashshar dari kalangan Malikiyyah telah menghikayatkan ijma sahabat terhadap hal itu, yaitu ijma Sukutiy, [lihat Asy Syifa’, Al Qadliy ‘Iyadl: 2/1023-1025 terbitan Al Halaby].

Ibnu Taimiyyah rahimahullah telah menghikayatkan ijma shahabat terhadap wajibnya istitabah orang yang murtad dalam Ash Sharimul Maslul: 323 dan juga silahkan rujuk Fathul Bari: 12/269, Al Mughniy Ma’asy Syarhil Kabir: 10/76, Al Majmu An Nawawiy: 19/229, As Sail Al Jarrar, Asy Syaukaniy: 4/373, dan Ash Sharim Al Maslul: 321 dan seterusnya.

Taubat orang yang murtad adalah dengan cara ia mendatangkan dua kalimah syahadat dan sikap rujuknya dari apa yang dia menjadi kafir darinya. Lihat referensi-referensi yang lalu. Ibnu Muflih Al Hambaliy berkata: ”Guru kami berkata: “Para imam sepakat bahwa orang murtad bila masuk Islam, maka dia telah terjaga darah dan hartanya meskipun tidak divonis oleh hakim“ [Al Furu’ 6/172, terbitan Maktabah Ibnu Taimiyyah]. Ucapan “guru kami “ maksudnya adalah Syaikhul Islam Ibnu Taimiyyah.

-----------------------------------------------------------------

[1] Penghalang takfir dengan sebab takwil tidak berlaku dalam hal-hal yang tidak ada peluang ijtihad di dalamnya atau hal-hal yang jelas serta diketahui secara pasti dalam dien ini, seperti masalah syirik akbar dan yang serupa dengannya. Oleh sebab itu Syaikh Abdullah Aba Buthain rahimahullah telah menyatakan ijma’ tidak diterima dan tidak diudzurnya orang melakukan ta’wil dalam hal itu dalam risalah beliau (Al Intishar Lihizbillahil Muwahiddin) juga para imam da’wah Najdiyyah dalam risalah-risalah mereka

Silahkan merujuk Al Muttammimah Li Kalaam Aimmatid Da’wah juga At Taudlih Wa Tatimmat tulisan Syaikh Ali Khudlair hafidhahullah juga Ar Risalah Ats Tsalatsiniyyah di muqaddimah bahasan Mawani’ Takfier karya Al Maqdisiy hafidhahullah.

Dan untuk yang ringkas silahkan rujuk bundel PMJ dalam Risalah Barang Siapa Kafir kepada Thaghut… tulisan penetrjemah (pent.)

[2] Ta’wil dalam masalah tauhid dan syirik dan yang dalilnya jelas adalah murni hawa nafsu seperti ta’wil syura’ dengan demokrasi (pelimpahan hak khusus ketuhanan kepada makhluk) dalam rangka legakkan masuk majelis syirik. (pent.)

[3] Abu Muhammad ‘Ashim Al Maqdisiy hafidhaullah berkata: “Ucapan beliau (Syaikh Abdur Qodir): “…maka tidak ada ‘azdab di dunia dan di akhirat kecuali setelah sampainya risalah…“ Maka ini adalah pemuthlaqan yang perlu ditinjau sedangkan yang wajib adalah membatasinya dengan apa yang tidak diketahui kecuali lewat hujjah risaliyyah, karena ashlut tauhid (yaitu ajaran hanif) adalah Allah tegakkan dengan hujjah yang amat jelas, barang siapa yang tidak merealisasikan ashlut tauhid dan justru dia menggugurkannya serta mati di atas syirik dan tandid maka tanpa ragu lagi dia di’adzab di akhirat. Dan ini dibuktikan oleh banyak dalil di antaranya: Apa yang diriwayatkan Al Imam Ahmad dan Muslim dari Anas bahwa Nabi SAW melewati Bani An Najar maka beliau mendengar suara, beliau berkata: “Ada apa ini?” maka mereka berkata: “Kuburan seorang laki-laki semasa jahiliyyah”, maka Nabi berkata: “seandainya kalian tidak saling tidak menguburkan tentu saya akan berdoa kepada Allah ‘Azza wa Jalla akan memperdengarkan kepada kalian dari siksa kubur ini apa yang Dia perdengarkan kepada saya”. Dan lebih jelas dari itu apa yang diriwayatkan Ath Thabrani dan yang lainnya bahwa seorang badui datang kepada Nabi shalallaahu ‘alaihi wa sallam dan berkata: “Sesungguhnya bapakku suka menyambungkan persaudaran dan suka ini dan itu maka dimana ia itu?” Beliau berkata: “Di neraka”. Maka seolah si arab badui itu tersentak dari hal itu terus dia berkata: “Wahai Rasulullah dimana ayah engkau?”, maka beliau menjawab: “Di mana saja kamu melewati kuburan orang kafir maka beri kabar dia dengan neraka”. Maka setelahnya orang badui itu masuk Islam, kemudian berkata: “Rasulullah shalalallaahu ‘alaihi wa sallam telah memberi tugas kepada saya: “Tidaklah aku melewati kuburan orang kafir melainkan aku beri kabar dia dengan neraka”.

Dan serupa dengannya apa yang diriwayatkan Muslim dalam Shahihnya dari Anas radliallahu’anhu bahwa seseorang berkata: “Wahai Rasulullah dimana ayah saya?”, beliau menjawab: “Di neraka”, kemudian tatkala ia pergi beliau memanggilnya terus berkata: “Sesungguhnya ayahku dan ayahmu di neraka”.

Sedangkan mereka itu tergolong kaum yang telah Allah Ta’ala firmankan tentangnya: “Agar kamu memberi peringatan kepada kaum yang belum datang kepada mereka orang yang memberi peringatan sebelum kamu mudah-mudahan mereka mendapat petunjuk“ (As Sajadah: 3)

Dan firmanNya Ta’ala: “Agar kamu memberi peringatan kapada kaum yang bapak-bapak mereka belum diberi perinagatan karena itu mereka lalai “ (Yasin: 6)

Maka sahlah dengan nash wahyu bahwa mereka itu adalah kaum yang di ‘adzab di akhirat padahal sesugguhnya tidak datang kepada mereka seorang pemberi peringatanpun serta bahwa mereka itu lalai terhdap nash Al Qur’an. Dan ini adalah dalil bahwa orang yang membatalkan ashlut tauhid dari kalangan orang mukallaf serta mati di atas syirik dan tandid yang nyata adalah bahwa ia itu di’adzab di akhirat meskipun belum datang kepada dia seorang pun pemberi peringatan, karena ashlut tauhid tergolong suatu yang terpatri dalam fitrah manusia dan telah tegak terhadapnya hujjah-hujjah Allah yang beraneka ragam dan untuknya semua rasul diutus serta karenanya semua kitab-kitab Allah diturunkan.

Sedangkan Al Isra’ ayat 15 sebagaimana yang dinukil Asy Syaukani dalam Fathul Qodir dari jumhur ulama’ adalah hanya tentang ‘adzab dunia bukan ‘adzab akhirat.

Dan ini dibuktikan oleh firmanNya Ta’ala langsung setelahnya: “Dan jika Kami hendak membinasakan suatu negeri, maka kami perintahkan kepada orang-orang yang hidup mewah di negeri itu (supaya mentati Allah) tetapi mereka melakukan kedurhakaan dalam negeri itu, maka sudah sepantasnya berlaku terhadapnya perkataan (ketentuan Kami), kemudian Kami hancurkan negeri itu sehancur-hancurnya, dan berapa banyaknya kaum sesudah Nuh telah Kami binasakan dan cukuplah Tuhanmu Maha Mengetahui lagi Maha Melihat Dosa hamba-hambanya “ (Al Isra: 16-17)

Jadi ia seperti firmanNya Ta’ala: “Dan tidaklah Tuhanmu membinasakan kota-kota sebelum Dia mengutus di kota itu seorang Rasul yang membacakan ayat kami kepada mereka dan tidak pernah (pula) kami membinasakan kota-kota dalam keadaan melakukan kezholiman“ (Al Qashas: 59)

Dan yang menyusul masalah ini kritikan penulis (Syaikh Abdul Qodir) hal 543 terhadap penulis kitab Dlawabit Takfir dalam ucapannya bahwa sesungguhnya asal pada hujjah terhadap manusia dalam hal tauhid adalah fithrah dan mitsaq (perjanjian) yang telah diambil dari mereka…,adapun hujjah para rasul maka ia berkaitan dengan apa yang menggugurkan komitmen yang rinci terhadap syariat….

Padahal sesungguhnya ucapan ini adalah benar lagi tidak ada kesamaran di dalamnya bila dimaksudkan dengannya ashlut tauhid dan penjauhan syirik akbar, bukan rincian-rincian tauhid dan cabang-cabang yang tidak diketahui kecuali lewat jalur para rasul .

Sebagaimana mushannif mengkritik penulis Dlawabit Takfir pada ucapannya bahwa orang yang menohok tauhid maka ia itu di’azab di akhirat meskipun belum tegak atasnya hujjah risaliyyah karena telah tegak fitrah, mitsaq dan yang lainnya. Dan mushannif dalam membantah di sana berhujjah lagi dangan ayat 15 Al Isra’: “Dan kami tidak mungkin meng’adzab sehingga kami mengutus seorang rasul “, dan ia menuturkan ucapan Asy Syinqhithiy seputar ayat ini.

Sedangkan engkau sudah mengetahui bahwa yang dimaksud dengan ‘adzab di dalamnya adalah ‘adzab pemusnahan di dunia, dan ini adalah pendapat jumhur mufassirin dan bahwa nash-nash telah menetapkan bahwa di sana ada orang yang di‘adzab di akhirat karena matinya di atas syirik akbar dan kerena tidak merealisasikan tauhid yang mana ia adalah hak Allah atas hamba meskipun tidak datang kepadanya seorang Rasul khusus, karena sesungguhnya ini adalah hal inti yang dengannya diutus para rasul seluruhnya dan diturunkan kepadanya kitab-kitab seluruhnya serta sepakat dan mutawatir di atasnya ajaran rasul-rasul. Adapun ucapan Asy Syinqithiy maka sangatlah jelas dari penekanannya di dalamnya terhadap masalah akal dan penegakan dalil-dalil, bahwa beliau membantah terhadap Mu’tazillah dan ahli kalam lainnya yang mewajibkan pengenalan Allah dengan dalil-dalil akal sedangkan ini adalah masalah lain yang di luar bahasan kita.

Kemudian mushannif berbicara tentang hujjah risaliyyah dan ia menuturkan bahwa para rasul telah diutus dengan tauhid dan lainnya. Dan tidak ada seorangpun menyelisihi bahwa Allah Subhanahu Wa Ta’ala telah menjadikan hujjah risaliyyah sebagai bagian dari hujjah-hujjah terhadap hamba-hambaNya dalam hal tauhid dan yang lainnya agar terbukti baginya Ta’ala hujjah yang jelas lagi kuat. Dan di dalam hadits “ …..tiada satupun yang lebih mencintai udzur daripada Allah, oleh sebab itu Allah mengutus para Nabi seraya memberi kabar gembira dan peringatan“. Dikeluarkan oleh Al Bukhari dan Muslim dari Ibnu Mas’ud secara marfu’, akan tetapi yang menjadi perselisihan apakah orang musyrik yang menggugurkan ashlut tauhid dan tidak diutus seorang rasul kepadanya di’udzur? dan bila di’udzur maka apa makna ‘udzur? Apakah maknanya bahwa ia tidak di’azab sehingga diuji di hari kiamat atau bahwa ia di’udzur dan masuk surga sedangkan telah sah dari nabi bahwa ia berkata sesungguhnya surga tidak dimasuki kecuali oleh jiwa yang muslim dan beliau berkata tentang sebagian orang yang belum datang seorang pun memberi peringatan kepada mereka: “…Sesungguhnya bapakku dan bapakmu di neraka”

Sedangkan pengambilan hujjah (hal 544) beliau (Syaikh Abdul Qodir) dengan firman-Nya Ta’ala: “Dan Allah telah mengeluarkankamu dari perut-perut ibumu ssedang kamu tidak mengetahui apa-apa“ (An Nahl: 78) adalah muthlaq yang dibatasi dengan hadits: “Tidak seorang pun terlahir melainkan ia dilahirkan di atas fitrah… “ (Al Bukhari dan Muslim)

Dan hadits “Sesungguhnya Aku telah menciptakan hamba-hambaKu dalam keadaan hanif (bertauhid)…”

Ini adalah pada asal penciptan… dan tetaplah ayat itu di atas keumumanya dalam rincian-rincian syari’at.

Begitu juga (hal 545) mushannif menuturkan ayat-ayat yang di dalamnya ada pertanyaan para malaikat penjaga Jahannam kepada kepada orang-orang yang masuk ke dalamnya: “bukankah telah datang para rasul kepada kalian…” untuk berdalil dengannya bahwa tidak masuk neraka kecuali orang-orang yang telah didatangi rasul.

Dan ini adalah benar yang merupakan kondisi kebiasaan (mayoritas) bukan keseluruhan (umum), yang dibuktikan hal itu dengan firman Nya Ta’ala: “Agar kamu memberi peringatan kepada kaum yang bapak-bapak mereka belum pernah diberi peringatan karena itu mereka lalai…“ (Yasin: 6) ditambah kesaksian Nabi shalallahu ‘alaihi wa sallam terhadap sebagian mereka bahwa mereka di neraka“ selesai ucapan Al Maqdisy. (pent.)

[4] Namun demikian Syaikh Abdul Qodir menjelaskan bahwa orang yang melakukan kemusyrikan dan kekafiran yang nyata di negeri kaum muslimin adalah tidak di’udzur walaupun mereka itu bodoh. Beliau berkata dibahasan Al Udzru Bil Jahli (Al Jami’ Juz 6): “Dan di sini kita bicara tentang realita yang terbatas, yaitu keadaan orang-orang yang mengaku muslim di mayoritas negeri kaum muslimin yang dihukumi undang-undang kaum kuffar (qawanin wadli’iyah) di jaman ini.

Negeri ini dari sisi hukum dianggap negeri kafir harbi, dan akan datang bahasan tentang status negeri di akhir mabhtas I’tiqod di bab ke 7, sebagaimana akan datang pembahasan pembicaran tentang masalah Al Hukmu Bighoiri Ma Anzalallah dan konsekuensi-konsekuensi yang di bangun di atas di mabhtas ke 8 di bab ke 7 insya Allah

Dan kami bila telah mengatakan bahwa orang diudzur karena sebab kebodohan di darul kufr, maka itu adalah negeri kafir asli yang mayoritas atau seluruh penduduknya adalah orang-orang kafir asli dimana orang yang masuk Islam dari kalangan mereka tidak mampu mengetahui sesuatu dari dien ini. Adapun darul kufri at thahari (negeri kafir yang asalnya muslim) seperti negara-negara yang diperintah dengan undang-undang buatan (qawanin wadli’iyyah), maka sudah maklum (diketahui) bahwa mayoritas penduduknya adalah muslim walaupun dalam hukum dhahir, oleh sebab itu anak pungut dihukumi muslim dalam keadaan negeri seperti ini, berbeda halnya dengan negeri kafir murni (asli) –dan akan datang bahasan ini di akhir mabhats i’tiqad yang telah diisyaratkan kepadaanya— dan oleh kerenanya si mukallaf memiliki kesempatan untuk belajar di negeri-negeri ini dengan bertanya atau berpergian dari satu kota ke kota yang lain atau dari suatu negeri ke negeri yang lain atau bertanya lewat telepon atau surat pos dan yang lainnya .

Walhasil: Bahwa ilmu itu sangat mudah didapatkan di negeri-negeri ini, dapat dicari dan mendapat kebenaran darinya, sehingga tidak diudzur seorang pun karena sebab kebodohan di negeri-negeri ini, kecuali dalam masalah-masalah agama yang samar yang hanya diketahui kalangan khusus dari ulama. Dan inilah apa yang ditunjukkan oleh pendapat seluruh ulama yang telah kami sebutkan pada masalah pertama yang lalu.

Dan di antara batasan yang bisa diqiyaskan kepadanya adalah kedaan orang-orang yang selamat dan yang binasa dari kalangan Arab sebelum Nabi shalallahu ‘alaihi wa sallam, sungguh mereka itu beribadah dengan agama Ibrahim walaupun sudah kerasukan perubahan, sebagaimana yang telah dijelaskan pada pasal yang ke dua, dan sebagian mereka mendapatkan tauhid dan meninggalkan peribadatan berhala dengan usaha dan bertanya seperti Zaid Ibnu Amr Ibnu Naufal, sedang yang lain malah cenderung taqlid kepada apa yang dipegang kaumnya dan mereka itulah orang-orang yang dikabarkan Nabi shalallahu ‘alaihi wa sallam bahwa mereka itu kafir lagi di’adzab.

Bila saja hujjah telah tegak dengan agama Ibrahim -padahal ia sudah kena perubahan- terhadap mereka itu, padahal sangat jarang sekali orang yang mengetahui al haq atau sebagian dari mereka, maka bagaimana manusia di’uzdur karena kejahilan di negeri-negeri ini bila mereka terjatuh dalam pembatal keIslaman sedangkan sarana-sarana belajar sangat mudah dan banyak sekali orang-orang yang menyerukan al haq dan orang-orang yang mengamalkannya?” selesai ucapan Syaikh Abdul Qodir.

Jadi beliau tidak mengudzur para pelaku syirik yang bodoh di negeri macam ini. (pent.)

[5] Orang yang murtad di negeri kafir harbi (seperti RI) dalah mumtani’ sebagaimana yang akan Syaikh jelaskan nanti karena ia berlindung di bawah undang-undang kafir dan juga kaum muslimin tidak bisa mengadilinya dan menerapkan had syar’i terhadapnya, sebab riddah dilindungi undang-undang dan negara kafir RI ini. (pent)

[6]Sehingga orang muslim bisa memvonis kekafiran akbar langsung meneliti dan menyelidiki mawani’ takfir padanya, kecuali bila mawani’ itu jelas nampak.

[7] Ingat ini tentang maqdur ‘alahi, adapun mumtani’ yang di antaranya orang melakukan kekafiran zhahir di negeri kafir harbi seperti RI, maka sudah lalu dijelaskan bahwa tidak wajib tabayyunul mawani’ (pent)

[8] Syaikh Abdul Qodir berkata di hadapan udzur jahil dan penilaian qodli terhadapnya: “Akan tetapi di negara-negara yang dihukumi dengan qawanin wadl’iyyah (seperti RI, pent) tidak ada tempat bagi peradilan syar’iy dan meskipun kadang didapatkan apa yang dinamakan dengan ahwal syakshiyyah (seperti masalah nikah, thalaq dan warisan di pengadilan agama di RI ini !!!, pent) akan tetapi undang-undang ini tidak menganggap kemurtadaan sebagai kejahatan dan ia tidak memberi sanksi bagi orang yang murtad. Dan atas dasar ini maka sesungguhnya faidah pembicaran dalam meteri ini adalah dalam mu’amalat syakhshiyyah (perlakuan-perlakuan yang bersifat pribadi) bagi kaum muslimin… Dan di antara mu’amalat ini adalah menjadi imam dalam shalat, nikah, thalaq, pengasuhan anak, perwalian atas jiwa dan harta, warisan, sembelihan, kesaksian dan hukum-hukum lainnya yang mana mengetahui status agama sangat mempengaruhi di dalamnya. Bila di sana ada mu’amalah antara muslim yang shaleh dalam agamanya dengan orang yang mengaku Islam yang melakukan hal-hal yang mengkafirkan yang jelas seperti meninggalkan shalat, menghina agama, syirik-syirik kuburan dan tempat yang dikeramatkan, maka sesungguhnya dia memperlakukan orang ini atas dasar dia itu kafir secara sebenarnya, meskipun dia tidak mengetahui bahwa ini adalah kekafiran, karena dia memiliki kesempatan untuk mengetahui hal itu, namun dia berpaling dari mempelajari agamanya. Dan kekafirannya semakin kuat bila telah dijelaskan kepadaanya bahwa ini adalah kekafiran walaupun orang yang memberi penjelasan kepadanya adalah orang yang awam yang tidak mencukupi syarat-syarat orang yang menegakkan hujjah risaliyyah, karena wajib atas orang yang melakukan kekafiran bila telah sampai kepadanya suatu berita untuk mencari kejelasan, sebab hal ini adalah wajib atas dia semenjak awal. Kemudian bila dia taubat dan mencabut diri dari kekafiran itu maka ia dihukumi muslim kembali dan bila dia bersikukuh di atas kekafiran itu, maka dia adalah kafir mu’anid (orang kafir yang membangkang). Dan perkatan ini menjadi konsekuensi rusaknya banyak pernikahan di negeri -negeri semacam ini dengan sebab kemurtadan dari salah seorang suami istri dan juga batalnya pembagian warisan serta konsekuensi-konsekuensi yang lain yang banyak manusia lalai darinya.

Memvonis kekafiran seseorang adalah suatu hal dan mendakwahinya kepada Islam adalah hal lain sebagaimana telah berlalu dalam penjelasan perbedaan antara penegakan hujjah dengan dakwah dimana ini adalah wajib dan ini kewajiban lain lagi, maka wajib untuk terus mendakwahi mereka itu untuk mengembalikannya ke lingkaran Islam“ Perkataan Syaikh selesai. (pent)

[9] Seperti RI dan yang lainnya (pent)


Untitled Document

Dlawabit Takfir 3 (Habis)

Faidah Kapan Keadilan Dikembalikan bagi Pelaku Dosa yang Bertaubat

Telah lalu pembicaraan tentang taubat dan penjelasan syarat-syarat dalam penjelasan ilmu yang fardlu ‘ain di pasal ke dua dari bab ke dua kitab ini. Taubat itu ada dua macam: Bathiniyyah dan Hukmiyyah.

Syarat yang telah kami isyaratkan kepadanya, yaitu menyesal, mencabut diri dari dosa itu, ber’azam untuk tidak mengulang, meminta ampunan dengan lisan dan menunaikan hak manusia bila dosa itu berkaitan dengannya dan yang lainnya dan inilah taubat yang diterima.

Adapun taubat Hukmiyyah, maka ia adalah penampakan taubat orang yang berdosa itu di hadapan manusia dengan cara mencabut diri dari maksiatnya dan menampakkan penyesalan. Dan para ulama telah berselisih tentang orang ini apakah dikembalikan kepadanya keadilannya ~sehingga bisa diterima kesaksiannya dan sah perwaliannya dalam nikah~ saat itu juga dengan sekedar taubat atau disyaratkan dengan berlalunya tenggang waktu tertentu yang di dalamnya dapat diketahui kebaikan dia? Ada dua pendapat:

Pertama: Dikembalikan saat itu juga keadilannya kepadanya, sedangkan dalilnya adalah firman Allah Ta’ala:

“Dan Dia-lah yang menerima taubat dari hamba-hambaNya…“ (Q.S. Asy Syura’ [42]: 25).

Dan firman-Nya Ta’ala:

“Sesungguhnya Alloh mengampuni dosa-dosa semuanya… “ (Q.S. Az Zummar [39]: 53)

Ke dua: Disyaratkan berlakunya masa tertentu sebelum dikembalikan keadilannya kepadanya. Bila telah berlalu satu tahun di dalamnya melakukan amalan shalih setelah ia bertaubat, maka dikembalikan keadilan kepadanya dan kita mengetahui jelas kebenaran taubatnya, sedangkan dalilnya adalah:

· Bahwa Allah Ta’ala telah mensyaratkan untuk keabsahan taubat adanya amal shalih yang mengiringinya, Allah Ta’ala berfirman:

”Dan orang yang bertaubat dan mengerjakan amal shalih, maka sesungguhnya ia telah bertaubat kepada Allah dengan taubat yang sebenar-benarnya“. (Q.S. Al Furqan [25]: 71)

Dan firmanNya Ta’ala:

“Kecuali orang-orang yang bertaubat sesudah (kafir) itu dan mangadakan perbaikan. Karena Allah Maha Pengampun lagi Maha Penyayang.” (Q.S. Ali Imran [3]: 89)

Dan ayat-ayat tentang makna ini sangat banyak. Bila orang beramal shalih setelah taubatnya, maka kita tahu jelas kebenaran taubatnya.

· Bahwa Abu Bakar Ash Shiddiq radliyallahu ‘anhu tatkala kaum murtaddun telah bertaubat, beliau melarang mereka menunggang kuda dan membawa senjata serta beliau berkata kepada utusan Buzakhah ~yaitu kaum Thulaihah Al Asadiy~: “Kalian mengiringi ekor-ekor unta sampai Allah memperlihatkan kepada khalifah Nabi-Nya shalallahu ‘alaihi wasallam dan para Muhajirin suatu hal yang dengannya menerima udzur kalian“ [Al Bukhariy: 7221]. Yaitu kalian mengembala unta-unta di pedalaman sampai nampak kebenaran taubat kalian. Ibnu Hajar berkata: ”Dan yang nampak bahwa yang dimaksud dengan akhir target waktu yang ditetapkan Abu Bakar bagi mereka adalah nampaknya taubat mereka dan keshalihan mereka dengan baiknya keIslaman mereka“ [Fathul Bari: 13/211]. Sedangkan ini adalah tuntunan khalifah rasyid dan para sahabat mengikutinya di atas itu sehingga ini adalah ijma’ sahabat.

· Bahwa Umar Ibnul Khaththab radliyallahu ‘anhu tatkala Shabigh Ibnu ‘Asal bertaubat ~setelah diasingkan Umar karena bid’ahnya~, maka Umar memerintahkan agar dia tidak diajak bicara setahun. Dan ini adalah tuntunan khalifah rasyid juga. Maka yang nampak dari yang lalu adalah kuatnya pendapat yang ke dua karena kekuatan dalil-dalinya, yaitu dalil-dalil yang membatasi dalil-dalil pendapat pertama yang muthlaq. Dan Ibnu Qudamah telah menuturkan kedua pendapat ini dan beliau tidak mentarjih di antara keduanya [Al Mughniy Ma'asy Syarhil Kabir: 12/80-82]. Dan begitu juga Ibnu Taimiyyah berkata tentang keduanya dan tidak mentarjih keduanya, beliau berkata: ”Dan bila ia seperti itu bertaubat kemudian ia beramal shalih satu tahun dan ia tidak membatalkan taubatnya, maka sesungguhnya diterima darinya hal itu dan dia boleh diajak duduk dan diajak bicara. Dan adapun bila ia bertaubat namun belum berlalu terhadapnya satu tahun, maka disini ada dua pendapat yang masyhur dari ulama:

- Di antara mereka ada yang berkata: saat itu juga langsung boleh diajak duduk dan diterima kesaksiannya.

- Di antara mereka ada yang berkata: mesti lewat waktu satu tahun sebagaimana yang dilakukan Umar Ibnul Khathab terhadap Shabigh Ibnu ‘Asal.

Dan ini adalah termasuk masalah-masalah ijtihad, orang yang memandang diterima taubatnya orang yang taubat ini dan bolehnya diajak duduk secara langsung sebelum diuji maka ia telah mengambil pendapat yang boleh dan orang yang memandang bahwa dia itu ditangguhkan sementara waktu sampai beramal shalih dan nampak kejujuran taubat, maka ia telah mengambil pendapat yang boleh pula, sedangkan kedua pendapat ini bukanlah termasuk hal yang munkar“. [Majmu Al Fatawa: 28/214-215. dan lihat juga Majmu Al Fatawa: 7/86].

Telah jelas di hadapan anda dari dalil-dalil itu kuatnya pendapat yang ke dua dan bahwa seyogyanya ia di beri tenggang waktu untuk mencari kebenaran taubatnya. Dan ini juga termasuk siyasah yang baik. Dan andaikata peradilan ini dikembalikan kepada orang yang bertaubat saat itu langsung dan ia berbaur dengan kaum muslimin atau dia memegang perwalian kaum muslimin sedangkan belum jelas kebenaran kejujuran taubatnya tentulah ia bisa merusak kaum muslimin, terutama bila tuduhannya adalah kemurtadan dan kezindikan, maka hal yang wajib adalah dia diberi tenggang waktu dan ia adalah tuntunan Al Khulafa Ar Rasyidin sebagaimana yang telah dijelaskan. Dan Ibnu Taimiyyah berkata juga: ”Umar dan bahkan Abu Bakar radliyallahu ‘anhum tidak pernah mempekerjakan orang yang munafiq terhadap kaum muslimin dan keduanya tidak pernah mengangkat sebagai pegawai dari karib kerabatnya dan tidak pernah peduli di (jalan) Allah ini celaan orang yang suka mencela, bahkan tatkala keduanya memerangi orang-orang yang murtad dan mereka kembalikan pada Islam, maka mereka melarangnya dari menunggang kuda dan memikul senjata sampai nampak keabsahan taubat mereka. Dan adalah Umar berkata kepada Sa’ad Ibnu Abi Waqqash sedang ia adalah gubernur Irak: ‘Jangan angkat seorangpun dari mereka menjadi pegawai dan jangan ajak mereka musyawarah dalam hal perang’“. [Al Majmu Al Fatawa: 35/65].

Maka seandainya pejabat murtad terus bertaubat maka tidak seyogyanya ia tetap dalam jabatannya setelah taubatnya.

10. Ucapan saya ~dalam kaidah takfir~: “Sebelum dikenakan hukuman terhadapnya oleh pihak penguasa“. Ini adalah bagi maqdur ‘alaih di Darul Islam, kemudian bila tidak taubat maka ia sudah mesti mendapat hukuman murtad pada darah dan hartanya, laki-laki dan wanita dalam hal ini adalah sama, beda halnya dengan kalangan Ahnaf. Dan yang menimpakan sanksi hukumannya di Darul Islam adalah yang memiliki kekuasan, yaitu imam dan para wakilnya seperti gubernur, qadli, dan para pembantu dari kalangan polisi dan tidak ada hak untuk individu-individu untuk memberikan sanksi-sanksinya atau menegakan hudud oleh diri mereka di Darul Islam.

Syamsuddin Ibnu Muflih Al Hanbaliy rahimahullah berkata dalam kitabnya: ”Haram menegakkan had kecuali bagi imam atau wakilnya“. [Al Furu': 16/53].

Dan Ibnu Qudamah berkata: ”Pembunuhan orang murtad diserahkan kepada imam, baik merdeka ataupun budak dan inilah pendapat mayoritas ahli ilmu, kecuali As Syafi’i dalam salah satu pendapatnya tentang budak bahwa si tuannya boleh membunuhnya berdasarkan sabda Nabi shalallahu ‘alaihi wasallam: “Tegakkanlah hudud atas hamba sahaya kalian“ [Al Mughniy Ma'asy Syarhil Kabir: 10/80].

Maka ini tidak ada perselisihan terhadapnya di antara kaum muslimin dan ini yang bisa berjalan di Darul Islam semenjak zaman Rasulullah shalallahu ‘alaihi wasallam sampai lenyapnya Darul Islam dari muka bumi, sedangkan hadits yang dituturkan oleh Ibnu Qudamah diriwayatkan Abu Dawud secara marfu’ dan diriwayatkan Muslim dari Ali secara mauquf.

Syaikh Mansyur Al Bahutiy Al Hanbaliy berkata: ”Tidak membunuhnya kecuali imam atau wakilnya, baik si murtad itu merdeka ataupun budak karena ia dibunuh karena hak Allah Ta’ala, maka ia diserahkan kepada imam atau wakilnya ~sampai ucapannya~ dan bila si murtad itu dibunuh oleh selain imam atau wakilnya tanpa izinnya, maka orang itu telah berbuat tercela dan mesti diberi sanksi karena ia telah lancang terhadap imam dan wakilnya namun orang yang membunuh itu tidak menanggung orang murtad karena si murtad itu obyektif yang tidak terjadi baik dia membunuhnya sebelum istitabah ataupun sesudahnya, karena dia halal darahnya secara umum, sedangkan kemurtadannya telah menghalalkan darahnya dan ia itu ada sebelum istitabah sebagaimana ia ada sesudahnya, kecuali bila si murtad itu lari ke Darul Harbiy, maka boleh bagi setiap orang untuk membunuhnya tanpa istitabah dan mangambil harta yang ia bawa bersamanya karena ia telah menjadi kafir harbiy“. [Kasysyaful Qina' ‘An Matnil Iqna, Al Bahutiy: 6/175, Darul Fikr 1402 H].

Dan apa yang diutarakan Syaikh Al Bahutiy, yaitu bahwa bila yang membunuh orang murtad itu selain imam, maka ia dita’zir namun tidak menanggung kerugian, adalah hal yang tidak diperselisihkan akan tetapi seyogyanya dibawa pada keadaan orang yang terkenal masyhur kekafirannya dan terbukti terhadapnya serta tidak diketahui taubatnya, maka inilah yang apabila dibunuh oleh individu masyarakat, maka si pembunuh tidak menanggung darahnya dan kadang hal ini bisa wajib terhadap individu-individu masyarakat bila imam menyepelekan dalam penegakan hudud. Dan di antara contoh ini adalah apa yang dinukilkan berupa penyemangatan salaf untuk membunuh Bisyir Al Mirrisiy pada saat setelah mereka mengkafirkannya, karena sebab pendapat dia bahwa Al Qur’an itu makhluk dan penyepelean para pemimpin dalam memberinya sanksi, maka dalam hal ini berkatalah Abdul Malik Ibnul Majisyun ~murid imam Malik~: “Barangsiapa mengatakan Al Qur’an itu makhluk, maka ia kafir”, dan ia berkata: “Andai saya mendapatkan Bisyr Al Mirrisiy tentu saya penggal lehernya…!”. Dan berkata Abdulloh Ibnu Mubarak ~seraya menyemangati untuk membunuh Bisyr~: “Rugi sekali bagi anak-anak, apa tidak ada di tengah mereka seorang yang menghabisi Bisyr“. [Diriwayatkan oleh Abdullah Ibnu Ahmad Ibnu Hambal dalam kitabnya As Sunnah: hal 40 dan 37, Darul Kutub Al ‘Ilmiyyah 1405 H].

11. Ucapan saya ~dalam kaidah takfir~:

“Dan bila dia itu mumtani’” dengan kekuatan atau dengan darul harbi, maka boleh bagi setiap orang untuk membunuhnya dan mengambil hartanya tanpa proses istitabah dan dalam hal ini melihat kepada maslahat dan mafsadah yang dtimbulkan oleh hal itu serta bila berbenturan maslahat dan mafsadah maka didahulukan yang paling kuat dari keduanya“

Ini adalah hukum bagi orang yang murtad mumtani’ ‘anil qudrah.

Imtina’ dalam syari’at ini ada dua macam:

Pertama: Imtina’ (penolakan) dari mengamalkan syari’at, baik sebagian ataupun keseluruhan dan ini yang banyak dituturkan dalam ucapan Syaikhul Islam Ibnu Taimiyyah: “Kelompok mana saja menolak dari (mengamalkan) suatu dari ajaran-ajaran Islam“. Yaitu tidak mengamalkannya.

Ke dua: Imtina’ ‘anil qudrah (penolakan dari genggaman kekuasan), yaitu di luar jangkauan kekuasaan kaum muslimin untuk memanggilnya dan memprosesnya. Dan tidak ada saling kemestian antara kedua macam imtina’ ini, di mana bisa saja yang menolak dari mengamalkan syari’at itu dari maqdur ‘alaih di Darul Islam, seperti orang yang menolak dari shalat dan zakat sedang dia itu individu yang maqdur ‘alaih di Darul Islam dan wajib membedakan antara kedua macam imtina’ ini, sedangkan imtina’ yang kami maksudkan dalam ucapan kami yang lalu adalah penolakan dari genggaman kekuasaan kaum muslimin.

Imtina’ ‘anil qudrah di Darul Islam adalah dengan cara unjuk senjata dan personil pendukung ~sebagaimana yang dilakukan para pembegal~ sebagaimana imtina’ itu terjadi dengan cara lari ke Darul Harbi lagi keluar dari kekuasan kaum muslimin. Ini adalah gambaran-gambaran imtina’ ‘anil qudrah. Ibnu Taimiyyah telah menuturkan dalam ucapannya: “Dan juga sesungguhnya bila dia imtina’ (melindungi diri) dengan kelompok atau dengan Darul Harbi“ [Ash Sharimul Maslul, hal: 278], dan dalam ucapannya: “Dan karena orang murtad itu bila imtina’ dengan cara ia lari ke Darul Harbi atau dengan cara kaum murtaddun itu memiliki kekuatan yang dengannya mereka imtina’ (melindungi diri) dari hukum Islam“. [Ash Sharimul Maslul hal: 322].

Sedangkan murtad mumtani’ itu bisa saja dia itu murtad di Darul Islam dan dia tetap berada di sana dalam keadaan mumtani’ (melindungi diri) dari jangkauan kekuasan Islam dengan senjata dan personil pendukung dan bisa saja dia murtad di Darul Islam dan lalu dia lari ke Darul Harbi dan bisa saja dia muqim (tinggal menetap) di Darul Harbi saat ia murtad dan tetap tinggal di sana[1].

Bila terbukti kemurtaddannya dengan kesaksian dua orang laki-laki adil atau dengan istifadlah tanpa syubuhat atau ihtimal (ada kemungkinan) ~sedang hal (ihtimal) ini tidak menjadi terbukti, kecuali dengan peraturan qadli atau dengan fatwa mufti~ maka boleh bagi setiap orang untuk membunuhnya dan mengambil hartanya tanpa istitabah. Dan ini termasuk perbedaan antara maqdur ‘alaih dan mumtani’. Dan telah lalu ucapan Syaikh Bahutiy dalam hal ini. Dan berkata Ibnu Qudamah rahimahullah: ”Dan andaikata orang yang murtad lari ke Darul Harbi maka tidak lenyap kepemilikannya, akan tetapi dibolehkan bagi setiap orang untuk membunuhnya tanpa istitabah dan mengambil hartanya bagi orang yang mampu melakukannya karena ia menjadi kafir harbi yang status hukumnya sama dengan Ahlul Harbi.” [Al Mughniy Ma'asy Syarhil Kabir: 10/82. Dan hal serupa dituturkan oleh Ibnu Muflih AL Hanbaliy dalam Al Furu': 6/175-176].

Sedang dalilnya adalah sikap Nabi SAW menghalalkan darah Abdullah Ibnu Sa’ad Abi As Sarh tatkala dia murtad dan lari ke Mekkah sebelum penaklukannya di mana dengan larinya ke Darul Kufri maka dia imtina’ (melindungi diri) dari kekuasan kaum muslimin. Dan kisah dia itu diriwayatkan dengan sanad yang shahih dan dituturkan secara rinci dalam Ash Sharim Al Maslul karya Ibnu Taimiyyah: 109-118 terbitan Darul Kutub Al ‘Ilmiyyah 1398 H.

Dan berkata Ibnu Taimiyyah rahimahullah: ”Dan karena orang murtad itu bila imtina’ dengan cara ia lari ke Darul Harbi atau dengan cara kaum murtaddun itu memiliki kekuatan yang dengannya mereka imtina’ (melindungi diri/menolak)dari hukum Islam, maka sesungguhnya dia dibunuh sebelum istitabah tanpa ragu-ragu”. [Ash Sharimul Maslul, hal: 322].

Dan berkata juga: “Sesungguhnya mumtani’ itu tidak diistitabah, dan yang diistitabah itu adalah maqdur ‘alaih“. [Ash Sharimul Maslul: 325-326].

Dan masuk dalam hal ini: Orang-orang yang murtad yang memerangi Allah dan Rasul-Nya lagi terang-terangan dengan sikap permusuhannya terhadap Islam dan kaum muslimin seperti para penguasa thaghut yang berhukum dengan selain syari’at Islam. Bala tentara mereka dan kaki tanganya dari kalangan penulis, wartawan dan yang lainnya di berbagai belahan negeri-negeri kaum muslimin hari ini, maka negara-negara mereka itu adalah Darul Harbi karena sebab berhukumnya dengan ajaran-ajaran kafir. Dan status hukum mereka itu adalah sama dengan status hukum orang murtad yang mumtani’ dengan Darul Harbi dan yang mana di Darul Harbi ini kemurtaddan tidak dikenakan sanksi karena undang-undangnya tidak menganggap riddah sebagai suatu kejahatan. Orang murtad di negeri-negeri ini berlindung di balik undang-undangya dan di balik aparat keamanannya yang ditugaskan melindungi undang-undang itu, sehingga si murtad itu mumtani’ dengan Darul Harbi, oleh sebab itu boleh bagi setiap orang muslim untuk membunuh orang-orang macam mereka itu yang telah terkenal kekafirannya dan telah terbukti secara pembuktian syar’iy dan ini termasuk jihad fie sabilillahi Ta’ala. Dan disini tidak perlu lagi ada peninjauan kecuali peninjauan maslahat dan mafsadah yang muncul akibat pembunuhan mereka itu. Walaupun memang membunuh orang murtad dan kafir itu pada dasarnya adalah maslahat yang khusus bila dia itu telah mengumpulkan antara kekafiran dengan penghalang-halangan orang dari jalan Allah, penindasan kaum muslimin dan pengitimidasian mereka sehingga dalam sikap membunuhnya terdapat maslahat yang besar, akan tetapi bila pembunuhan ini menimbulkan mafsadah yang lebih besar terhadap kaum muslimin dari pada maslahat ini, maka pembunuhannya ditangguhkan sampai tiba waktunya yang tepat (kerena menolak kerusakan adalah lebih didahulukan daripada meraih maslahat) dan (karena bila saling berbenturan dua mafsadah maka dipikullah yang paling ringan di antara keduanya untuk menjauhkan yang paling besar di antara keduanya). Dan bila ternyata maslahat pada sikap membunuh orang ini adalah lebih unggul daripada kerusakan yang ditimbulkan oleh sebab itu maka di dahulukan maslahat ini. Demikianlah (uraian saya) wallahu a’lam.

Inilah kaidah takfir bersama penjelasannya yang ringkas dan barangsiapa yang menginginkan tambahan rincian ini maka silahkan merujuk kitab saya (Al Hujjah Fi Ahkamil Millah Al Islamiyyah) karena di dalamnya terdapat jabaran (hal) ini dengan dalil-dalinya. Dan sebab saya menuturkan penjelasan yang ringkas ini disini adalah agar pencari ilmu meminta bantuan dengannya dalam pengkajian materi Al Iman dan Al Kafir dari berbagai kitab, karena pertimbangan terpecah-pedahnya materi ini yang membuat sulit pelajar pemula dalam mengumpulkan bahan-bahan yang berpencaran. Dan saya ringkas apa yang telah lalu dan saya katakan: Sesungguhnya tahapan-tahapan dan langkah-langkah yang dituturkan dalam kaidah takfir mu’ayyan adalah:

1. Meninjau pada sebab: yaitu keberadaan ucapan dan perbuatan itu memenuhi dua syarat takfier: yaitu sharih (jelas) indikasinya dan terbukti bahwa ia itu mukaffir dengan dalil syar’iy.

2. Meninjau pada syarat: dan ia itu ada yang berbentuk syarat dalam si pelaku atau dalam perbuatannya atau dalam keterbuktian perbuatan itu.

3. Meninjau pada penghalang: dan ia itu ada yang merupakan penghalang dalam si pelaku atau pada perbuatannya atau pada keterbuktian perbuatan itu.

4. Vonis murtad dan berkaitan dengannya kelayakan orang yang memvonis untuk memvonis.

5. Istitabah ~dengan makna yang kedua (yaitu menyuruh taubat) ~ setelah divonis murtad. Ini berlaku bagi maqdur ‘alaih.

6. Pelaksaan sanksi dari yang memiliki kekuasaan di Darul Islam bagi maqdur ‘alaih dan dari setiap orang yang mumtani’.

Dan memandang pada sebab saja adalah apa yang disebut dengan (takfier muthlaq), adapun takfier mu’ayyan maka ia mengharuskan peninjauan pada syarat dan penghalang ~disamping pada sebab~ sebelum memvonisnya.

Inilah kaidah hal-hal yang berkaitan dengan kaidah takfier.

Sub Bahasan Ke Empat:

Kekeliruan-Kekeliruan Yang Sering Terjadi Dalam Masalah Takfier

Ia adalah kekeliruan-kekeliruan yang umum dan tersebar dalam buku-buku dan pada ucapan-ucapan ahli kalam di dalam materi takfier dan ia itu sedikit dari kalangan orang terdahulu, namun banyak dari kalangan orang-orangmasa kini. Dan kekeliruan ini menghantarkan kepada takfier orang muslim atau tidak takfier orang kafir. Di antaranya:

1. Takfir dengan dalil yang muhtamal (yang mengandung kemungkinan).

2. Takfier dengan sebab ‘amal muhtamal.

3. Mencampurkan antara pemaksudan amal yang mengkafirkan dengan pemaksudan kekafiran.

4. Mencampuradukkan antara sebab kekafiran dengan macam kekafiran.

5. Dan pensyaratan kekafiran hati untuk memvonis kafir.

Inilah penjelasannya secara ringkas:

1. Takfier dengan dalil-dalil syar’iy yang muhtamal dilalahnya.

Yaitu bentuk-bentuk ungkapan yang sebagiannya telah kami isyaratkan sebelumnya dalam (pembahasan,ed.) syarat-syarat suatu ucapan atau perbuatan dikatakan bahwa ia mukaffir (mengkafirkan) seperti dosa-dosa yang mana pelakunya disebut ‘bahwa ia tidak beriman’ atau ‘maka ia telah kafir’ atau ‘bukan termasuk golongan kami’ dan yang lain. Sungguh Khawarij telah membawa semua bentuk-bentuk ungkapan tadi ~bahkan semua bentuk-bentuk ancaman (wa’id)~ terhadap kakafiran akbar padahal ia itu mengandung kemungkinan kekafiran dan bukan kekafiran. Dan rincian ini semuanya dalam kitab saya Al Hujjah Fi Ahkam Al Millah Al Islamiyyah.

2. Takfir dengan sebab ‘amal (ucapan dan perbuatan) yang muhtamal dilalahnya tanpa melihat maksud orangnya.

Dan ini adalah yang dibuatkan bab baginya oleh para ulama dengan judul (Ikfar Al Muta’awwilin/pengkafiran orang-orang yang melakukan takwil) dan masalah Laazimul Madzhab sebagaimana yang sudah saya utarakan sebelumnya dalam penjelasan kaidah takfir.

3. Mencampuradukkan antara qadladul ‘amal al mukaffir (pemaksudan melakukan perbuatan yang mengkafirkan) dengan qadldul kufri (pemaksudan untuk kafir).

Sebagian orang yang mengisyaratkan qashdul kufri untuk memvonis kafir dan bahwa seseorang bagaimanapun ia mendatangkan ucapan-ucapan dan pebuatan-perbuatan yang mengkafirkan, maka ia tidaklah kafir selama tidak bermaksud untuk kafir dengan hal ini. Dan syarat ini secara selintas bisa saja ia nampak benar berdasarkan sabda Nabi shalallahu ‘alaihi wasallam: “Amalan itu tergantung niatnya dan bagi setiap orang itu apa yang ia niatkan…” [Muttafaq ‘alaih], akan tetapi perbedan antara dua macam dari niat atau maksud itu ~bersama dalil dalil yang lain~ adalah menjelaskan bahwa ia adalah: orang mengucapkan ucapan yang mengkafirkan sambil memaksudkannya, yaitu ia menyengaja lagi tidak keliru (lidah), maka maksud ini adalah dianggap dan wajib menjadi syarat untuk memberi sanksi orangnya dengan sebab ucapannya itu. Dan peninjauan pada qarinah-qarinah keadaan yang menyertainya memiliki pengaruh yang penting dalam membedakan orang yang sengaja dari orang yang keliru mengucap (terpeleset lidah) sebagaimana yang akan datang dalam hadits laki-laki yang kehilangan hewan kendaraannya. Dan macam ke dua dari maksud itu adalah orang bermaksud kafir dengan ucapan mukaffir yang sengaja ia lontarkan, maka maksud ini tidaklah dianggap dan bukanlah syarat untuk menghukumi kafir orang yang mengucapkannya sebagaimana yang kami utarakan dengan dalil-dalilnya.

Dan untuk mendekatkan masalah ini, kami akan menuturkan apa yang dikatakan oleh Al Qadli Syihabuddin Al Qarrafiy dalam kaidah (Apa yang disyaratkan dalam talaq berupa niat dengan kaidah apa yang tidak disyaratkan), beliau rahimahullah berkata: “Ketahuilah, bahwa niat itu (adalah) syarat dalam hal sharih secara ijma dan ia bukan syarat di dalamnya secara ijma. Dan dalam pensyaratannya ada dua pendapat. Dan inilah intisari ucapan yang ada dalam kitab-kitab para fuqaha, sedang ia adalah nampak kontradiksi, namun padahal tidak ada kontradiksi di dalamnya. Manakala para fuqaha mengatakan bahwa niat adalah syarat dalam hal sharih, maka mereka memaksudkan qashd (tujuan/maksud) untuk melontarkan ucapan, sebagai pengeluaran dari keceplosan lidah terhadap apa yang dimaksud, seperti istri seseorang bernama Thariq terus ia memanggilnya dengan lisannya keceplosan di mana ia memanggilnya “hai Thaliq” (yang dicerai), maka si laki-laki tidak terkena apa-apa karena ia tidak bermaksud pada kata itu.

Dikala fuqaha itu mengatakan “niat bukan syarat di dalam hal sharih”, maka maksud mereka adalah qashd untuk menggunakan ucapan pada makna thalaq, maka sesungguhnya ia tidak disyaratkan dalam (kata) yang sharih (jelas) secara ijma, namun itu termasuk kekhususan kata-kata kinayah (sindiran), dengannya ia memaksudkan thalaq, dan adapun yang sharih maka tidak”. [Al Furuq: 3/163].

Maka begitu juga ucapan yang sharih (jelas) dilalahnya terhadap kekafiran, disyaratkan di dalamnya maksud mengucapkan yaitu menyengajanya untuk mengeluarkan (kata yang muncul) dari keceplosan lidah, dan tidak disyaratkan maksud untuk kafir dengannya. Bahkan sesungguhnya maksud yang dianggap dalam menentukan apa yang diinginkan dari amalan-amalan yang muhtamal dilalahnya terhadap kekafiran adalah bukan maksud untuk kekafiran dengannya. Seandainya seseorang menyembelih hewan di sisi kuburan dan tidak diketahui untuk siapa dia menyembelih, dan ia ditanya tentang maksudnya, terus dia berkata: “Saya menyembelih untuk penghuni kuburan ini, mudah-mudahan ia melenyapkan kesulitan saya”. Tentu ia kafir dengan hal itu. Dan tidak akan disyaratkan dia ditanya setelah itu apa kamu bermaksud untuk kafir dengan perbuatan kamu ini ataukah tidak?Dan saya telah mengisyaratkan kepada hal ini saat berbicara tentang hal-hal yang muhtamal.

Adapun menurut orang-orang yang mensyaratkan maksud untuk kafir dengan amalan mukaffir: maka seandainya seseorang menghina Allah dan Rasul-Nya, atau ia berkata: “Saya tidak mengira Allah akan membangkitkan orang yang dikubur,” atau mengatakan: “Sesungguhnya Allah adalah Isa Al Masih Ibnu Maryam”, dan ucapan-ucapan yang mengkafirkan lainnya, dan ia mengatakan: “Hati saya tidak meyakini suatu apapun dari hal itu dan dada saya tidak lapang dengan kekafiran serta saya tidak memaksudkan kekafiran dengan ucapan-ucapan ini”, maka orang ini tidak kafir menurut orang-orang yang mensyaratkan qashdul kufri (maksud untuk kafir) dengan amalan yang mengkafiran, dan bahwa ia itu mesti bermaksud untuk kafir. Dan ini adalah syarat yang rusak dan bisa saja itu menjadi hilah (alasan busuk) yang dengannya setiap orang kafir membela dirinya sendiri setiap melakukan kekafiran, sedangkan yang benar adalah bahwa orang yang mengucapkan suatu dari ucapan-ucapan tadi adalah telah kafir, meskipun dia berkata saya tidak bermaksud untuk kafir. Dan pensyaratan qashdul kufri dengan amalan yang mengkafirkan adalah syarat yang batil yang tertolak oleh nash-nash syar’iy dan Rasulullah shalallahu ‘alaihi wasallam berkata: “Barang siapa melakukan sesuatu amalan yang tidak ada urusan kami di atasnya, maka ia tertolak”. [H.R. Muslim].

Sedangkan dalil yang membongkar kebatilan syarat ini adalah:

A. Firman-Nya Subhanahu Wa Ta’ala:

“Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan menjawab: “sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja,” katakanlah: “Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?”. Tidak usah kamu meminta maaf, karena kamu kafir sesudah beriman” (Q.S. At Taubah [9]: 65-66)

Orang-orang yang disebutkan itu telah mengucapkan ucapan mukaffir ~yaitu perolok-olokan itu~ dan mereka tidak bermaksud untuk kafir dengannya dengan bukti penuturan mereka akan alasan bahwa “kami hanyalah bersenda gurau dan main-main saja”, dan Allah tidak mendustakan mereka dalam penuturan alasan mereka itu, maka ini menunjukan bahwa mereka itu memang bermain-main dan tidak bermaksud untuk kafir dengan ucapan mereka itu, akan tetapi alasan ini tidak menghalangi dari memvonis mereka kafir dengan sekedar ucapan mereka itu, sebagaiman firman Allah Ta’ala “tidak usah kamu meminta maaf, karena kamu kafir sesudah beriman”. Ibnu Taimiyyah berkata tentang ayat ini: “Dia, Allah Subhaanahu Wa Ta’ala telah mengabarkan bahwa mereka itu telah kafir setelah beriman, padahal mereka itu mengatakan “Sesungguhnya kami mengucapkan kekafiran ini tanpa ada keyakinan terhadapnya, namun kami hanya bersenda gurau dan bermain-main”. Dan Dia Ta’ala menjelaskan bahwa memperolok-olok terhadap ayat-ayat Allah adalah kekafiran, sedangkan ini tidak terjadi kecuali orang yang melapangkan dadanya dengan ucapan ini. Dan seandainya iman ada di hatinya tentu ia menghalanginya dari mengucapkan ucapan ini” [Majmu Al Fatawa: 7/220]

Ibnu Taimiyyah menuturkan ayat-ayat yang lalu dan berkata: “Maka ini menunjukan bahwa mereka itu pada dirinya tidak merasa telah melakukan kekafiran, bahkan justru mereka menduga bahwa hal itu bukanlah kekafiran, maka Dia Subhaanahu Wa Ta’ala menjelaskan bahwa perolok-olok terhadap Allah, ayat-ayat-Nya dan Rasul-Nya adalah kekafiran yang mana pelakunya dikafirkan dengannya setelah ia beriman yang lemah, maka ini menunjukan bahwa pada diri mereka ada iman yang lemah. Mereka melakukan hal yang diharamkan ini yang mereka ketahui bahwa itu diharamkan, namun mereka tidak menduga bahwa itu kekafiran, dan ternyata kekafiran yang mereka menjadi kafir dengannya, maka sesungguhnya mereka tidak menyakini kebolehannya”. [Majmu Al Fatawa: 7/273].

Ayat ini adalah nash dalam memutus perselisihan, yang menggugurkan pernyatan qashdul kufri untuk memvonis kafir, yaitu menggugurkan pensyaratan niat kafir, sebagaimana nash ini menunjukkan bahwa rujukan dalam memvonis terhadap ucapan dan perbuatan adalah kepada syari’at bukan kepada apa yang diduga oleh menusia dengan amalan-amalan mereka.

B. Dalil lain: yaitu bahwa telah terbukti dengan nash-nash Qur’aniyyah bahwa banyak orang-orang kafir berbaik sangka terhadap amalan-amalan dan keyakinan-keyakinan yang mereka anut serta mereka mengira baik pada diri mereka dan bahwa mereka itu lebih lurus jalannya dari pada orang-orang yang beriman. Dan bila mereka melihat orang-orang yang beriman maka mereka mengatakan: Sesungguhnya mereka adalah orang-orang sesat, dan mereka juga memperolok-olok kaum mukminin. Kemudian bila kita berlakukan syarat yang rusak ini terhadap orang-orang kafir itu dan kamu katakan pada salah seorang dari mereka: “Apa kamu bermaksud kafir dengan apa yang kamu lakukan?” tentulah ia berkata: “Justru kami adalah orang-orang yang mendapat petunjuk“ atau ”Kami adalah anak-anak Allah dan kekasih-kekasih-Nya”. Dan seandainya kamu berkomitmen dengan syarat yang rusak ini dan kamu membenarkan dia pada ucapannya tentulah kamu telah mendustakan ayat-ayat Allah dan khabar Allah Ta’ala dan tentulah kamu tergolong orang-orang yang kafir dengan sebab kamu mendustakan khabar Allah. Dan ini cukup dalam menjelaskan kerusakan syarat ini. Dan hal ini telah diingatkan oleh Syaikhul Mufassirin Ath Thabariy dalam tafsirnya terhadap firman Allah Ta’ala:

“Katakanlah: “Apakah akan kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya?”. Yaitu orang-orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya. Mereka itulah orang-orang yang kafir terhadap ayat-ayat Tuhan mereka dan (kufur terhadap) perjumpaan dengan Dia, maka hapuslah amalan-amalan mereka, dan kami tidak mengadakan suatu penilaian bagi (amalan) mereka pada hari kiamat.” (Q.S. Al Kahfi [18]: 103-105)

Ibnu Jarir Ath Thabariy rahimahullah berkata dalam tafsirnya: “Dan ini termasuk dalil jelas terhadap kekeliruan orang yang mengklaim bahwa tidak kafir terhadap Allah seorangpun, kecuali bila dia bermaksud kafir setelah mengetahui keEsaan-Nya, dan itu dikarenakan Allah yang Maha Agung telah mengabarkan tentang orang-orang yang Dia sebutkan sifatnya dalam ayat ini bahwa amalan mereka lakukan di dunia ini lenyap sia-sia, padahal dahulu mereka menyangka bahwa mereka itu sudah berbuat baik dalam amalannya itu, dan Dia menggambarkan tentang mereka bahwa merekalah orang-orang yang kafir terhadap ayat-ayat Tuhan mereka. Dan seandainya pendapat yang benar adalah seperti pendapat orang-orang yang mengklaim bahwa tidak seorangpun kafir kepada Allah, kecuali dari arah dia mengetahui, tentu wajiblah orang-orang yang dalam amalannya telah Allah kabarkan tentang mereka itu bahwa mereka dahulu menyangka telah berbuat sebaik-baiknya, (wajiblah) mereka itu mendapat pahala atasnya, namun pendapat yang benar adalah menyelisihi apa yang mereka katakan, di mana Allah Ta’ala mengabarkan tentang mereka bahwa mereka itu kafir terhadap Allah dan bahwa amalan mereka itu hapus”. [Jami’ul Bayan: 16/34-35].

Sebagaimana telah mengingatkan terhadapnya Syaikhul Islam Muhammad Ibnu Abdil Wahhab rahimahullah dalam ucapannya tentang orang yang melontarkan kalimat kekafiran, sedangkan dia tidak mengetahui bahwa ia membuatnya kafir, beliau berkata: “Dan adapun keberadaanya tidak mengetahui bahwa itu membuatnya kafir, maka cukup didalamnya firman Allah Ta’ala: “tidak usah kamu minta maaf, karena kamu telah kafir sesudah beriman” (At Taubah: 66), mereka meminta maaf dari Nabi shalallahu ‘alaihi wasallam seraya menyangka bahwa kalimat itu tidak membuatnya kafir. Dan sungguh mengherankan orang yang membawanya terhadap ini sedangkan ia mendengar firmanNya “Sedang mereka menyangka bahwa mereka berbuat sebaik-baiknya” (Al Kahfi: 104) “Sesungguhnya mereka menjadikan syaitan-syaitan pelindung (mereka) selain Allah, dan mereka mengira bahwa mereka mendapat petunjuk.” (Al A’raf: 30), “Dan sesungguhnya syaitan-syaitan itu benar-benar menghalangi mereka dari jalan yang benar dan mereka menyangka bahwa mereka mendapat petunjuk.” (Az Zukhruf: 37) Apa dia mengira mereka itu tidak kafir…?? Janganlah kamu mengingkari kebodohan yang nyata akan masalah-masalah ini karena keterasingannya” [Ad Durrar As Saniyyah Fil Ajwibah An Najdiyyah Juz 8 kitab Murtad: hal 105]. Dan di tengah ucapan beliau saya sudah menambahkan tempat-tempat ayat dan nomor-nomornya. Dan di samping ayat-ayat yang beliau tuturkan saya menambahkan beberapa ayat, di antaranya firman-Nya Ta’ala: “Orang-orang Yahudi dan Nashrani berkata: Kami adalah anak-anak Allah dan kekasih-kekasihNya” (Al Maidah: 18) dan firman-Nya Ta’ala: “Dan mereka berkata: “Tidak akan masuk surga kecuali orang-orang (yang beragama) Yahudi atau Nashrani.” (Al Baqarah: 111), jadi keyakinan orang kafir bahwa dia itu berbuat baik dan bahwa dia itu mendapat petunjuk atau bahwa dia itu termasuk ahli surga tidaklah menghalangi dari mengkafirkannya bila kekafirannya telah terbukti dengan dalil. Dan di samping itu sesungguhnya keyakinan dia bahwa dia itu orang yang berbuat baik pada dasarnya adalah hukuman yang bersifat taqdir (‘uqubah qadariyyah) baginya dari Allah, supaya dia terus di atas kesesatan dan keterpurukannya, sebagaimana firman Allah Ta’ala: “Dan kami tetapkan bagi mereka teman-teman yang menjadikan mereka memandang bagus apa yang ada di hadapan dan di belakang mereka dan tetaplah di atas mereka keputusan ‘adzab pada umat-umat terdahulu sebelum mereka dari jin dan manusia: Sesungguhnya mereka adalah orang-orang yang merugi” (Fushshilat: 25)

dan firman-Nya Ta’ala: “Barang siapa yang berpaling dari pengajaran Tuhan Yang Maha Pemurah (Al-Qur’an), maka Kami adakan baginya syaitan (yang menyesatkan), maka syaitan itulah yang menjadi teman yang selalu menyertainya. Dan sesungguhnya syaitan-syaitan itu benar-benar menghalangi mereka dari jalan yang benar dan mereka menyangka bahwa mereka mendapat petunjuk.” (Az Zukhruf: 36-37)

Maka bagaimana ‘uqubah qadariyyah ini dianggap sebagai penghalang dari vonis syar’iyy kafir terhadap mereka…?

C. Dalil ke tiga: yaitu ayat An Nahl (Barang siapa kafir kepada Allah sesudah beriman) dan insya Allah akan datang penjelasan Ibnu Taimiyyah di dalamnya nanti:

Kesimpulan (khulashah): Bahwa qashd (maksud/tujuan) yang dianggap dalam takfir adalah qashdul ‘amal al mukafirr (memaksudkan ~untuk melakukan~ amalan yang mengkafirkan) yaitu menyengajanya, bukan qashdul kufri (maksud untuk kafir) dengannya. Ibnu Taimiyyah telah menjelaskan perbedaan ini dengan ungkapan yang paling ringkas, di mana beliau berkata: “Dan secara umum, barang siapa mengatakan atau melakukan sesuatu yang merupakan kekafiran, maka ia kafir dengan hal itu, meskipun ia tidak bermaksud untuk kafir, karena tidak seorang pun bermaksud kafir, kecuali apa yang Allah kehendaki” [Ash Sharimul Maslul: 177-178].

Al Bukhari rahimahullah telah membuat bab untuk masalah ini ~yaitu tidak diisyaratkannya maksud kafir untuk vonis kafir~ dalam Kitabul Iman dari Shahihnya di bab (ketakutan orang mukmin dari terhapusnya amalannya sedang dia tidak merasa) [Fathul Bari: 1/106]. Dan dalam syarah hadits-hadits Khawarij dan di dalamnya Rasulullah shalallahu ‘alaihi wasallam bersabda: “Mereka keluar dari agama ini sebagaimana panah keluar dari busurnya…” Ibnu Hajar berkata: “Dan faidah di dalamnya, bahwa di antara kaum muslimin ada orang keluar dari agama ini, sebagaimana tanpa ada maksud keluar darinya, dan tanpa memilih agama selain agama Islam”. [Fathul Bari: 12 / 301-303]

Jadi maksud yang dianggap sebagai syarat dalam takfir adalah kesengajaan melakukan amalan mukaffir sebagaimana yang telah kami ingatkan dalam syarat-syarat vonis dan penghalang-penghalang dalam syarah kaidah takfir. Adapun kesengajaan kafir dengan amalan ini, maka ia tidak dianggap.

Dan penganggapan maksud dengan bentuk ini ~yaitu kesengajaan~ sebagai syarat adalah menyebabkan tidak dikafirkannya macam-macam manusia berikut ini:

· Orang yang tidak memiliki maksud yang dianggap dalam syari’at ini, seperti anak kecil yang belum mumayyiz, orang gila dan orang tidur, apapun yang mereka lakukan.

· Orang yang mendatangkan amal yang dilalahnya terhadap kekafiran muhtamal, maka mesti dari mencari kejelasan maksud dia dari perbuatan ini.

· Mukhthi (orang yang keliru): yaitu orang yang mukallaf yang mendatangkan amalan yang sharih (jelas) dilalahnya terhadap kekafiran, akan tetapi karena salah lidah bukan disengaja, seperti orang yang mengatakan “Ya Allah Engkau adalah hambaku dan aku adalah TuhanMu” ini adalah ucapan mukaffir, akan tetapi Nabi saw mensifatinya dengan khatha (salah ucap) itu dimaafkan sebagaimana firman Allah Ta’ala:

“Dan tidak ada dosa atasmu terhadap apa yang kamu khilaf padanya, tetapi (yang ada dosanya) apa yang disengaja oleh hatimu” (Q.S. Al Ahzab [33]: 5)

· Orang yang mentakwil lagi keliru, yaitu takwil yang dibolehkan yang bisa di-udzur dengannya, sebagaimana yang telah saya sebutkan dalam penghalang-penghalang tadi, karena tidak menyengaja.

Jadi maksud yang dianggap dalam takfir adalah qashdul ‘amal al mukaffir bukan qashdul kufri. Dan kesalahan ini ~yaitu peyertaan qashdul kufri~ telah terjatuh kedalamnya sebahagian orang-orang dahulu dan banyak orang-orang masa kini, dan di antara mereka adalah:

<A>. Di antara orang-orang terdahulu: Al Qurthubiy rahimahullah, berkata: “Dan tidaklah firmanNya “supaya tidak hapus (pahala) amalanmu sedangkan kamu tidak menyadari” (Al Hujurat: 2) mengharuskan kafirnya seorang insan sedang dia tidak mengetahuinya, sebagaimana orang kafir itu tidak menjadi mukmin kecuali dengan pemilihan dia akan iman atas kekafiran, maka begitu juga orang mukmin tidak menjadi kafir tanpa ada maksud untuk kafir dan tidak memilihnya berdasarkan ijma, begitu juga orang kafir tidak menjadi kafir tanpa dia mengetahui”. [Tafsir Al Qurthubiy: 16/308].

Dan ucapan beliau ini tidak sharih (jelas) menunjukan pensyaratan qashdul kufri, di mana ucapannya (kecuali dengan pemilihan dia tidak memilihnya), sedangkan ikhtiyar (pilihan) itu lawannya adalah paksaan (ikrah) dan ini bukan materi kita disini. Dan ucapan (tanpa ada maksud untuk kafir) mengandung kemungkinan bahwa beliau itu memaksudkan qashdul amal mukaffir yaitu menyengajanya, maka inilah yang diijmakan berdasarkan hadits “..amalan itu tergantung pada niatnya..” dan sebagaimana ucapan Al Qurthubiy yang lalu. Adapun Al Qurthubiy memaksudkan pensyaratan qashdul kufri sendiri dengan ucapannya ini, maka ia adalah kemungkinan yang jauh, karena ayat yang sedang beliau tafsirkan itu sendiri mengugurkannya di samping dalil-dalil yang telah lalu disebutkan, akan tetapi sebagian orang-orang masa kini membawa ucapan Al Qurthubiy ini terhadap (pernyataan) bahwa beliau mensyaratkan qashdul kufri dan oleh sebab itu saya menuturkannya disini. Dan tidak ada hujjah pada ucapan Al Qurthubiy bersama-sama nash yang telah kami utarakan, dan cukup di dalamnya firman Allah Ta’ala: “…Jangan kamu minta maaf, karena kamu telah kafir sebelum beriman” (At Taubah: 66) dan firman-Nya Ta’ala: “…Dan mereka menyangka bahwa mereka itu mendapat petunjuk” (Al A’raf: 30).

Dan saya mengingatkan para pencari ilmu dengan apa yang telah saya sebutkan di bab ke empat dari kitab ini bahwa ucapan-ucapan ulama itu harus memiliki hujjah dan bukan dijadikan hujjah, karena ia bukan dalil-dalil syar’iy yang bisa dijadikan hujjah, akan tetapi ia adalah ucapan-ucapan orang-orang yang tidak ma’shum yang butuh akan hujjah.

<B>. Dan di antara yang terjatuh didalam kesalahan ini ~yaitu pensyaratan qashdul (kufri) untuk memvonis kafir~ adalah Asy Syaukaniy rahimahullah. Dalam ucapannya: “Allah ‘Azza Wa Jalla berfirman “…akan tetapi orang yang melapangkan dadanya dengan kekafiran…” (An Nahl: 106), maka mesti dari (adanya) kelapangan dada dengan kekafiran, ketentraman hati dengannya dan ketenangan jiwa terhadapnya, sehingga tidak dianggap apa yang terjadi berupa lintasan-lintasan keyakinan buruk, apalagi bila disertai ketidaktahuan akan perselisihan hal itu terhadap jalan Islam, dan tidak dianggap munculnya perbuatan kekafiran yang mana pelakunya tidak menginginkan pelakunya keluar dari Islam ke agama kafir, dan tidak dianggap kekafiran sedangkan ia tidak menyakini maknanya” [As Sail Al Jarrar: 4/578]. Shiddiq Hasan Khan telah menukil darinya dalam [Ar Raudlah An Nadiyyah: 2/289, terbitan Darun Nadwah Al Jadid 1408 H], Dan Muhammad Ibnu Ibrahim Al Wazir Al Yamaniy menukil dalam kitabnya [‘Itsarul Haq ‘Alal Khalqi: 395], bahwa ini adalah ucapan sebagian Mu’tazilah dan mereka berdalil dengan ayat yang dijadikan dalil oleh Asy Syaukaniy, dan ucapan Asy Syaukaniy ini lebih dahsyat dari ucapan Al Qurthubiy yang masih mungkin ditafsirkan dengan tafsiran yang selaras dengan kebenaran. Adapun ucapan Asy Syaukaniy maka kesalahan di dalamnya adalah nampak, sedangkan ayat yang ia berdalil dengannya dan kandungan yang ada di dalamnya berupa kelapangan dada dengan kekafiran, maka ini bukanlah syarat untuk memvonis kafir kecuali dalam kondisi paksaan saja sebagaimana yang ditunjukan nash dan ditafsirkan dengan hadits ‘Amar yang diriwayatkan bahwa ia adalah sebab turunnya. Adapun dalam selain paksaan maka setiap orang yang sengaja mendatangkan ucapan atau perbuatan mukaffir, maka dia telah melapangkan dadaanya dengan kekafiran. Ibnu Taimiyyah rahimahullah berkata: “Bila dikatakan sungguh Dia Ta’ala telah berfirman: “…akan tetapi orang yang melapangkan dadaanya dengan kekafiran…”, maka dikatakan: Ini selaras dengan awal ayat, karena sesungguhnya barangsiapa kafir tanpa ada paksaan, maka dia telah melapangkan dadanya dengan kekafiran, dan kalau tidak demikian tentulah awal ayat ini digugurkan oleh akhirnya. Seandainya yang dimaksud dengan orang yang kafir itu adalah orang yang melapangkan dadanya, sedangkan hal itu terjadi tanpa paksaan, tentulah Dia tidak mengecualikan orang yang dipaksa saja, akan tetapi wajib mengecualikan orang yang dipaksa dan tidak dipaksa bila tidak melapangkan dadanya. Dan bila ia mengucapkan kalimat kekafiran secara suka rela, maka ia telah melapangkan dadanya dengan kalimat itu sedangkan ia adalah kekafiran. Dan hal itu telah ditunjukkan oleh firman-Nya Ta’ala:

“Orang-orang munafik itu takut diturunkan terhadap mereka suatu surat yang menerangkan apa yang tersembunyi dalam hati mereka. Katakanlah kepada mereka: “Teruskanlah ejekan-ejekanmu (terhadap Allah dan Rasaul-Nya)” sesunguhnya Allah akan menyatakan apa yang kamu takuti itu. Dan jika kamu tanyakan pada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan menjawab: “Sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja”, katakanlah: ”Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?” tidak usah kamu minta maaf, karena kamu kafir sesudah beriman. Jika Kami memaafkan segolongan dari pada kamu (lantaran mereka bertaubat), niscaya Kami akan mengadzab golongan (yang lain) disebabkan mereka adalah orang-orang yang selalu berbuat dosa. (Q.S. At Taubah [9]: 64-66).

Maka Dia mengabarkan bahwa mereka itu kafir sesudah beriman padahal mereka mengatakan: “Sesungguhnya kami mengucapkan kekafiran ini tanpa meyakininya, akan tetapi kami hanya bersenda gurau dan bermain-main”. Dan Dia menjelaskan bahwa memperolok-olok ayat Allah itu adalah kekafiran, sedang ini tidak terjadi kecuali dari orang yang melapangkan dadanya dengan ucapan ini, dan andaikata iman itu ada di hatinya tentulah menghalangi dia dari melontarkan ucapan ini”. [Majmu Al Fatawa: 7/220]

Dan berkata juga: [Barangsiapa berbicara tanpa dipaksa, maka dia tidak berbicara melainkan dadaanya itu lapang dengannya] (Majmu Fatawa 7/561)

Ibnu Taimiyyah rahimahullah berkata: “Allah Subhanahu Wa Ta’ala berfirman:

”Barang siapa yang kafir kepada Allah sesudah ia beriman (ia mendapat kemurk an Allah) kecuali orang yang dipaksa kafir padahal hatinya tetap beriman (dia tidak berdosa), akan tetapi orang yang melapangkan dadanya untuk kekafiran maka kemurkaan Allah menimpanya dan baginya adzab yang besar” (Q.S. An Nahl [16]: 106),

Sedangkan sudah diketahui bahwa Dia tidak memaksudkan dengan kekafiran di sini (adalah,ed.) keyakinan hati saja, karena dalam hal itu orang tidak bisa dipaksa terhadapnya, sedang Dia telah mengecualikan orang yang dipaksa, dan Dia juga tidak memaksudkan orang yang berkata dan meyakini, karena Dia telah mengecualikan yang dipaksa sedangkan dia itu tidak bisa dipaksa terhadap keyakinan dan ucapan, namun hanya bisa dipaksa terhadap ucapan saja, maka diketahuilah bahwa Dia memaksudkan bahwa orang yang mengucapkan kalimat kekafiran, maka kemurkaan Allah menimpanya dan baginya adzab yang besar dan bahwa ia itu kafir dengan hal itu, kecuali orang yang dipaksa sedang hatinya tetap tenang dalam beriman, akan tetapi orang yang melapangkan dadanya untuk kekafiran dari kalangan orang-orang yang dipaksa maka sesungguhnya dia kafir juga, sehingga jadilah orang yang mengucapkan kakafiran itu kecuali orang yang dipaksa terus dia mengucapkan dengan lisannnya kalimat kekafiran sedang hatinya tenang dengan keimanan. Dan Allah Ta’ala berfirman tentang orang-orang yang meperolok-olok (”…angan kamu meminta maaf, karena kamu kafir sesudah beriman…”) maka Allah telah menjelaskan bahwa mereka itu kafir dengan sebab ucapan walaupun sesungguhnya mereka itu tidak meyakini kebenarannya” [Ash Sharimul Maslul: 524].

Kesimpulan (tentang) apa yang ditunjukkan ayat ini dan apa yang diinginkan oleh Ibnu Taimiyyah rahimahullah: “Bahwa kelapangan dada dengan kekafiran itu ~yaitu kekafiran hati~ adalah syarat bagi hukum kafir di saat ada paksaan saja. Barangsiapa yang dipaksa untuk mendatangkan suatu yang mengkafirkan yang dhahir berupa ucapan atau perbuatan, maka dikatakan kepadanya: ‘Bagaimana kamu dapatkan hatimu?’ sebagaimana yang diriwayatkan dalam hadits ‘Ammar Ibnu Yasir kemudian bila dia mengatakan: ‘tenang dengan keimanan’, maka apa yang dilakukan ini tidak membayakan dia. Dan bila dia berkata: ‘Saya ridla dengan apa yang saya lakukan atau dada saya lapang dengannya’, maka dia divonis kafir walaupun terjadi pemaksaan atasnya. Inilah makna ayat itu. Adapun bukan dalam kondisi paksaan, maka setiap orang yang mendatangkan sesuatu yang mengkafirkan yang nampak berupa ucapan atau perbuatan seraya sengaja, maka dia telah melapangkan dadanya dengan kekafiran ~yaitu kafir dengan hatinya~ berdasarakan ijma bahwa orang yang telah Allah kabarkan kekafirannya dengan sebab mukaffir yang dhahir, maka ia itu kafir lahir batin. Jadi, kelapangan dada dengan kekafiran ini adalah syarat untuk takfir dalam keadaan orang yang dipaksa, namun dia adalah suatu kemestian bagi kekafiran pada selain orang yang dipaksa.

Syaikh Hamd Ibnu ‘Atiq An Najdiy rahimahullah 1301 H dalam masalah yang sama pada bantahannya terhadap salah seorang seteru dakwah Syaikh Muhammad Ibnu Abdil Wahab, beliau berkata: “Dan adapun keluarnya dia ~yaitu seteru dakwah~ dari apa yang dengannya Allah telah mengutus Rasul-Nya (yaitu) berupa Al Kitab, As Sunnah dan apa yang dianut para shahabat serta para ulama setelah mereka, maka adalah ucapannya: “Barangsiapa yang melapangkan dadanya dengan kekafiran, yaitu membukanya, melapangkannya, murtad dari agamanya dan jiwanya senang dengan kekafiran, maka itulah yang kami anut di hadapan Allah akan pengkafirannya “. Inilah ucapan dia dan jelasnya adalah bahwa orang yang mengucapkan kekafiran atau melakukannya tidaklah menjadi kafir dan bahwa tidak dikafirkan kecuali orang yang membuka dan melapangkan dadanya untuk kekafiran. Sedangkan pendapat ini adalah bertentangan dengan ma’qul (qiyas) yang jelas dan manqul (nash) yang shahih serta merupakan penitian selain jalan kaum mukminin, karena sesungguhnya Kitabullah dan Sunnah Rasul-Nya shalallahu ‘alaihi wasallam serta ijma umat telah sepakat bahwa orang yang mengucapkan kekafiran atau melakukannya maka dia itu kafir, dan tidak disyaratkan dalam hal itu kelapangan dada dengan kekafiran, dan tidak dikecualikan dari hal itu kecuali orang yang dipaksa. Adapun orang yang melapangkan dadanya (yaitu) membukanya dan meluaskannya untuk kekafiran, jiwa dia tentram dengannya dan ia ridla, maka ini kafir lagi musuh Allah dan Rasul-Nya, walaupun dia tidak melafalkan hal itu dengan lisannya dan tidak mengerjakannya dengan anggota badannya. Inilah suatu yang maklum dengan dilalah (penunjukan) dari Al Kitab dan As Sunah dan ijma umat, dan kami akan menerangkan hal itu dari beberapa sisi”. Kemudian beliau menuturkan 10 dalil terhadap ucapannya sebagiannya telah kami utarakan dan sisanya silakan dirujuk didalam risalah beliau [Ad Difa’ ‘An Ahli Sunnah wal Ittiba’, terbitan Darul Qur’anil Karim 1400 H, hal 22-23].

Dan dari kalangan orang-orang masa kini yang telah terjatuh ke dalam kesalahan ini adalah apa yang ada dalam Risalah Magister dengan judul “Dlawabith At Takfir ‘Inda Ahlis Sunnah“ karya Abdullah Ibnu Muhammad Al Qarniy, di mana ia menegaskan secara terang bahwa maksud (qashd) yang mu’tabar (dianggap) dalam takfir bukanlah sekedar maksud akan berbuat akan tetapi tujuan si pelaku dari perbuatannya, dan bahwa mesti untuk mengkafirkannya adanya maksud dia untuk kafir yang ia batasi kekafiran itu pada beribadah kepada selain Allah. Sedangkan ini semuanya menyelisihi apa yang ditunjukkan oleh dalil-dalil yang telah kami utarakan. Penulis berkata hal: 261 [“Vonis terhadap perbuatan yang dhahir bahwa ia adalah kekafiran berkaitan denga penjelasan hukum syar’iy secara muthlaq. Adapun si pelaku maka mesti dari melihat maksudnya dengan apa yang dia kerjakan dan tabayyun tentang keadaanya dalam hal itu sebelum menentukan kekafirannya. Yang dimaksud dengan qashd (maksud/tujuan) disini bukan sekedar maksud untuk melakukan, karena hal ini suatu yang tidak mungkin lepas darinya amalan apapun ~selain amalan orang yang gila, yang tidur dan yang lainnya~ dan ia pada hakikatnya adalah keinginan yang serius untuk merealisasikan perbuatan, di mana seorang berada pada kondisi bisa memilih antara melakukan perbuatan atau tidak melakukannya. Dan qashd ini adalah tempat penggantungan taklif. Akan tetapi yang dimaksud dengan qashd disini adalah qashd (maksud) dengan perbuatan yang mana ia adalah tujuan si pelaku dari perbuatannya, pendorong bagi dia terhadapnya, motivator baginya terhadap perealisasiannya dan keinginan dia darinya”], kemudian ia berdalil untuk ucapannya dengan hadits “…sesungguhnya amal itu tergantung dengan niatnya dan bagi seiap orang itu apa yang ia niatkan…” selesai. Kemudian ia merinci ucapannya bahwa yang dimaksud dengan qashd adalah tujuan si pelaku dari perbuatannya dan faktor pendorong bagi dia terhadapnya, yaitu bahwa ia memaksudkan ibadah kepada selain Allah, di mana ia berkata hal 309: [“Maka apakah setiap orang yang melakukan suatu amalan dari amalan-amalan syirik yang dhahir atau menghukumi dengan undang-undang buatan mesti langsung kafir dengan sekedar perbuatannya yang dhahir itu?. Sesungguhnya kita harus membedakan disini antara vonis-vonis kafir secara hakikat dengan vonis kafir secara dhahir terhadap orang mu’ayyan, dan itu dikarenakan tidak setiap orang yang melakukan suatu amalan dari amalan-amalan syirik secara dhahir mesti ia itu memaksudkan denganya ibadah kepada selain Allah, sebab bisa saja ia melakukannya bukan dalam rangka taqarrub kepada selain Allah Ta’ala, maka sebelum mevonisnya kafir mesti dari mencari kejelasan keadaanya untuk melenyapkan ihtimal (kemungkinan) ini, kecuali bila perbuatannya sama sekali tidak memiliki kemungkinan kecuali (sebagai) ibadah dan taqarrub kepada selain Allah, maka saat itu juga ia divonis kafir karena tidak adanya kemungkinan (lain) dalam qashd”]. Selesai. Jadi ia tidak menganggap qashdul kufri (ibadah kepada selain Allah) sebagai syarat untuk kafir. Ini adalah keliru dari dua sisi:

Pertama: Bahwa qashd (maksud) yang dianggap adalah kesengajaan melakukan ‘amal mukaffir bukan qashdul kufri (maksud untuk kafir) dengannya sebagaimana yang telah lalu dijelaskan, sedangkan tabayyun (pencarian kejelasan) yang dituntut dalam amalan yang dilalahnya muhtamal adalah apa ia sharih (tegas) atau tidak? bukan tabayyun qashdul kufri dengan amalan itu. Barangsiapa yang berdo’a disisi kubur, maka kita bertanya kepadanya siapa yang kamu seru dan dengan apa kamu menyeru? Dan telah lalu kami nukil perkataan Ibnu Taimiyyah: “Dan secara umum barangsiapa yang mengatakan atau melakukan sesuatu yang merupakan kekafiran maka ia kafir dengan hal itu meskipun tidak bermaksud menjadi kafir, karena tidak ada seorangpun yang bermaksud untuk kafir kecuali apa yang Allah kehendaki”. [Ash Sharim Al Maslul: 177-178].

Kedua: Ia membatasi kekafiran pada ibadah dan taqarrub kepada selain Allah, padahal kekafiran itu sebab-sebabnya lebih luas dari ini, barangsiapa yang melempar mushhaf pada kotoran atau dia menghina Allah dan Rasul-Nya atau dia mengingkari kebangkitan setelah kematian dan yang lainnya, maka dia kafir dengan hal itu sedangkan dalam hal itu tidak terdapat ibadah atau taqarub kepada selain Allah.

Dan dalam risalah (Al Qarniy) itu terdapat kekeliruan-kekeliruan yang akan kami sebutkan nanti Insya Allah Ta’ala.

4. Di antara kekeliruan-kekeliruan yang menyebar dalam bahasan takfir adalah: mencampuradukkan antara sebab kekafiran dengan macam kekafiran.

Telah lalu diingatkan masalah ini pada pembicaran pada ucapan Al Imam Ath Thahawiy rahimahullah: “Dan seorang hamba tidak dikeluarkan dari iman, kecuali dengan juhud (mengingkari) apa yang memasukkan dia ke dalamnya”. Dan di sana telah saya sebutkan perbedaannya antara sebab-sebab kekafiran dan macam-macamnya, dan bahwa hukum-hukum dunia yang berlaku di atas hal yang tampak adalah dibangun di atas sebab-sebab (kekafiran) bukan macam-macam kekafiran.

Adapun sebab-sebab kekafiran: maka ia ~sebagaimana yang telah lalu dalam definisi riddah- sesuai hakikat adalah empat sebab: ucapan mukaffir, perbuatan mukaffir, keyakinan mukaffir atau keraguan mukaffir. Adapun dalam hukum-hukum dunia maka sebab-sebab kekafiran hanyalah dua, tidak ada yang ke tiganya: ucapan mukaffir atau perbuatan mukaffir. Sedangkan ucapan adalah amal lisan, dan perbuatan adalah amalan jawarrih (anggota badan) sebagimana yang telah Allah Ta’ala firmankan: “Mengapa kamu mengatakan apa-apa yang tidak kamu kerjakan. Amat besar kebencian di sisi Allah bahwa kamu mengatakan apa-apa yang tidak kamu kerjakan” (Q.S. Ash Shaf [61]: 2-3)

Adapun keyakinan dan keraguan maka ia tergolong amalan hati.

Dan adapun macam-macam kekafiran maka ia banyak sekali, karena kekafiran terbagi dengan berbagai peninjauan menjadi banyak bagian, di antaranya:

1. Maka dengan peninjauan faktor pendorong di hati terhadap kekafiran , ia terbagi menjadi bagian-bagian yang telah kami utarakan sebelumnya, seperti:

v Kufur takdzib (kekafiran karena pendustaan)

v Kufur al juhud (kekafiran karena pengingkaran)

v Kufur istikbar (kakafiran karena penolakan)

v Kufur syakk (kekafiran karena keraguan) dan kebimbangan

v Kufur taqlid (kekafiran karena ikut-ikutan) dan

v Kufur jahl (kekafiran karena kebodohan)

2. Dengan peninjauan yang nampak dan samarnya kekafiran, ia terbagi menjadi kekafiran yang nyata yaitu yang nampak pada ucapan ataupun perbuatan, dan kekafiran yang tersembunyi, yaitu apa yang terjadi dengan keyakinan murni sedang pelakunya menampakan keIslaman dan ini adalah kufur nifaq.

3. Dan dengan peninjauan keterbuktian status Islam sebelumnya bagi orang kafir, maka kekafiran itu terbagi menjadi:

Kekafiran asli: Yaitu yang mana pelakunya sebelumnya bukan muslim, sedang mereka itu lima macam yang dicakup oleh ayat 17 surat Al Hajj: “dan orang-orang yang (beragama) Yahudi, Shabi-in, orang-orang Nashrani, orang-orang Majusi dan orang-orang musyrik.”

Dan kekafiran yang thaari (yang muncul mendadak): yaitu kufur riddah (murtad), yaitu yang mana pelakunya dihukumi muslim sebelum kekafirannya.

4. Dan dengan peninjauan pertambahan dan pengurangan, ia terbagi menjadi kufur mujarrad dan kufur mazid. Allah Ta’ala berfirman: “…Sesungguhnya mengundur-undurkan bulan haram itu adalah menambah kekafiran…” (Q.S. At Taubah [9]: 37) Dan Syaikhul Islam berbicara banyak tentang dua macam (kekafiran) ini dalam kitabnya Ash Sharimul Maslul.

5. Dan dengan peninjauan ithlaq dan ta’yin, ia terbagi menjadi kufur nau’ (takfir muthlaq) dan kufur ‘ain (takfir mu’ayyan)

6. Dan dengan peninjauan apa yang bergantung padanya sebab kekafiran, ia terbagi menjadi beberapa macam, seperti:

v Syirik dalam rubbubiyyah (dan termasuk didalamnya syirik tasharruf wa asbab dan syirik hulul)

v Syirik dalam uluhiyyah (dan di antaranya syirik do’a dan syirik tha’at, syirik mahabbah dan syirik khauf)

v Dan syirik dalam shifat

7. Dan dengan peninjauan statusnya mengeluarkan dari millah atau tidak?: ia terbagi menjadi kufur akbar yang mengeluarkan dari millah dan masuk di bawahnya semua macam-macam yang lalu dan kufur ashghar yang tidak mengeluarkan dari millah atau kufrun dunna kufrin, yaitu setiap maksiat yang dinamakan kekafiran oleh Allah namun status iman masih disandang oleh pelakunya.

Semua macam-macam dan bagian-bagian ini telah ditunjukan oleh dalil syariy dan ditetapkan oleh ulama dalam kitab-kitab mereka.

Dan dari sisi pembauran antara sebab-sebab dan macam-macam kekafiran, maka yang paling sering terjadi itu antara sebab-sebab kufur dengan macam-macamnya yang mana ia adalah faktor-faktor pendorong hati terhadap kekafiran.

Sebagian orang berpendapat bahwa seseorang tidak boleh divonis kafir kecuali bila amalannya itu masuk di bawah suatu macam dari macam-macam kekafiran yang diutarakan di atas. Dan ini adalah syarat yang rusak dan talbis yang mengantarkan pada sikap tidak mengkafirkan orang kafir dan justru malah memberinya status iman serta membiarkannya berbaur dengan kaum muslimin dengan anggapan bahwa ia adalah bagian dari mereka. Di zaman sekarang ini engkau bisa mendapatkan orang yang mencari udzur (alasan pembenaran) bagi orang-orang kafir dan dia berkata padamu: “Sesungguhnya orang yang kamu kafirkan ini tidaklah mengingkari atau tidak menolak nash” dan hal-hal serupa itu berupa ucapan-ucapan indah yang dengannnya mereka menipu orang-orang awam untuk memalingkan mereka dari takfir orang kafir. Dan di antara hal ini adalah apa yang dilakukan sebagian para Syaikh yang loyal terhadap pemerintahan kafir di Mesir (di antaranya Muhammad Mutawalliy Asy Sya’rawiy, Muhammad Ghazaliy, Yusuf Al Qardlawiy, dan yang lainnya) di mana mereka mengeluarkan pernyataan pada tanggal 1/11989 M, dan didalamnya mereka berkata:“Bahwa mereka meyakini keimanan aparatur pemerintah di Mesir, dan bahwa para aparatur itu tidak menolak kepada Allah suatu hukumpun dan mereka tidak mengingkari satupun prinsip pada Islam” dari (Shahifah Al Ittihad: 2/1, 1989). Ini adalah ucapan mereka, dan di dalamnya terdapat talbis dan penyembunyian. Dan ulama suu’ tidak akan bisa menyesatkan manusia, kecuali dengan pengkaburan al haq dengan al bathil atau dengan menyembunyikan al haq atau dengan keduanya secara bersamaan, sebagaimana firman Nya Ta’ala:

“Janganlah kamu mengkaburkan al haq dengan al batil dan (janganlah) kamu menyembunyikan al haq padahal kamu mengetahui” (Q.S. Al Baqarah [2]: 42)

Adapun pengkaburan dan pencampuradukan yang mereka lakukan adalah pemberian kesan terhadap manusia bahwa vonis kafir itu tergantung pada macam kekafiran yang mereka batasi pada penolakan nash, padahal kekafiran itu memiliki banyak macam sebagaimana yang telah lalu diisyaratkan. Dan adapun al haq yang mereka sembunyikan maka ia adalah bahwa vonis kafir itu tergantung pada sebabnya, dan ia pada pemerintah (kafir) ini adalah (berupa) ‘imtina (penolakan) dari penerapan syari’at Islam dan pembolehan berhukum dengan qawanin wadl’iyyah yang dibuat-buat, dan pengharusan manusia untuk memutuskan hukum dengannya dan berhakim padanya, serta sebab-sebab kekafiran lainnya.

Maka selayaknya pencari ilmu berhati-hati terhadap syubhat-syubhat semacam ini, dan ia wajib mengetahui bahwa macam-macam kekafiran yang disebutkan dalam kitab-kitab i’tiqad adalah tidak ada kaitannya dengan masalah takfir dari sisi vonis peradilan, oleh sebab itu engkau tidak mendapatkan penuturan terhadapnya dalam bab-bab riddah dan murtad dalam kitab-kitab fiqh, dan bahwa yang menjadi acuan vonis kafir di dunia adalah ucapan mukaffir atau perbuatan mukaffir (yang di antaranya adalah meninggalkan dan penolakan).

Adapun macam-macam kekafiran yang telah kita sebutkan, maka ia adalah sifat bagi faktor pendorong yang ada di hati orang kafir dan yang membawanya terhadap kekafiran, seperti sombong, dengki dan ragu, ini adalah amalan hati yang kadang menguat sehingga membawa pelakunya terhadap kekafiran. Ibnul Qayyim telah menuturkan sepuluh macam bagi faktor-faktor pendorong yang membawa kepada kekafiran dalam kitabnya Miftah Dar As Sa’adah: 1/96-98, terbitan Darul Fikr, sedangkan faktor-faktor pendorong ini berbeda dengan sebab kekafiran, dan ia tidak memiliki kaitan dalam vonis kafir terhadap pelakunya di dunia. Dan untuk mendekatkan masalah ini, kami memberikan contoh: seorang membunuh orang lain secara sengaja, sedang faktor pendorong terhadap hal itu bisa jadi permusuhan, atau ingin cepat mendapatkan warisan atau ia diupah untuk membunuhnya atau membunuhnya karena rasa kasihan dari sakit yang membuatnya menderita atau faktor-faktor pendorong lainnya, kemudian si qadli mevonis si pembunuh untuk diqishas karena sebab pembunuhan, maka apa yang diperhatikan oleh si qadli sebagai sebab dari vonis itu? Tidak diragukan bahwa si qadli melihat pada perbuatan (pembunuhan dengan sikap kesengajaannya), ini adalah sebab hukum, dan si qadli tidak sama sekali melihat pada satupun dari faktor-faktor pendorong yang tadi disebutkan, maka janganlah engkau mencampurkan antara sebab-sebab dengan pendorong-pendorong faktor kekafiran. Dan untuk membedakan keduanya kami akan mengutarakan contoh-contoh berikut ini:

Iblis ~semoga Allah melaknatnya~ telah kafir dari sebab penolakan dari sujud (sedang ini adalah sikap yang membuatnya kafir), adapun faktor pendorongnya terhadap penolakan dan sikap meninggalkan ini maka ia adalah kesombongan, sehingga kekafirannya adalah kufur istikbar, ini adalah macam kekafirannya, adapaun sebab kekafirannya maka ia adalah penolakan terhadap perintah. Allah Ta’ala berfirman:

“Maka sujudlah mereka kecuali iblis; ia enggan (menolak) dan takkabur dan ia adalah termasuk golongan yang kafir. (Q.S. Al Baqarah [2]: 34)

Makna enggan adalah menolak, dan ayat ini telah menggabungkan antara sebab kekafiran (yaitu penolakan dari melakukan perintah) dengan macam kekafiran (yaitu takkabur)

Orang-orang kafir Makkah menolak dari mengikrarkan dua kalimat syahadat (sedang ini adalah sikap meninggalkan yang mengkafirkan) dan ia adalah sebab kekafiran, sedang faktor pendorong bagi mereka terhadap hal ini adalah takkabur, dan ia adalah macam kekafiran mereka, sebagaimana firman-Nya Ta’ala:

“Sesungguhnya mereka dahulu bila dikatakan kepada mereka: “La ilaaha illallaah” mereka menyobongkan diri.” (Q.S. Ash Shaaffaat [37]: 35)

Dan orang-orang Yahudi adalah seperti mereka dan mereka melebihi dari kaum kafir Makkah dari sisi faktor pendorong dengan hasud (dengki) sebagimana firman-Nya Ta’ala: “sebagai kedengkian dari diri mereka” (Al Baqarah: 109) dan FirmaNya Ta’ala: “ataukah mereka dengki kepada manusia (Muhammad saw) dan mereka telah menyesatkan kebanyakan (manusia), lantaran karunia yang telah Allah berikan kepadanya (An Nisa: 54)

Dan orang-orang awam Nashrani adalah kafir dengan sebab ucapan mukaffir (sesungguhnya Allah adalah Al Masih) atau (sesungguhnya Allah adalah salah satu dari yang tiga), sebagaimana mereka kafir dengan sebab perbuatan mukaffir, seperti keta’atan kepada pendeta-pendeta dalam hal hukum yang menyelisihi. Ini adalah sebab kekafiran mereka. Adapun macam kekafiran mereka, maka ia adalah kufur taqlid terhadap para pendahulu mereka yang sesat sebagaimana firman-Nya Ta’ala:

“Dan janganlah kamu mengikuti hawa nafsu orang-orang yang telah sesat dahulunya (sebelum kedatangan Muhammad) dan mereka telah menyesatkan kebanyakan (manusia), dan mereka tersesaat dari jalan yang lurus”. (Q.S. Al Maidah [5]: 77)

Dan orang-orang yang memperolok-olok para shahabat pada perang Tabuk, sebab kekafiran mereka adalah ucapan mukaffir, sebagaimana firmanNya Ta’ala:

“Katakanlah: “Apakah dengan Allah, Ayat-ayat-Nya dan Rasul-Nya kamu selalu memperolok-olok?” (Q.S. At Taubah [9]: 65),

Dan faktor pendorong mereka terhadap hal itu adalah kufur nifaq dan keraguan yang ada dihati mereka, sebagaiman firman Allah Ta’ala:

“Orang-orang munafiq itu takut akan diturunkan terhadap mereka suatu surat yang menerangkan apa yang tersebunyi dalam hati mereka. Katakanlah kepada mereka: “Teruskanlah ejekan-ejekanmu terhadap Allah dan Rasul-Nya, sesungguhnya Allah akan menyatakan apa yang kamu takuti itu !.” (Q.S. At Taubah [9]: 64).

Inilah macam kekafiran mereka, yaitu kufur nifaq yang membawa mereka terhadap sikap perolok-olok. Dan perhatikanlah firman-Nya: “Apa yang tersembunyi dalam hati mereka…” dan firman-Nya: “Sesungguhnya Allah akan menyatakan…”, sesungguhnya Allah menyatakan agar engkau mengetahui perbedan antara faktor pendorong (yaitu macam kekafiran) dengan sebab kekafiran, dan bahwa faktor pendorong adanya di hati (yaitu ~dalam hal ini~ nifaq), adapun sebab maka ia adalah yang keluar dan mungkin diketahui secara dlahir berupa ucapan ataupun perbuatan (yaitu disini perolok-olok). Ayat ini termasuk dalil yang paling jelas yang menunjukan kepadamu perbedaan antara faktor pendorong atau macam (kekafiran) dan bahwa ia adalah hal bathil, dengan sebab (kekafiran) yaitu hal dlahir.

Ini semua tentang penjelasan perbedan antara sebab kekafiran dengan macam kekafiran, dan bahwa yang pertama (yaitu sebab kekafiran) adalah yang dianggap dalam hukum dunia, karena ia adalah hal dlahir yang baku. Adapun macam kekafiran maka tidaklah diperhatikan dalam hukum-hukum dunia, karena ia adalah hal yang samar yang tidak baku, sedangkan hukum-hukum syari’at adalah dibangun di atas suatu yang baku.

5. Di antara kekeliruan-kekeliruan yang menyebar dalam masalah takfir: Pembatasan sebab-sebab kekafiran pada kufur i’tiqadiy

Telah lalu ~dalam definisi riddah~ penjelasan bahwa kekafiran itu terjadi dengan salah satu dari tiga sebab: ucapan mukaffir (yaitu amal lisan), atau perbuatan mukaffir (yaitu amal anggota badan), atau keyakinan mukaffir (yaitu amalan hati) dan di antaranya keraguan.

Sebagian orang berpendapat bahwa tidak ada kekafiran kecuali dengan keyakinan dan tidak seorangpun kafir dari sisi amal, dan mereka memaksudkan dengan amal itu ucapan lisan dan perbuatan anggota badan. Dan ini adalah pendapat yang rusak, sungguh nash-nash syari’at telah menunjukan dan para ulama telah ijma terhadap kekafiran orang yang mengucapkan ucapan-ucapan tertentu atau melakukan perbuatan-perbuatan tertentu atau meyakini keyakinan-keyakinan tertentu. Dan bab-bab riddah di kitab-kitab fiqh sarat dengan contoh-contoh atas hal itu, sehingga membatasi sebab-sebab kekafiran pada keyakinan mukaffir saja adalah kesalahan yang keji…!

Di samping itu sesungguhnya para penganut pendapat yang rusak ini mendapatkan isykal terhadap diri mereka (yaitu) bahwa pemilik keyakinan mukaffir ini adalah muslim dalam hukum dunia selagi dia tidak menampakkan keyakinannya, dan kita tidak menghukumi dia kafir kecuali dengan sebab ucapan atau perbuatan, sedangkan ini adalah apa yang diingkari para pemilik pendapat ini.

Orang-orang yang berpendapat bahwa tidak seorangpun kafir kecuali dengan sebab keyakinan, meskipun ungkapan mereka berbeda-beda, akan tetapi ia itu kembali pada satu asal yaitu persyaratan kufur hati untuk vonis kafir, sedangkan ini adalah ucapan Ghulatul Murji’ah ~sebagaimana yang telah lalu penjelasannya dalam komentar terhadap ‘Aqidah Ath Thahawiyyah~ yang menganggap kekafiran hati yang diungkapkan terhadapnya dengan pengingkaran atau istihlal dengan lisan sebagai syarat menyendiri untuk mengkafirkan dengan sebab-sebab dosa yang mengkafirkan, padahal Murji’ah Fuqaha dan ahli kalam menganggap kekafiran hati sebagai kemestian bagi takfir dengan amalan-amalan zhahir yang mengkafirkan.

Inilah contoh-contoh para penganut madzhab yang mengatakan bahwa tidak ada kekafiran kecuali dengan i’tiqad (keyakinan):

A. Syaikh Al Albaniy dalam komentarnya terhadap matan (isi inti) Al ‘Aqidah Ath Thahawiyyah, pada ucapan At Thahawiy [Dan kami tidak mengkafirkan seorangpun dari ahli kiblat dengan sebab dosa selama tidak menghalalkannya] Al Albaniy berkata: “Sesungguhnya pensyarah Al ‘Aqidah At Thahawiyyah (menukil dari Ahli Sunnah yang mengatakan bahwa iman itu ucapan dan amalan yang bertambah dan berkurang, bahwa dosa apa saja adalah kufur ‘amaliy bukan i’tiqadi, dan bahwa kekafiran menurut mereka memiliki banyak tingkatan, kufrun duna kufrin seperti halnya iman menurut mereka). [Al ‘Aqidah At Thahawiyyah Syarah Wa Ta’liq Al Albaniy, terbitan Al Maktab Al Islamiy 1398 H, hal 40-41]. Dengan merujuk kepada Syarh Al ‘Aqidah Ath Thahawiyyah karya Ibnu Abil ‘Izz hal362-363 terbitan Al Maktab Al Islamiy 1403 H engkau mengetahui bahwa ia memaksudkan dengan kufur ‘amaliy: kufur ashghar yang tidak mengeluarkan dari millah. Dan kesimpulan ucapan Al Albaniy bahwa dosa apa saja pelakunya tidak dikafirkan selagi tidak menghalalkannya dengan penghalalan hati yang bersifat keyakinan (Istihlal Qalbiy I’tiqadiy) ~sesuai definisi dia terhadap istihlal dalam referensi yang tadi diisyaratkan~ dan bila dia tidak menganggapnya halal, maka itu adalah kufur ashghar dan terhadap hal ini kami memberikan komentar dengan ucapan kami:

1. Sesungguhnya Al Albaniy tidaklah amanah dalam menukil dari Ibnu Abil ‘Izz, di mana ia menyandarkan kepada Ibnu Abil ‘Izz bahwa ia berkata: [Bahwa dosa, dosa apa saja adalah kufur ‘amaliy bukan i’tiqadiy], padahal Ibnu Abil ‘Izz tidak pernah mengatakan ucapan ini, namun sesungguhnya Ibnu Abil ‘Izz mensifati kufur ashghar (kufrun duna kufrin) dengan kufur ‘amaliy. Dan tindakan ini bukanlah tindakan pertama kali yang di dalamnya Al Albaniy melakukan manipulasi dalam penukilan, di mana saya telah menuturkan dalam kitab saya (Al ‘Umdah Fi I’dadil ‘Uddah) pada bantahan saya terhadap syubhat Al Albaniy, dia berkata didalamnya: “Sesungguhnya kewajiban terhadap pemerintah-pemerintah hari ini adalah sabar dan sibuk dengan tarbiyyah, bukan memberontak terhadap mereka…”, telah saya utarakan bahwa Al Albaniy berdalil untuk ucapannya ini dengan penukilan dari ungkapan Ibnu Abil ‘Izz yang di dalamnya Al Albaniy melakukan penggantian (ucapan), di mana Al Albaniy meletakkan kalimat (tarbiyyah) dari dirinya sendiri sebagai pengganti dari kalimat (taubat) pada ucapan Ibnu Abil ‘Izz. Dan ucapan Ibnu Abil ‘Izz ada di Syarhil Aqidah At Thahawiyyah hal: 430 sedangkan nukilan yang dirubah ada dalam ta’liq Al Albaniy terhadap matan Al ‘Aqidah At Thahawiyyah hal: 47. Dan tahrif (pengrubahan) yang dilakukan Al Albaniy dalam rangka membela pendapatnya ini adalah sebagaimana yang dikatakan Ibnu Hazm rahimahullah: [Dan hendaklah orang yang membaca kitab kami ini mengetahui bahwa kami tidak menghalalkan apa yang dianggap halal oleh orang yang tidak ada sedikitpun kebaikan pada dirinya, berupa sikap penyandaran pada seseorang suatu ucapan yang tidak pernah dia ucapkan secara tekstual, meskipun ucapannya itu menghantarkan kepadanya, karena bisa jadi dia tidak berkomitmen dengan apa yang dihasilkan ucapannya itu sehingga terjadi kontradiksi. Maka ketahuilah bahwa menyandarkan kepada seseorang baik dia itu orang kafir atau ahli bid’ah atau orang yang salah suatu ucapan yang tidak pernah dia ucapkan secara tekstual adalah dusta terhadapnya, sedangkan tidak halal berdusta terhadap (atas nama) seorangpun”. [Al Fashl, Ibnu Hazm: 5/33]

2. Adapun ucapan At Thahawiy [Dan kami tidak mengkafirkan seorangpun dari ahli kiblat dengan sebab dosa selama tidak menghalalkannya], maka telah lalu penjelasan maknanya yang shahih menurut Ahlus Sunnah dalam komentar saya terhadap Al ‘Aqidah Ath Thahawiyyah, dan bahwa yang dimaksud dalam ungkapan ini adalah dosa-dosa yang tidak mengkafirkan seperti zina dan minum khamr yang mana Khawarij menkafirkan dengan sebab hal itu. Dan telah saya nukil ucapan-ucapan ulama dalam ungkapan ini dan tidak seorangpun mengatakan Albaniy, bahkan justru Ibnu Abil ‘Izz telah mengatakan suatu yang bertentangan apa yang disandarkan Al Albaniy kepadanya, beliau berkata: “Oleh sebab itu banyak para imam menolak dari melontarkan ucapan bahwa kami tidak mengkafirkan seorangpun dengan sebab dosa, akan tetapi (seharusnya) dikatakan “kami tidak mengkafirkan mereka dengan setiap dosa sebagaimana yang dilakukan Khawarij”. [Syarhul ‘Aqidah Ath Thahawiyyah hal: 355/356] ini adalah ucapan pensyarah ~Ibnu Abil ‘Izz~) maka amatilah perbedaannya……!

Ucapan pensyarah bahwa banyak para imam menolak dari melontarkan ucapan “bahwa kami tidak mengkafirkan seorangpun dengan sebab dosa”, saya berkata di antara mereka adalah Ahmad Ibnul Hambal rahimahullah dalam apa yang dinukil Al Khallal darinya beliau berkata: “Telah mengabari kami Muhammad Ibnu Harun bahwa Ishaq Ibnu Ibrahim telah mengabari mereka: Saya menghadiri seorang laki-laki yang bertanya kepada Abu Abdillah, dia berkata: “Wahai Abu Abdillah, ijma kaum muslimin terhadap iman kepada qadar, baik dan buruk?, Abu Abdillah berkata: “Ya”, Ia bertanya lagi: “Dan kita tidak mengkafirkan seorangpun dengan dosa?, maka Abu Abdillah berkata: Diam, barangsiapa meninggalkan shalat maka dia telah kafir dan barang siapa mengatakan Al Qur’an itu makhluk maka dia itu kafir” selesai. [Al Musnad, karya Al Imam Ahmad ibnu Hanbal, dengan Tahqiq Ahmad Syakir: 1/79), dan Al Bukhari membuatkan bab bagi masalah ini dalam Kitabul Iman dari Shahihnya dalam bab (Maksiat-maksiat adalah termasuk urusan jahiliyyah, dan orangnya tidak dikafirkan dengan sebab melakukannya kecuali dengan sebab syirik) dan beliau tidak mengatakan “Dan tidak dikafirkan kecuali dengan istihlal” karena ucapannya “dengan sebab syirik” mencakup istihlal dan hal-hal mukaffir lainnya. Dan ini tergolong kejelian pandangan Al Bukhariy rahimahullah. Dan rincian ini telah lalu pada ucapan saya dalam menjelaskan perbedaan antara dosa-dosa yang dalam takfir dengannya disyaratkan si pelakunya itu mengingkari atau menghalalkan dosa-dosa yang tidak disyaratkan hal itu didalamnya. Dan di sana telah saya sebutkan bahwa wajib merujuk kepada masalah ini saat membicarakan kekeliruan-kekeliruan takfir, maka silahkan merujuknya. Dan saya telah menyebutkan di dalamnya bahwa pemilahan antara dua macam dosa ini adalah tsabit (terbukti) berdasarkan Al Kitab As Sunah dan Ijma sahabat. Dan adapun Al Albaniy maka dia tidak membedakan di antara keduanya, maka justru dosa, dosa apa saja ~sebagaimana yang dia katakan~ adalah kufur ‘amaliy dan si pelakunya tidak dikafirkan kecuali bila dia menghalalkannya dengan penghalalan hati. Jadi dia itu tidak menyebutkan maksud Ahlus Sunnah dengan ungkapan ini [Kami tidak mengkafirkan seorang muslim pun dengan sebab dosa besar], dan dia juga tidak menukil ucapan Ibnu Abil ‘Izz di dalamnya dengan penukilan yang shahih. Dan telah lalu dalam komentar saya terhadap ucapan Ath Thahawiy [Dan seorangpun tidak dikeluarkan dari al Iman kecuali dengan juhud (pengingkaran) apa yang memasukkan dia di dalamnya] penjelasan bahwa menjadikan juhud (pengingkaran) ~dan yang semakna dengannya adalah istihlal sebagaimana yang telah lalu penjelasannya~ sebagai syarat tersendiri untuk takfir dengan sebab doa-dosa yang mengkafirkan, ia adalah pendapat Ghulatul Murji’ah yang telah dikafirkan salaf sebagaimana yang dikatakan Ibnu Taimiyyah (Majmu Al Fatawa 5/205 dan 209), dan pendapat ini lebih busuk daripada pendapat Jahmiyyah yang mengatakan bahwa orang yang telah ditegaskan kekafirannya oleh Allah, maka ia itu kafir dalam hukum-hukum dunia dan boleh jadi dia itu mu’min secara batin.

Jadi kesimpulan ucapan Al Albaniy adalah ucapan Ghulatul Murji’ah, karena dia mensyaratkan istihlal i’tiqadiy (penghalalan yang bersifat keyakinan) untuk mengkafirkan dengan sebab dosa apa saja tanpa membedakan antara dzunub mukaffirah (dosa-dosa yang mengkafirkan) dengan dzunub ghair mukaffirah (dosa-dosa yang tidak mengkafirkan).

Dalam ucapan Al Albaniy yang lain, dia membatasi kekafiran pada pengingkaran (juhud), dan itu pada ucapannya [Akan tetapi saya katakan sesungguhnya vonis terhadap orang-orang yang berhukum dengan selain apa yang telah Allah turunkan, baik keberhukuman mereka itu menghantarkan mereka kepada kekafiran yang total atau (kepada) kufur ‘amaliy adalah sama sekali tidak penting bagi kita, masalah ini antara dua keadaan. Sekarang dari sisi ‘aqidah, siapa sebenarnya yang kafir di sisi Allah maka dialah yang mengingkari apa yang telah Allah syari’atkan]. Selesai dari kitab [Hayatul Albaniy Wa Atsaruhu, karya Muhammad Ibrahim Asy Syaibaniy, terbitan Ad Dar As Salafiyyah 1407: 2/518].

Bila Al Albaniy mensyaratkan istihlal atau ingkar untuk takfir, maka apa yang dia sisakan bagi orang semacam Muhammad Mutawwaliy Asy Sya’rawiy yang berkata dalam kitabnya Anta Tas’alu Wal Islam Yujib: “Orang mana saja bagaimanapun ilmunya tidaklah mampu bersikap lancang terhadap orang yang menyatakan Laa ilaha illallah dan dia berkata tentangnya: “Sesungguhnya ia kafir”, boleh mengatakan: “Sesungguhnya dia tidak komitmen dalam pengamalannya terhadap urusan-urusan agama.” Saya katakan pada mereka: “Apakah orang yang mereka vonis dengan hal itu tidak menerapkan hukum-hukum Allah karena pengingkaran atau karena malas… Bila dia malas, maka kita memberinya kesempatan sampai hari terakhir dalam kehidupannya dan kita tidak mengkafirkannya. Dan adapun bila dia mengingkari hukum-hukum ini, maka kekafiranya itu bukanlah karena dia tidak taat, akan tetapi karena dia mengingkari hukum-hukum ini”. Selesai, dinukil dari kitab [Asyharu Qadlayal Ightiyalat As Siyasiyyah, karya Muhammad Kamil Al ‘Arusiy, terbitan Dar Az Zahra Lil I’lam 1989 M hal: 635-636].

Dan apa saja yang dituturkan Asy Sya’rawiy ini adalah agamanya yang dia pelajari di Al Azhar, sedangkan pegangan mereka dalam hal itu adalah (Syarah Jauharatit Tauhid, karya Al Baijuriy), di mana tentang amalan apakah ia syarat dalam keabsahan iman ataukah bukan, Al Baijuriy berkata: “Dan ini adalah syarat kesempurnaan menurut pendapat yang terpilih di Ahlus Sunnah, barangsiapa yang mendatangkan amalan, maka ia telah meraih kesempurnaan, dan barang siapa yang meninggalkannya maka dia itu mu’min, akan tetapi telah menyia-nyiakan kesempurnaan atas dirinya, bila hal itu tidak disertai istihlal , atau pembangkangan terhadap Allah atau keraguan akan pensyari’atannya, dan kalau tidak demikian, maka dia itu kafir sesuai apa yang telah diketahui secara pasti dari dien ini”. Selesai. [Tuhfatul Murid Syarah Jauharatit Tauhid hal: 45]

Sedang ucapannya “…di Ahlus Sunnah…” memaksudkan Asya’irah (Asy ‘ariyyah) sebagaimana nama yang mereka sandangkan kepada diri mereka, sedangkan engkau telah mengetahui sebelumnya bahwa Asya’irah mengkafirkan dengan sebab dzunub mukaffirah. Lahir dan batin mereka dalam hal itu sama dengan Ahlus Sunnah dan Murji’ah fuqaha, namun sesungguhnya Asya’irah dan Murji’ah Fuqaha mengatakan: Bahwa pendatangan seseorang akan dzunub mukaffirah adalah tanda bahwa ia itu mengingkari atau menghalalkan dengan hatinya yaitu mendustakan dengan hatinya, karena juhud (pengingkaran) dan istihlal (penghalalan) itu tempat kembalinya adalah pada takdzib (pendustan) sebagaimana yang telah lalu dijelaskan. Adapun orang-orang muta’akhirin semacam Al Albaniy dan Asy Sya’rawiy maka mereka itu malah menjadikan juhud dan istihlal itu sebagai syarat yang berdiri sendiri untuk takfir dan mereka tidak mengetahui maksud orang-orang terdahulu dalam tulisan-tulisan mereka, sehingga dengan hal itu jadilah mereka penganut paham Ghulatul Murji’ah.

Maka sesungguhnya saya banyak menghati-hatikan banyak pemuda yang taqlid kepada Al Albaniy karena mereka menduga bahwa dia itu menganut paham Ahlus Sunnah dalam masalah-masalah ini ~yaitu masalah iman dan kufur~, padahal sungguh telah jelas bahwa pendapatnya itu adalah pendapat Ghulatul Murji’ah yang membatasi kekafiran pada juhud dan istihlal dan mereka menganggap hal itu sebagai syarat tersendiri untuk takfir dengan sebab dzunub mukaffirah (dosa-dosa yang mengkafirkan) dengan sendirinya, namun demikian Al Albaniy ini masih selalu mengajak kepada pembenahan Aqidah dan pemurnian turats (peninggalan ~rujukan~ Islam) sebagai mana yang ia sebutkan di muqaddimahnya terhadap kitab (Mukhtashar Al ‘Uluww) karya Adz Dzahabiy, dan sebagaimana yang dinukil darinya oleh Muhammad Ibnu Ibrahim Asy Syaibaniy dalam kitabnya (Hayatul Albaniy Wa Atsaruhu), maka apakah pendapat dia dalam al iman dan al kufru ~yang mana ia adalah masalah-masalah agama yang paling penting~ sejalan dengan ajakannya untuk membenahi ‘aqidah…???

Demikian juga saya mentahdzir dari pendapat-pendapat Al Albaniy yang syadz (ganjil/nyeleneh) dalam masalah-masalah fiqh karena dia memiliki manhaj (metode) yang syadz dalam berdalil dan dalam istinbath (pengambilan kesimpulan hukum) yang akan saya isyaratkan Insya Allah Ta’ala didalam mabhats ke tujuh[2] yang khusus tentang pengkajian fiqh dan dalam mabhats ke delapan saat pembahasan saya tentang Ahkamul Hijab[3]. Dan kami juga memiliki komentar terhadap takhrij-takhrij hadits yang dilakukan Al Albaniy[4] di mabhats ke empat Insya Allah.

3. Masih tersisa satu masalah penting yang sepantasnya diingatkan terhadapnya sebagai koreksi terhadap ucapan Al Albaniy: “Sesungguhnya dosa, dosa apa saja, adalah kufur amaliy bukan ‘itiqadiy” yaitu tahdzir dari sikap membaurkan antara kufur amaliy dengan kufur bil ‘amal, dengan (penjelasan Al Albaniy) yang membuat ada kesan bahwa keduanya adalah sama.

Kufur ‘amali dalam ucapan-ucapan ulama dilontarkan dan dimaksudkan dengannya kufur ashghar yang tidak mengeluarkan dari millah atau kufrun dunna kufrin. Ibnul Qayyim rahimahullah berkata: “Iman ‘amaliy adalah lawan kufur ‘amaliy, sedangkan iman i’tiqadiy lawannya adalah kufur i’tiqadiy. Dan Nabi shalallahu ‘alaihi wasallam telah menyatakan apa yang kami katakan ini dalam sabdanya di hadits shahih: “menghina orang muslim adalah kefasiqan sedangkan memeranginya adalah kekafiran”, beliau membedakan antara memeranginya dengan menghinanya dan beliau menjadikan salah satunya sebagai kekafiran, ini tidaklah mengeluarkan dari lingkungan millah Islamiyyah secara total, sebagaimana, pezina, pencuri dan peminum tidak keluar dari Islam walaupun lenyap darinya nama iman”. [Ash Shalat: 26].

Syaikh Hafizh Hakamiy rahimahullah berkata: “Kufur itu ada dua: Kufur akbar yang mengeluarkan secara total dari iman, yaitu kufur i’tiqadiy yang menafikan (meniadakan) ucapan hati dan amalnya atau salah satunya. Dan kufur ashghar yang menafikan kesempurnaan iman dan tidak menafikan muthlaqul iman (inti iman), yaitu kufur ‘amaliy yang tidak mengugurkan ucapan hati dan amalnya serta tidak memestikan itu”. [A’lamus Sunnah Al Mansyurah: 80, Terbitan Darun Nur di Jerman 1406 H.]

Dan Hafizh Hakamiy berkata pula: “Apa kufur ‘amaliy yang tidak mengeluarkan dari millah?, ia adalah setiap maksiat yang dinamakan oleh Pembuat syari’at sebagai kekafiran, namun nama iman masih melekat pada pelakunya”. [Referensi yang sama: 82). Ini adalah kufur ‘amaliy.

Adapun kufur bil ‘amal (kufur dengan sebab amalan): maka ia adalah ‘amal (ucapan-ucapan lisan dan perbuatan anggota badaan) yang mana pelakunya menjadi kafir dengan kufur akbar. Ibnul Qayyim berkata: “Sebagaimana ia menjadi kafir dengan sebab mendatangkan kalimat kekafiran dalam kondisi ikhtiyar (tidak dipaksa) sedangkan ia adalah suatu cabang kekafiran, maka begitu juga ia menjadi kafir dengan sebab melakkukan suatu cabang kekafiran, seperti sujud kepada berhala dan menghina mushhaf”. [Ash Shalat: 24].

Dan beliau berkata juga: “Adapun kufrul ‘amal, maka ia terbagi menjadi apa yang menohok iman dan apa yang tidak menohoknya, sujud kepada berhala, menghina mushhaf, membunuh Nabi dan menghinanya adalah menohok iman” [Ash Shalat: 25]

Syaikh Hafizh Hakamiy berkata “Pertanyaan: Bila dikatakan kepada kita apakah sujud kepada berhala, menghina Kitabullah, melecehkan Rasul dan memperolok-olok agama serta yang serupa dengannya ini termasuk kufur ‘amaliy secara dlahir, maka kenapa ia mengeluarkan dari dien sedangkan kalian telah mendefinisikan kufur ashghar dengan ‘amaliy? Jawabnya: Ketahuilah, bahwa yang empat ini dan apa yang sejenis dengannya bukanlah termasuk kufur ‘amaliy kecuali dari sisi keberadaanya terjadi dengan amalan anggota badan dalam apa yang nampak di hadapan manusia, akan tetapi ia tidak terjadi kecuali beserta lenyapnya amal hati berupa niatnya, ikhlasnya, kecintaan dan ketundukannya sehingga tidak tersisa dari hal itu sedikitpun bersamanya. Jadi meskipun secara dlahir ia adalah bersifat ‘amal akan tetapi ia mengharuskan bagi kufur i’tiqodiy secara pasti ~sampai ucapannya~ Dan kami tidak mendefinisikan kufur ashghar dengan ‘amaliy secara muthlaq, namun dengan ‘amaliy murni yang tidak memestikan i’tiqad serta tidak menggugurkan ucapan dan amalan hati”. [A’lamus Sunnah Al Mansyurah, hal: 83). Ini adalah kufur dengan amal, berupa ucapan-ucapan dan perbuatan-perbuatan yang mengkafirkan.

Dan dari itu jelaslah bahwa kufur ‘amaliy yaitu kufur ashghar adalah berbeda dengan kufur bil ‘amal (kafir dengan sebab amal yang mana ia adalah kufur akbar yang terjadi dengan ucapan lisan atau perbuatan anggota badan).

Saya mengajak para ulama dan para pencari ilmu dimasa sekarang dan setelahnya agar tidak menggunakan istilah kufur amaliy dan agar mereka menggunakan sebagai pengganti dari istilah-istilah yang berasal dari salaf yang semakna dengannya, karena dua sebab:

Pertama: Bahwa ia adalah istilah yang baru yang digunakan orang-orang muta’akhirin dan tidak muncul dari salaf yaitu sahabat dan tabi’in. Sedangkan yang bersumber dari salaf tentang penyebutan kufur ashghar adalah istilah (kufur yang tidak memindahkan dari millah) dan istilah (kufrun duna kufrin) sedang ia adalah yang dituturkan oleh Al Bukhariy dalam Kitab Iman dari Shahihnya serta istilah (kufrun nikmat).

Ke dua: Bahwa penamaan kufur ashghar dengan kufur ‘amaliy adalah memberikan image bahwa tidak seorangpun kafir dari sisi ‘amal dan bahwa tidak ada kekafiran kecuali dengan i’tiqad, sedangkan ini adalah madzhab Murji’ah, akan tetapi orang-orang muta’akhirin ini adalah lebih buruk dari Murji’ah, karena sesungguhnya Murji’ah mengatakan: Sesungguhnya amalan-amalan dlahir yang mengkafirkan adalah tanda bahwa terhadap kekafiran bathin yaitu kekafiran i’tiqad, dan mereka komitmen bahwa orang yang divonis kafir oleh Allah adalah kafir lahir dan bathin, sedangkan Ahlus Sunnah berkata: Sesungguhnya amalan-amalan zhahir yang mengkafirkan adalah kekafiran dengan sendirinya dan memastikan akan kekafiran bathin, sebagaimana yang dikatakan Hafizh Hakamiy: “Ia meskipun secara zhahir (lahir) adalah bersifat amal akan tetapi ia itu mengharuskan bagi kufur i’tiqadi secara pasti”, dan itu dikarenakan bahwa orang yang telah divonis kafir oleh Allah dengan sebab ucapan atau perbuatan maka ia itu harus terbukti kafir secara lahir dan bathin. Dan penjelasan ini telah lalu dalam catatan terhadap Al ‘Aqidah Ath Thahawiyyah. Adapun orang muta’akhirin, maka mereka mengatakan: Tidak ada kufur kecuali dengan keyakinan (dengan bentuk) pengingkaran atau istihlal, adapun maksiat yang dia lakukan sebagaimana yang dikatakan Al Albaniy: [Sesunguhnya dosa, dosa apa saja, adalah kufur ‘amaliy bukan i’tiqadiy]. Maka menamakan kufur ashghar dengan kufur amaliy dan menamakan kufur akbar dengan kufur i’tiqadiy, adalah memberikan kesan bahwa tidak seorangpun menjadi kafir dari sisi amal, sebagaimana ia memberikan image bahwa kufur akbar itu hanyalah kufur i’tiqadiy. Sedangkan telah lalu dalam definisi riddah bahwa kekafiran itu terjadi dengan ucapan atau perbuatan atau keyakinan, dan bahwa keyainan itu tidak diberikan sanksi dengan sebabnya pada hukum-hukum dunia, kecuali bila telah tampak dalam ucapan ataupun perbuatan. Dan dengan hal itu sebab-sebab kufur akbar ~dalam hukum dunia~ terbatas pada ucapan-ucapan dan perbuatan-perbuatan yang mengkafirkan, sebagaimana yang dikatakan Ibnu Taimiyyah rahimahullah: “Dan secara umum barangsiapa mengucapkan atau melakukan sesuatu yang merupakan kekafiran, maka ia kafir dengan hal itu meskipun tidak bermaksud untuk menjadi kafir” [Ash Sharimul Maslul: 177-178].

Dalam masalah ini silahkan merujuk juga kepada apa yang dituturkan Asy Syaukaniy dalam kitabnya Ad Durr An Nadlid hal: 49 tebitan Darul Quds di Shan’a dalam bantahan terhadap Ash Shan’any, dan apa yang ditulis oleh Shiddiq Hasan Khan dalam kitabnya Ad Dien Al Khalis: 4/87-92, terbitan Maktabah Darut Turats di Kairo. Dan Syaikh Muhammad Basyir As Sahsuwaniy Al Hindiy terhadap Ahmad Zaini Dahlan mufti Makkah dalam sikapnya membedakan antara kufur amal dengan kufur i’tiqad dan pendapatnya bahwa kufur amal itu selalu kufur ashghar, dan itu dalam kitabnya Shiyanatul Insan ‘An Waswasatisy Syaikh Dahlan hal: 367-368, terbitan Maktabah Ibnu Taimiyyah di Kairo 1410 H.

Kesimpulannya: Bahwa saya menghati-hatikan dari pembauran antara kufur amaliy dengan kufur bil ‘amal, sebagaimana saya mengajak untuk tidak menggunakan istilah kufur ‘amaliy dan menggantinya dengan kufur ashghar atau kufrun duna kufrin dalam rangka melenyapkan kekaburan dalam hal ini.

Ini semua berkenaan dengan komentar terhadap ucapan Al Albaniy.

B. Di antara orang yang membatasi kekafiran dengan i‘itiqad: adalah Salim Al Bahansawiy dalam kitabnya (Al Hukmu Wa Qadliyyatu Takfiril Muslim hal: 171), dia berkata: “Sesungguhnya orang-orang yang meminta pertolongan kepada orang-orang shalih yang sudah mati dengan cara menyeru mereka atau tawassul dengan mereka kepada Allah untuk memenuhi kebutuhan tidaklah meyakini kemampuan orang-orang yang sudah mati terhadap pengaturan urusan, oleh sebab itu maka memvonis mereka kafir adalah penyimpangan dari pemahaman hukum Islam, dan berarti lebih utama lagi orang yang menghukumi keimanan mereka itu tidaklah menjadi kafir dengan klaim bahwa ia tidak mengkafirkan orang kafir ~sampai ucapannya~ sungguh mereka telah mengatakan bahwa penyeruan orang-orang shaleh itu tidaklah disertai keyakinan bahwa mereka memiliki madlarrat dan manfaat, akan tetapi atas dasar bahwa mereka itu hidup di sisi Tuhan mereka lagi diberi rizqi dan mereka berdo’a kepada Allah, sedang keberadaan mereka mendengar dan berdo’a itu tidaklah diingkari oleh seorangpun ”. Selesai.

Penulis ini tidak membedakan tauhid rububiyyah dengan tauhid uluhiyyah, di mana keyakinan orang-orang itu bahwa tidak ada yang mampu terhadap pengurusan urusan kecuali Allah adalah termasuk tauhid rububiyyah. Adapun do’a mereka kepada selain Allah, maka ini adalah menggugurkan tauhid uluhiyyah, yaitu pengesaan Allah Ta’ala dengan seluruh ibadah yang di antaranya do’a, sehingga mereka itu menjadi kafir dengan sebab mereka mengerjakan apa yang membatalkan tauhid uluhiyyah meskipun mengakui tauhid rububiyyah.

Keadaan yang disebutkan Al Bahansawiy ini adalah keadaan ahli Jahiliyyah yang telah dikafirkan Allah dan diperangi Rasulullah shalallahu ‘alaihi wasallam, di mana kaum jahiliyyah itu menyeru berhala-berhala dan bertawassul dengan mereka, padahal mereka itu meyakini bahwa pengaturan urusan hanya di Tangan Allah sebagaimana yang telah Allah jelaskan keadaanya dalam firman-Nya Ta’ala:

“Katakanlah: “Siapakah yang memberi rizqi kepadamu dari langit dan bumi, atau siapakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan yang mengeluarkan yang mati dari yang hidup dan siapakah yang mengatur segala urusan?”. maka mereka akan menjawab: “Allah” maka katakanlah: “mengapa kamu tidak bertakwa (kepada-Nya)?” (Q.S. Yunus [10]: 31).

Sungguh mereka itu mengakui akan tauhid rububiyyah, akan tetapi mereka berbuat syirik dalam ibadah. Dan ayat-ayat yang semakna dengan ini adalah banyak

Adapun ucapan Al Bahansawiy bahwa mereka maksudnya para pelaku syirik itu tidak meyakini madlarrat dan manfaat pada orang-orang mati itu, maka ia adalah dusta, justru mereka itu meyakini hal itu pada diri mereka dan seandainya tidak karena itu, tentulah tidak akan menyeru mereka (orang yang sudah mati itu,ed.). Allah Ta’ala berfirman:

“Dan orang-orang yang mengambil pelindung selain Allah (berkata): “Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat-dekatnya”. Sesunggguhnya Allah akan memutuskan di antara mereka tentang apa yang mereka berselisih padanya. Sesungguhnya Allah tidak menunjuki orang-orang pendusta dan sangat kafir.” (Q.S. Az Zumar [39]: 3).

Allah mendustakan mereka pada ucapannya bahwa mereka mendekatkan diri dengan mereka itu pada Allah, karena mereka tidak melakukan hal itu kecuali kerena mereka meyakini madlarrat dan manfaat pada diri mereka dan oleh sebab itu mereka menyembahnya dengan do’a dan yang lainnya.

Al Imam Shan’aniy rahimahullah berkata: “Bila kamu berkata: “Orang-orang quburiyyun mengatakan kami tidak menyekutukan Allah Ta’ala dan tidak menjadikan tandingan bagi-Nya, sedangkan bersandar kepada para wali dan meyakini pada diri mereka bukanlah kemusyrikan.” Maka saya katakan: “Ya ((mereka mengatakan dengan mulut mereka apa yang tidak ada di hati mereka)), dan ini justru kebodohan mereka terhadap makna syirik karena pengagungan para wali dan penyembelihan hewan untuk mereka adalah syirik, dan Allah Ta’ala berfirman, “Maka dirikanlah shalat karena tuhanmu dan berkorbanlah” yaitu tidak kepada selainnya sebagaimana yang ditunjukan dengan pengedepanan tujuan, dan Allah Ta’ala berfirman, “Dan sesungguhnya masjid masjid itu kepunyaan Allah maka janganlah kamu menyembah seorang pun didalamnya disamping (menyembah) Allah.” Dan engkau telah mengetahui dengan uraian yang telah kami utarakan bahwa Rasul shalallahu ‘alaihi wasallam telah menamakan riya’ sebagai syirik, maka bagaimana dengan apa yang kami sebutkan? sedang apa yang mereka lakukan terhadap wali-wali mereka ini adalah justru apa yang dilakukan kaum musyrikin dan dengan sebabnya mereka menjadi musyrik, serta tidaklah bermanfaat bagi mereka ucapan mereka”. Kami tidak menyekutukan sesuatupun dengan Allah” karena perbuatan mereka telah mendustakan ucapan mereka” [Thathirul I’tiqad Ash Shan’aniy: 23-24]

Apa yang dituturkan Al Bahansawiy ini adalah apa yang dijadikan udzur (alasan) lawan-lawan dakwah Syaikhul Islam Muhammad Ibnu Abdil Wahhab bagi ‘Ubbadul Qubur, (yaitu) bahwa mereka itu tidak meyakini pengaruh bagi selain Allah. Dan di antara lawan-lawan itu adalah Syaikh Dahlan yang diisyaratkan tadi, maka silahkan rujuk ucapan-ucapan mereka itu dan bantahannya di kitab (Da’awa Al Munawi’ina Li Dakwatisy Syaikh Muhammad Ibnu Abdil Wahab), karya Abdul ‘Aziz Ibnu Abdil Lathif, Dar Thibah 1409 H hal: 193 dan seterusnya.

Dan Al Bahansawiy telah menuturkan dalam banyak tempat di kitabnya bahwa tidak seorang pun dikafirkan dengan sebab sesuatu pun dari maksiat, dan tidak dikeluarkan dari millah kecuali dengan sebab kufur i’tiqadi. Lihat kitabnya [Al Hukmu wa Qodliyatu Takfiril Muslim, hal 45, 54 dan 55]

Kembali saya ingatkan pencari ilmu bahwa vonis kafir di dunia ini dibangun di atas pendatangan ucapan mukaffir atau perbuatan mukaffir. Barang siapa memohon kepada selain Allah dalam hal yang tidak melakukannya kecuali Allah atau meyembelih untuknya maka dia telah kafir bila ia berkata: “hati saya tidak meyakini” maka dia dusta, Allah Ta’ala berfirman: “Sesungguhnya Allah tidak memberi petunjuk orang yang dusta lagi sangat kafir” (Az Zumar: 3). Dan hukum-hukum dunia ini berjalan di atas dlahir tidak terhadap keyakinan-keyakinan batin, namun demikian sesungguhnya setiap orang yang kafir dengan sebab zhahir maka dia itu kafir secara batin bila mawani’ takfir tidak ada padanya, karena orang yang Allah kabarkan kekafirannya karena suatu sebab maka dia itu mesti kafir secara sebenarnya, adapun macam kekafiran yang ada didalam hatinya, maka tidak ada kaitannya dengan hukum-hukum dunia.

Dan ini semua dalam rangka menjelaskan pendapat Al Bahansawiy dan pendapat-pendapat lain yang serupa dengannya. Kami menuturkan kekeliruan-kekeliruan sebagian para penulis sebagai contoh untuk membantahnya dan membantah pendapat-pendapat yang serupa dengannya.

C. Dan di antara orang yang membatasi kekafiran dengan i’tiqad [keyakinan]: adalah Jama’ah (Al Jama’ah Al Islamiyyah di Mesir) dalam kitabnya Ar Risalah Al Limaniyyah Fil Muwalah karya Thal’at Fu’ad Qasim, di mana ia berkata hal 13 ~tentang hukum muslim yang muwalah kepada orang kafir~: “Kaidah yang ke dua, yaitu kewajiban memandang kepada muwalah itu sendiri, apakah ia itu muwalah dengan zhahir saja disertai selamatnya hati dan keyakinan? Ataukah (ia itu) muwalah dengan zhahir dan batin secara bersamaan? Maka yang pertama tidak mengharuskan kekafiran dari muwalah, dan yang kedua bisa saja mengharuskan kekafiran yang mengeluarkan dari millah”. Selesai. Sedangkan penulis telah mendefinisikan muwalah dlahirah dengan ucapannya bahwa [ia adalah ucapan-ucapan dan perbuatan-perbuatan yang mengandung makna muwalah yang dilarang, akan tetapi dengan dlahir saja disertai selamatnya hati dan keyakinan], sebagaimana dia mendefinisikan muwalah batin bahwa ia adalah [ucapan-ucapan dan perbuatan-perbuatan ini akan tetapi disertai ridla hati, pembenaran dan kecintaan] hal: 11.

Penulis menjadikan muwalah zhahirah tidak mengkafirkan dan dia membatasi pengkafiran dengannya dengan kekafiran i’tiqadiy atau kufur hati atau kufur bathin. Padahal sudah kami utarakan bahwa suatu yang telah datang nash tentang kekafiran pelakunya. Maka tidak dianggap di dalamnya maksud si pelakunya, dan telah datang nash akan kekafiran orang yang tawalliy kepada orang-orang kafir, dan itu pada firman-Nya Ta’ala:

“Hai orang-orang yang beriman janganlah kamu menjadikan orang-orang Yahudi dan orang-orang Nashrani sebagai penolong, karena sebagian mereka adalah penolong bagi sebagian yang lain. Barangsiapa di antara kamu tawalliy kepada mereka maka sesungguhnya orang itu termasuk golongan mereka…” (Al Maidah [5]: 51).

Kitab ini yaitu “Ar Risalah Al Limaniyyah Fil Muwallah” akan kami koreksi secara khusus diakhir mabhats ini insya Allah, karena kekeliruan yang sangat banyak di dalamnya, dan syubuhat-syubuhat dalam masalah kontemporer ini.

Wa ba’du. Ini adalah contoh-contoh bagi orang yang telah keliru dalam masalah takfir yaitu pembatasan sebab-sebab takfir pada kufur ‘itiqad.

<C>. Di antara kekeliruan yang umum dalam masalah takfir adalah: penganggapan juhud atau istihlal sebagai syarat tersendiri untuk takfir dengan sebab dzunub mukaffirah.

Murji’ah ~sebagaimana yang telah dikupas~ mereka adalah orang-orang yang mengeluarkan amal dari hakikat iman, dan terbangun di atas pendapat ini keberanian manusia terhadap maksiat sehingga berkatalah Ibrahim An Nakha’iy rahimahullah: “Murji’ah telah meninggalkan dien ini lebih tipis dari pakaian Sabiriy”, diriwayatkan oleh Abdullah Ibnu Ahmad Ibnu Hanbal dalam kitabnya (As Sunnah) hal 84 dan 438 terbitan Darul Kutub Al Ilmiyah 1405 H. Pakaian sabiriy adalah yang tipis lagi menampakkan apa yang di baliknya sehingga seolah orang yang mengenakannya antara yang berbusana dengan yang telanjang, ini dituturkan oleh Abu Manshur Ats Tsa’alibiy dalam kitabnya Fiqhul Lughah.

Bid’ah Irja ini telah berpengaruh dengan dalam pada tulisan-tulisan kaum mutakhirin dan fikrah-fikrah mereka, sebagaimana ia berpengaruh dengan pengaruh yang serupa pada perilaku-perilaku banyak kaum muslimin. Dan di antara sebab-sebab terpenting keterpengaruhan tulisan-tulisan kaum muta’akhiran dengan bid’ah ini adalah menjabatnya orang-orang Murji’ah ~dari kalangan fuqaha dan Asya’irah~ pada mayoritas jabatan-jabatan pemberian fatwa, peradilan, pengajaran dan wejangan di abad-abad Islam muta’akhirin, sehingga ucapan-ucapan mereka yang masyhur lagi terkenal di kalangan para pelajar dan para penulis, di waktu yang sama jadilah pendapat-pendapat salaf suatu yang asing lagi ditinggalkan dan para pengkaji tidak mendapatkannya kecuali dengan susah payah, dan bisa jadi dia mendapatkannya bercampur aduk dengan ucapan-ucapan Murji’ah, dan bisa saja dia mendapatkannya terpisah sendiri terus dia berupaya menggabungkan antara ungkapan salaf ini dengan pendapat-pendapat Murji’ah. Dan dalam hal ini Ibnu Taimiyyah rahimahullah berkata: [“Dan banyak dari kalangan muta’akhirin tidak bisa membedakan antara madzhab salaf dengan ucapan-ucapan Murji’ah dan Jahmiyyah, karena bercampurnya ini dengan ini pada ucapan banyak dari mereka dari kalangan orang-orang yang batinnya berpendapat seperti pendapatnya Jahmiyyah dan Murji’ah dalam hal iman, sedangkan ia sendiri mengagungkan salaf dan ahlul hadits terus dia menduga bahwa ia telah menggabungkan di antara keduanya, atau menggabungkan antara ucapan orang-orang semacam dia dengan ucapan salaf] Majmu’ Fatawa 7/364

Sedangkan engkau telah mengetahui dari uraian yang lalu bahwa iman menurut Murji’ah tempatnya adalah hati dan begitu juga lawan dan kebalikannya yaitu kufur tempatnya adalah hati. Keterpengaruhan dengan pendapat ini telah menghantarkan pada keterjerumusan dalam berbagai kekeliruan pada masalah takfir, yang semuanya kembali kepada pensyaratan kekafiran hati dalam rangka memvonis kafir, dan di antara kekeliruan ini adalah:

F Pencampuradukan antara qashdul ‘amal al mukaffir dengan qashdul kufri serta pensyaratan pelapangan dada dengan kekafiran untuk diberlakukan vonis kafir. Dan telah lalu bantahan terhadap kekeliruan ini.

F Dan di antaranya sebab-sebab kekafiran pada kufur i’tiqad yaitu kufur hati atau membatasi kekafiran dengan kekafiran hati. Dan telah lalu bantahan terhadap kekafiran ini.

F Dan di antaranya pendapat bahwa tidak ada kufur, kecuali dengan juhud atau istihlal, sedangkan tempat kembali keduanya adalah kepada sikap pendustaan terhadap nushush sebagaimana telah lalu penjelasannya pada komentar saya terhadap ‘Aqidah Thahawiyyah, pada cataatan terhadap ucapan Ath Thahawiy (dan tidak seorangpun dikeluarkan dari iman kecuali dengan mengingkari apa yang memasukan dia kedalamnya).

Saat mereka membatasi kekafiran pada juhud dan istihlal maka terjadi kesulitan terhadap Murji’ah bahwa di sana ada uacapan-ucapan dan perbuatan-perbuatan yang mana Sang Pembuat syari’at (Allah) telah menegaskan kekafiran pelakunya, maka akhirnya Murji’ah terpecah menjadi berbagai kelompok seperti yang telah saya utarakan sebelumnya:

A. Di antara mereka ada yang mengatakan: Setiap orang yang telah Allah tegaskan akan kekafiran maka dia kafir dlahir dan batin, bukan degan sebab amal mukaffir itu, tapi dikarenakan amal mukaffir itu adalah tanda bahwa dia itu mendustakan dengan hatinya. Ini adalah pendapat Asya’irah dah Ahnaf yang mana mereka itu adalah Murji’ah fuqaha. Lihat [Al Fashl, karya Ibnu Hazm: 3/239 dan 259, dan 5/75, dan Majmu’ Fatawa Ibnu Taimiyyah: 7/147 dan 509 dan 548 serta 582, juga Hasyiyyah Ibnu Abidin: 3/284].

B. Di antara mereka ada yang berkata: Sesungguhnya setiap orang yang ditegaskan kekafirannya oleh Sang Pembuat syari’at (Allah) maka ia kafir dalam status dhahir, dan boleh jadi dia mukmin secara batin. Ini adalah pendapat Jahmiyyah, sedang ia adalah pendapat yang sangat rusak, karena orang yang telah Allah kabarkan kekafirannya karena sebab mendatangkan ucapan tertentu atau perbuatan tertentu maka dia itu kafir secara dlahir dan bathin, karena pemberitaan Allah Ta’ala tidak terjadi kecuali atas dasar hakikat sebenarnya tidak sekedar dlahir saja, oleh sebab itu salaf telah mengkafirkan para penganut pendapat ini karena mengandung pendustaan terhadap apa yang dikabarkan Allah

Jahmiyyah dalam masalah ini memiliki pendapat lain seperti pendapat Asya’irah dan Ahnaf. Lihat [Majmu Al Fatawa: 7/188-189 dan 401-403 dan 558, Serta Ash Sharimul Maslul: 523-524]

C. Dan di antara mereka ada yang mengatakan: Sesungguhnya orang yang telah ditegaskan kekafirannya oleh Allah tidaklah divonis kafir kecuali bila dia terang terangan dengan sifat juhud ~yaitu pengingkaran yang dlahir dengan lisan~ atau istihlal. Dan para pemilik pendapat ini telah dikafirkan juga oleh salaf, karena ucapan mereka ini adalah pendustaan yang tegas terhadap nash-nash Sang Pembuat syari’at. [lihat Majmu Al Fatawa: 7/205 dan 209]

Ini adalah paham-paham Murji’ah scara global yang mensyaratkan kekafiran hati dalam rangka memvonis kafir ~dan telah saya tuturkan dengan sedikit rincian sebelumnya~, di mana di antara mereka ada yang menjadikan kekafiran hati sebagai sebagai suatu keharusan bagi kekafiran dlahir seperti Asy’ariyyah dan Murji’ah fuqaha, dan di antara mereka ada yang menjadikan kekafiran hati ~dalam bentuk penegasan yang nyata dengan juhud atau istihlal~ sebagai syarat yang menyendiri untuk memvonis kafir, apapun kekafiran dlahir berupa ucapan atau perbuatan yang dilakukan seseorang.

Macam terakhir inilah kekeliruan umum di kalangan sebagian para penulis dan banyak manusia di zaman kita ini. Dan di antara sebab kekeliruan penganut pendapat ini adalah kesalahan mereka dalam memahami kaidah (Kami tidak mengkafirkan seorang muslim pun dengan sebab dosa selagi ia tidak menghalalkannya) sebagaimana yang telah saya nukil dari Al Albany dalam bantahan terhadap kesalahan yang lalu. Dan telah saya sebutkan dalam komentar saya terhadap Al ‘Aqidah Ath Thohawiyah, bahwa kaidah ini adalah benar akan tetapi khusus dengan dzunub ghair mukaffiroh (dosa dosa yang tidak mengkafirkan). Kemudian penganut madzhab yang rusak ini menjadikannya sebagai kaidah umum pada dzunub mukaffirah dan ghair mukaffirah sebagaimana mereka terjatuh dalam kesalahan karena karena mengikuti Ath Thahawiy dalam ucapannya (dan seorang hamba tidak dikeluarkan dari iman kecuali dengan sebab mengingkari apa yang memasukkan ia kedalamnya) disertai sikap mereka menjadikan ungkapan ini terhadap apa yang tidak dimaksudkan oleh Ath Thahawiy, padahal Ath Thahawiy dan Murji’ah Fuqaha telah menjadikan juhud (pengingkaran) sebagai suatu suatu kemestian bagi vonis hukum dengan sebab kekafiran yang nampak. Adapun orang-orang muta-akhkhirun maka mereka malah menjadikan juhud itu sebagai syarat tersendiri bagi vonis hukum dengan sebab kekafiran yang nampak. Dan pendapat mereka ini menyelisihi Al Kitab, As Sunnah dan Ijma’, bahkan ia adalah pendustaan terhadap nash-nash yang memvonis kafir orang yang mendatangkan mukaffirat (hal-hal yang mengkafirkan) tanpa syarat juhud atau istihlal.

Bantahan terhadap syarat yang rusak ini adalah apa yang telah saya utarakan sebelumnya pada tanbih (perhatian) yang penting ~yang disebutkan pada komentar saya terhadap Al ‘Aqidah Ath Thahawiyyah~ dalam menjelaskan perbedaan antara: Dosa-dosa yang disyaratkan untuk takfier dengannya keberadaan si pelakunya itu juhud atau istihlal, yaitu dosa-dosa yang mana Allah tidak menegaskan kekafiran pelakunya. Dan dosa-dosa yang tidak disyaratkan untuk takfier dengannya keberadaan si pelakunya juhud atau istihlal, yaitu dosa-dosa yang mana Allah telah menegaskan kekafiran pelakunya.

Engkau akan melihat bahwa celah yang menyebabkan orang itu jatuh dalam kesalahan ini ~yaitu pembatasan kekafiran dengan juhud atau istihlal~ adalah dengan sebab mereka tidak membedakan antara kedua macam dosa ini (mukaffirah dengan ghair mukaffirah) dan leh karenanya mereka tidak membedakan antara syarat-syarat takfier dalam setiap macam dari keduanya. Hal ini sangat nampak dari ucapan-ucapan mereka, di antaranya:

A. Syaikh Al Albaniy

Sebelumnya saya telah menukil hal ini darinya: “Tetapi saya katakan, sesungguhnya vonis terhadap orang-orang yang berhukum dengan selain hukum Allah , baik keberhukuman mereka itu menghantarkan mereka pada kekafiran yang total atau (pada) kufur ‘amaliy adalah sama sekali tidak penting bagi kita masalah ini antara dua keadaan. Sekarang dari sisi ‘aqidah, siapa sebenarnya yang kafir di sisi Allah? (yaitu) dialah yang mengingkari apa yang telah Allah syari’atkan ”. Selesai dari Kitab Hayatul Albaniy Wa Atsaruhu, karya Muhammad Ibnu Ibrahim Asy Syaibaniy, terbitan Ad Dar As Salafiyyah 1407, 2/518.

Ia membatasi kekafiran terhadap ingkar, yaitu juhud. Oleh karena itu dalam komentarnya terhadap matan Al ‘Aqidah ath Thahawiyyah, Al Albaniy tidak memberikan komentar terhadap ucapan Ath Thahawiy (Dan seorang hamba tidak dikeluarkan dari iman, kecuali dengan sebab mengingkari apa yang memasukkan dia ke dalamnya), padahal sungguh ini adalah jelas paham Murji’ah. Dan Al Albaniy tidak menjelaskannya karena itu sejalan dengan ushul dia pada permukaan, adapun secara hakikatnya, maka Murji’ah Fuqaha dan Asya’irah itu telah menjadikan juhud sebagi kelaziman (kemestian) yang tidak lepas dari vonis hukum dengan sebab kekafiran zhahir. Adapun orang-orang muta-akhkhirin, maka mereka menjadikan juhud sebagai syarat tersendiri untuk takfier dengan sebab dzunub mukaffirah, sebagaimana telah lalu ucapan Al Albaniy dalam pensyaratan istihlal untuk takfier (dengan dosa apa saja).

B. Salah seorang murid Al Albaniy, yaitu Muhammad Ibrahim Syaqrah.

(Ia) ingin mengajari kaum muslimin al haq (kebenaran) dalam masalah takfier pada kitabnya yang berjudul “Mujtama’unaa Baina At Takfier Al Jair Wal Iman Al Hair” terbitan Al Maktabah Al Islamiyyah di Yordania 1411 H. Dia telah memenuhi bukunya ini dengan umpatan kepada orang-orang bodoh yang berbicara tentang masalah takfier tanpa dasar ilmu. Ucapannya yang paling ringan dalam hal itu di antaranya: “Dan alangkah banyaknya para penakut dari kalangan yang memposisikan diri mereka sebagai para pengemban wasiat lagi pengawas terhadap hamba-hamba Allah yang lalai ~sampai ucapannya~ dan bila saya menulis secara khusus dalam masalah yang penting lagi berbahaya ini, maka untuk memperkenalkan kepada kaum muslimin berbagai cara mereka, level mereka dan arah mereka pada manhaj ‘ilmiy yang haq dalam pengkajian berbagai masalah yang pelik ini” (hal.23) dan setelah memulai dengan muqaddimah ini, apa al haq yang dia katakan dalam masalah ini? Dia berkata: “Bila seseorang telah mengucapkan dua kalimah syahadat dan hatinya membenarkannya dan meyakininya dengan pasti serta dia beriman kepada hak-haknya seluruhnya, maka dia itu mu’min meskipun melakukan maksiat seluruhnya, baik yang lahir maupun yang batin, selagi tidak disertai juhud atau pengingkaran”(37)

Saya katakan: Inilah orang yang ingin mengajari manusia kebenaran, (ternyata) pahamnya dalam iman adalah paham Murji’ah Fuqaha, karena dia membatasi iman pada pengucapan dua kalimah syahadat dan pembenaran dengan hati. Adapun pahamnya dalam masalah kufur, maka itu adalah paham Ghulatul Murji’ah yang menjadikan juhud sebagai syarat tersendiri untuk takfier dengan maksiat mukaffirah. Ucapan dia “Maksiat seluruhnya, baik yang lahir maupun yang bathin” adalah penegasan yang umum yang masuk di dalamnya apa yang merupakan kekafiran dan yang bukan. Dan ini adalah seperti pensyaratan Syaikhnya, Al Albaniy, berupa istihlal yang bersifat hati untuk takfier (dengan dosa apa saja), jadi si murid ini ada di atas paham gurunya. Yang lebih mengherankan dari hal ini adalah ucapan dia: “Setiap kekeliruan adalah diampuni bagi manusia, kecuali bila dia keliru dalam ‘aqidah dan apa-apa yang terkait dengannya”(107). Dan berkata juga: “Dan tidak diampuni baginya kebodohannya pada ushul (inti-inti) agamanya”(hal.108). Apakah celaan ini sejalan dengan madzhabnya dalam al iman dan al kufru?

C. Jama’ah (Al Jama’ah Al Islamiyyah di Mesir) dalam kitabnya Al Qaul Al Qaathi’ Fi Man Imtana’a ‘an Asy Syara-i, tulisan ‘Ishaam Darbalah dan ‘Aashim Abdul Majid. Dalam kitab ini pada hal. 13 tercantum: “Kapan saja kelompok yang memiliki kekuatan menolak dari menerapkan salah satu ajaran Islam yang nampak lagi wajib, maka sesungguhnya kelompok itu diperangi karenanya ~sampai ucapannya~ dan kelompok ini tidaklah kafir selagi dia tidak juhud (mengingkari) kewajiban yang ia menolak dari (menerapkan)nya. Adapun bila mereka mengingkari, maka mereka telah menjadi murtad dengan sebab pengingkaran itu ”.Selesai. Ucapan ini telah disebutkan berulang-ulang di banyak tempat dari kitab ini, sedangkan ini adalah salah, karena kewajiban-kewajiban syar’i itu ada dua macam:

· Di antaranya ada yang masuk dalam Ashlul Iman, sehingga orang yang meninggalkannya dikafirkan degan sekedar menolak dari (melaksanakan)nya, baik dia itu mengingkari maupun tidak. Termasuk bab ini adalah kekafiran orang yang meninggalkan shalat dan kaum yang menolak membayar zakat dengan ijma para shahabat sebagaimana yang telah saya utarakanj sebelumnya. Maka membatasi takfir pada macam ini dengan juhud adalah madzhab Ghulatul Murji’ah.

· Ada pula yang masuk dalam iman yang wajib, maka orang yang meninggalkannya tidak dikafirkan dengan sekedar penolakan darinya dan bila dia mengingkari kewajibannya, maka dia kafir baik dia melakukannya ataupun menolak dari (melakukan)nya.

Maka mengumumkan pernyataan bahwa orang yang meninggalkan kewajiban itu tidak kafir kecuali dengan juhud ~tanpa membedakan antara sesuatu yang menggugurkan ashlul iman dengan sesuatu yang menggugurkan iman yang wajib~ adalah paham Ghulatul Murji’ah sebagaimana yang telah kami nukilkan dari Ibnu Taimiyyah. (Lihat Majmu’ Al Fatawa 7/209 dan 205)

Kitab ini (Al Qaul Al Qaathi’) akan kami khususkan pengkoreksiannya di akhir mabhats ini insya Allah.

Sebagaimana yang engkau lihat, sesungguhnya penyebab kesalahan orang-orang di atas adalah karena mereka tidak membedakan antara dzunub mukaffirah dengan ghair mukaffirah dan apa yang disyaratkan untuk takfier dengan masing-masing dari dua hal ini.

D. Hasan Al Hudlaibiy (Mursyid II Jama’ah Ikhwanul Muslimin)

Dalam Kitabnya (Du’at La Qudlat) terbitan Daruth Thiba’ah Wan Nasyr Al Islamiyyah di Kairo, dalam ucapannya tentang firman-Nya Ta’ala: “Barang siapa tidak memutuskan dengan apa yang Allah turunkan, maka mereka itu adalah orang-orang kafir”. Dia berkata: [Dan telah kami kemukakan bukti dari Kitabullah dan Sunnah Rasulullah saw, bahwa orang yang beramal dari kaum muslimin menyelisihi apa yang telah Allah Ta’aalaa perintahkan tidaklah menjadi kafir, kecuali apa yang dikecualikan dengan nash khusus yang memvonis bahwa (bagi) pelakunya lenyap darinya nama iman, walaupun dia mengucapkan dua kalimah syahadat, dan dari situlah si hakim dengan perbuatannya ini telah keluar dari keumuman nash ayat yang mulia kecuali bila dia itu mengingkari ~sampai dia berkata~ karena ijma Ahlis Sunnah menetapkan bahwa hakim dengan makna pelaksana akan perintah atau yang memerintahkan untuk melaksanakan suatu urusan yang menyelisihi hukum Allah tidaklah lenyap darinya nama iman, kecuali dia itu mengingkari] (hal.156-157), kemudian berkata di hal 159: [Sesungguhnya sahabat yang mulia Ibnu ‘Abbas ra yang dipeluk oleh Rasulullah saw dan didoakan seraya berkata: “Ya Allah, ajarilah dia takwil” dan tabi’iy yang agung Thawus Al Yamaniy, keduanya berkata: “Sesungguhnya ayat ini tidaklah sesuai dengan zhahir dan kemuthlaqannya dan bahwa orang yang kafir itu adalah orang yang memutuskan dengan selain apa yang Allah turunkan seraya mengingkari, serta bahwa orang yang mengakui hukum Allah dan dia memutuskan dalam urusan itu dengan sesuatu yang menyelisihinya, maka dia itu zhalim lagi fasiq ; dan pendapat ini dikatakan juga oleh As Suddiy, ‘Atha dan seluruh fuqaha Ahlus Sunnah] Selesai. Kemudian di halaman 158 dia menganggap ijma ini mengkhususkan ayat tersebut.

Al Hudlaibiy menyebutkan dalam ucapannya ini kaidah yang umum yaitu bahwa orang yang maksiat (dan yang disebut sebagai orang yang beramal yang menyelisih apa yang Allah perintahkan) dengan meninggalkan yang wajib atau melakukan yang haram tidaklah menjadi kafir kecuali apa yang dikecualikan dengan nash yang khusus, ini adalah haq dan ia dalam hal ini lebih utama dari orang-orang yang telah disebutkan sebelumnya, karena dia dengan ucapannya (Kecuali apa yang dikecualikan dengan nash…) adalah telah membedakan antara dzunub mukaffirah dan ghair mukaffirah, akan tetapi dia tidak komitmen dengan apa yang telah dia katakan itu, sebab sesungguhnya orang yang meninggalkan pemutusan dengan apa yang telah Allah turunkan adalah orang kafir dengan nash ayat ini [“...barang siapa yang tidak memutuskan…”] jadi ini termasuk apa yang dikecualikan dari kaidah ~yang telah ia sebutkan~ dengan nash khusus. Dan dia telah menguatkan ucapan ini dengan uacapannya lagi ditempat lain pada kitabnya hal: 35-36, di mana ia berkata: “Di antara yang tidak ada keraguan di dalamnya bahwa syari’at Allah telah menentukan uacapan-ucapan dan perbuatan-perbuatan yang bila dikatakan oleh orang muslim atau dia kerjakan maka ia keluar dengan sebabnya dari Al Islam dan dengannya ia murtad kepada kekafiran. Dan yang kami katakan dengannya adalah bahwa ucapan-ucapan dan perbuatan-perbuatan itu telah ditentukan oleh Allah ‘Azza wa Jalla dan telah diterangkan oleh Rasulullah shalallahu ‘alaihi wasallam maka kita tidak berhak untuk menambah di dalamnya atau mengurangi darinya”. Selesai. Dan ucapannya ini adalah sifat dzunub mukaffirah yang pelakunya dikafirkan dengan sekedar melakukannya. Dan sesuai ucapannya ini maka sesungguhnya meninggalkan pemutusan dengan apa yang telah Allah turunkan ~sedang meninggalkannya itu adalah perbuatan sebagaimana yang telah lalu dijelaskan~ adalah tergolong amalan yang pelakunya murtad karena adanya nash, yaitu “ maka mereka adalah orang-orang kafir”. Jadi meninggalkan di sini termasuk dzunub mukaffirah. Adapun sikap dia beralasan bahwa ayat ini tidak dipakai sesuai zhahirnya untuk menggugurkan vonis kafir di dalamnya, maka ini adalah pemberian alasan yang batil dan akan datang penjelasannya insya Allah.

Adapun ucapannya bahwa orang yang kafir itu adalah orang yang berhukum dengan selain apa yang telah Allah turunkan seraya mengingkari, sedangkan orang yang tidak mengingkari adalah tidak kafir, dan penyandaran ini semuanya kepada seluruh fuqaha Ahlis Sunnah dan penganggapannya bahwa ini ijma adalah ucapan yang sama sekali tidak memiliki landasan, dan tidak seorang pun menukil ijma terhadap sesuatu pada tafsir ayat ini, karena perselisihan pendapat tentang tafsir ayat ini adalah tergolong hal yang paling terkenal di kalangan ahli ilmu. Adapun juhud yang telah dituturkan oleh Al Hudlaibiy maka sungguh Ibnul Qayyim telah berkata: “Dan di antara mereka ada yang mentakwil ayat ini terhadap sikap meninggalkan pemutusan dengan apa yang telah Allah turunkan seraya mengingkarinya, dan ini adalah pendapat Ikrimah, sedang ini adalah takwil yang marjuh (lemah), karena juhud-nya itu sendiri merupakan kekafiran, baik dia memutuskan ataupun tidak memutuskan”. [Madarijus salaikin: 1/365, terbitan Darul Kutub Al Ilmiyyah].

Pembedaan antara juhud dengan tidak juhud hanyalah ada

pada dzunub ghair mukaffirah

Pembicaraan dalam masalah ini (masalah al hukmu bighairi ma anzalallah) tempatnya adalah di mabhats ke delapan dari bab ini Insya Allah Ta’ala. Dan di sana ada bahasan dengan penjabaran yang luas. Dan adapun di sini, maka secara ringkas saja. Seyogyanya pencari ilmu mengetahui hakikat-hakikat berikut ini dalam hal yang berkaitan dengan ayat ini:

Pertama: Bahwa kufur dalam ayat ini adalah kufur akbar karena ia datang secara ma’rifat dengan alif dan lam sedang setiap kufur yang datang dengan bentuk isim ma’rifat maka ia adalah kufur akbar, dan setiap pendapat bahwa ia adalah kufrun duna kufrin maka ia salah, dan penjelasan ini akan datang Insya Allah di mabhats ke delapan. Dan dalam hal ini cukup bagimu ucapan Abu Hayyan Al Andalusiy dalam tafsirnya (Al Bahrul Muhith): “Dan dikatakan (bahwa) yang dimaksud adalah kufur nikmat, dan ia dianggap lemah, dengan realita bahwa kufur bila disebutkan begitu saja, maka ia langsung tertuju pada kufur dalam dien ini” [Al Bahrul Muhith: 3/493]

Kedua: Bahwa vonis kufur akbar dalam ayat ini, terkait dengan kesengajaan meninggalkan pemutusan dengan apa yang telah Allah turunkan: “…Barangsiapa tidak memutuskan dengan apa yang telah Allah turunkan, maka mereka adalah orang-orang yang kafir”, dan Dia tidak mengaitkannya pada pemutusan DENGAN selain apa yang telah Allah turunkan. Bila dia memutuskan dengan selain apa yang telah Allah turunkan, maka ini sebab lain yang mengkafirkan ~selain sekedar meninggalkan~, sedangkan dalilnya adalah firman Allah Ta’ala (Sesungggunya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu, dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik] Al An’am: 121 dan firman-Nya Ta’ala [Mereka telah menjadikan alim ulama dan para rahib mereka sebagai arbab (tuhan-tuhan) selain Allah] [At Taubah: 31].

Jadi meninggalkan pemutusan dengan apa yang telah Allah turunkan adalah kufur akbar dan pemutusan dengan selain apa yang telah Allah turunkan adalah kufur akbar juga, contohnya:

Seandainya seseorang ditangkap dalam kondisi mabuk yang jelas di bar yang di izinkan meminum khamr didalamnya, dan orang ini didatangkan ke hadapan hakim yang memvonis dengan undang-undang buatan, maka sesuai ketentuan undang-undang ini si orang itu tidak melakukan pidana dan ia tidak diberikan sanksi apapun, padahal sesungguhnya syari’at mewajibkan penegakan had khamr terhadapnya dengan menderanya 80 kali deraan. Maka disini hakim tidak memutuskan dengan apa yang telah Allah turunkan yaitu ia meninggalkan hukum syar’iy dan tidak menghukum dengan suatu yang lain, sehingga kekafiran si hakim ini terjadi disini karena satu sebab[5].

Dan seandainya seseorang ditangkap saat dia mabuk yang jelas di jalan raya, maka sesungguhnya qodli undang undang buatan akan menvonis penjara terhadapnya 6 bulan. Maka di sini si qadli meninggalkan hukum syar’iy yaitu dera (dia tidak memutuskan dengan apa yang Allah turunkan) dan dia memutuskan dengan yang selainnya yaitu penjara [dia memutuskan dengan selain apa yang telah Allah turunkan] maka kekafiran si qadli itu terkait di sini terhadap dua sebab yang masing-masing dari keduanya untuk mengeluarkan dia dari millah dengan sendirinya.

Kesimpulan: Bahwa sekedar kesengajaan meninggalkan putusan dengan apa yang telah Allah turunkan adalah kufur akbar. Jadi meninggalkan hukum adalah dosa yang mengkafirkan ~keberadaanya dalam hal itu adalah seperti meninggalkan shalat atau menghina Allah dan Rasul shalallahu ‘alaihi wasallam~ ini semua adalah dzunub mukaffirah yang pelakunya dikafirkan dengan sekedar melakukannya. Barangsiapa yang mensyaratkan juhud atau istihlal dengan takfir dengan dzunub mukaffirah ini maka ia telah menganut pendapat Ghulatul Murji’ah ~yang telah dikafirkan salaf~ baik dia mengetahui ataupun tidak.

Dan ketahuilah bahwa kesalahan yang Al Hudlaibiy terjatuh ke dalamnya, sungguh telah terjatuh pula ke dalamnya mayoritas orang-orang masa kini seraya taqlid dalam hal itu kepada Ibnu Abil ‘Izz dalam syarahnya terhadap Al ‘Aqidah Ath Thawiyyah dan kepada Ibnul Qayyim dalam Madarijus Salikin, sedangkan ucapan-ucapan mereka itu semuannya tidak ada dasarnya dan tidak berdiri di atas dalil yang mu’tabar (dianggap), akan tetapi ia itu sebagaimana yang dikatakan Ibnu Taimiyyah ~tentang orang yang mensyaratkan istihlal untuk takfir orang yang menghina Rasul~: [sesungguhnya pengkhianatan yang disebutkan dari para fuqaha bahwa bila dia itu menganggap halal maka kafir dan bila tidak maka tidak kafir, adalah tidak memiliki dasar, namun Al Qadli hanyalah menukilnya dari kitab sebagian mutakallimin yang menukilnya dari para fuqaha. Dan mereka itu menukil ucapan para fuqaha dengan apa yang mereka duga sejalan di atas ushul mereka, atau dengan apa yang telah mereka dengar dari sebagian orang-orang yang intishab kepada fiqh dari kalangan yang pendapatnya tidak dianggap sebagai pendapat] (Ash Sharimul Maslul: 516). Dan dengan ini engkau mengetahui bahwa pernyataan bahwa yang memutuskan dengan selain apa yang telah Allah turunkan bila dia menghalalkan itu atau mengingkari hukum Allah maka ia kafir, adapun bila dia melakukannya karena syahwat atau hawa nafsu maka tidak kafir adalah pendapat yang rusak dan pembagian yang tidak Allah turunkan dalilnya, sedang ia adalah pendapat mayoritas orang-orang masa kini bila tidak seluruh mereka. Dan pembagian macam ini hanyalah dikatakan pada dzunub ghair mukaffirah bukan dosa-dosa yang sudah Allah tegaskan bahwa pelakunya adalah kafir dengan kufur akbar seperti meninggalkan putusan dengan apa yang Allah turunkan dan putusan dengan selain apa yang telah Allah turunkan.[6]

Ke tiga: Bahwa ayat ini umum mencakup setiap orang yang meninggalkan pemutusan dengan apa yang telah Allah turunkan karena ia dimulai dengan “man (barang siapa)” yang bersifat syarat sedang ia adalah bentuk kalimat umum yang paling kuat sebagimana yang dikatakan Ibnu Taimiyyah rahimahullah. [Lihat Al Majmu Al Fatawa: 15/82 dan 24/346].

Dengan ini engkau mengetahui bahwa makna yang benar firman-Nya Ta’ala: “Barangsiapa tidak memutuskan dengan apa yang telah Allah turunkan, maka mereka itulah orang-orang yang kafir” adalah bahwa setiap orang yang menyengaja meninggalkan pemutusan dengan apa yang telah Allah turunkan, maka ia itu kafir dengan kufur akbar, maka bagaimana gerangan bila sikap meninggalkan ini disertai dengan pemutusan dengan yang selainnya.

Ibul Qayyim rahimahullah berkata ~tentang ayat ini~: “Dan di antara mereka ada yang mentakwilnya terhadap pemutusan dengan (putusan) yang menyelisihi nash secara sengaja tanpa kejahilan terhadapnya serta tanpa kesalahan dalam takwil, dihikayatkan oleh Al Baghawiy dari para ulama secara umum”. [Madarijus Salikin: 1/365, terbitan Darul Kutub Al ‘Ilmiyyah].

Dan Asy Syaukaniy berkata ~tentang ayat yang sama~: “Ayat-ayat yang mulia ini mencakup setiap orang yang tidak memutuskan dengan apa yang telah Allah putuskan” [Al Qaulul Mufid Fi Adillatil Ijtihad wat Taqlid, hal 47, dicetak dalam (Ar Rasaail As Salafiyyah), Asy Syaukani, terbitan Darul Kutub Al ‘Ilmiyyah].

Dalam vonis kufur akbar ini mencakup setiap orang yang meninggalkan dengan selainnya, baik pada dasarnya dia itu memutuskan dengan syari’at seperti para qadli syari’at [7] ataupun pada dasarnya dia memutuskan dengan selain syari’at. Dan tidak dikecualikan dari hukum ini seorangpun[8] kecuali mujtahid yang keliru dari para qadli syari’at, maka sesungguhnya dosa terangkat darinya dengan nash hadits ‘Amr Ibn Ash secara marfu’: “Dan bila dia memutuskan terus ia ijtihad kemudian keliru, maka baginya satu pahala.” [Muttafaq ‘alaih].

Masuk secara pasti dalam hukum (kafir) ini adalah para hakim yang memutuskan dengan qawanin wadl’iyyah, karena sesungguhnya mereka itu komitmen sesuai keharusan UUD dan UU untuk meninggalkan pemutusan dengan apa yang telah Allah turunkan (yaitu) dengan qawanin wadl’iyyah. Mereka melakukan ini secara sengaja lagi sukarela dan pilihan dari mereka untuk berprofesi bidang ini, seraya mengetahui perselisihan apa yang menjadi acuan hukum mereka terhadap syari’at Allah, karena mereka pernah mempelajari syari’at di falkutas hukum dan yang lainnya, maka para qadli (hakim) itu adalah kafir dengan kufur akbar, dan kami memandang tidak adanya sedikitpun penghalang dari penghalang-penghalang takfir pada setiap individu mereka.[9] Inilah yang benar dalam masalah ini. Wallahu Ta’ala A’lam.

Inilah (uraian kami), dan akan datang bahasan masalah al hukmu bi ghairi ma anzallah dengan sedikit rincian di mabhats ke delapan dari bab ini Insya Allah Ta’ala.

Wa Ba’du:

Inilah kekeliruan-kekeliruan yang tergolong terpenting dalam masalah takfier yang ingin saya ingatkan, yang mana karena sangatnya menyebar, hampir saja banyak dari para pencari ilmu dan kaum awam memandang inilah yang haq dan benar, karena mereka tidak mendapatkan selainnya dalam banyak buku-buku yang beredar.

Dan sepertinya kekeliruan yang paling berbahaya adalah kekeliruan-kekeliruan yang terpengaruh dengan bid’ah Irja itu, (yaitu) pensyaratan kekafiran hati dalam bentuk juhud atau istihlal atau keyakinan sebagai syarat menyendiri untuk takfir, dan begitu juga pencapuradukan antara kufur ‘amaliy engan al kufru bil amal (kekafiran dengan sebab amal). Karena pengamalan terhadap kekeliruan-kekeliruan ini termasuk bid’ah yang menghacurkan umat Islam, karena ini menimbulkan ketidakdibedakannya orang muslim dari orang kafir sebagaimana ia menimbulkan realita di mana banyak orang-orang kafir dimasukkan ke dalam agama ini dan dianggap sebagai kaum muslimin. Dan tidak samar lagi kerusakan besar yang ditimbulkan karenanya, terutama bila orang-orang kafir itu adalah mereka orang-orang yang terpandang, para pemilik kekuasan serta para pemegang kepemimpinan dan pembinaan di negeri-negeri kaum muslimin. Dan di awal mabhats ini telah lalu penjelasan tentang pentingnya materi al iman dan al kufru sehingga tidak perlu diulang lagi.

Pada kesempatan ini saya tidak lupa untuk menghati-hatikan dari tulisan-tulisan banyak orang masa sekarang berkenaan dengan materi ini, karena mencari al haq dalam materi ini sudah sangat sulit, dan sesungguhnya banyak dari orang-orang yang dikira bahwa mereka itu meyakini pendapat Ahlis Sunnah di dalamnya, ternyata mereka itu menganut paham Ghulatul Murji’ah, dan keberadaan mereka itu seperti apa yang dikatakan Ibnu Taimiyyah rahimahullah: [Dan banyak dari orang-orang muta-akhkhirin tidak bisa membedakan antara madzhab-madzhab salaf dengan pendapat-pendapat Murji’ah dan Jahmiyyah, karena berbaurnya ini dengan ini pada ucapan banyak dari mereka dari kalangan yang mana ia itu secara bathin manganut paham Jahmiyyah dan Murji’ah dalam hal iman, sedangkan dia itu mengagungkan salaf dan ahli hadits, sehingga dia mengira bahwa dia itu menggabungkan di antara keduanya, atau menggabungkan antara ucapan-ucapan orang semacam dia dengan ucapan salaf” [Majmu Al Fatawa: 7/364].

Dan dengan ini berarti kami mengakhiri pengisyaratan sekilas tentang materi takfir dan kekeliruan-kekeliruannya, sedangkan rincian materi dan jabarannya ada dalam kitab saya Al Hujjah Fi Ahkamil Millah Al Islamiyyah.

Selesai diterjemahkan:

Kamis pagi 25 Jumada Al Ula 1427 H 22 Juni 2006 M

Abu Sulaiman

--------------------------------------------------

[1]Yaitu orang-orang yang murtad di negeri-negeri kafir harbi seperti Indonesia, maka tidak wajib mencari kejelasan syarat-syarat dan mawani’ takfir, tetapi langsung dikafirkan kecuali bila nampak jelas penghalang maka ini wajib dianggap. (pent.)

[2] Syaikh Abdul Qadir berkata dalam mabhats ketujuh tentang Al Albaniy: Dia memiliki manhaj yang syadz dalam istinbath fiqh, yang membuat dia keluar dengan pendapat-pendapat yang syadz (nyeleneh). Dan itu kembali kepada tiga sebab yang saya akan tuturkan disini yaitu:

Pertama: Istidlal dia dengan hadits-hadits dhaif, dan dia berupaya keras untuk menaikannya ke derajat hasan dan penerimaan.

Ke dua: Istinbath dia akan hukum-hukum dari dalil-dalil yang sama sekali tidak menunjukan kepadanya dengan sisi manapun dari sisi-sisi dilalah nushush yang sudah dikenal dalam ushul fiqh, akan tetapi dia sangat berusaha untuk memaksakan diri dan dia memasukkan ke dalam dalil apa yang tidak dikandung dalil itu.

Ke tiga: Sikapnya tidak mengindahkan kaidah-kaidah tarjih, baik itu berkaitan dengan tarjih antara dalil-dalil yang kontradiksi ataupun yang berkaitan dengan tarjih antara dilalah nushush, justru engkau mendapatkan Al Albaniy kadang menuturkan dalil yang menguatkan pendapatnya dan ia tidak mengisyaratkan kepada dalil yang menentangnya yang bisa jadi lebih kuat dalam berhujjah dan lebih jelas dalam dilalahnya daripada dalil yang dia gunakan. Al Albaniy telah membela sikapnya yang ganjil ini dengan ucapannya:

“Dan sama sekali bukanlah termasuk sikap ganjil, orang muslim memiliki satu pendapat dari pendapat-pendapat yang berbeda karena dalil yang nampak baginya, walaupun jumhur ulama menyelisihnya, berbeda dengan orang yang telah salah”. [Aqidah At Thahawiyyah, Syarh wa Ta’liq Al Albaniy, terbitan Al Maktab Al Islamiy 1398 H cetakan I hal: 48].

Dan ucapan ini mengandung talbis, karena tidak boleh bagi setiap orang berdalil dengan dalil yang nampak baginya, dan kalau boleh tentu kita mesti mengudzur Murji’ah, Mu’tazilah, dan Khawarij dalam pendapat-pendapat mereka yang salah, bahkan kita mesti menguzdur orang-orang Nashrani, masing-masing mereka itu berdalil untuk mazhab-mazhab mereka yang rusak dari dalil-dalil yang terpotong dari Al Kitab dan As Sunnah, dan untuk hal itu saya telah memberikan contoh-contoh di bagian ke lima dari hukum-hukum mufti di bab ke lima dari kitab ini. Dan bukan termasuk ucapan ahli ilmu bahwa setiap muslim boleh memilih berdasarkan dalil yang nampak baginya, akan tetapi ia wajib mentarjih di antara dalil, dan itu adalah apa yang diungkapkan ahli ilmi dengan ucapan mereka: “Sesungguhnya di antara syarat dalil yang digunakan sebagai dalil adalah dalil yang shahih yang selamat dari yang menentang”, bukan seperti ucapan Al Albaniy: “…dengan dalil yang nampak baginya…”.

Thalibul ‘ilmi akan mengetahui kebenaran ucapan saya ini bila dia membaca bantahan-bantahan sebagian ulama masa kini terhadap Al Albaniy. Pendapat Al Albaniy bahwa wanita tidak wajib menutup wajahnya di hadapan laki-laki asing, telah dibantah oleh Syaikh Hamud At Tuwaijiri dalam kitabnya (Ash Sharimul Masyhur ‘Ala Ahlit Tabarruj Was Sufur), dan pendapat Al Albaniy akan keharaman emas yang melingkar atas wanita telah dibantah oleh Syaikh Ismail Al Anshariy dalam kitabnya (Ibahatit Tahalliy Bidz Dzahabiy Muhallaq ‘Alan Nissa), serta disana masih banyak bantahan terhadapnya, dengan membacanya akan nampak jelas keganjilan-keganjilan fiqhnya dan sebab-sebabnya.

Oleh sebab itu ucapan Syaikh Al Albaniy dalam hal Fiqh ~terutama yang dengannya ia menyendiri dan menyelisih orang-orang yang telah lampau~ seyogyanya tawaqquf dalam menerimanya. Demikianlah, Wabillahi ta’ala at taufiq.] ucapan Syaikh Abdul Qadir selesai. (Pent)

[3] Syaikh Abdul Qadir utarakan hal yang serupa dengan hal di atas, dimana beliau sebutkan 3 sebab kenylenehan Al Albaniy dalam pembahasan hijab. (Pent)

[4] Syaikh Abdul Qadir berkata: [Adapun di sini maka saya akan menyebutkan sebagian catatan terhadap ‘amalnya dalam takhrij (hadits), yaitu:

(1) Bahwa dia itu tercoreng keadilannya, dan itu disebabkan tahrifnya dalam apa yang dia nukil dari salaf untuk menguatkan pendapat dia yang rusak. Dan di mabhats ‘itiqad saya telah menuturkan dua contoh untuk itu di mana Al Albaniy didalamnya merubah ucapan pensyarah Al ‘Aqidah At Thahawiyyah terus ia menyandarkannya kepada pensyarah (Ibnu Abil Izz) ucapannya: “Sesungguhnya dosa, dosa apa saja, adalah kufur ‘amali bukan ‘itiqodiy.” [Aqidah At Thahawiyyah, Syarh wa Ta’liq Al Albaniy, terbitan Al Maktab Al Islamiy 1398 H hal: 40-41), dan saat merujuk ke asli syarahnya ternyata pensyarah tidak pernah mengucapkan perkataan ini, sebagaimana Al Albaniy merubah ucapan pensyarah dan menyandarkan kepadanya ucapan dia: “Maka wajib atas kita untuk ijtihad (sungguh-sungguh) dalam istighfar, tarbiyyah, dan pembenahan amal.” [rujukan yang lalu hal: 47], sedangkan di asli syarah adalah [taubat] bukan [tarbiyah]. Dan di atas hal ini Al Albaniy membangun suatu paham (yaitu) tidak wajib memberontak terhadap para penguasa masa kini akan tetapi yang wajib adalah menyibukkan diri dengan tarbiyyah. Dan saya telah membantah dalam kitab saya (Al ‘Umdah Fi I’dadil ‘Uddah Lil Jihad Fi Sabilillahi Ta’ala). Saya telah berupaya untuk membawa apa yang dilakukan Al Albaniy sebagai salah cetak, akan tetapi ~dan sebagaimana yang dikatakan oleh orang yang baik kepada saya~ seandainya seperti itu, tentu dia tidak membangun banyak hukum di atas ucapan yang dirubah ini, namun dia sengaja merubah ucapan pensyarah At Thahawwiyah dan di atas hal itu dia membangun pendapat-pendapatnya yang rusak sembari berhujjah dengan ucapan yang dia rubah, sedangkan ini adalah tidak halal baginya, dan dia adalah seperti apa yang dikatakan oleh Ibnu Hazm: “Maka ketahuilah bahwa menyandarkan kepada seseorang baik itu orang kafir atau ahli bid’ah atau orang yang salah dalam suatu ucapan yang dia tidak pernah ucapkan secara tekstual adalah dusta terhadapnya, sedangkan tidak halal berdusta atas nama seseorangpun”. (Al Fashl, Ibnu Hazm: 5/33). Fa inna lillahi wa inna ilaihi raji’uun… terhadap keadaan orang-orang yang menyibukkan diri dengan hadits Nabawi di zaman kita ini, padahal mereka itu orang paling pertama yang mengetahui bahaya dusta dan hukum pelakunya.

(2) Dan bersama pengkajian saya terhadap takhrij-takhrij Al Albaniy dan dengan merujuk kepada takhrij-takhrij salaf serta kepada kitab-kitab yang memuat Sunnah (Rasul) saya memiliki banyak catatan terhadapnya, di antaranya:

· Sikap Al Albaniy yang terkadang terlalu memaksakan untuk menshahihkan dan mendlaifkan banyak hadits.

· Dia menuduh keliru banyak para penghafal hadits dari kalangan salaf dalam banyak tempat padahal kekeliruan itu justru ada pada dirinya sendiri.

· Tidak optimal dalam biografi bagi sebagian perawi dengan keadaannya yang berpatokan pada satu atau dua sumber dalam kondisi-kondisi yang mana ia butuh penyebaran tuntas.

Di samping penyepelean dan pelecehan Al Albaniy terhadap para pembesar ulama salaf dan yang lainnya yang padahal wajib atas orang-orang umum apalagi ahli ilmi untuk menjaga lisan-lisan mereka darinya. Saya telah mengumpulkan contoh-contoh untuk setiap catatan ini, sampai akhirnya saya mendapatkan sebuah kitab karya Hasan Ibnu Ali As Suqquf yang berjudul “Tanaqudlat Al Albaniy Al Wadlihat Fi Mawaqa’a Lahu Fi Tash-hihil Ahadits Wa Tadl’ifiha Min Akhtha Wa Ghalathat” terbitan Darul Imam Nawawi di Aman Yordania, dan telah muncul darinya dua juz, di dalamnya penulis telah mengumpulkan lebih dari seribu kesalahan dan kontradiksi Al Albaniy seputar catatan-catatan yang saya utarakan tadi dan bahkan lebih banyak, maka silakan lihat bagi orang yang mau merujuknya.

Kekeliruan-kekeliruan dan kontradiksi-kontradiksi ini ditambah lagi dengan ketercorengan keadilannya menjadikan adanya ketidakpercayan terhadap takhrij-takhrij Al Albaniy dan menjadikan kebersandaran terhadap kitab-kitabnya sebagai hal yang perlu dipertanyakan. Al Bukhariy rahimahullah berkata: “Saya telah meninggalkan sepuluh ribu hadits (riwayat) milik orang yang dipertanyakan, dan saya tinggalkan jumlah serupa atau lebih darinya (riwayat) orang yang lainnya yang saya memiliki catatan” [Hadyus Sariy: 481]. Inilah… dan Allah memberi petunjuk orang yang Dia kehendaki kejalan yang lurus.] selesai ucapan Syaikh Abdul Qadir. (Pent)

[5] Dengan contoh ini Syaikh Abdul Qadir memaksudkan bahwa keadaan ini tetap kafir dengan kufur akbar dan tidak perlu kepada adanya juhud atau istihlal dan ini adalah al haq dan tidak seorang ulama sunnah pun baik dahulu maupun sekarang yang menyelisihi dalam hal ini. Namun yang keliru adalah saat Syaikh Abdul Qadir menduga bahwa gambaran itulah yang dimaksud oleh ulama-ulama sunnah saat mereka mensyaratkan adanya juhud, padahal gambaran tersebut menurut ulama Sunnah adalah termasuk berhukum dengan hukum thaghut yang pelakunya kafir tanpa harus ada juhud, Abu Muhammad ‘Ashim Al Maqdisiy berkata dalam An Nukat Al Lawami’ saat mengoreksi contoh (yang disebutkan) Syaikh Abdul Qadir ini: [Akan tetapi yang benar adalah bahwa hakim semacam ini adalah tergolong hakim-hakim jahiliyyah dan termasuk para qadli thaghut, dan dia itu telah memutuskan dengan selain apa yang telah Allah turunkan, dan itu dengan pengamalannya terhadap materi undang-undang yang menegaskan bahwa tidak ada sanksi atau tidak ada tindak pidana kecuali dengan nash undang-undang, serta pemberian pembebasan yang ia lakukan bagi si peminum khamr di bar yang diberi izin operasi tidak lain adalah putusan hukum berdasarkan nash yang kafir ini. Karena putusan hukum itu kadang bisa jadi dengan penetapan sebagai terpidana dan kadang dengan pemberian kebebasan. Barangsiapa memberikan kebebasan atau menetapkan keterpidanaan menurut atau mengikuti selain hukum-hukum Allah, maka dia itu telah menjadikan thaghut sebagai hakim dan dia berhakim kepadanya. Qadli yang dijadikan contoh oleh penulis (Syaikh Abdul Qadir) itu adalah telah melakukan ~tanpa ragu lagi~ kejahatan meninggalkan hukum Allah dan kejahatan pemutusan dengan selain yang telah Allah turunkan, sedang dia itu tidak ragu lagi adalah kafir. Namun yang pantas dijadikan contoh bagi sikap meninggalkan hukum Allah saja adalah qadli yang memutuskan dengan syari’at Allah yang mana ia adalah ajarannya yang dia komitmen dengannya dan dia menjadikannya sebagai acuan ~sebagaimana dalam ucapan salaf~ dan bila dia menyelisihnya dalam suatu kasus hukum atau kejadian, maka dia mengetahui bahwa dia telah melakukan maksiat.

Umpamanya dia meninggalkan pemberlakuan had syar’iy terhadap kerabatnya atau orang yang memberi suap terhadapnya dengan (cara) si qadli itu berdusta dan memanipulasi fakta dan mengklaim bahwa pencurian itu umpamanya tidak terjadi dari tempat penyimpanan barang yang semestinya, hingga tidak divonis dengan potong (tangan) namun dengan ta’zir. Gambaran ini layak untuk dijadikan sebagai contoh bagi sikap meninggalkan pemutusan dengan apa yang telah Allah turunkan yang mana ia tergolong dosa-dosa besar dan maksiat, karena ia adalah sikap meninggalkan hukun Allah karena mengikuti hawa nafsu, pengkaburan bukti dan suap, bagi orang yang komitmen dalam inti ajarannya dan hukumnya daengan syariat Allah. Inilah gambaran yang salaf berselisih di dalamnya: sebagian mereka berpendapat sesuai zhahir ayat sehingga ia mengkafirkan pelakunya sebagaimana diriwayatkan dari Ibnu Mas’ud, sedangkan mayoritas berpendapat bahwa itu kufrun duna kufrin, selagi tidak menghalalkan itu, statusnya seperti status dosa-dosa besar yang tidak mengakibatkan kufur akbar]

Jadi jelaslah bahwa yang dipahami Syaikh Abdul Qadir dari maksud gambaran yang diutarakan para ulama adalah keliru, sehingga dari kesalahpahaman inilah beliau menilai keliru ulama terdahulu dan sekarang dalam pensyaratan juhud atau istihlal pada gambaran itu.

Padahal gambaran yang dimaksudkan salaf dengan pensyaratan juhud atau istihlal itu ~sebagaimana yang dicontohkan Al Maqdisiy tadi~ adalah justru apa yang diutarakan oleh Syaikh Abdul Qadir saat menuturkan contoh kezhaliman dalam vonis, setelah menuturkan bahwa sebab mukaffir dalam masalah pemutusan tidak pernah ada di generasi-generasi terbaik, terus belaiu berkata: [Hal yang paling tinggi yang pernah terjadi dari para penguasa adalah kezhaliman dalam putusan dalam sebagian urusan dengan cara hilah (pemutarbalikan fakta) atau takwil yang bersamanya sulit menetapkan dosa baginya secara peradilan dunia meskipun dia berdosa secara dihadapan Allah, dan di antara hal ini adalah apa yang disebutkan Abu Hillal Al ‘Asykari dalam kitabnya “Al Awaail”, dia berkata: [Qadli pertama yang zhalim dalam putusan adalah Bilal Ibnu Abi Burdah; telah mengabarkan kepada kami Abu Ahmad dengan isnadnya, bahwa sesorang laki-laki menghadapkan kepada Bilal seorang laki-laki dalam kasus utang terhadapnya, kemudian si terdakwa itu mengakui hutangnya ~sedang Bilal ini memiliki kepentingan dengan terdakwa itu~, maka si penuntut berkata: “Bila mau memberikan kepada saya hak saya atau engkau memenjarakannya dengan pengakuannya ini”, si qadli berkata: “Dia itu pailit”, si penuntut berkata: “Dia tidak menyebutkan kepailitannya”, si qadli berkata: “Dan apa kebutuhan dia untuk menuturkannya, sedang saya mengetahuinya? dan kalau kamu mau saya akan penjarakan dia, kemudian kami menanggung nafkah keluarganya”, (perawi) berkata: “Maka laki-laki itu pergi dan meninggalkan seterunya, sedang Bilal itu dikenal dengan kezhalimannya]. Selesai dari kitabnya [Al Awail hal. 246 terbitan Darul Kutub Al ‘Ilmiyyah 1407 H dan dengan sebab kezhaliman macam inilah Khawarij mengkafirkan]. Selesai ucapan Syaikh Abdul Qadir.

Di sini beliau katakan bahwa yang melakukan takfir dengan sebab itu adalah Khawarij. Sedangkan ulama-ulama sunnah yang beliau nilai keliru justru memaksudkan gambaran yang seperti ini, yang harus ada juhud atau istihlal untuk takfir dengannya. Dari sini Syaikh berada dalam dua kondisi kemungkinan:

Pertama: Beliau tidak memahami apa yang dimaksud ulama-ulama yang beliau persalahkan, seperti Ibnul Qayyim, Muhammad Ibnu Ibrahim dan yang lainnya, dengan bukti bahwa gambaran yang beliau kritik ternyata bukan yang di maksud oleh mereka dan gambaran qadli yang zhalim yang beliau utarakan itulah yang mereka maksudkan, serta Syaikh menganggap Khawarij-lah yang takfir dengannya.

Ke dua: Bisa jadi Syaikh jatuh dalam kontradiksi, dengan bukti bahwa pada gambaran tadi beliau anggap qadli itu zhalim yang dosa tidak kafir, padahal di tempat lain beliau hanya tetapkan dua keadaan: qadli kafir dan qadli mujtahid yang keliru lagi tidak berdosa, Syaikh berkata [dan tidak dikecualikan dari hukum (kafir akbar) ini seorangpun kecuali mujtahid yang keliru dari kalangan qadli syari’ah maka sesungguhnya dosa ditiadakan darinya…] selesai ucapan Syaikh. Wallahu a‘lam mana dari dua kemungkinan ini yang benar, yang jelas gamabaran yang dimaksud Ibnul Qoyyim dan ulama lainnya itu adalah gambaran yang disepakati Syaikh dalam contoh qadli yang zhalim tadi. (Pent)

[6] Al Maqdisiy berkata dalan An Nukat Al Lawami: [penulis (Syaikh Abd Qadir,ed.) berkata (hal: 532): “Dan kesimpulan bahwa sekedar kesengajaan meninggalkan putusan dengan apa yang Allah turunkan adalah kufur akbar. Jadi, meninggalkan hukum adalah dosa yang mengkafirkan, keberadaannya dalam hal ini adalah seperti meninggalkan shalat…”. Saya berkata, seandainya ia berkata: Bahwa keberpalingan dari pemutusan dengan apa yang telah Allah turunkan atau bersikap membelakangi dari pemutusan dengan apa yang telah Allah turunkan atau meninggalkan jenis pemutusan dengan apa yang telah Allah turunkan adalah dosa yang mengkafirkan, keberadaanya seperti meninggalkan jenis shalat atau berpaling dan membelakang darinya, tentulah itu adalah kekafiran dengan kesepakatan, karena ia adalah kufur tawalliy dan i’radl (keberpalingan), dan tentulah syaikh keluar dengan hal itu dari isykal (kesulitan) yang ia terjatuh di dalamnya, di mana ia secara terpaksa menyalahkan sejumlah ulama terdahulu dan sekarang agar ia membenarkan madzhabnya, yaitu pengkafirkan orang yang komitmen dengan syariat Allah yang tidak menganut paham kecuali Islam dan tidak memutuskan kecuali dengan payung hukum-hukumnya bila dia tergelincir atau maksiat terus dia meninggalkan hukum syar’iy dan tidak menerapkannya pada suatu kasus karena syahwat atau suap atau karabat sedang ia mengetahui bahwa ia dengan hal itu melakukan dosa tetapi ia memutuskan dengan ajaran lain. Dan ia adalah gambaran yang berulang-ulang dalam ucapan banyak ulama saat mereka mengutarakan cotoh bagi al hukmu bighairi ma anzalallah sebagai maksiat dan suatu dosa yang tidak mengkafirkan, karena ia meskipun sekedar meninggalkan hukum dan tidak ada di dalamnya tahakum kepada selain ajaran Allah, akan tetapi takala ia adalah pengacuan terhadap hawa nafsu, syahwat atau suap, maka bolehlah ia dinamakan pemutusan dengan selain apa yang telah Allah turunkan, akan tetapi bukan dengan makna yang kafir yang bersifat mengganti dan membuat hukum, atau yang di dalamnya ada pemberlakuan dan pengacuan kepada thaghut, maka hal yang ini tidak berselisih ucapan-ucapan salaf bahwa ini adalah kufur akbar. Adapun macam yang pertama yang dibicarakan oleh penulis di sini maka sudah diketahui perselisihan salaf di dalamnya dan ia sendiri telah mengakui adanya perselisihan kemudian ia menguatkan pendapat Ibnu Mas’ud. Dan tarjih yang ia tinggalkan ini menjadikannya menyalahkan setelah itu setiap orang yang menyelisihnya dari kalangan mutaqaddimin dan muta-akahirin. Dan di (hal: 533) Ia menganggap isykal ucapan Ibnul Qayyim yang didalamnya beliau menegaskan bahwa beliau berbicara tentang al hukmu bighairi ma anzalallah dalam suatu kasus, dimana si hakim berpaling dari putusan di dalamnya secara maksiat disertai pengakuannya bahwa ia berhak mendapatkan sangsi. Walaupun ucapan Ibnul Qayyim itu tegas lagi jelas meyatakan bahwa beliau memaksudkan hakim yang maksiat yang tidak berhakim kepada selain ajaran Allah, namun sesungguhnya penulis menganggap isykal kenapa Ibnul Qayyim menjadikan itu sebagai kufur ashghar, dimana ia berkata hal 533: “Yang disebutkan Ibnul Qayyim tidaklah benar, karena ia menjadikan al hukmu bighairi ma anzalallah termasuk dzunub ghair mukaffirah seperti zina dan minum khamr, maka hal-hal ini adalah yang tidak dikafirkan pelakunya kecuali dengan juhud dan istihlal, dan beliau (Ibnul Qayyim) telah mensyaratkan juhud (pengingkaran) untuk mengkafirkan orang yang memutuskan dengan selain apa yang telah Allah turunkan.” Selesai

Dan ucapan Ibnul Qayyim ini hanyalah menjadi isykal terhadap madzhab penulis karena ia menjadikan peninggalan putusan hukum dengan gambaran yang lalu yang dituturkan salaf sebagai kufur akbar seperti tahakum kepada undang-undang buatan. Adapun orang yang membedakan antara ini dan itu, maka dia tidak menganggap isykal ucapan Ibnul Qayyim dan yang lainnya, dan ia akan membawa ucapannya ini terhadap gambaran yang tidak mengkafirkan, dan kemudian ia tidak akan mengingkari pensyaratan juhud untuk takfir didalamnya. Dan gambaran yang tidak mengkafirkan ini batasannya sebaimana yang telah engkau ketahui adalah apa yang ada dalam ungkapan-ungkapan salaf (yaitu) keberadaan si orang itu komitmen dengan ajaran Allah, dan bahwa itu adalah ajaran yang selalu dia pegang, dan makna ini adalah bahwa ia saat meninggalkan hukum dalam kasus itu tidak bertahakum kepada selain ajaran Allah, dan bahwa asal hukumnya dan keumumanya adalah hukum Allah, dan bahwa ia bila menyelisihi maka ia mengetahui bahwa ia telah melakukan dosa, dan makna itu adalah bahwa ia tidak meninggalkan jenis hukum Allah dan tidak membelakanginya atau berpaling darinya secara total, oleh sebab itu kami telah mengusulkan di awal pengingatan ini agar ia mengatakan: “Maka meninggalkan al hukmu bima anzalallah atau berpaling atau membelakang darinya adalah dosa yang mengkafirkan sama dengan meninggalkan jenis shalat atau berpaling atau membelakng darinya” agar dengan hal itu ia mengeluarkan qadli yang maksiat atau fasiq atau zhalim yang komitmen dengan hukum Allah dalam putusannya dan tidak meninggalkan atau melepaskan diri darinya, namun dia hanya meninggalkan penerapan hukum Allah dalam suatu kasus sebagai bentuk maksiat sekali-kali tanpa menerapkan hukum selain Allah. Dan inilah gambaran yang dijadikan contoh oleh salaf, dan dalam gambaran seperti inilah terjadi perselisihan itu, keadaan itu seperti keadaan seseorang yang meninggalkan shalat sampai waktunya lewat sedangkan pada dasarnya ia tergolong orang yang bisa shalat, dan pemilahan banyak dari salaf antara orang ini dengan orang yang meninggalkan jenis shalat secara total.

Dan di sini kami mengingatkan agar tidak disalahpahami, bahwa kami memaksudkan dengan meninggalkan jenis hukum bukanlah meninggalkan keumuman hukum-hukum dan hududnya….

Karena para thaghut hari ini sebagaimana yang bisa dikatakan oleh para penambal (kekafiran) mereka, mengkalaim bahwa undang-undang mereka itu tidak kosong dari hal-hal yang sejalan dengan hukum Allah ~atau diambil darinya seperti klaim mereka~, dan ini walaupun sebenarnya tidak dianggap karena sesungguhnya mereka tidaklah mengambil hal itu sebagai bentuk penerimaan terhadap hukum dan bukan pula sebagai bentuk ketundukan akan perintah-Nya, akan tetapi karena ia datang seraya selaras dengan hawa nafsu mereka dan karena UUD dan undang-undang telah menegaskan terhadapnya, sehingga mereka dengan hal itu mengikuti perintah UUD bukan perintah Allah. Dan kalau kenyataannya tidak demikian, tentulah mereka memberlakukan seluruh syari’at Allah kalau memang masalahnya tidak seperti itu. Kemudian sesungguhnya hukum-hukum yang mereka klaim bahwa itu berasal dari syari’at adalah di awal dan di akhir diatur oleh UUD yang mengendalikan undang-undang seluruhnya, dimana semua qawanin (undang-undang buatan) difahami dan dijelaskan berdasarkan prinsip-prinsip kafir UUD dan menurut garis-garis yang sekuler.

Saya katakan: Namun demikian, maksud kami dengan meninggalkan jenis hukum disini bukanlah meninggalkan keumuman hudud dan hukum-hukum syar’iyyah, akan tetapi barangsiapa meninggalkan satu jenis hukum atau satu had darinya, maka dia kafir dengan kufur keberpalingan dan pembelakangan atau (kufur) keengganan dan penolakan dari (melaksanakan) had itu keadaanya seperti keadaan orang yang meninggalkan satu jenis shalat, umpamanya seperti shalat Ashar, maka saya tidak mengira bahwa seorang dari salaf akan menyelisihi dalam kekafiran orang dalam gambaran ini. Dan darinya engkau mengetahui ketergesa-gesaan penulis di dalam ucapannya hal 523: “Kesalahan yang Al Hudlaibiy terjatuh ke dalamnya sungguh telah terjatuh pula di dalamnya mayoritas orang-orang masa kini secara taqlid dalam hal itu kepada Ibnu Abil ‘Izz dalam syarahnya terhadap Al ‘Aqidah Ath Thahawiyyah dan kepada Ibnul Qayyim dalam Madarijus Salikin, sedangkan ucapan-ucapan mereka itu semuanya tidak ada dasarnya dan tidak berdiri di atas dalil yang mu’tabar (dianggap)”. Selesai.

Dan yang shahih adalah bahwa rincian para imam adalah benar pada tempatnya. Dan bahwa kesalahan yang terjatuh kedalamnya mayoritas orang-orang masa kini adalah pencampuradukan mereka terhadap ucapan-ucapan para imam tentang meninggalkan pemutusan dengan apa yang telah Allah turunkan dengan bentuk gambaran yang lalu, dengan bentuk gambaran pemutusan dengan selain apa yang Allah turunkan yang bersifat kethaghutan lagi pembuatan hukum pada zaman kita ini]. Selesai ucapan Al Maqdisiy. Jadi (kekeliruan,ed.) orang-orang masa kini adalah menerapkan syarat juhud pada gambaran yang mana salaf tidak mensyaratkannya, yaitu pemutusan dengan undang-undang buatan. (Pent)

[7], [8] Lihat catatan kaki sebelumnya. Dan yang shahih adalah ada qadli yang ke tiga, yaitu yang fasiq lagi zhalim yang gambarannya sudah disebutkan di atas, bahkan penulis sendiri mengakui keberadaannya pada penuturan (tentang,ed.) qadli paling pertama yang aniaya yang pernah ada (pent.)

[9] Begitu pula jaksa penuntut hukum


Untitled Document

TIGA PULUH SIKAP GHULUW DALAM TAKFIER

SERI KITAB

AR RISALAH ATS TSALATSINIYYAH FIT TAHDZIR MINAL GHULUW FIT TAKFIER

OLEH ABU MUHAMMAD ‘ASHIM AL MAQDISI

Alih Bahasa: Abu Sulaiman

Hai orang-orang yang beriman, barangsiapa di antara kamu yang murtad dari agamanya, Maka kelak Allah akan mendatangkan suatu kaum yang Allah mencintai mereka dan merekapun mencintaiNya, yang bersikap lemah Lembut terhadap orang yang mukmin, yang bersikap keras terhadap orang-orang kafir, yang berjihad dijalan Allah, dan yang tidak takut kepada celaan orang yang suka mencela. Itulah karunia Allah, diberikan-Nya kepada siapa yang dikehendaki-Nya, dan Allah Maha luas (pemberian-Nya), lagi Maha Mengetahui. (Al Maidah: 54)

PERHATIAN

Ketahuilah baik-baik bahwa di antara orang yang akan membaca buku saya ini dari kalangan para thaghut dan kaki tangannya dan dari kalangan Murji’ah dan para penerus pahamnya, ada orang yang bisa jadi girang pada awal mulanya sembari mengira bahwa buku ini termasuk barang perbendaharaan mereka yang masih tersisa. Dan ini sama sekali tidak mengusik saya, karena saya yakin bahwa ia dengan sekedar mentelaah –siapa saja dari mereka– sebagian lembaran-lembaran dari buku ini, akan mengetahui langsung bahwa saya tidak menulisnya untuk kesenangan orang macam mereka …

Sungguh seharipun saya tidak pernah membuat mereka senang dengan satupun dari apa yang saya tulis.

Namun saya menulisnya sebagai bentuk nasehat buat Ikhwah tercinta dan sebagai sikap sayang kepada yang lainnya …

Kitab ini bagi yang menelaahnya dari kalangan ikhwah adalah buah kurma hadiah dari saudara tercinta …

Dan bagi yang menelitinya dari kalangan musuh dan lawan adalah buah handhalah yang pahit.

Saya memohon kepada Allah ta’ala agar menerimanya …

Abu Muhammad

MUQADDIMAH

BISMILLAHIRRAHMANIRRAHIM

Dia Pencukupku dan Sebaik-baiknya Pelindung

Segala puji hanya milik Allah Rabbul ‘Alamin, kemenangan akhir adalah bagi orang-orang yang bertaqwa dan tidak ada permusuhan kecuali terhadap orang-orang zalim.

Saya bersaksi bahwa tidak ada Ilah yang berhak diibadati kecuali Allah saja dan tidak ada sekutu bagi-Nya. Ia adalah kalimat yang dengannya tegak langit dan bumi, Allah menjadikannya sebagai ‘Urwatul Wutsqa yang dengannya Dia gantungkan keselamatan, karena Dia subhanahu menjadikan kandungan yang ada di dalamnya sebagai hak Dia atas hamba-Nya. Oleh sebab itu dihunus karenanya pedang-pedang jihad serta disyariatkan qital dan istisyhad. Dan ia adalah fithrah Allah yang di atasnya Dia fithrahkan manusia, dan kunci ‘ishmah (keterjagaan darah dan harta) yang Dia ajak semua umat lewat lisan para Rasul-Nya kepadanya, ia adalah kisaran roda dienul Islam serta kunci Darussalam.

Dan aku bersaksi bahwa Muhammad adalah hamba dan Rasul-Nya, Dia subhanahu mengutusnya sebagai rahmat bagi semesta alam, panutan bagi para aktivis dan panutan bagi para penempuh jalan serta hujjah atas para pembangkang. Ya Allah limpahkanlah shalawat, salam dan keberkahan kepada beliau keluarganya dan para sahabat seluruhnya.

Wa Ba’du:

Ketahuilah –semoga Allah ta’ala menjaga kami dan engkau dari jurang-jurang ifrath (sikap berlebihan) dan tafrith (keteledoran) dan lobang-lobang ghuluw dan taqshir– sungguh sebagian ikhwah yang baik telah membesuk saya di penjara padang pasir Al Jufr [1] dan mereka menuturkan kepada saya tuduhan bohong yang dilontarkan kaki tangan pemerintah terhadap saya, yaitu tuduhan mengkafirkan seluruh manusia (takfier bil ‘umum), dan bahwa telah terpedaya dengan hal itu sebagai orang-orang yang suka mendengarkan mereka dari kalangan yang tidak memiliki Furqan antara Al-haq dengan Al-bathil dan antara yang buruk dengan yang bermanfaat.

Maka hari itu juga saya katakan kepada para ikhwah itu di balik jeruji besukan, sedang saat itu tidak ada yang dibesuk selain saya, dan sementara para sipir penjara dan komandan-komandannya mendengarkan, dan saya angkat suara saya dengan maksud supaya mereka mendengarnya, yang intinya (sesungguhnya tuduhan dusta yang disebarkan mereka ini tidak lain adalah salah satu kegagalan pemerintah dan kekalahan mereka di hadapan dakwah yang penuh berkah ini, karena lawan tidak memakai cara dusta dan mengada-ada kecuali saat terpecundang dan tidak mampu lagi menguraikan hujjah-hujjah dan bukti-bukti. Kami ini tidak mengkafirkan kecuali orang yang telah Allah tabaraka wa ta’ala dan Rasul-Nya kafirkan, dan dalam tulisan-tulisan kami, ceramah-ceramah kami dan kajian-kajian kami, tidaklah kami berbicara dan tidak mendengung-dengungkan kecuali sekitar kekafiran hamba (aparat) undang-undang buatan, kaki tangannya dan ansharnya, yaitu dari kalangan yang membuatnya atau melindunginya dan membelanya. Kami menghati-hatikan dari hal itu dan kami mengajak manusia untuk berlepas diri darinya, kufur terhadap para thaghutnya dan menjauhi ibadah (tidak menta’ati segala peraturan yang dibuatnya-Ed) terhadap mereka dan dari nushrah (membela) mereka. Kami telah jelaskan hal itu dalam tulisan-tulisan kami yang kami berikan kepada setiap orang, dan telah kami sampaikan kepada Pemerintah, Mahkamah-Mahkamahnya, Militernya dan Para Anggota Dewannya. Dan kami telah membongkar di dalamnya kepalsuan dan kedustaan undang-undang dan hukum-hukum mereka, dan apa yang dikandungnya berupa kekafiran yang nyata dan kemusyrikan yang jelas, di antaranya tulisan kami “Kasyfun Niqab ‘An Syari’atil Ghaab” dan “Muhakamatu Mahkamah Amniddaulah Wa Qadlaatiha Ila Syar’illaah” serta buku-buku lainnya yang kami tulis di dalam penjara atau di luar. Di dalamnya kami telanjangi undang-undang mereka, kami singkap penghalang dari wajahnya yang jelek, kami tampakkan keburukannya, kebusukannya dan penohokannya terhadap syariat Allah yang suci. Kami telah hadapi mereka dengan karunia Allah Ta’ala dan taufik-Nya saja dengan hal itu dalam setiap pertemuan, dalam setiap kesempatan dan setiap maqam, kami nyatakan secara terang-terangan dan kami jaharkan di hadapan mereka dan di penjara-penjara mereka, dan kami goncangkan dengannya pilar-pilar mahakim mereka.

Dan tatkala mereka terpukul dengan kekuatan hujjah kami dan mereka menjadi terkekang dengan nampaknya dakwah kami yang penuh berkah ini dan antusias para pemuda di sekelilingnya, serta mereka tidak kuasa menolak dan mematikan cahayanya, karena ia adalah dakwah Rabbaniyyah yang berpusat pada cahaya wahyu dan bersandarkan pada lentera nubuwwah maka mereka menggunakan sikap dusta dan mengada-ada, dan berupaya dalam mencorengnya di pandangan dan pendengaran manusia dengan harapan mereka mendapatkan dengan cara dusta dan mengada-ada ini dan cara fitnah dan isu negatif ini apa yang tidak mereka dapatkan lewat cara hujjah dan bukti …)

Dan tatkala mereka tidak mampu menambal kekafiran mereka yang makin melebar, dan mereka tidak mampu menetapkan klaim keislamannya kecuali lewat kertas-kertas, identitas yang palsu dan sertifikat-sertifikat serta nama-nama mereka yang indah lagi dihiasi maka mereka berbalik kepada sikap menuduh kami dengan tuduhan takfier bil ’umum, padahal semua orang yang dekat dan yang jauh mengetahui bahwa kami adalah bara’ (berlepas diri) darinya, mereka juga menfitnah kami dan menggelari kami dengan nama-nama yang dibenci dan tidak disukai serta dijauhi para pemeluk Islam, seperti khawarij, takfiriy, teroris, militan dan yang lainnya. Itu semua mereka lakukan agar membuat manusia lari dari dakwah kami dan menakut-nakuti masyarakat dari mengingkari mereka, serta menghalang-halanginya dari sikap berlepas diri dari mereka, dari undang-undang kafirnya dan dari falsafah-falsafahnya yang syirik.

Dan bergandengan tangan dengan mereka dalam hal itu serta menabuhi gendangnya orang-orang yang tenggorokannya tersendak dengan dakwah yang indah ini dan dengan antusias para pemuda di sekelilingnya dalam waktu yang sangat singkat; sebab ia adalah dakwah rabbaniyyah mubarakah yang mana hati yang bersih menjadi tentram dengannya dan fithrah yang lurus bisa menerima sepenuhnya.

Dan untuk melakukan aniaya dan fitnah itu, mereka dibantu oleh para syaikh sesat dan para penulis yang bodoh, sebagian mereka menyandarkan diri kepada manhaj salaf secara dusta dan aniaya. Mereka menghitami wajah mereka, lembaran-lembaran mereka dan tulisan-tulisan mereka dengan tahdzir (penghati-hatian) dari takfier –begitu secara umum tanpa rincian– padahal di antara takfier itu ada yang merupakan hukum syar’iy yang shahih, ia memiliki sebab-sebab syar’iy dan konsekuensi-konsekuensi yang dibangun di atasnya.

Di dalamnya mereka menghujat para penebar dakwah tauhid dengan cara dusta dan fitnah, mengada-ada dan merekayasa. Mereka menggunakan pena-penanya untuk menyerang para penyeru dakwah tauhid dan mereka mengotori kehormatannya dengan racun lisan dan kedengkian mereka secara hasud dan aniaya yang dalam waktu bersamaan mereka pergunakan tulisan-tulisan itu untuk membentengi orang-orang kafir dan para thaghut dari kalangan pemerintah kafir, sehingga tepat pada diri mereka itu sifat Khawarij yang sangat menonjol yaitu menyerang ahlul Islam dan membiarkan para penyembah berhala.

Dan ikut berjalan dalam rombongan mereka ini orang-orang yang ingin mencari muka di hadapan para penguasa dan ingin mendekatkan diri kepadanya dengan harapan mereka mendapatkan sebagian keridhaan, bonus (dinar dan dolar,Ed-), dan pemberian mereka. Mereka menghati-hatikan dari bahaya dakwah yang merongrong, dan mereka mengajukan solusi terhadap pemerintah seraya memberikan petunjuk di dalamnya tentang cara mengatasinya,[2] sembari menduga karena kebodohannya bahwa dengan itu mereka mampu memadamkan cahayanya atau mematikan kebenarannya. Mereka tidak mengetahui bahwa mereka dengan itu hanyalah menduga-duga, karena mereka menginginkan hal yang mustahil yang telah Allah Subahanahu wa ta’ala jelaskan dalam kitabnya, dimana Dia berfirman:

“Mereka menginginkan untuk memadamkan cahaya Allah dengan mulut-mulut mereka, dan Allah enggan kecuali menyempurnakan cahaya-Nya walaupun orang-orang kafir tidak menyukai”. (At Taubah: 32)

Justru dengan itu mereka telah berupaya dalam membinasakan diri mereka sendiri, sebagaimana Allah Subhaanahu Wa Ta’aalaa berfirman :

“Dan mereka melarang (orang lain) mendengarkan Al-Quran dan mereka sendiri menjauhkan diri daripadanya, dan mereka hanyalah membinasakan diri mereka sendiri, sedang mereka tidak menyadari.” (Al An’am: 26)

Dan bisa saja mereka itu memanfaatkan ketergelinciran sebagian para pemuda atau lontaran-lontaran sebagian para pemula atau orang-orang yang terlalu bersemangat tinggi (mutahammisin) yang mana dakwah atau jama’ah mana saja tidak kosong dari mereka itu. Lontaran-lontaran itu yang umumnya lenyap dengan mencari ilmu syari’iy, mengamati ungkapan ulama, menguasai dasar-dasar pokok pemahaman serta mengetahui kaidah-kaidah, syarat-syarat dan penghalang-penghalang. Namun demikian seharipun saya tidak pernah -sedang musuh sebelum teman dekat mengetahui hal ini- basa-basi (mudahanah) pada sesuatupun dari kekeliruan-kekeliruan itu atau mengakui satupun dari lontaran-lontaran itu, baik saya atau yang lainnya dari kalangan orang-orang yang punya ghirah dari kalangan ikhwan tauhid.

Dan saya telah menghadapi banyak dari hal itu didalam dan diluar penjara dibanyak negeri dan berbagai kesempatan, sehingga terkumpul pada saya dari hal itu banyak pengalaman yang ringkasannya dimasukan ke dalam lembaran ini. Dan itu telah beragam sesuai apa yang dibutuhkan oleh kondisi, terkadang saya menghadapi hal itu dengan nasehat dan wejangan serta pengigatan, terkadang dengan munadharah dan jidal dan sesekali dengan tulisan atau ceramah.

Dan saya telah menjelaskan upaya saya dalam hal itu semua; dalil-dalil syari’iy ucapan-ucapan Ahlusunnah wal Jama’ah, serta penyelisihan kekeliruan-kekeliruan dan lontaran-lontaran itu terhadapnya, sebagian bentuk ketulusan terhadap Allah subhanahu wa ta’ala dan Kitab-Nya, dan terhadap Rasul-Nya shallallahu ‘alaihi wa sallam dan kaum muslimin yang awam serta kalangan khusus mereka, dan sebagian penyagaan akan dakwah yang mahal ini dari pencorengan yang bisa terjadi. Oleh sebab itu saya mengharapkan Allah atas apa yang saya temui dalam jalan itu berupa sikap tak senonoh sebagian orang-orang jahil atau sebagian pemilik semangat kosong, karena sebab sikap saya itu tak mengikuti dan tidak mengetahui apa yang dianggap baik oleh akal mereka dari hal itu atau karena sikap kareksi saya terhadap kekeliruan-kekeliruan, lantaran-lantaran dan mumarasat (praktek-praktek di lapangan) itu. Itu lebih baik bagi saya dari pada mengakui seseorang diatas kesalahan, ghuluw atau ifrath yang mencoreng dakwah penuh berkah ini, atau melegalkan bagi musuh-musuh dakwah ini yang tidak bisa membedakan karena memang mereka itu tidak mengenal obyektif antara arrasikhin di dalamnya dengan para pemula, tidak pula antara para penyerunya yang memikul tanggung jawabnya dengan orang-orang yang sekedar mengklaim punya hubungan dengannya dari kalangan adiya, dan hal itu menjadi peringatan bagi mereka dan jalan menurut mereka untuk menuduhnya dan mencapnya dengan tuduhan ghuluw dan takfier, atau bahwa ia sebagaimana yang mereka klaim adalah hasil dari semburan penindasan, kefaqiran, dan pemikiran penjara serta klaim-klaim mereka lainnya yang kosong lagi melompong yang dengannya mereka mengkaburkan urusan dakwah ini di hadapan manusia dan dengan hal itu mereka menjauhkannya dari dakwah ini.

Dan tujuan saya di sini bukanlah membela diri sendiri, karena dalam hal ini cukuplah bagi saya dan memuaskan saya Firman Allah tabaraka wata’ala:

“Sesungguhnya Allah membela orang-orang yang beriman, karena sesungguhnya Allah tidak mencintai setiap pengkhianat lagi kafir”, (Al Hajj: 38).

Itu semua tidak lain adalah sebagian resiko jalan ini, kami telah kokohkan jiwa di atasnya dan kami menghiburnya dengan apa yang dialami oleh orang yang lebih baik dari kami, karena setiap Nabi mesti disekati pada jiwa dan kehormatannya, dan para pewaris mereka mesti -bila mereka jujur- mendapatkan bagian dari resiko warisan itu.

Oleh sebab itu saya lapang dada bagi setiap orang yang menyelisihi saya atau menata saya dan seraya kepada saya secara mentakwil, selama mereka itu termasuk anshar dakwah ini maka tidak ada celaan atas mereka, semoga Allah mengampuni saya dan mereka, dan Dialah Dzat Yang Maha Penyayang. Saya tegaskan ini sebagai bentuk upaya membuat berang musuh-musuh Allah dan khushum (lawan-lawan) dakwah ini yang selalu berupaya memanfaatkan hal itu untuk memecah belah barisan. [3]

Adapun orang yang tergolong khushum dakwah tauhid, maka saya tidak merelakan sedikitpun dari hal itu, akan tetapi Allah lah yang akan mempeRhitungkan dia dan kepada-Nya saja saya mengangkat pengaduan saya.

Dan bagaimanapun keadaannya, saya menulis lembaran-lembaran ini bukan untuk membela pribadi saya, namun saya menulisnya dalam rangka melindungi dakwah yang mahal dan dalam rangka menjaga keutuhan dien yang agung ini, dan saya memohon Allah Tabaraka Wata’ala menyibukan sisa umur saya dengan hal itu, menerimanya dari saya dan mempergunakan saya dan keturunan saya di dalamnya, dan dia tidak menyibukan kami dengan pembelaan akan pribadi kami atau yang lainnya dari hal-hal sepele. Akan tetapi yang wajib diperhatikan oleh orang-orang yang intisab kepada dakwah tauhid dari kalangan yang suka mengkritik ikhwan mereka karena hal-hal yang tidak sejalan dengan sikap ngotot mereka atau hal-hal yang diluar pencernaan akal mereka adalah bahwa musuh-musuh Allah dan musuh-musuh dakwah ini karena sebab kejahilan mereka yang keterlaluan, telah mengaitkan dakwah ini dengan para sosok pembawanya, sampai karena kedunguan mereka, mereka menduga dan bermimpi bahwa ia akan lenyap dan habis dengan memenjarakan kami atau dengan lenyapnya sosok kami, karena mereka itu sebagaimana yang telah kami dengar dari mereka dan di dengar pula oleh selain kami (mereka) mengklaim bahwa kamilah orang yang pertama kali memasukan dakwah ini, atau sebagaimana yang mereka namakan (Fikrah Takfier), yaitu takfier mereka itu, ke negeri ini, begitulah mereka mengklaim, padahal seharipun kami tidak pernah mengklaimnya, karena dakwah ini memiliki anshar dari kalangan orang-orang yang telah mendahului kami dengan keimanan dan aushratuddin, yang mana mereka itu lebih baik dari kami berlipat-lipat.

“Ya Tuhan kami ampunilah (dosa-dosa) kami dan Saudara-saudara kami yang telah mendahului kami dengan keimanan, dan jangan Engkau jadikan di dalam hati kami kedengkian terhadap orang-orang yang beriman, ya Tuhan kami sesungguhnya Engkau adalah Maha Penyantun lagi Maha Penyayang”, (Al Hasyr: 10)

Namun itu adalah klaim musuh-musuh Allah dan khushum dakwah ini. Dan yang ingin saya ingatkan pada pemuda dengannya -sedangkan keadannya adalah seperti itu- adalah apa yang telah saya katakan berulangkali kepada sebagian mereka, bahwa celaan mereka terhadap kami dan hujatannya terhadap kami, bila itu akan dialamatkan penilaian negatifnya kepada kami dan terbatas pada itu saja serta tidak melampauinya supaya ini diartikan bahwa itu adalah bara’ah dan celaan terhadap apa yang kami bawa, berupa dakwah tauhid dan permusuhan terhadap syirik dan tandid, maka silahkan saja mereka mencela kami sesuka mereka, Allahlah pencukup kami dan Dialah sebaik-baik penolong. Adapun bila itu akan dipikulkan bagi orang yang tidak bisa membawakan antara dakwah dengan sosok pembawanya sebagai celaan terhadap dakwah mubarakah ini dan sebagai bara’ah darinya, maka hati-hatilah.

Disamping itu bahwa permusuhan kami dan perseteruan kami sebagaimana yang tidak samar lagi terhadap seorangpun pada hari ini telah menjadi mendatangkan ridla musuh-musuh Allah dan mendekatkan kepada mereka, maka hati-hatilah dari membaurkan lembaran, berapa banyak telah saya lihat dari kalangan yang lemah imannya orang yang menghindari kemurkaan mereka dan mencari ridla mereka dengan cara bara’ dari kami dan mencela kami, sedangkan ini adalah hal lain yang terlarang yang berarti dihindari, yaitu mencari ridla musuh-musuh Allah, mendekatkan diri dan berdampingan dengan mereka dengan cara memusuhi kaum muwakhidin. Sesungguhnya Allah Tabaraka Wata’ala mengetahui mata-mata yang khianat dan apa yang di sembunyikan oleh dada.

Dan cukup bagi orang yang lemah himmahnya dari bergabung dengan thaifah ini yang tegak membela dien ini, dan dia takut dari memblok kepada mereka serta dari nushiah mereka walau dengan dai, cukuplah dia daripada melakukan penggembusan jalan mereka atau menampakkan permusuhan mereka, dan hendaklah ia membiarkan kafilah berlalu.

Inilah dan saya tahu bahwa saya terkadang panjang lebar dalam mengingkari sebagian kekeliruan, keras dan kasar terhadap para pelakunya. Itu tidak lain karena bahayanya kekeliruan – kekeliruan itu, keburukan dan kekejian pengaruh-pengaruhnya, hal yang mengajak pada sebagian keadaan pada suatu sikap keras dan tegas dalam mengingkarinya. Kekerasan itu yang sama sekali tidak mengajak pada sebagian keadaan pada suatu sikap keras tegas dalam mengingkarinya. Kekerasan itu yang sama sekali tidak mengajak kami pada sikap mlampui huduudillah pada seorang dari kaum muslimin atau pada sikap bara’ah yang muthlaq dari mereka, meskipun kami tidak basa-basi atau ragu-ragu dalam berlepas diri dari kekeliruan-kekeliruan mereka dan penyimpangan-penyimpangan mereka, dan kami tidak berkeberatan dalam hal itu meskipun sebagian orang mengingkari kami. Bagaimana berkeberatan dari itu sedangkan Allah tabaraka wa ta’ala telah memerintahkan panutan dan tauladan kita shallallahu ‘alaihi wa sallam untuk melakukannya, Dia berfirman:

”Rendahkan dirimu terhadap orang yang mengikutimu dari kaum mu’minin, kemudian bila mereka duRhaka kepadamu maka katakanlah : ”Sesungguhnya aku berlepas diri dari apa yang kamu lakukan.” (Asy Syu’ara: 215-216)

Dalam perintah ilahiy ini Dia menggabungkan antara rahmatul muslimin yang di antaranya menjaga hak-hak mereka dan tidak mendhalimi mereka atau aniaya terhadap mereka, dengan sikap tegas dalam bara’ah dan kekeliruan-kekeliruan meraka agar tidak dibebankan terhadap dia atau dilibatkan kepadanya. Dan tetaplah al haq dan penjagaan terhadap wajah dakwah ini yang cerah bersinar dan keutuhan tauhid yang agung ini sebagai hal terpenting saat berbagai kepentingan berbenturan dan ia sebagai hal yang paling berharga bagi kami dari pada makhluk seluruhnya sering sekali perujukan saya akan kaidah ini dalam kondisi muqim dan bepergian membuat marah dan banyak dari kalangan dekat saya, sehingga saya berkata:

Bila Ar Rahman tidak murka maka saya tidak peduli dengan kemurkaan seluruh alam.

Bagaimanapun sikap keras, bila dimaksudkan dengannya supaya membuat orang yang menyimpang jera dari penyimpangannya dan mengembaliakn orang yang menyimpang dari penyimpangannya serta membimbingnya pada jalan yang lurus dan yang benar, maka ia adalah yang terpuji dalam kondisi seperti ini, dan ia sebagaimana yang disebutkan syaikhul Islam adalah tergolong (mashalih kaum mu’minin yang dengannya Allah meluruskan sebagian mereka dengan sebagian yang lain, karena orang mu’min dengan mu’min lain seperti kedua belah tangan, salah satunya membesuk yang lainnya, dan kotoran terkadang tidak luntur kecuali dengan sedikit gusukan kasar, namun itu, menghasilkan dari kebesihan dan kelembutan, sesuatu yang bersamanya kita memuji kekerasan itu)[4] Dan lada adalah sejenis obat yang pahit yang mana pendrita bersabar atas kepahitannya, menanggungnya dan menelannya karena harapan faedah darinya, sebagaimana dalam ungkapan (orang yang membuka matamu maka ia telah menolong dan siapa yang menasehatimu maka ia telah menyadarkan kamu, siapa yang menjelaskan dan membeberkan – meskipun ia bersikap keras – maka ia telah tulus dan baik serta siapa yang menghati-hatikan dan memberikan penerangan maka ia telah memberikan udzur dan ia tidak taqhsir) …. Orang-orang awam di kalangan kami menyatakan: (orang yang membuatmu menangis dan menangismu adalah lebih baik dari pada orang yang membuatmu tertawa dan menertawakanmu). Macam sikap keras dan kasar ini terpuji karena tujuan darinya adalah memperbaiki kaum muslim dan menjelaskan al haq terhadap mereka serta menghati-hatikan mereka dari sumber-sumber ketergelinciran tanpa didalamnya ada pengguguran akan hak-hak Islamiyyah mereka atau aniaya atau melampaui batas dan zalim atau menduga-duga atau menisbatkan kepada mereka apa yang tidak mereka katakan, sebagaimana yang dilakukan oleh orang menutupi itu dengan dalih bersikap keras terhadap para ahli maksiat, atau membuat mereka sesat dan dalih-dalih lainnya yang dengannya mereka tidak berhenti pada batasan hududullah tabaraka wa ta’ala. Disamping itu sesungguhnya kami sebagaimana pembaca dan melihatnya tidak menyebutkan nama-nama Islam maupun dari kekeliruan-kekeliruan takfier yang mana kami lakukan pengingkaran kamu di dalamnya dan tidak pula dalam yang lainnya, sama juga kami tidak menyinggung individu-individu tertentu atau kelompok-kelompok tertentu, karena himbauan ini bukan dintunjukan kepada individu-individu tertentu, namun tujuan darinya adalah nasihat dan manfaat umum.

Bersama ini semua sungguh telah saya jelaskan di dalam lembaran-lembaran ini, bahwa para pemuda yang intisab kepada dakwah tauhid bila ternyata ada pada sebagian mereka suatu dari ketrgelinciran-ketergelinciran dan kesalahan-kesalahan ini namun demikian maka itu tentunya lebih baik -dengan tauhid yang mereka bawa serta dengan sikap bersih dari syirik yang mereka utarakan- daripada seteru dakwah ini dan para pencitanya yang pada banyak kesempatan tidak merasa malu dari menyatakan bara’ah dari dakwah tauhid dan orang-orangnya, yang dalam waktu bersama mereka itu mempergunakan umur mereka dan apa yang mereka tulis dalam membela para thoghut hukum serta menghalang-halangi dari mengkafirkan mereka. Dan ini tidak mengingkari di dalamnya kecuali orang yang keras kepala, karena bukti yang nyata atas hal itu adalah buku-buku mereka yang dicetak dan diterbitkan yang biasanya dibagikan secara cuma-cuma.

Jadi tergolong dhalim, aniaya dan curang adalah menyetarakan tindakannya melihat mereka yang biasanya dorongannya adalah syahwat, dunia, mendekati pengunasa, serta mencari keselamatan jiwa dan angan-angannya, dengan kekeliruan para pemuda yang umumnya dorongannya adalah ghirah terhadap dien, nushrahnya, marah karena pelanggarannya serta upaya membuat geram musuhnya. Kekeliruan para pemuda yang intisab kepada dakwah tauhid bila memang ada walau bagaimanapun kami ingkari dengan keras demi menjaga keutuhan dakwah mubarakah ini, (namun) ia tidak sampai pada tingkat penyimpangan-penyimpangan orang-orang itu.

Dan kesalahan ini terkubur di sisi tauhid yang agung yang mereka bawa, dan dalam rangka mendakwahkanya mereka kerahkan waktu dan umurnya. Mereka memikul berbagai penderitaan di dalam rangka meninggikan dan membelanya. Tauhid itu adalah Al Urswah Al Wutsqa yang dengannya Allah memilah yang buruk dari yang thayyib (baik) dan dengannya Dia membedakan wali-wali-Nya dengan wali-wali thaghut. Ia adalah ashluddin yang dengannya Allah kaitkan keselamatan, dan ia adalah hak Allah atas hamba yang mana timbangannya mengalahkan puluhan catatan kesalahan dan dosa, serta cahayanya membakar seluruh kesalahan dan kekeliruan selama itu di bawah syirik yang menghapuskan amalan.

Kemudian Amma Ba’du:

Sungguh dengan lembaran-lembaran ini saya ingin menjelaskan bagi penanya dan yang lainnya sikap bara saya dan para ikhwan muwahhidien anshar dakwah yang penuh berkah ini di setiap tempat dari tuduhan Al Ghuluw di dalam takfir.

Dan ia adalah kesempatan untuk menghati-hatikan para pemuda pemula di jalan ini yang bersemangat tinggi yang keilmuannya belum kokoh, dan bashirahnya belum matang serta pemahaman kaidah permasalahan ini belum matang dari sikap ghuluw itu. Dan itu sebagai bentuk ketulusan terhadap dienullah dan kaum muslimin pada umumnya, serta sebagai bentuk penampakkan dakwah yang mahal ini dengan wajahnya yang sebenarnya yang bersinar lagi penuh berkah. Maka saya memohon kepada Allah ta’ala agar menerima hal itu dari saya dan menyebarkan manfaatnya di tengah kaum muslimin.

Dan isi buku ini:

- Muqaddimah

  1. Pasal tentang penghati-hatian dari sikap Ghuluw dalam Takfir, di dalamnya ada penegasan bahwa takfier para thaghut dan ansharnya tidak termasuk dalam masalah itu.
  2. Pasal tentang Syuruth, mawani, dan asbabut takfier, sebagai bentuk pengajaran buat para pemuda dan penguasaan terhadap permasalahan.
  3. Pasal tentang tahdzir dari kekeliruan-kekeliruan yang umum atau yang keji dalam takfier, dan ia adalah praktek amaliy yang penting bagi pasal yang sebelumnya.
  4. Pasal tentang penjelasan global mengenai keadaan Khawarij dan keberlepasan para mawahhidin dari aqidah mereka, dan bahwa seteru dakwah tauhid itulah manusia yang paling serupa dengan Khawarij.
  5. Penutup tentang pesan agar teguh di atas jalan Ath Thaifah Al Manshurah dalam Idhharuddien dan penegakkan perintah Allah, serta tidak tafrith dalam hal itu atau menyimpang darinya meskipun jalannya menyelisihi apa yang diinginkan manusia seluruhnya.

Dan saya menamakannya Risalatul Jufri[5] Fi Annal Ghuluwwa Fittakfier Yu-addiy Ilal Kufri atau Ar Risalah Ats Tsalatsiniyyah Fit tahdzir Min Akhthaa At Takfier, dan itu dikarenakan ia memuat tiga puluh tiga kekeliruan dalam hal itu.

Dan sebelum memulai maksud tidak lupa mengingatkan apa yang tidak samar terhadap orang yang cerdik tentang kondisi penjara, tidak menentunya kondisi penjara, serta tidak merasa amannya terhadap kertas-kertas dan tulisan-tulisan di dalamnya terutama di negeri kami hari ini. Berapa banyak dirampas dari kami tulisan-tulisan atau ringkasan-ringkasan atau faidah-faidah yang mana Allah dengan karunianya telah menggantikannya. Dan begitu juga susah didapatnya referensi-referensi dan kitab-kitab penting di perpustakaanya. Ini dan yang sebelumnya sudah sepantasnya membuat saya tidak lepas dari kekeliruan, semoga saya diudzur bila ada kekurangan atau taqshir dari saya.

Namun demikian, saya tergolong orang yang paling bahagia dengan sikap mengikuti Al-haq yang nampak bagi saya, saya persilahkan bagi bagi orang-orang yang memberikan nasehat yang tulus.

Segala puji hanya bagi Allah di awal dan diakhir. Dialah pencukup saya dan sebaik-baiknya penolong.

Ditulis oleh Abu Muhammad ‘Ashim Al Maqdisiy

Penjara Al Jufr-Ramadlan 1419 H

Ya Allah Pelindung Islam dan pemeluknya, teguhkanlah

Kami dengan Islam sampai kami berjumpa dengan-Mu.

Pasal Pertama

Tentang Tahdzir Dari Sikap Ghuluw Dalam Takfier

(1)

Pasal tentang

Tahdzir Dari Sikap Ghuluw Dalam Takfier

Ketahuilah semoga Allah mengarahkan kami dan engkau kepada ilmu yang bermanfaat dan pengamalannya, bahwa masalah takfier sebagai suatu hukum syariy dari ajaran agama ini, di samping ia itu sangat penting dan urgent dan banyaknya masalah dan hukum yang bergantung padanya; adalah materi yang sangat rentan, terbangun di atasnya pengaruh-pengaruh yaang sangat banyak di dunia dan di akhirat. Sungguh sekelompok orang telah berlaku taqshir dalam mengetahuinya, sehingga tergelincir di dalamnya banyak kaki dan sesat di dalamnya kaki-kaki yang lain. Ia adalah (masalah paling pertama yang mana umat berselisih paham di dalamnya dari masalah-masalah ushul yang besar yaitu masalah Wa’id (ancaman). Sebagaimana yang ditegaskan Syaikhul Islam dan bahkan beliau berkata (ketahuilah sesungguhnya masalah-masalah takfier dan tafsiiq adalah tergolong masalah-masalah Nama dan Hukum yang berkaitan dengannya janji dan ancaman di akhirat, dan berkaitan dengannya loyalitas, permusuhan, pembunuhan, ‘keterjagaan darah dan harta serta yang lainnya di dunia, karena sesungguhnya Allah subhanahu wa ta’ala menetapkan surga bagi kaum mu’min dan mengharamkan surga atas kaum kafirin. Dan ini adalah tergolong hukum-hukum umum di setiap waktu dan tempat)[6].

Dan beliau berkata juga: Karena sesungguhnya keliru dalam Nama Al Iman tidaklah seperti keliru dalam Nama yang muhdats (baru), dan tidak seperti keliru dalam nama-nama yang lainnya karena hukum-hukum dunia dan akhirat adalah terkait dengan nama iman, Islam, kufur dan nifaq). 7/246.

Dan berkata: (Dan perkataan manusia dalam hal Nama dan Yang Dinamainya adalah banyak, karena ia adalah kisaran roda dien yang mana ia berputar padanya, dan dalam ucapan tidak ada nama yang dikaitkan dengannya kebahagiaan dan kebinasaan, pujian dan celaan, serta pahala dan siksa yang lebih besar dari nama Al Iman dan Al Kufr. Oleh sebab itu pokok ini dinamakan masalah – masalah Nama dan Hukum). 13/34.

Orang yang mengamati materi takfier dalam kitab-kitab Fiqh sebagai contoh, ia akan melihat dengan jelas keterkaitan banyak masalah dan hukum dengannya, dan ia akan mengetahui penting dan bahayanya materi ini secara nyata.

Sebagai contoh silahkan ambil permasalahan yang membicarakan status penguasa atau apa yang berkaitan dengan mereka:

- Kewajiban loyalitas terhadap penguasa muslim, membelanya dan taat kepadanya, tidak boleh memberontaknya atau merongrongnya selama tidak menampakkan kekafiran yang nyata, juga shalat di belakangnya dan jihad bersamanya disyariatkan, baik dia itu adil ataupun fajir, selama tetap berada dalam lingkungan Islam lagi menerapkan syariat Allah, dan juga penguasa muslim adalah wali bagi orang muslim yang tidak memiliki wali.

- Adapun penguasa kafir, maka tidak boleh membaiatnya dan tidak halal membela, loyalitas atau membantunya, dan tidak halal berperang di bawah panjinya, tidak boleh shalat di belakangnya dan mengajukan hukum kepadanya, dan tidak sah perwalian dia atas orang muslim. Tidak ada kewajiban taat atas orang muslim kepadanya, bahkan wajib merongrongnya dan berupaya mencopotnya dan berusaha merubahnya serta menempatkan pemimpin muslim sebagai penggantinya.

Dan mencabang darinya kekafiran orang yang tawalliy kepadanya atau membela kekafirannya atau undang-undang kafirnya, melindunginya atau ikut serta dalam menerapkannya atau dalam membuatnya atau orang yang memutuskan hukum dengannya dari kalangan para hakim dan yang lainnya.[7]

- Dan dalam hukum-hukum perwalian: Tidak sah perwalian orang kafir atas orang muslim, maka tidak sah orang kafir menjadi pemimpin atau qadli bagi kaum muslimin, dan tidak sah menjadi imam shalat bagi mereka, tidak sah pula menjadi wali nikah wanita muslimah, tidak pula perwalian dan pengasuhannya bagi anak kaum muslimin, dan tidak pula perawatannya atas harta anak-anak yatim dari mereka dan yang lainnya.

- Dan dalam hukum Nikah:

Tidak boleh orang kafir menikahi muslimah, tidak boleh pula menjadi walinya dalam nikah[8], dan bila orang muslim menikah dengan muslimah terus si laki-laki murtad maka nikahnya batal dan harus dipisah di antara keduanya.

- Dan dalam hukum warisan:

Perbedaan agama adalah penghalang dari saling mewarisi menurut jumhur ulama.

- Dalam hukum darah dan qishash:

Orang muslim tidak dibunuh dengan sebab membunuh orang kafir, dan tidak ada kaffarah dan diyat dalam membunuh orang kafir harbi atau orang murtad, sedangkan orang muslim berbeda dengan hal itu.

- Dan dalam hokum-hukum jenazah:

Orang kafir tidak dishalatkan, tidak dimandikan dan tidak dikubur di perkuburan kaum muslimin, tidak boleh memintakan ampunan baginya dan tidak boleh berdiri di atas kuburnya, berbeda dengan muslim.

- Dalam hokum-hukum Qadla (persidangan):

Orang kafir tidak sah menjabat sebagai hakim, tidak boleh orang kafir menjadi saksi atas orang muslim, tidak halal tahakum kepada hakim yang kafir yang menerapkan undang-undang kafir, keputusan-keputusannya tidak berlaku secara syar’iy dan tidak memiliki konsekuensi.

- Dalam hukum-hukum perang:

Dibedakan antara memerangi orang-orang kafir, orang-orang musyrik dan orang-orang murtad dengan memerangi kaum muslimin dari kalangan bughat (pembangkang) dan ahli maksiat, di mana yang lari tidak boleh dikejar, yang luka tidak boleh dihabisi, hartanya tidak boleh dijadikan ghanimah, wanitnya tidak boleh diperbudak dan hal lainnya yang dibolehkan pada saat memerangi orang-orang kafir, sedangkan hukum asal pada darah orang muslim, hartanya dan kehormatannya adalah terjaga dengan keimanan, dan asal pada orang kafir adalah kebolehan kecuali bila terjaga dengan jaminan keamanan dan yang lainnya).

- Dalam hukum al wala dan al bara:

Wajib loyalitas kepada orang muslim dan tidak boleh bara’a secara total darinya, namun yang dibara’ itu hanya maksiatnya, haram loyal terhadap orang kafir atau membela dia atas kaum muslimin atau menampakkan kepadanya rahasia kaum muslimin, bahkan wajib berlepasa diri darinya dan membencinya serta tidak boleh menjalin kasih sayang dengannya.

Serta hukum-hukum syari’y lainnya yang berkaitan dengan hal yang sensitif ini dan yang terkait dengannya.

Ini tidak lain adalah secuil dari hal yang banyak, dengannya kami maksudkan pemberikan contoh dan pengingatan, sedangkan dalil-dalil atas hal itu semuanya diketahui dan dikenal di tempatnya dalam kitab-kitab fiqh dan yang lainnya.

Siapa yang tidak bisa membedakan antara orang muslim dengan orang kafir, maka urusan dan diennya pasti terkabur dalam semua itu.

Engkau bisa mengamati apa yang terjadi berupa kerusakan-kerusakan, hal-hal terlarang, dan berbagai kemungkaran dengan sebab pencampuradukan hukum-hukum kaum muslimin dengan hukum-hukum kaum kafir dalam contoh-contoh yang telah lalu, dan sungguh Allah Tabaraka Wa Ta’ala telah berfirman tentang sesuatu dari itu:

”Bila kalian tidak melakukannnya (yaitu loyal kepada muslimin dan bara’ dari kafirin) maka tentulah terjadi fitnah di muka bumi ini dan kerusakan yang besar”. (Al Anfal: 73)

Dan tidak samar lagi terhadap seorangpun apa yang kita lihat hari ini berupa perbauran ini dan itu, dan timpangnya timbangan pada banyak orang yang mengaku Islam dalam masalah-masalah dan hukum syar’iy ini serta yang lainnya. Dan itu terjadi karena sebab taqshir mereka bahkan ketidakpedulian mayoritas mereka akan pengkajian hukum yang sangat sensitif ini serta mereka tidak bisa memilah atau membedakan antara kaum muslimin dengan orang-orang kafir. Dan itu nampak jelas dalam sikap kesemerawutan kalangan awam dan kalangan khusus mereka dalam banyak hukum, mu’amalah, ibadah, loyalitas dan permusuhan serta hal lainnya.

Padahal sesungguhnya Allah tabaraka wa ta’ala telah membedakan dalam hukum-hukum dunia dan akhirat antara orang-orang kafir dengan orang-orang mukmin, dan Dia menguatkan pemilahan ini dalam banyak tempat di kitab-Nya, Dia tabaraka wa ta’ala berfirman:

“Tidaklah sama penghuni meraka dengan penghuni surga”. (Al Hasyr: 20)

Dan Dia tabaraka wa ta’ala berfirman seraya mengingkari orang yang menyamakan antara dua kelompok itu dan membaurkan antara hukum-hukum mereka:

“Apakah kami menjadikan orang-orang muslim seperti orang-orang mujrim? Kenapa kalian, bagaimana kalian memutuskan ?”. (Al Qalam: 35-36)

Dan Dia subhanahu wa ta’ala berfirman:

“Apakah orang yang mu’min seperti orang yang fasiq? tidaklah sama mereka itu”. (As Sajdah: 18).

Dan Dia ‘azza wa jalla:

“Katakanlah: Tidak sama orang yang buruk dengan orang yang baik, walaupun banyaknya yang buruk telah membuatmu terkagum.” Dan firman Nya Azza wa jalla: “Supaya Allah memilah yang buruk dari yang baik”. (Al Maidah: 100)

Allah tabaraka wa ta’ala ingin memilah yang buruk dari yang baik, dan Dia subhanahu wa ta’ala menginginkan pemisah syar’iy antara auliya-Nya dengan mush-musuh-Nya dalam hokum-hukum dunia dan akhirat.

Namun orang-orang yang mengikuti syahwat dari kalangan budak Undang-Undang (UU kafir yang mereka buat,Ed-) ingin menyamakan di antara mereka, oleh sebab itu mereka menggugurkan dari UUD mereka segala bentuk pengaruh dien dalam pemilahan dan pembedaan di antara manusia. Mereka tidak menyisakan dalam satu Undang-Undang merekapun suatu bentuk sangsi agama, di mana mereka menghapus seluruh huduudullah dan yang paling terdepan di antaranya adalah had riddah, dan mereka menyetarakan dalam hal hukum-hukum darah, kehormatan, kemaluan, harta dan yang lainnya antara kaum muslimin dengan orang-orang kafir, serta mereka menggugurkan pengaruh-pengaruh syar’iy yang terjadi akibat kekafiran dan riddah dalam hal itu semua.

Menelusuri hal ini adalah sangat panjang dan telah menyebar dengan sebabnya berbagai kerusakan di bumi dan di tengah manusia, hal yang tidak diketahui cabang-cabangnya, kebusukannya serta pengaruh-pengaruhnya yang menghancurkan kecuali oleh Allah Azza wajalla, dan kami telah mengisyaratkan kepada suatu dari hal itu dalam kitab kami “Kasyfun Niqab ‘An Syari’atil Ghaab”. Dan itu adalah hal yang tidak aneh dan tidak dianggap heran dari kaum yang telah melepaskan diri dari dien ini dan berlindung di pangkuan orang-orang kafir, mereka serahkan kendali urusan mereka kepada tuan-tuan mereka yang telah membagi-bagikan negeri kaum muslimin kepada mereka yang telah menempatkan mereka kepada kursi-kursi kekuasaan, mereka mencetaknya di pangkuan mereka dan menyusukannya dari kekafiran-kekafiran mereka.

Siapa yang mati maka kehinaan terasa ringan baginya.

Karena luka tidak menyakitkan orang yang telah mati.

Namun yang mengherankan dan yang menimbulkan keheranan adalah terjatuhnya banyak kalangan yang tergolong ahli dakwah dan dien ke dalam suatu dari hal itu, di mana telah mati pada jiwanya rasa pembedaan antara orang islam dengan orang kafir, dan lenyap di antara mereka al furqan antara auliyaurrahman dengan auliyausysyaithan. Dan itu terjadi dengan sebab mereka menelantarkan hukum-hukum takfier dan mereka berpaling dari mempelajarinya dan dari mengamati hukum-hukum realita yang mana mereka hidup di dalamnya, status anshar mereka dan wali-wali-nya.

Sehingga dengan sebab itu banyak di antara mereka tidak segan-segan menjadi tentara yang setia dan kaki tangan yang tulus bagi para thaghut, dan apa memang penghalangnya? Para penguasa itu menurut mereka adalah muslim, dan di sisi lain mereka melontarkan serangan terhadap setiap muwahhid, dai, dan mujahid yang merongrong para thaghut itu atau menyingsingkan lengan dan penanya seraya membongkar kepalsuan mereka, dan menghati-hatikan kaum muslimin dari undang-undang mereka, kekafiran-kekafirannya dan kebatilannya, serta mengajak kaum muslimin untuk menjauhi mereka dan bara’ dari kemusyrikan dan hukum-hukum mereka yang mana Allah tidak menurunkan sedikitpun dalil baginya.

Orang-orang yang Allah telah hapus bashirah-nya dan Dia halangi mereka dengan sebab keberpalingannya dari mempelajari masalah-masalah kekafiran dan keimanan yang paling penting, dari memiliki al furqan dan bashirah tentang hukum-hukum kaum muslimin dan orang-orang kafir, mereka itu menyingsingkan lengan permusuhan terhadap para muwahhidin, mereka hujamkan segala apa yang mereka miliki berupa dusta dan fitnah terhadap leher dan dada para muwahhidin, mereka coreng kehormatannya, mereka halang-halangi dakwahnya, mereka gembosi dan mereka tebar isu di tengah–tengahnya dengan maksud merusak citra mereka.

Dan dalam hal itu sama sekali mereka tidak merasa berdosa, bahkan mereka itu mengklaim mendekatkan diri kepada Allah tabaraka wa ta’ala dengan hal itu, karena para muwahhidin itu menurut mereka adalah kaum Khawarij yang sesat, yang mana Rasulullah shallallahu ‘alaihi wa sallam telah bersabda tentang orang-orang macam mereka:

“Sungguh andai saya dapatkan mereka, tentu akan saya bunuhi mereka dengan pembunuhan seperti ‘Aad”[9]

Dan mereka itu secara pasti adalah,“seburuk-buruknya yang terbunuh di kolong langit ini”[10]

Dan “Seburuk-buruknya makhluq dan khaliqah”[11]

Bahkan mereka itu menurutnya secara pasti adalah,“Anjing-anjing neraka”.

Oleh sebab itu tidak ada dosa menurut mereka walaupun harus bekerjasama dengan para thaghut atau menyarankan mereka untuk supaya diberangus, atau mereka membantu anshar thaghut atas kaum muwahhidin itu, karena para thaghut dan ansharnya adalah hanya kaum muslimin ahli maksiat menurut mereka. Orang-orang itu menjaga diri dari mengkafirkan mereka, bahkan dari mengghibahnya!! sedangkan para muwahhidin itu adalah ahli bid’ah yang sesat…!! Tidak selayaknya tawaqquf (menahan diri) atau menjaga diri dari mengomentari mereka, karena bid’ah sesuai dasar Ahlus Sunnah adalah lebih buruk lagi lebih berbahaya dari maksiat.

Begitulah… Dan dengan tas’hil (penetapan kaidah dasar) yang menyimpang dari manhaj salaf ini, dan dengan pengambilan yang serabutan terhadap nash-nash syari’at dalam kondisi kebutaan akan realita pemerintah-pemerintah ini, serta dengan penyepelean dan keberpalingan mereka dari mempelajari hokum-hukum takfier, mereka loyalitas kepada para thaghut dan musyrikin dan memusuhi kaum mu’minin dan muwahhidin dan mereka membiarkan para penyembah berhala dan memerangi orang Islam.

Karena kerusakan pemahaman terhadap ushul (pokok ajaran) ditambah kebodohan yang gelap terhadap waqi’ (realita) menyebabkan secara pasti kerusakan prakteknya (penerapannya) pada al furu’ (hukum-hukum cabang) serta membuahkan kesesatan dari kebenaran dan manhaj, oleh sebab itu Khawarij –sebagaimana yang di katakan Ibnu Umar- adalah mengutip ayat-ayat yang diturunkan tentang orang-orang kafir terus mereka menerapkannya kepada kaum mu’minin, sedangkan orang-orang tadi itu malah mengutip ayat-ayat tentang hak kaum mu’minim dan muwahhidien terus menerapkannya kepada kaum murtaddin dan mulhidin.

Oleh sebab itu di antara macam khianat terbesar yang dilakukan pada hari ini oleh sebagian para tokoh yang jahil yang telah dijadikan panutan dan tauladan oleh banyak pemuda, sehingga mereka sesat dan menyesatkan banyak orang serta sesat dari jalan yang lurus, adalah khianat mereka terhadap amanat dengan bentuk pentahdziran mereka secara muthlaq dari berbicara tentang hukum-hukum takfier, mereka selalu menghalang-halangi para pemuda dari mengkaji masalah ini dan memalingkan mereka dari mempelajarinya dengan menganggapnya bagian dari fitnah yang wajib dihati-hatikan darinya secara muthlaq. [12]

Dan engkau melihat syaikh mereka yang paling baik jalannya yang tergolong tersohor, ia melontarkan pertanyaannya dengan penuh kedunguan kepada orang-orang yang mengkafirkan penguasa, seraya berkata: “Apa faidah yang kalian ambil dari sisi amaliy bila kita terima dalam debat ini bahwa para penguasa itu kafir dengan kufur riddah?[13] Dan ucapan syaikh yang lain setelah memberikan komentar terhadap ucapan syaikh yang pertama “ini adalah ucapan yang bagus”,,“yaitu orang-orang yang memvonis pemimpin kaum muslimin bahwa mereka itu kafir, apa faidah yang mereka ambil bila mereka memvonis mereka itu kafir)[14] hingga akhir ucapan ngawurnya di mana ia berkata di ujungnya (Apa faidahnya dari mengumumkannya dan menyebarkannya kecuali memancing timbulnya fitnah? Ucapan syaikh ini bagus sekali).

Dia menulis itu dan menyebarkan di antara para pemuda puluhan bahkan ratusan (judul) buku dan buletin yang disusun dalam rangka menghati-hatikan secara total dari pengkafiran, dan mayoritasnya tergolong yang dibagikan secara cuma-cuma semua itu dikerahkan dalam rangka membela para thaghut masa kini dan ansharnya serta dalam rangka menyerang lawan-lawan mereka dari kalangan muwahhidin dan mujahidin yang menghabiskan umur mereka dan mengorbankan jiwa dan raganya di dalam menjihadi kaum musyrikin, dalam memerangi undang-undang mereka, membela syariat Allah yang suci dan beramal dalam rangka menegakkannya.

Inilah…Sungguh saya telah mentala’ah puluhan buku -dari jenis itu- yang ditulis sekelompok dari para penggembos, para tukang tipu dan tukang manipulasi, di mana mereka menghati-hatikan para pemuda secara muthlaq dari takfier, padahal sesungguhnya takfier itu satu hukum dari sekian hukum syari’at, ia memiliki sebab-sebab, dlawabith (batasan-batasan), syuruth (syarat-syarat), mawani’ (penghalang-penghalang), dan pengaruh-pengaruhnya, sehingga tidak layak menghalang-halangi dari mempelajarinya atau melakukan penggembosan dari mengkaji dan meneliti di dalamnya. Keberadaannya dalam hal itu adalah seperti layaknya hukum-hukum syari’at dan bab-babnya yang lain. Dan engkau telah mengetahui pada masa yang lalu sebagian pengaruh-pengaruh yang terjadi akibat menelantarkannya, serta engkau mengetahui apa yang berkaitan dengan hukum ini berupa masalah-masalah dan hukum-hukum dalam berbagai permasalahan dien ini.

Dan bahwa ia adalah sebab utama untuk memilah antara jalan kaum mukminin dan jalan orang-orang kafir, dan siapa yang menelantarkannya maka ia ngawur di dalamnya dan terkabur atasnya jalan kaum mukminin dengan jalan orang-orang kafir, tersamar padanya al haq dengan al bathil, dan terhalang dari memiliki al furqan dan al bashirah dalam permasalahan dien ini yang paling penting.

Al ‘Allamah Ibnu Qayyim rahimahullah berkata di bawah judul (Qaidah Jaliyyah): Allah ta’ala berfirman:

“Dan Demikianlah kami terangkan ayat-ayat Al-Quran (supaya jelas jalan orang-orang yang saleh, dan supaya jelas (pula) jalan orang-orang yang berdosa.” (Al An’am: 55)

Dan Dia berfirman Ta’ala;

“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mukmin, kami biarkan ia leluasa terhadap kesesatan yang Telah dikuasainya itu dan kami masukkan ia ke dalam Jahannam, dan Jahannam itu seburuk-buruk tempat kembali.” (An Nisa: 115)

Allah Taala telah menjelaskan dalam kitabnya jalan orang-orang mukmin secara rinci, jalan orang-orang kafir secara rinci, akibat mereka secara rinci, akibat mereka itu secara rinci, amalan-amalan ini dan amalan itu, wali-wali mereka ini dan wali-wali mereka itu, hinaan Dia terhadap mereka ini dan taufiq-Nya terhadap mereka itu, sebab-sebab yang dengannya Dia memberikan taufiq kepada mereka ini serta sebab-sebab yang dengannya Dia menghinakan mereka itu. Dia subhanahu jabarkan kedua hal itu di dalam kitab-Nya. Dia singkap keduanya dan Dia jelaskan dengan penjelasan yang sangat gamblang, sampai bashirah–bashirah menyaksikannya sebagaimana pandangan menyaksikan cahaya dan kegelapan.

Orang-orang yang mengetahui Allah, Kitabnya dan Dien-Nya mengetahui Sabilul Mu’minin dengan pengetahuan yang rinci, dan mengetahui Sabilul Mujrimin dengan pengetahuan yang rinci, sehingga jelaslah kedua jalan itu di hadapan mereka, sebagaimana jelasnya bagi para pendaki jalan yang menyampaikan kepada maksudnya dan jalan yang menghantarkan kepada kebinasaannya.

Mereka adalah makhluk yang paling mengetahui dan yang paling bermanfaat bagi manusia serta yang paling tulus terhadap mereka. Merakalah para penunjuk lagi para penuntun. Dan dengan itu para sahabat tampil menonjol di atas semua orang yang datang setelah mereka hingga hari kiamat. Mereka itu telah tumbuh di jalan kesesatan, kekafiran, kemusyrikan, dan jalan yang menghantarkan kepada kebinasaan, mereka mengetahuinya secara rinci terus datang kepada mereka Rasul shallallahu ‘alaihi wa sallam, beliau keluarkan mereka dari kegelapan-kegelapan itu kepada jalan petunjuk dan jalan Allah yang lurus, sehingga mereka keluar dari kegelapan yang pekat kepada cahaya yang sempurna, dari syirik kepada tauhid, dari kejahilan kepada ilmu, dari kesesatan kepada jalan lurus, dari kedzhaliman kepada keadilan, dan dari kebingungan kepada petunjuk dan kejelasan. Mereka mengetahui nilai apa yang mereka dapatkan dan yang mereka peroleh serta nilai apa yang dahulu mereka ada di dalamnya karena lawan itu menampakkan lawannya dan sesuatu itu hanya jelas Nampak dengan kawan-kawannya, sehingga mereka semakin antusias dan semakin cinta terhadap apa yang mereka pindah kepadanya dan mereka tambah lari dan benci terhadap apa yang mereka pindah darinya. Mereka itu orang yang paling cinta terhadap tauhid, iman, dan Islam dan orang yang paling benci terhadap kaumnya serta mereka mengetahui benar akan jalan secara rinci.

Adapun orang yang datang sesudah para sahabat, maka di antara mereka ada yang tumbuh di dalam Islam seraya tidak mengetahui rincian lawan tauhid itu, sehingga tersamar terhadap orang-orang itu sebagian rincian sabilul mu’minin dengan sabilul mujrimin karena sesungguhnya kesemuanya itu hanya terjadi bila lemah pengetahuan terhadap kedua jalan itu atau salah satunya, sebagaimana dikatakan oleh Umar Ibnul Al Khaththab: Ikatan-ikatan Islam lepas satu demi satu bila tumbuh di dalam Islam ini orang yang tidak mengetahui jahiliyyah,” dan ini adalah kesempurnaan ilmu Umar radliyallahu ‘anhu. Oleh sebab itu siapa yang tidak mengetahui sabilul mujrimin dan belum jelas baginya, maka bisa saja dia mengira sebagian jalan meraka itu adalah termasuk sabilul mu’minin, sebagaimana yang terjadi pada umat ini berupa hal-hal yang banyak dalam bab keyakinan, ilmu dan amal yang mana ia adalah tergolong jalan orang-orang bejat dan kafir serta musuh para Rasul, hal itu dimasukan oleh orang yang tidak mengetaui bahwa ia itu tergolong yang menyelisishi jalan kaum mukminin, dia mengajak kepadanya dan mengkafirkan orang yang menyelisihnya serta ia menghalalkan apa yang diharamkan Allah dan Rasul-Nya sebagaimana yang terjadi pada mayoritas ahlul bid’ah dari kalangan Jahmiyyah, Qadariyyah, Khawarij, Rafidlah dan yang serupa dengannya dari kalangan yang membuat bid’ah, mengajak kepadanya dan mengkafirkan orang yang menyilisihinya). selesai.

Kemudian beliau menjelaskan bahwa manusia dalam tempat ini ada empat kelompok, satu kelompok (buta dari kedua jalan, tergolong macam binatang ternak, dan mereka itu pada sabilul mujrimin lebih hadir dan terhadapnya ia lebih menjalani), dan kelompok lain (memalingkan perhatiannya pada pengenalan sabilul mu’minin tanpa mengkaji jalan lawannya), dan kelompok lain (mengetahui jalan keburukan, bid’ah dan kekafiran secara rinci dan sabilul mu’minin secara global), dan beliau berkata: dan satu kelompok lagi yang mana ia adalah yang paling utama (yaitu, orang yang jelas baginya sabilul mu’minin dan sabilul mujrimin secara rinci dalam bentuk ilmu dan amal, dan mereka itu adalah manusia yang paling mengetahui) selesai dari Al Fawaaid secara Al-Ikhtishar hal: 108 dst.

Wa ba’du

Sesungguhnya kami ketengahkan kepada anda pendahuluan ini di pasal ini sebagai muqaddimah bagi tujuan sesudahnya, sehingga kita tidak menakar dengan tekaran orang-orang khalaf yang membaurkan al haq dengan al bathil dengan sikap mereka menghalang-halangi dari takfier secara muthlaq, tujuan kami di sini bukanlah menghati-hatikan secara muthlaq dari hukum-hukum takfier, namun yang kami maksudkan adalah sebagaimana di dalam judul adalah penghati-hatian dari sikap ghuluw di dalam takfier.

Sebagaimana sesungguhnya di dalam hukum syar’iy ini ada sekelompok orang telah berlaku tafrith (teledor), di mana mereka berpaling dari mempelajarinya, mereka membencinya, mereka mentahdzir secara muthlaq dan mereka menakut-nakuti para pemuda dari mendekatinya selama-lamanya, sehingga pada hal itu terdapat pengaruh–pengaruh yang lalu yang telah engkau ketahui.

Maka sekelompok lain adalah bersikap bersebrangan dengan mereka tadi, di mana kelompok ini berlebih-lebihan dan ghuluw di dalam menembus pintu-pintunya tanpa ilmu atau bashirah, kemudian mereka pergunakan pedang-pedang takfier dan tombak takfiernya kepada ummat Muhammad shallallahu ‘alaihi wa sallam tanpa batasan baku dari syar’iat ini atau tanpa pengekang dari sikap wara’ atau khawatir dan takut kepada Allah.

Sedangkan Dienullah yang haq adalah pertengahan antara orang yang ghuluw di dalamnya dengan orang yang cuek darinya, ia tidak bersama mereka dalam sikap ifrath dan ghuluwnya, dan tidak pula bersama yang lain dalam sikap tafrith dan pembanciannya, sedangkan Al Firqah An Najiyah dan Ath Thaifah Al Manshurah Al Qaaimah Bidienillah adalah tidak peduli dengan orang yang menyelisihi mereka dan tidak pula dengan orang yang mengecewakan mereka, sampai datang urusan Allah, merekalah orang-orang yang Allah tabaraka wa ta’ala hati-hatikan dari mengikuti selain jalan mereka, Dia Berfirman:

“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mukmin, kami biarkan ia leluasa terhadap kesesatan yang Telah dikuasainya itu dan kami masukkan ia ke dalam Jahannam, dan Jahannam itu seburuk-buruk tempat kembali.” (An Nisa: 115)

Sehingga selain mereka yang di bawahnya adalah Muqashshir (orang yang teledor) dan yang di atas mereka adalah muf’rith (orang yang berlebihan). Sekelompok orang taqshir dan sekelompok yang lain adalah ghuluw, sedangkan mereka (Al Firqah Ar Najiyah) ada di tengah itu lagi di atas petunjuk yang lurus”.[15]

Dan sungguh telah datang nash-nash syar’iy yang menghati-hatikan dan melarang dari bersikap ghuluw dalam dien ini secara umum.

- Al Imam Ahmad (1/216, 347), An Nasai, Ibnu Majah dan yang lainnya meriwayatkan bahwa Nabi shallallahu ‘alaihi wa sallam berkata :

“Hati-hatilah dari sikap ghuluw dalam dien ini, karena celakanya orang-orang sebelum kalian hanyalah dengan sebab ghuluw dalam dien ini”. (Di shahihkan oleh Syaikhul Islam Ibnu Taimiyyah dalam Iqtidla Ash Shiratil Mustaqim Fi Mukhlafati Ashhabil Jahim dan dalam Al Fatawa juga (3/238) sebagaimana yang akan datang.

- Ath Thabrani dalam Al Kabir dan yang lainnya meriwayatkan bahwa Nabi shallallahu ‘alaihi wa sallam berkata:

“Dua golongan dari umatku yang tidak mendapatkan syafa’atku: Penguasa yang dzalim lagi aniaya dan setiap orang yang ghuluw lagi sesat“. (Hadits Hasan)

Sebagaimana telah datang nash-nash syar’iyyah juga yang begitu banyak yang menghati-hatikan dari sikap ghuluw dalam takfier secara khusus, dan memberikan peringatan keras terhadap orang yang melampaui batasan yang telah digariskan Allah subhanahu wa ta’ala.

- Diantaranya apa yang diriwayatkan Al Bukhari dalam Shahihnya di Kitabil Adab (Bab Man Kaffara Akhahu Bighairi Ta’wilin Fahuwa Kama Qala) dari Abu Hurairah radliyallahu ‘anhu bahwa Nabi shallallahu ‘alaihi wa sallam berkata : “Bila seorang laki-laki berkata kepada saudaranya:“ Wahai kafir” maka salah seorang dari keduanya telah kembali dengannya”.

- Dan dari Tsabit Ibnu Adl Dlahhak dari Nabi shallallahu ‘alaihi wa sallam berkata:“ Siapa yang bersumpah dengan millah selain Islam seraya dusta, maka ia itu seperti apa yang dia ucapkan. Siapa yang membunuh dirinya dengan sesuatu, maka dia diazab dengannya di neraka jahanam. Melaknat orang mu’min itu seperti membunuhnya. Dan siapa yang menuduh kafir orang mu’min, maka dia itu seperti membunuhnya.”

Dan beliau juga meriwaayatkan di kitab yang sama di dalam Shahihnya pada (Bab. Ma Yunha ‘Anis Sibaab Wal La’ni).

- Dari Abu Dzar bahwa beliau mendengar Nabi shallallahu ‘alaihi wa sallam berkata: “ Tidaklah seseorang menuduh fasik dan kafir seseorang melainkan tuduhan itu kembali kepadanya bila temannya itu tidak seperti (yang dituduhkan) itu “

- Al Imam Muslim meriwayatkan dalam Shahihnya pada Kitabul Iman dari Abu Dzar juga bahwa ia mendengar Rasulullah shallallahu ‘alaihi wa sallam bersabda: “Tidaklah seseorang menisbadkan dirinya kepada selain ayahnya sedangkan dia mengetahuinya melainkan dia itu telah kufur. Siapa yang mengklaim sesuatu yang bukan miliknya maka ia itu bukan bagian dari kami dan hendaklah ia menempati posisinya dari api neraka. Dan siapa memanggil kafir seseorang atau berkata:“ Wahai Musuh Allah “ Sedangkan dia itu tidak seperti itu, maka tuduhan itu kembali kepadanya”.

- Al Hafidh Abu Ya’la meriwayatkan dari Hudzaifah Ibul Yaman berkata: Rasullullah shallallahu ‘alaihi wa sallam berkata: “Sesungguhnya di antara apa yang saya khawatirkan atas kalian adalah orang yang membaca Al-Qur’an sehingga setelah dilihat kecerahannya pada dirinya, sedangkan pakaiannya adalah al Islam yang dia kenakan hingga apa yang Allah kehendaki, maka ia melepaskan diri darinya dan mencampakkannya di belakang punggungnya, dia berjalan menghunus pedang kepada tetangganya dan menuduhnya musyrik. “Hudzaifah berkata: Saya berkata: wahai Nabi Allah siapa yang lebih utama untuk lebel musyrik ini, yang dituduh atau yang menuduh? Rasulullah menjawab: “justru yang menuduhlah“.

Al Hafidz Ibnu Katsir menuturkan pada tafsir firman-Nya subhanahu wa ta’ala:

“Dan bacakanlah kepada mereka berita orang yang telah kami berikan kepadanya ayat? kami (pengetahuan tentang isi Al Kitab ), kemudian dia melepaskan diri darinya, lalu ia diikuti syaitan (sampai ia tergoda) maka jadilah dia termasuk orang-orang yang sesat “ (Al A’raf : 175) riwayat tadi, dan berkata : Isnadnya jayyid.

Dan itu diriwayatkan oleh Ath Thabarani dalam Ash Shaghir dan Al Kabir sebagaimana dalam Majma’ Az Zawa’id (5/228) dari Mu’adz Ibnu Jabal secara marfu’ dengan lafadh yang lebih panjang dari jalan Syahr Ibnu Hausyab yang mana ia itu masih diperselisihkan, di antara ulama ada yang menshahihkan haditsnya dan ada juga yang mendlaifkannya.

Di dalam hadits-hadits yang shahih ini terdapat ancaman dan penghati-hatian yang membuat orang-orang yang berakal bersikap hati-hati dengan sangat terhadap diennya dalam masalah yang berbahaya ini, karena dhahir nash-nash itu menerangkan bahwa orang yang mengkafirkan orang muslim dengan sebab sesuatu yang mana Allah subhanahu wa ta’ala atau Rasulnya tidak pernah mengkafirkan dengannya maka si orang yang mengkafirkanlah yang telah kafir dengan hal itu. Ini adalah ancaman yang dahsyat yang dianggap Isykal oleh para ulama, oleh sebab itu mereka memiliki banyak pentakwilan, dan di antara yang ditarjih oleh sebagian ulama adalah: ( Bahwa orang yang terbiasa melakukan macam maksiat yang besar ini dan berani melanggarnya, maka sesungguhnya hal itu menghantarkan dia pada kekafiran, atau dia diberi khatimah dengannya, karena maksiat itu adalah penghantar pada kekafiran, yang besarnya lebih cepat kepadanya dari yang kecil, orang yang terbiasa dengan dosa besar dikhawatirkan keterbiasaanya itu menghantarkan dia pada pelanggaran sebab-sebab kekafiran ). Dan pada makna ini kami isyaratkan dengan nama judul lembaran ini saat kami mengatakan (Annal Ghuluww Fit Takfier Yuadii Ilal Kufri)

Dan An Nawawi telah menuturkan dalam Syarh Muslim pentakwilan isykal dhahir ancaman di dalam hadits ini oleh para ulama (sebagiannya), dikarenakan madzhab ahlul haq ahlus sunnah wal jama’ah bahwa orang muslim tidak boleh dikafirkan dengan sebab maksiat, dan di antara hal itu ucapannya kepada saudaranya“ wahai kafir” tanpa meyakini batilnya agama Islam. Oleh sebab itu mereka dalam pentakwilannya menyebutkan lima macam:

- Pertama: ini ditafsirkan pada orang yang menghalalkan hal itu, sedangkan ini adalah kafir

- Kedua: Maknanya: bahwa celaan dan takfier yang dialamatkan kepada saudaranya itu adalah kembali kepada dia sendiri.

- Ketiga: Dibawa kepada khawarij yang mengkafirkan kaum mu’minin, ini dinukil Al Qadli ‘Iyadl dari Al Imam Malik Ibnu Anas

- Keempat: Maknanya bahwa hal itu menghantarkan dia kepada kekafiran, dan bahwa maksiat itu sebagaimana dikatakan para ulama adalah penghantar kepada kekafiran, sehingga dikhawatirkan terhadap orang yang sering melakukan maksiat berakibat dia jatuh pada kekafiran

- Kelima: Makna takfiernya itu telah kembali kepada dia, sehingga yang kembali itu bukanlah hakikat kekafiran, namun takfiernya dikarenakan dia menjadikan saudaranya yang mu’min sebagai orang kafir, seolah-olah dia mengkafirkan dirinya sendiri, bisa jadi dikarenakan dia mengkafirkan orang seperti dia, dan bisa jadi dikarenakan dia mengkafirkan orang yang tidak dikafirkan kecuali oleh orang kafir yang menyakini batilnya agama Islam, wallahu ‘alam). Disarikan dari Syarh Shahih Muslim.

Inilah …sungguh An Nawawi telah mendla’ifkan pemaknaan yang ketiga yang diriwayatkan dari Malik dengan klaim bahwa Khawarij menurut mayoritas ulama adalah tidak dikafirkan dengan sebab bid’ah paham bid’ah mereka, dan ini dikritik oleh Al Hafidh dalam Al Fath, beliau berkata (Dan apa yang dikatakan Malik ini memiliki alasan, yaitu bahwa di antara mereka itu ada yang mengkafirkan banyak sahabat dari kalangan yang telah dijamin oleh Rasulullah shallallahu ‘alaihi wa sallam bahwa mereka itu calon penghuni surga dan dengan keimanan, sehingga pengkafiran khawarij kepada mereka itu adalah sebagai bentuk pendustaan mereka terhadap rekomendasi tersebut,[16] bukan dari sekedar munculnya takfier dari mereka dengan takwiel) …kemudian dia berkata: (Dan yang benar sesuai pengkajian adalah bahwa hadits itu digulirkan untuk menghindarkan orang Islam dari mengatakan hal itu kepada saudaranya yang muslim, dan itu sebelum muncul firqah Khawarij dan yang lainnya).

- Ibnu Daqieq Al Ied berkata tentang makna hadits-hadits ini: (Dan ini adalah ancaman yang besar bagi orang yang mengkafirkan seseorang dari kaum muslimin padahal ia itu tidak seperti itu, dan ini adalah ketergelinciran yang besar yang jatuh di dalamnya banyak manusia dari kalangan ahli kalam dan dari kalangan yang dinisbatkan kepada ahlus sunnah dan ahlul hadits takala mereka berselisih dalam aqidah, terus mereka bersikap kasar terhadap orang-orang yang menyelisihi mereka dan menvonis kafir mereka). Ihkamul Ahkam Syarh ‘Umdaril Ahkam (4/76)

- Asy Syaukani berkata dalam As-Sail Al Jarar: (Ketahuilah bahwa menghukumi seorang muslim dengan (vonis) keluar dari dienul Islam dan masuk pada kekafiran adalah tidak layak bagi muslim yang beriman kapada Allah dan hari akhir melakukan hal itu kecuali dengan dalil yang lebih terang daripada matahari di siang hari, karena telah shahih di dalam hadits-hadits yang diriwayatkan dari jalur jamaah para sahabat bahwa orang yang mengatakan kepada saudaranya : “Hai kafir” maka sungguh sala satu dari keduanya telah kembali dengannya)… dan beliau menuturkan hadits-hadits itu terus berkata: (Di dalam hadits-hadits ini dan apa-apa yang semakna dengannya terdapat peringatan yang besar dan ultimatum yang dahsyat dari sikap tergesa-gesa mengkafirkan).

Beliau berkata: (Menceburkan/memberanikan diri pada sesuatu yang mengandung sebagian bencana tidaklah dilakukan kecuali oleh orang yang serampangan dengan agamanya, sedangkan orang yang memegang erat agamanya maka ia tidak akan membiarkan dia (terjerumus) pada sesuatu yang tidak ada faidah dan manfaat di dalamnya, maka bagaimana halnya bila dia mengkhawatirkan atas dirinya bila dia salah malah menjadi bagaian dari jajaran orang yang dinamakan kafir oleh Rasullulah shallallahu ‘alaihi wa sallam. Maka ini (tidaklah) digiring kepadanya oleh akal apalagi syariat). (4 / 579) dan yang didalam kurung (terakhir) adalah tambahan yang dituntut olek konteks, mungkin saja telah gugur dari cetakan.

- Ibnu Hajar Al Haitsami dalam Az Zawajir ‘An Iqtirafil Kabaair berkata: (Dosa besar yang 353 adalah ucapan seseorang kepada muslim “wahai kafir“ atau ”wahai musuh Allah“ di mana dia tidak mengkafirkannya dengan ucapan itu, yaitu dia tidak bermaksud menamakan Islam sebagai kekafiran dengannya, namun dia hanya bermaksud sekedar cacian) dan beliau menuturkan hadits yang lalu terus berkata: (Dan ini adalah ancaman yang besar, yaitu kembalinya kekafiran kepada-nya atau permusuhan Allah kepadanya, dan statusnya adalah seperti dosa membunuh. Maka oleh sebab itu kalimat itu memiliki salah satu dari dua kemungkinan, yaitu:

  • Kekafiran, dengan cara menamakan orang muslim sebagai kafir atau musuh Allah dari sisi dia itu memiliki sifat Islam, sehingga dia telah menamakan Islam sebagai kekafiran atau Islam itu sebagai sebab adanya permusuhan Allah, sedangkan pernyataan ini adalah kekafiran
  • Dan bisa jadi dosa besar, yaitu bila tidak memaksudkan hal itui, sehingga kembalinya hal itu kepadanya adalah kinayah (kiasan) dari dasyatnya adzab dan dosa atasnya, sedangkan ini tergolong tanda-tanda dosa besar).”

Ibnul Qayyim sungguh telah menegaskan dalam A’lamul Muwaqqi’in (4/405) bahwa: (Termasuk dosa besar adalah mengkafirkan orang yang tidak dikafirkan Allah dan Rasul-Nya)

Saya berkata: Tidak ragu lagi bahwa pelebelan yang diberikan syariat terhadap suatu dosa dengan kekafiran adalah membedakannya dari (dosa-dosa) maksiat yang lain. Dan karena itu sesungguhnya keberadaan suatu dosa yang kita dihati-hatikan darinya sebagai salah satu dosa besar adalah hal yang tidak bisa diragukan lagi. Dan saya telah melihat bahwa dalam pentakwilan para ulama terhadap hadits itu ada orang yang mengarahkannya kepada kufur akbar. Di antara hal yang menguatkan bahwa itu adalah salah satu dosa besar adalah pensifatan Nabi shallallahu ‘alaihi wa sallam terhadapnya dalam hadits Tsabit Ibnu Adl Dlahhak yang lalu dengan ucapannya. “Melaknat orang mu’min adalah seperti membunuhnya, dan siapa menuduh kafir orang mu’min maka dia itu seperti membunuhnya.”

Dan sudah ma’lum apa yang datang berupa ancaman yang dasyat pada pembunuhan orang mu’min, dan di antaranya Firman-Nya:

“Dan barangsiapa yang membunuh seorang mu’min dengan sengaja, maka balasannya ialah Jahannam, kekal ia di dalamnya dan Allah murka kepadanya, dan mengutuknya serta menyediakan azab yang besar baginya”. (An Nisa: 93)

Dan di antara yang menyelaraskan penyerupaan ancaman takfier orang muslim tanpa dalil dengan ancaman membunuhnya tanpa hak adalah bahwa hukuman orang murtad itu adalah dibunuh, sebagaimana dalam hadits:

“Siapa yang mengganti agamanya, maka bunuhlah dia” (HR. Jama’ah kecuali muslim).

Siapa yang mengkafirkan orang muslim dan memvonisnya murtad tanpa dalil, maka dia itu seperti orang yang memandang (bolehnya) membunuh dia tanpa hak. Perhatikan setelah ini ancaman pembunuh orang mu’min, sungguh besar dan sungguh dahsyat.

“Maka balasannya ialah Jahannam, kekal ia di dalamnya dan Allah murka kepadanya, dan mengutuknya serta menyediakan azab yang besar baginya” (An-Nisa: 93).

Dan lihatlah apa yang datang dalam hal itu berupa ancaman dalam hadits-hadits yang ada tentang penumpahan darah yang haram, dan silahkan rujuk pengecaman yang keras dari Ibnu Abbas tentangnya. Terus pilihlah bagi dien kamu setelah itu apa yang kamu kehendaki: Bersikap tatsabbut (teliti) dan berhenti pada batasan-batasan Allah, wara’ dan hati-hati, atau serampangan dan tanpa perhitungan di dalamnya dengan cara terjun pada masalah-masalah yang berbahaya ini tanpa bashirah atau dalil? Di dalam hadits shahih:

“Sungguh lenyapnya dunia ini lebih ringan di sisi Allah daripada membunuh seorang muslim “ (HR At Tirmidzi, An Nasai dan Ibnu Majah)

Inilah… Dan di antara hal yang bisa membuatmu mengetahui bahwa di kalangan para ulama ada yang mengambil ancaman hadits-hadits ini sesuai dhahirnya adalah bahwa sekelompok dari kalangan yang cenderung dari mereka kepada pengkafiran khawarij[17] adalah telah berdalil untuk hal itu dengan hadits-hadits yang lalu:

  • Di antara mereka adalah Abu Mansyur Abdul Qahir Al Baghdady (429 H) di mana beliau berkata dalam kontek penuturannya terhadap ushul yang disepakati Ahlus Sunnah: (Dan mereka berpendapat Muruq (keluar) nya Ahlu Nahrawan terhadap dien ini, karena Nabi shallallahu ‘alaihi wa sallam telah menamakan mereka Mariqin (orang-orang yang keluar), karena mereka telah mengkafirkan Ali, Usman, ‘Aisyah, Ibnu Abbas, Thalhah, Az Zubair dan seluruh orang-orang yang mengikuti Ali setelah Tahkim, mereka mengkafirkan setiap pelaku dosa dari kalangan kaum muslimin, sedangkan siapa yang mengkafirkan kaum muslimin dan mengkafirkan para sahabat pilihan, maka dialah yang kafir bukan mereka). Hal 351 dari Al Farqu Bainal Firaq.
  • Begitu juga Al Qadli Abu Bakar Ibnu Al ‘Arabiy (543 H) di mana beliau berkata seraya menuturkan sisi-sisi hukum untuk mengkafirkan mereka: (Dan karena mereka memvonis setiap orang yang menyelisihi keyakinan mereka dengan vonis kafir dan kekal di neraka, maka merekalah yang lebih berhak akan nama tersebut (kafir) dari pada mereka (orang-orang yang mereka vonis)[18].
  • Dan begitu juga Taqiyyuddin As Subkiy dalam Fatawannya, beliau berhujjah dengan hal itu seraya menuturkan Hadist: “Siapa menuduh kafir orang muslim” atau menyatakan “Wahai musuh Allah” maka tuduhan itu kembali kepadanya.” terus berkata: (Sedangkan mereka itu telah terbukti mengkafirkan sejumlah orang yang telah pasti menurut kita keimanannya, maka wajiblah kita memvonis mereka itu kafir sesuai tuntunan khabar syar’i…) hingga ucapannya (sedangkan keyakinan mereka terhadap Islam secara global dan pengamalannya terhadap kewajiban-kewajibannya adalah tidak bisa menyelamatkan mereka dari vonis kafir, sebagaimana hal itu tidak bisa menyelamatkan orang yang sujud pada berhala)[19]

Dan ringkasan uraian setelah penuturan pendapat-pendapat seputar hadist-hadits itu, sesungguhnya melanggar batasan-batasan Allah dalam hukum yang berbahaya ini adalah telah membinasakan, di mana tidak berani mencelupkan diri kedalamnya kecuali orang yang tipis wara’nya lagi mengenteng-enteng agamanya, karena kalau tidak demikian keadaannya maka sesungguhnya di dalam hadits-hadits yang lalu itu telah terdapat ancaman yang cukup membuat jera bagi orang-orang yang memiliki hati yang sehat dari berani berbicara dalam bab ini kecuali atas dasar ilmu dan bashirah dengan disertai kehati-hatian yang lazim terhadap dienya. Karena suatu dosa dinamakan kekafiran lewat lisan Rasullulah shallallahu ‘alaihi wa sallam tidaklah seperti dosa-dosa yang lainnya. Bisa jadi ia adalah memang kekafiran yang sebenarnya, yaitu mengeluarkan dari millah sesuai salah satu sisi makna dari makna-makna yang telah lalu atau bisa jadi sebagai sarana yang menyebabkan dan menghantarkan kepada kekafiran atau bisa jadi minimalnya sebagai salah satu macam dosa besar. Sesunguhnya ancaman ini sebagaimana yang telah lalu adalah tergolong tanda-tanda dan ciri-ciri dosa besar, dan ia itu tergolong jenis ancaman bagi pembunuh orang mu’min. Bila saja ancaman ini dengan gambarannya yang seperti itu yang telah engkau ketahui telah datang berkenaan dengan takfier seseorang terhadap satu orang muslim saja, maka apa gerangan dengan apa yang dilakukan oleh sebagian orang yang tahawwur (serampangan) berupa pengkafiran umum jumhur kaum muslimin, karena beberapa syubuhat yang ada pada mereka yang tidak sekuat dalil–dalil syar’iyyah …..?? tidak diragukan lagi bahwa pemahaman ini di samping sesat dan rusak serta batil yang hanya bisa laku di kalangan yang ada penyakit di dalam hatinya atau ada kedengkian kepada kaum muslimin, atau tersesat dan ‘ujub dengan diri sendiri agar dia mengecualikan dirinya dan memilihnya di antara ribuan dan bahkan jutaan orang yang dia vonis binasa, sedangkan pada hakekatnya dialah yang paling binasa sebagai mana yang diriwayatkan Muslim dalam Shahihnya dari Abu Hurairah radliyallahu ‘anhu bahwa Rasululah bersabda:

“BiIa sesorang berkata “manusia binasa” maka dialah yang paling binasa”.

Dan diriwatkan oleh Malik dan Abu Dawud, sebagaimana yang disebutkan oleh Al Mundziriy dalam At-Targhib, dan berkata (Dan Malik menafsirkannya: Bila dia mengatakan hal itu sebagai ‘ujub dengan dirinya lagi meremehkan orang lain, maka dia yang lebih binasa dari pada mereka, karena dia tidak mengetahui rahasia-rahasia Allah pada penciptaan-Nya).

An Nawawy berkata: أهلكهم diriwayatkan dengan dua bentuk yang masyhur (kaf dengan baris U = ku) dan (kaf dengan bari A = ka) sedangkan (kaf dengan baris U = ku) adalah yang lebih masyhur…Al Humaidiy berkata dalam Al Jam’u Baina Ash Shahihain (Rafa’ adalah lebih masyhur dan maknanya adalah orang yang paling binasa… Para ulama sepakat bahwa celaan ini bagi orang yang mengatakkannya dengan cara meremehkan manusia dan menyepelekannya, menonjolkan dirinya atas mereka dan menjelek-jelekkan keadaan mereka, karena dia tidak mengetahui rahasia Allah pada mahluk-Nya. Mereka berkata: Adapun orang yang mengatakan hal itu dalam rangka mereka sedih terhadap apa yang dia lihat pada dirinya dan pada manusia berupa kekurangpedulian terhadap urusan dien ini, maka tidak apa-apa).

Dan di antara jenis hal itu juga adalah apa yang diriwayatkan oleh Muslim dari Jundub Ibnu Abdillah radliyallahu ‘anhu, berkata: Rasulullah shallallahu ‘alaihi wa sallam berkata:

“Seorang laki-laki berkata: “Demi Allah, Allah tidak mengampuni si Fulan”, maka Allah ‘Azza Wajalla berkata: Siapa yang lancang menyumpahi Aku bahwa aku tidak mengampuninya? Sesungguhnya aku telah mengampuninya dan telah Aku hapuskan amalanmu”.

Dan sejalan dengan bab ini juga apa yang diriwayatkan oleh Al Hakim dalam Al Mustadrak (2/27) dan berkata Shahihul Isnad dan disetujui oleh Adz Dzahabiy dari Abdullah Ibnu Umar bahwa Nabi shallallahu ‘alaihi wa sallam berkata:

“Siapa berkata tentang orang Mu’min apa yang tidak ada padanya maka ia ditahan pada Radghatul Khabal sehingga ia datang dengan jalan keluar dari apa yang dia ucapkan”.

Dan saya akhiri bahasan ini dengan ucapan-ucapan yang terpencar-pencar dari ungkapan-ungkapan ahlul ilmi tentang tahdzir dari sikap tergesa-gesa dan serampangan dalam mengkafirkan kaum muslimin, saya telah mengumpulkannya buat anda di samping apa yang telah lalu agar kamu bertambah bashirah dan kehati-hatian dalam bab ini.

- Adz Dzahabiy berkata dalam Siyar A’lamin Nubalaa (15/88): (Saya telah melihat ungkapan Al Asy’ariy (133 H) yang mengagumkan saya, dan ia itu tsabit diriwayatkan oleh Al Baihaqiy, saya mendengar Aba Hazim Al ‘Abdariy, saya mendengar Zahir Ibnu Ahmad As Sarkhasiy berkata: Tatkala telah dekat kehadiran ajal Abul Hasan Al Asy’ariy di rumah saya di Baghdad, beliau memanggil saya, maka sayapun mendatanginya, terus beliau berkata: Jadilah kamu saksi bagi saya sesungguhnya saya tidak mengkafirkan seorangpun dari Ahlul Qiblat karena semuanya mengisyaratkan pada sembahan yang satu, namun ini semua hanyalah perselisihan ungkapan-ungkapan, Adz Dzahabiy berkata setelahnya: Saya berkata: Dan dengan seperti ini saya berkeyakinan, dan begitu juga guru kami Ibnu Tamiyyah berkata : Saya tidak mengkafirkan seorangpun dari umat ini, dan berkata: Nabi shallallahu ‘alaihi wa sallam bersabda: Tidak ada yang menjaga terhadap wudhu kecuali orang mu’min maka siapa yang berkomitmen atas shalat dengan wudhu maka dia muslim)

Saya berkata: Dan ucapannya (karena semuanya mengisyaratkan pada sembahan yang satu); Menjelaskan bahwa keengganan beliau dalam takfier hanyalah terhadap ahli tauhid bukan terhadap ahlis syirik wat tandid, maka ingatlah akan hal ini, karena inilah yang kami hati-hatikan dari serampangan, dan waspadalah dari permainan pada mulabbisin (para pembawa pengkaburan) dan mudallisin (para pembuat manipulasi) yang memanfaatkan perkataan ini dan menggunakannya dalam membela musuh-musuh millah dan dien ini dari kalangan para thaghut muharibin.

- Abu Muhammad Ibnu Hamz berkata rahimahullah (456) : (Kami tidak menamai suatu nama dalam syaria’at ini kecuali bila Allah ta’ala memerintahkan untuk menamainya atau Allah membolehkannya bagi kita dengan nash untuk menamainya, karena kita tidak mengetahui maksud Allah ‘Azza wajalla dari kita kecuali dengan wahyu yang datang dari-Nya kepada kita, karena masalahnya demikian maka sesungguhnya Allah ‘Azza wajalla berfirman seraya mengingkari orang yang menamai di dalam syariat ini suatu nama tanpa izin-Nya ‘Azza Wajalla:

“Itu tidak lain hanyalah nama-nama yang kamu, bapak-bapak kamu mengada-adakannya: Allah tidak menurunkan suatu keteranganpun untuk (menyembah)nya, mereka tidak lain hanyalah mengikuti sangkaan-sangkaan dan apa yang diingini oleh hawa nafsu mereka, dan sesungguhnya setelah datang petunjuk kepada mereka dari Tuhan mereka. Atau apakah manusia akan mendapat segala apa yang dicita-citakannya?“ (An Najm: 23-24)

Dan firmannya Ta’ala:

“Dan dia mengajarkan kepada adam nama-nama atau benda-benda seluruhnya, kemudian mengemukannya kepada para malaikat, lalu berfirman: “Sebutkanlah kepadaku nama benda-benda itru jika kamu memang benar, mereka menjawab: Maha suci engkau, tidak ada yang kami ketahui selain dari apa yang telah engkau ajarkan.” (Al Baqarah: 31-32)

Maka sahlah (Benarlah,Ed-) bahwa tidak ada (hak) penamaan yang mubah baik malaikat ataupun manusia tanpa izin Allah subhanahu wa ta’ala dan siapa yang menyelisihi hal ini, maka dia telah mengada-adakan kebohongan atas Allah ‘Azza Wa Jalla serta dia telah menyalahi Al-Qur’an. Kami tidak menamakan mu’min kecuali kepada orang yang telah Allah ‘Azza Wa Jalla namakan sebagai orang mu’min dan kita tidak menggugurkan nama iman setelah itu melekat pasti kecuali dari orang yang telah Allah Azza Wa Jalla gugurkan hal itu darinya) Al Fashl Fil Milal Wal Ahwa Wan Nihal 3/191.

- Al Imam Ibnu Abdi Barr (463H) berkata dalam At Tamhid 17/22: (Sesungguhnya setiap orang yang telah tetap baginya ikatan Islam di suatu waktu dengan ijma kaum muslimin kemudian dia melakukan dosa atau melakukan takwil, dan meraka (para ulama) berselisih setelahnya tentang status keluarnya dia dari Islam, maka perselisihan mereka setelah adanya kesepakatan itu tidaklah memiliki makna yang mengharuskan suatu hujjah, dan tidak dikeluarkan dari Islam suatu yang telah disepakati atas keislamannya kecuali dengan kesepakatan lain atau Sunnah Tsabitah yang tidak ada yang menetangnya. Sedangkan Ahlus Sunnah wal Jama’ah dan mereka itu adalah Ahlul Fiqh wal Atsar telah sepakat bahwa seseorang itu tidak dikeluarkan dari islam dengan sebab dosanya meskipun sangat besar, dan dalam hal ini Ahlul bid’ah menyelisihi Ahlul Sunnah, maka yang wajib dalam teori (keilmuan) adalah tidak boleh dikafirkan kecuali orang yang telah disepakati oleh semua atas pengkafirannya atau telah tegak atas pengkafirannya dalil yang tidak terbantahkan baik dari Kitab atau Sunah).

- Al Qadli ‘Iyadl telah menukil dari Abul Ma’aly (478) ucapannya: (Sesungguhnya memasukan orang kafir ke dalam millah atau mengeluarkan seorang muslim (dari millah) adalah hal besar dalam dien ini).

Dan ada faidah di dalam ucapannya bahwa memasukan orang kafir ke dalam millah dan kesaksian akan keIslaman dia secara batil adalah tidak kurang bahayanya dari mengeluarkan seorang muslim darinya, maka para pencari kebenaran hendaklah hati-hati dari dua sandungan ini, keduanya sangat berbahaya.

- Al Qadli ‘Iyadl menukil juga (544 H) dalam Asy Syifa dalam (Pasal Tahqiqul Qaul Fi Ikfaril Muta-awwililn) dari para ulama muhaqqiqin ucapan meraka: (Sesungguhnya wajib hati-hati dari takfier pada Ahlul Takwil, karena menghalalkan darah orang-orang yang shalat lagi bertauhid adalah berbahaya, dan keliru dalam membiarkan seribu orang kafir lebih ringan dari keliru dalam menumpahkan secangkir dari darah satu orang muslim ). (2/277).

Ungkapan ini dekat dengan ungkapan Al Ghazaliy (505 H) dalam kitabnya (At Tafriqah Bainal Iman Waz Zandaqah), bisa saja Al Qadli memaksudkannya dalam pengisyaratannya itu namun ia tidak menyebutkan namanya karena ia memiliki banyak kritikan atas kitabnya itu[20].

- Dan ungkapan Al Ghazaliy dalam At Tafriqah: (Dan yang mesti (dilakukan) adalah hati-hati dari takfier selama masih ada jalan keluar karena pembolehan (penumpahan) darah orang-orang yang shalat lagi mengakui tauhid adalah sikap keliru, sedangkan sikap keliru dalam meninggalkan seribu orang kafir dalam hidup ini adalah lebih ringan dari kekeliruan dalam menumpahkan darah satu orang muslim)

- Al Qurthubiy (671 H) dalam Al Mufhim: (Dan bab takfier adalah bab yang berbahaya dan kami tidak akan menukar sesuatupun dengan keselamatan). Dari Fathul Bari Kitab Istitabatul Murtaddin ……… (Bab Man Taraka Qitalal Khawarij)

- Ibnul Wazir telah menetapkan mutawatirnya hadits-hadits tentang larangan mengkafirkan orang muslim dalam kitabnya (Iitsarul Haq ‘Anil Khalqi) beliau rahimahullah berkata: (Dan dalam gabungan itu terdapat dalil yang menyaksikan keabsahan kecaman keras terhadap takfier orang mu’min dan mengeluarkannya dari Islam sedang dia itu bersaksi akan tauhid, kenabian dan terkhusus dia itu menegakkan rukun-rukun Islam, menjauhi dosa-dosa besar dan nampak tanda-tanda kejujurannya dalam tashdiq dia, karena kekeliruannya adalah bid’ah, siapa tahu orang yang mengkafirkan itu tidak selamat dari yang sepertinya atau yang dekat darinya, karena sesungguhnya ‘Ishmah (keterjagaan) itu bisa terangkat, sedangkan husnudhdhan seseorang terhadap dirinya tidaklah memestikan dia selamat dari hal itu, baik secara akal ataupun syariat, bahkan justru fenomena umum pada ahlul bid’ah adalah sikap sangat ‘ujub dengan diri sendiri dan menganggap baik bid’ah mereka. Padahal telah banyak atsar yang menjelaskan bahwa sikap bangga dengan diri sendiri itu adalah termasuk hal-hal yang membinasakan, sebagaimana dalam hadits Abu Tsa’labah Al Khusyanniy yang diriwayatkan Abu Dawud dan At Tirmidzi, dan dari Ibnu ‘Amar secara marfu:

“Tiga hal yang membinasakan: Kebakhilan yang ditaati, hawa nafsu yang diikuti dan kebanggaan seseorang dengan dirinya sendiri”.

Dan dalil hukuman dalam hal itu adalah sesungguhnya engkau melihat orang-orang sesatl adalah manusia yang paling ‘ujub, paling sesat, dan paling mencap kebinasakan manusia dan paling meremehkan mereka, kita memohon ampunan dan keselamatan dari itu semua). Hal: 425 dan yang sesudahnya.

Dan beliau berkata: (Dan Khawarij telah dihukum dengan hukuman yang paling dasyat, dan dicela dengan celaan yang paling buruk atas sikap mereka mengkafirkan orang-orang muslim yang maksiat padahal mereka menganggap besar dalam hal itu terhadap maksiat-maksiatnya kepada Allah ta’ala dan pengagungan mereka terhadap Allah ta’ala dengan cara mengkafirkan orang yang maksiat kepada-Nya maka orang yang mengkafirkan itu tidak merasa aman dari keterjatuhan ke dalam dosa yang seperti dosa mereka, sedangkan ini adalah bahaya yang besar dalam dien ini, sehingga bersikap hati-hati di dalamnya adalah sikap setiap orang yang bijak lagi cakap). Hal (447).

- Syaikh Abdullah Ibnu Muhammad Ibnu Abbdil Wahhab berkata: (Dan secara umum, wajiblah atas orang yang jujur pada dirinya agar tidak berbicara dalam masalah ini kecuali dengan dasar ilmu dan burhan dari Allah, dan hendaklah hati-hati dari mengeluarkan orang dari Islam dengan sekedar pemahamannya dan anggapan baik akalnya, karena mengeluarkan dari Islam atau memasukan orang ke dalamnya adalah tergolong urusan terbesar dien ini. Dan sungguh syaitan telah menggelincirkan mayoritas manusia di dalam masalah ini, sekelompok orang di buatnya taqshir sehingga mereka menghukumi keislaman orang yang mana nash-nash Al Kitab dan As Sunnah telah menunjukkan kekafirannya. Dan syaitan telah membuat kelompok lain melampaui batas, di mana mereka mengkafirkan orang yang telah dihukumi muslim oleh Al-Kitab, As Sunnah beserta Ijma). Ad Durar As-Saniyyah 2/217.

TANBIH

ORANG-ORANG YANG TIDAK TERCAKUP DALAM ANCAMAN TAKFIER DI ATAS

Telah engkau ketahui dari uraian yang lalu bahwa ancaman yang lalu itu hanyalah bagi orang yang mengkafirkan saudaranya yang muslim tanpa dalil shahih yang sharih dari syari’i, sehingga masuk di dalamnya setiap orang yang mengkafirkannya dengan dorongan hawa nafsu atau perseteruan atau fanatisme, atau golongan, atau kedengkian, permusuhan dan hasud, atau pengkafirannya terhadap saudaranya itu bersumber sebagai celaan. Dan di antara hal itu adalah mengkafirkan Jamahir kaum muslimin bil umum atau yang lainnya yang termasuk dalam kategori ghuluw dalam takfier.

Dan sudah pasti tentunya tidak masuk di dalam hal itu takfier orang yang telah Allah nashkan tentang pengkafirannya, seperti Yahudi, Nasrani dan agama-agama lainnya.

Dan begitu juga keadaannya pada pengkafiran orang-orang yang telah diijmakan atas pengkafirannya, seperti para thaghut yang dibadati selain Allah dan para pelaku kemusyrikan lainnya.

Begitu juga kaum murtaddin yang menolak dari syariat Allah dan para anshar mereka, sungguh para sahabat telah berjima setelah munadharah (berdiskusi) yang terjadi antara Abu Bakar dan Umar atas takfier orang-orang yang menolak dari sebagian ajaran-ajaran Islam seperti zakat dan lainya …. Sehingah lebih utama lagi masuk di dalamnya orang-orang yang menolak dari syariat Islam secara keseluruhan yang mana mereka itu tawalli (loyalitas penuh) kepada musuh-musuh Allah dari dari kalangan kafir timur dan barat yang membenci apa yang telah Allah turunkan, lagi mereka memerangi auliyauillah dan ashar syariat-Nya, juga mereka mendukung orang-orang kafir dan murtaddin atas para muwahhidin, membuat undang-undang kafir, yang menghalalkan dan membolehkan apa yang Allah haramkan, seperti riddah, khamr, riba, zina dan hal-hal haram lainya, yang menetapkan hukum selain apa yang telah Allah turunkan yang bertahakum kepada para thaghut timur dan barat, yang melegalkan lagi menjaga dan melindungi segala macam kekafiran, celaan dan perolok-olokkan terhadap dien ini….Dan kekafiran-kekafiran mereka lainya yang beraneka ragam yang sebagianya telah kami rinci di tempat lain. Sesunguhnya kekafiran para thaghut dan ansharnya itu adalah kefafiran yang berlipat ganda lagi nyata jelas terbukti pada diri mereka juga menyakinkan dengan sebab-sebab yang beraneka ragam, yang mayoritasnya tergolong sebab-sebab dhahir lagi jelas bahkan pengkafirannya diijmakan oleh para ulama.

Dan masing-masing sebab itu memiliki dalil-dalil yang sudah ma’lum dan rincian-rincianya yang ma’ruf di tempat tempatnya, yang sangat panjang bila kita bahas. Namun di sini kami ingin mengisyaratkan dan mengingatkan saja, sedangkan rinciannya ada di tempat yang layak. Dan sungguh Syekhul Islam berkata dalam fatwanya tentang Tattar” Bila saja salaf telah menamakan orang-orang yang menolak bayar zakat sebagai kaum murtaddin, padahal mereka itu shaum lagi shalat, dan salaf itu tidak memerangi jama’ah kaum muslimin, maka apa gerangan dengan orang yang bergabung dengan musuh-musuh Allah dan Rasul-Nya lagi memerangi kaum muslimin) Majmu Al Fatawa 28/289.

Sehingga tidak ada ancaman bagi orang yang mengkafirkan orang-orang semacam itu, dan itu tidak tergolong ghuluw dalam takfier sama sekali, bahkan ia wajib atas setiap muslim dan muslimah agar mereka itu berada di atas bashirah dalam dien mereka. Pelakunya justru mendapatkan pahala karena dia itu komitmen dengan hukum syari’at dan kewajiban dieniyyah, yaitu mengkafirkan orang yang telah dikafirkan Allah ta’ala dan Rasul-Nya shallallahu ‘alaihi wa sallam, dan ini agar dia bisa mengetahui konsekuensi-konsekuensi hukum syar’iy ini pada urusan-urusan agama dan dunianya serta kewajiban-kewajiban dia berupa taklief-taklief syar’iyyah yang berkaitan dengan hal itu, berupa keberlepasan diri, memusuh,i jihad, dan i’dad untuk menghadang kekafiran yang merambah negeri kaum muslimin dan hukum-hukum syari’iy lainnya yang sebagiannya telah diisyaratkan.

Dan begitu juga tidak masuk dalam ancaman yang lalu, orang yang mengkafirkan orang yang melakukan salah satu sebab kekafiran yang telah dinashkan Allah Ta’ala atau Rasul-Nya shallallahu ‘alaihi wa sallam atas pengkafiran pelakunya dengan nash yang sharih kemudian nampak baginya -padahal dia sudah mengerahkan kemampuannya dalam meninjau syuruth dan mawani’- bahwa pelaku sebab kekafiran tersebut telah terhalang dari pengkafirannya oleh salah satu penghalang atau salah satu syarat takfiernya tidak terpenuhi yang mana hal itu tidak nampak baginya saat dia mengkafirkannya.

Sesungguhnya hal ini sama sekali tidak tercakup oleh ancaman yang lalu sedangkan keadaannya seperti itu, dan ini sama sekali bukan tergolong ghuluw dalam takfier, terutama bila faktor pendorong terhadap takfier ini adalah ghirah terhadap kehormatan syariat bukan hawa nafsu, ‘ashabiyyah dan yang lainnya.

Oleh karena itu Al Iman Al Bukhari rahimahullah membuat bab buat hadits-hadits lalu dengan ucapannya (Bab Man Kaffara Akhaahu Bi Ghairi Ta’wiil Fahuwa Kamaa Qaala) kemudian berkata dalam bab yang sesudahnya (Bab Man Lam Yara Ikfar Man Qala Dzalika Muta’awwilan Au jahilan) dan di dalamnya beliau menuturkan ucapan Umar radliyallahu ‘anhu kepada Hathib Ibnu Abi Balta’ah, bahwa dia munafiq, dan hadits Mu’adz Ibnu Jabal yang pangjang di dalam shalat dengan kaumnya dan ucapannya tentang orang yang shalat menyendiri, bahwa dia munafiq.

- Syaikhul Islam Ibnu Ta’miyyah setelah menuturkan hadits :

“Janganlah kalian kembali kafir setelahku, sebagian kalian membunuh sebagian yang lain”

Dan hadits :

“Bila orang muslim berkata kepada saudaranya “Hai Kafir” maka salah seorangnya telah kembali dengannya”, beliau berkata: (Dan hadits-hadits ini semuanya ada di dalam kitab-kitab hadits yang shahih, dan bila saja orang muslim melakukan ta’wil dalam berperang atau takfier maka dia itu tidak dikafirkan dengan sebab itu, sebagaimana ucapan Umar Ibnu Khaththab kepada Hathib Ibnu Abi Balta’ah: Wahai Rasulullah, biarkan saya penggal leher orang munafiq ini, dan Nabi shallallahu ‘alaihi wa sallam tidak mengkafirkan ini dan yang itu, namun justru beliau menyaksikan jaminan surga bagi semua …. ) Majmu Al Fatawa 3/284

- Ibnul Qayyim rahimahullah berkata dalam Zadul Ma’aad: (Pasal tentang Isyarah pada faidah fiqh yang ada pada Futuh Makkah): (Dan di dalamnya ada faidah: Bahwa seseorang bila menisbatkan orang muslim kepada nifaq dan kufur seraya menta’wil dan marah karena Allah, Rasul-Nya dan Dien-Nya bukan karena hawa nafsunya dan kepentingannya, maka dia itu tidak dikafirkan dengan hal itu, bahkan dia itu tidak dosa dengannya, justru dia itu diberi pahala atas niat dan maksudnya. Dan ini berbeda dengan ahlul ahwa wal bida’, di mana mereka itu mengkafirkan dan membid’ahkan dengan sebab menyelisihi hawa nafsu, bid’ah dan paham mereka, sedangkan merekalah yang lebih utama akan hal itu dari orang yang mereka kafirkan dan mereka bid’ahkan ) 3/423

- Al Hafidh berkata dalam Al Fath di Kitab Ash-Shalah (1/523) tentang faidah-faidah hadits yang di dalamnya terdapat ucapan seseorang tentang Malik Ibnu Ad Dukhsyun bahwa dia munafiq dan membela-bela kaum munafiqin (Dan sesungguhnya orang yang menisbatkan orang yang menampakkan keislaman terhadap nifaq dan yang lainnya dengan qarinah yang ada padanya, adalah tidak dikafirkan dan tidak dihukami fasiq dengan hal itu, namun justru dia itu diudzur dengan sebab hal itu).

- Syaikh Abdurrahman Ibnu Hasan Ibnu Muhammad Ibnu Abdil Wahhab dalam Ad Durar As Saniyyah: (Seandainya dikira-kirakan bahwa seorang dari kaum muslimin berkata tentang orang-orang yang telah melumuri diri dengan hal-hal yang mana para ulama telah menegaskan bahwa itu adalah kekafiran seraya bersandar dalam hal itu kepada Al Kitab dan As Sunnah, dengan dorongan ghirah terhadap Allah dan benci terhadap apa yang dibenci Allah dari amalan-amalan itu, maka tidaklah boleh bagi seseorangpun untuk mengatakan tentang orang itu: (Siapa yang mengkafirkan orang muslim maka dia kafir ) hal 132 dari kitab Al Jihad.

- Dan masih dalam juz Al Jihad hal 174 bahwa Al Mutawakkil berkata kepada Ibnu Az Zayyat: “Wahai anak wanita pelaku zina,” dan dia menuduh zina ibunya”, Al Imam Ahmad rahimahullah berkata: “Saya berharap Allah mengampuni dia”, karena melihat niat baiknya dalam membela sunnah dan membungkam bid’ah.

PASAL KEDUA

Syarat-Syarat Dan Mawani Serta Sebab-Sebab Takfier

Dan ketahuilah semoga Allah merahmatimu dan juga kami sesungguhnya hukum syar’iy yang berbahaya ini (baca:Takfier ini) memiliki syuruth, mawani (penghalang-penghalang)dan sebab-sebab yang wajib kamu perhatikan, pertimbangkan serta ketahui. Sungguh banyak kalangan melakukan taqshir dalam memahaminya, mempelajarinya serta memperhatikannya sehingga mereka menebaskan pedang-pedang dan tombak-tombak takfier terhadap umat Muhammad shallallahu ‘alaihi wa sallam dan mereka tidak membedakan antara orang baik dengan orang jahat dan orang kafir.

Bersama itu semua, sudah menjadi hal yang maklum di kalangan ulama muhaqqiqin (bahwa nash-nash ancaman yang ada di dalam Al Kitab dan As Sunnah, serta nash-nash para ulama tentang takfier, tafsiq dan yang serupa dengan, tidaklah memastikan melekatnya status hukum itu pada orang mu’ayyan (tertentu), kecuali bila syarat-syaratnya ada dan mawan-nya tidak ada, dalam hal itu tidak ada pebedaan antara ushul dan furu’…) Majmu Al Fatawa karya Syaikhul Islam Ibnu Taimiyyah 10/215.

Syaikhul Islam Ibnu Taimiyyah menyebutkan (bahwa maqalat (pernyataan/pendapat) yang merupakan kekafiran berdasarkan Al Kitab, As Sunnah dan Ijma, dikatakan ia adalah kekafiran dengan ungkapan yang muthlaq, sebagaimana hal itu ditunjukkan oleh dalil-dalil syar’iy, karena Al Iman adalah termasuk hukum-hukum yang diambil dari Allah dan Rasul-Nya, hal itu bukan termasuk apa yang dihukumi oleh manusia di dalamnya dengan praduga dan hawa nafsu mereka. Namun tidak wajib divonis pada setiap individu yang mengatakan hal itu bahwa dia itu kafir sampai terpenuhi padanya syuruth takfier dan mawani’nya tidak ada…) Majmu Al Fatawa 35/101.

Dan beliau rahimahullah telah menyebutkan 12/266 dua pokok agung dalam bab takfier :

Pertama : Bahwa ilmu, iman dan petunjuk adalah berada pada apa yang dibawa Rasul shallallahu ‘alaihi wa sallam dan bahwa menyelisihi hal itu adalah kekafiran secara muthlaq. Menafikan sifat adalah kekafiran, mendustakan bahwa Allah dilihat di akhirat atau mendustakan bahwa Dia berada di atas Arasy atau mendustakan bahwa Al Qur’an adalah Firman-Nya atau mendustakan bahwa Dia mengajak bicara Musa atau mendustakan bahwa Dia menjadikan Ibrahim sebagai Khalil adalah kekafiran.

Kedua : Bahwa takfier ‘am (umum) -seperti ancaman umum- adalah wajib dilontarkan secara mutlaq dan umum dan adapaun menvonis pada orang mu’ayyan bahwa dia kafir atau dipastikan masuk neraka, maka ini tergantung paada dalil mu’ayyan, karena hukum ini tergantung terhadap keterpenuhan syarat-syaratnya dan tidak ada mawani-nya.

Sebagaimana beliau rahimahullah menuturkan perselisihan kaum mutaakhkhirin tentang kekafiran Jahmiyyah dan yang lainnya, apakah ia kekafiran yang mengeluarkan dari millah atau tidak, serta perselisihan mereka prihal kekekalan mereka di neraka, kemudian berkata: (Dan hakekat masalahnya adalah bahwa mereka itu terkena dalam lafadz-lafadz umum pada ucapam para imam seperti apa yang menimpa (mengenai) orang-orang yang terdahulu dalam lafadz-lafadz umum pada nash-nash syar’iy. Setiap kali mereka melihat para imam mengatakan: (Siapa yang menyatakan ini maka ia kafir) maka si pendengar meyakini bahwa lafadz ini mencakup setiap orang yang mengatkannya, dan mereka tidak memperhatikan bahwa takfier itu memiliki syuruth dan mawani yang bisa jadi tidak terpenuhi pada orang mu’ayyan, dan bahwa takfier muthlaq itu tidak memastikan takfier mu’ayyan kecuali bila syuruth terpenuhi dan mawani’ tidak ada, ini diperjelas dengan realita bahwa Al Imam Ahmad dan seluruh para imam yang melontarkan ‘umumat (ungkapan-ungkapan umum) ini, ternyata mereka tidak mengkafirkan mayoritas orang yang mengucapkan perkataan ini secara ta’yin…)

Kemudian beliau menuturkan penghadangan Al Imam Ahmad secara langsung terhadap Jahmiyyah yang memaksa manusia untuk mengatakan Al Qur’an itu makhluq dan menutrkan penganiayaan mereka terhadap beliau dan yang lainnya. Kemudian beliau menjelaskan doa Al Imam Ahmad buat khalifah dan istighfarnya buat orang yang memukulnya dan memenjarakannya… Beliau berkata (Dan seandainya mereka itu murtad dari Islam tentulah tidak boleh istighfar buat mereka, karena sesungguhnya istighfar buat orang-orang yang kafir itu adalah tidak boleh…) sampai ucapannya : (…Dan perkataan-perkataan serta amalan-amalan dari beliau dan dari para imam lainnya adalah sangat tegas (menunjukkan) bahwa mereka itu tidak mengkafirkan orang-orang mu’ayyan dari kalangan Jahmiyyah yang mengatakan Al Qur’an itu makhluk dan bahwa Allah tidak dilihat di akhirat. Dan telah dinukil dari Ahmad apa yang menunjukan bahwa beliau mengkafirkan kalangan tertentu, maka bisa jadi disebutkan dari beliau dalam masalah ini dua riwayat, sehingga perlu ditinjau, atau bisa jadi hal itu ditafsirkan dengan rincian, di mana dikatakan: Orang yang beliau kafirkan secara ta’yin adalah karena tegaknya dalil yang menunjukkan bahwa syuruth telah terpenuhi padanya dan mawani’-nya tidak ada. Sedangkan orang yang tidak beliau takfier secara ta’yin adalah karena tidak terpenuhinya hal itu padanya[21], ini tentunya dengan tetap memuthlaqkan ucapannya dengan takfier secara umum). Majmu Al Fatawa 12/261-262.

Kemudian beliau memulai dalam penuturan dalil-dalil atas sebagian mawan’i takfier.

Di samping itu sesungguhnya Allah subhanahu wa ta’ala telah mengaitkan hukum-hukum syariat yang di antaranya adalah takfier dengan sebab-sebabnya yang dhahir (nampak diluar) lagi mundlabith (baku) saat ada dan tidak ada. Maka hukum dalam syariat ini berputar bersama ‘Illatnya (alasannya) atau sebabnya ke mana saja ia berputar dan hukum itu tidak ada kecuali dengan adanya sebab tersebut.

Dan supaya engkau di atas kejelasan di dalam agamamu pada masalah yang khathir (berbahaya/rentan/penting) ini, maka saya di sini akan menurutkan syuruth, mawani’ dan sebab-sebab takfier secara global dan akan ada tambahan rincian dan contoh bagi hal itu dalam pasal kekeliruan takfier, karena ia adalah praktek dan rincian bagi hal itu.

Syarat-Syarat Dan Mawani Takfier

Pertama : Syarat-Syarat

Syarat secara syariat adalah sesuatu yang tidak mesti dari keberadaannya ada dan tidak adanya (hukum), akan tetapi mesti dari ketidakadaannya tidak adanya masyruth (yang disyaratkan).

Atau silahkan katakan; ia dalam materi kita ini adalah sesuatu yang mana keberadaan hukum takfier itu tergantung pada keberadaannya, di mana tidak mesti dari keberadaannya adanya hukum, namun mesti dari ketidakadaannya tidak adanya hukum takfier atau kebathilannya.

Ikhtiyar (kondisi keinginan sendiri/tidak dipaksa) umpamanya adalah satu syarat dari sekian syuruth takfier, (dan ia adalah lawan dari mani’/penghalang ikrah), bila ikhtiyar tidak ada maka tidak adalah vonis kafir itu, dan tidak mesti dari adanya ikhtiyar seseorang itu jatuh ke dalam kekafiran dan memilihnya.

Syarat-syarat takfier terbagi menjadi tiga bagian :

Bagian pertama : Syuruth pada si pelaku, yaitu dia itu:

  • Mukallaf (Baligh lagi berakal)
  • Sengaja lagi bermaksud melakukannya
  • Memilihnya sendiri dengan keinginannya

Dan bagian ini akan datang pembahasannya dalam bahasan mawani’ yang menjadi lawannya, karena mawani’ itu lawannya syarat-syarat sebagaimana akan datang.

Bagian kedua: Syuruth dalam perbuatan (yang mana ia adalah sebab hukum dan ‘illatnya (alasannya), dan ini dikumpulkan dalam keberadaan: si perbuatan itu adalah mukaffir (mengkafirkan) tanpa syubhat:

  1. Perbuatan atau ucapan mukalaf itu jelas dilalahnya terhadap kekafiran.
  2. Dalil syar’iy yang mengkafirkan perbuatan atau ucapan itu adalah jelas dilalahnya terhadap takfier juga.

Dan bagian ini dengan kedua syaratnya akan datang penjesalannya serta penuturan contoh-contohnya dalam (kekeliruan-kekeliruan takfier) pada takfier dengan hal-hal yang muhtamal (memiliki banyak kemungkinan)l.

Bagian ketiga: Syuruth dalam Itsbat (pembuktian) perbuatan mukallaf dan itu dengan membuktikannya dengan cara syar’iy, bukan dengan dugaan, bukan juga dengan perkiraan dan hal-hal yang muhtamal atau dengan keragu-raguan.

Dan pembuktian itu adalah :

  • Bisa jadi dengan pengakuan (sendiri)
  • Atau dengan bayyinah (bukti): yaitu kesaksian dua orang laki-laki yang adil.

Dan bahasan ini akan datang dalam kekeliruan-kekeliruan takfier juga.

Kedua : Mawani’

Mani’ (penghalang) adalah sifat dhahir yang baku yang mesti dari keberadaannya ketidakadaaan hukum, dan tidak mesti dari ketidakadaannya ada atau tidak adanya hukum itu.

Ikrah adalah mani’ (penghalang) dari mawani’ takfier, maka mesti dari keberadaannya, yaitu bila seseorang dipaksa terhadap kekafiran, tidak adanya vonis kafir atau bathilnya vonis itu, dan tidak mesti dari ketidakadaan ikrah itu ada atau tidak adanya kekafiran itu, yaitu tidak mesti dalam kondisi ikhtiyar si mukallaf dan tidak keberadaannya di bawah paksaan dia itu melakukan atau tidak melakukan kekafiran, akan tetapi dia itu terkadang melakukan atau terkadang juga tidak.

Dan dengan ungkapan lain: Mani’ adalah (sifat keberadaan yang nampak lagi baku yang menghalangi tetapnya suatu hukum). lihat dalam hal ini Irsyadul Fuhul karya Asy Syaukaniy hal 25 dan Al Wadlih karya Muhammad Sulaiman Al Asyqar hal. 31.

Mawani’ itu adalah lawan syuruth atau antonim baginya, sehingga boleh dirasa cukup dalam penyebutan dengan mawani’ saja atau dengan syuruth saja, maka sesuatu yang ketidakadaannya menjadi syarat berarti keberadaannya adalah mani’

Tidak adanya satu syarat adalah mani’ dari mawani’ suatu hukum sedangkan ketidakadaan mani’ adalah satu syarat dari syuruthnya. Ini adalah menurut jumhur ahli ushul.[22]

Oleh sebab itu mawani’ juga terbagi seperti syuruth kepada tiga bagian, persis membandingi bagian-bagian syuruth :

Bagian Pertama: Mawani’ pada si pelaku:

Yaitu sesuatu yang muncul merintang si pelaku sehingga menjadikan dia tidak dikenakan dosa karena sebab ucapan-ucapan dan perbuatan-perbuatannya. Dan ia adalah yang dikenal dengan ‘awaridl ahliyyah dan ia ada dua macam:

  1. ‘Awaridl yang mereka namakan samawiyyah, karena tidak ada campur tangan si hamba dalam mengupayakannya, seperti shighar (masih kecil), gila, idiot dan lupa. ‘Awaridl ini mengangkat dosa dan sangsi hukuman dari orangnya karena tercabutnya khitbah taklif (beban taklif) dari dia dengan sebabnya.

Dan dia itu hanya dikenakan perhitungan akan hak-hak manusia, seperti mengganti nilai barang yang dia rusak, membayar diyat dan yang lainnya, karena ia termasuk khitbah al wadl’i.

Dan lawan ‘awaridl atau mawani’ ini dari syarat-syarat yang ada adalah:

  • Syarat baligh dan lawannya adalah aridl shighar.
  • Syarat akal dan lawannya adalah gila dan idiot.
  • Dan syarat kesengajaan dan lawannya adalah lupa.
  1. ‘Awaridl muktasabah yaitu yang ada macam ikhtiyar bagi si hamba dalam mengusahakannya :

1). Al Khata’ : Dimana dia mengahantarkan pada salah ucap (yaitu: tidak adanya kesengajaan), dia mengucapkan kekafiran sedangkan ia tidak menyengaja dan tidak menginginkan ucapan atau perbuatan yang membuatnya kafir itu sendiri, tetapi memaksud sesuatu yang lain.

‘Ardl atau mani’ ini menggugurkan apa yang menjadi lawannya, berupa syarat kesengajaan.

Dan dalilnya adalah firman Allah subhanahu wa ta’ala:

“Dan tidak ada dosa atasmu terhadap apa yang kamu khilaf padanya, tetapi (yang ada dosanya) apa yang disengaja oleh hatimu” (Al Ahzab: 5)

Dan ditunjukkan juga oleh hadits seorang laki-laki yang kehilangan untanya di tanah yang tandus, kemudian tatkala dia mendapatkannya, dia berkata :

“Ya Allah Engkau adalah hambaku dan Aku adalah TuhanMu”

Salah ucap karena saking bahagianya.

Sebagaimana hal itu dikatakan oleh Rasulullah shallallahu ‘alaihi wa sallam.[23]

Syaikhul Islam Ibnu Taimiyyah berkata: (Dan tidak boleh bagi seorangpun mengkafirkan seorang dari kaum muslimin[24], meskipun dia keliru dan salah, sehingga ditegakkan hujjah atasnya dan dijelaskan kebenaran terhadapnya. Orang yang telah jelas keislamannya dengan yakin maka tidak lenyap keislaman itu darinya dengan sebab keraguan, bahkan ia tidak lenyap kecuali setelah penegakkan hujjah dan penghilangan syubhat).” Majmu Al Fatawa 12/250

Ibnul Qoyyim rahimahullah telah berkata dalam A’lamul Muwaqqi’in 3/65-66 tentang mani’ ini dan beliau menetapkan bahwa tidak adanya kesengajaan adalah mani’ dari sekian mawani’ takfier yang mu’tabar, dan beliau berdalil dengan ucapan Hamzah radliyallahu ‘anhu kepada Nabi shallallahu ‘alaihi wa sallam:

“Kalian ini tidak lain adalah budak-budaj milik bapakku”.[25]

Beliau berkata: (Dan ia itu sedang mabuk karena khamr, namun Nabi shallallahu ‘alaihi wa sallam tidak mengkafirkannya karena hal itu, dan begitu juga sahabat yang membaca :

“Katakanlah: “Wahai orang-orang kafir, aku menyembah apa yang kalian sembah, dan kami menyembah apa yang kalian sembah”.

Dan itu terjadi sebelum pengharaman khamr[26], dan dia dengan sebab itu tidak dinilai kafir karena ketidakadaan unsur kesengajaan dan terlontarnya ucapan di lisan tanpa memaksudkan terhadap maknanya.

Maka hati-hatilah kamu dari menelantarkan kesengajaan si pembicra, niatnya da kebiasaan (adatnya), sehingga kamu aniaya terhadapnya dan terhadap syari’at serta menisbatkan kepada syari’at itu sesuatu yang mana ia bara darinya. Hal. 66.

Beliau berkata juga dalam kitab yang sama 3/117 : “Dan (Allah) tidak membangun hukum-hukum itu atas sekedar apa yang ada di dalam jiwa tanpa ada dilalah (indikasi) perbuatan atau ucapan dan tidak pula atas sekedar ucapan-ucapan padahal diketahui bahwa si pembicara itu tidak memaksudkan makna-maknanya dan tidak memiliki pengetahuan tentangnya, namun justru (Allah) memaafkan bagi umat ini apa yang dibisikkan oleh jiwanya selama dia tidak melakukannya atau mengucapkannya, dan Dia memaafkan baginya apa yang dia ucapkan seraya salah ucap atau lupa atau dipaksa atau tidak mengetahui (makna)nya, bila dia tidak memaksudkan makna yang dia ucapkan atau menyengaja kepada makna tersebut. Bila berkumpul kesengajaan dan dilalah yang berbentuk ucapan atau perbuatan, maka hukum itu terbangun. Ini adalah kaidah syar’iyyah dan ia termasuk tuntutan keadilan Allah, hikmah-Nya dan rahmat-Nya”.

Faidah : Mungkin dijadikan dalil untuk mani’ (hilangnya kesengajaan) juga apa yang tsabit berupa pengampunan terhadap apa yang muncul dari sebagian isteri-isteri Nabi shallallahu ‘alaihi wa sallam terhadap diri Nabi shallallahu ‘alaihi wa sallam karena dorongan cemburu; berupa ucapan-ucapan yang tidak boleh seorangpun melontarkannya terhadap beliau shallallahu ‘alaihi wa sallam.

Di antaranya apa yang diriwayatkan oleh Al Bukhari dalam Bab Apakah Wanita Boleh Menghibahkan Dirinya Kepada Seseorang dari Kitab Nikah dan di dalamnya bahwa tatkala turun firman Allah subhanahu wa ta’ala :

“Kamu boleh menangguhkan menggauli siapa yang kamu kehendaki di antara mereka (isteri-isterimu)…” (Al Ahzab:51)

Aisyah berkata : “Wahai Rasulullah saya tidak melihat Tuhanmu, melainkan selalu bersegera dalam (memenuhi) keinginanmu”

Al Hafizh Ibnu Hajar Al Asqalani berkata dalam Fathul Bari : “Yaitu dalam keridlaanmu, Al Qurtubhi berkata : Ucapan ini dilontarkan oleh karena sikap manja dan cemburu dan ia termasuk macam ucapannya : “Saya tidak memuji kalian berdua dan saya tidak memuji kecuali kepada Allah” Kalau tidak demikian, maka penyandaran hawa (keinginan) kepada Nabi shallallahu ‘alaihi wa sallam tidak dibawa pada dhahirnya karena beliau tidak berkata dari hawa (nafsunya) dan tidak berbuat berdasarkan hawa-nya. Seandainya Aisyah berkata: “pada keridhaanmu” tentulah lebih pantas, akan tetapi kecemburuan dimaafkan karenanya pelontaran hal seperti itu.”

Sama seperti hal itu apa yang diriwayatkan Al Bukhari juga dalam Kitab Al Hibah wal Fadlliha, Bab Orang yang Memberikan Hadiah kepada Sahabatnya dan Mengkhususkan Sebagian Isteri-Isterinya Tanpa yang Lainnya, di dalamnya ada ucapan Zainab bintu Jahsy kepada Nabi shallallahu ‘alaihi wa sallam :”Sesungguhnya isteri-isterimu mengingatkan engkau dengan Allah agar adil kepada Bintu Abi Quhafah…”. Ini tidaklah tergolong celaan dan sikap menyakiti sebagaimana yang menjadi faktor pendorong bagi Dzil Khuwaishirah tatkala berkata kepada Nabi shallallahu ‘alaihi wa sallam : “Berbuat adillah engkau”.

Justeru yang menjadi pendorong di sini adalah karena kecintaan yang amat sangat kepada Nabi shallallahu ‘alaihi wa sallam dan rasa cemburu yang menjadi tabi’at wanita dan sikap pelit dengan bagiannya dari Nabi shallallahu ‘alaihi wa sallam.

Al Hafizh berkata : “Dia meminta keadilan, padahal dia mengetahui bahwa beliau adalah manusia yang paling adil, akan tetapi rasa cemburu menguasai dirinya dan Navi shallallahu ‘alaihi wa sallam tidak memberikan sanksi terhadapnya dengan sebab lontaran itu”.

Al Qadli ‘Iyadl telah menghikayatkan dalam Al Ikmal dari Malik dan yang lainnya, sesungguhnya wanita bila menuduh suaminya berzina atas dorongan rasa cemburu, maka tidak wajib had atasnya. Ia berkata dan berhujjah dengan perkataan Nabi shallallahu ‘alaihi wa sallam : “Wanita pencemburu tidak mengetahui atas lembah dari bawahnya”. Diambil dari Al Ijabah liiradi Mastadrakathu Aisyah ‘alashshahabah, hal 61.

Dan disertakan dengan mani’ ini (tidak adanya kesengajaan) pengucapan kekafiran dalam rangka menghikayatkan dari orang lain :

  • Seperti orang yang membaca ucapan orang-orang kafir yang telah Allah subhanahu wa ta’ala kisahkan dalam Kitab-Nya, sedangkan Allah telah memerintahkan untuk membaca Kitab-Nya, maka pembaca dalam hal ini tidaklah kafir, bahkan dia mendapatkan pahala.
  • Contoh lainnya adalah penukilan si saksi terhadap apa yang telah dia dengar berupa kekafiran kepada qadli atau yang lainnya.
  • Juga seperti penukilan ucapan-ucapan kuffar untuk menjelaskan kerusakan yang ada di dalamnya atau untuk membantahnya. Maka semua tiu adalah boleh atau wajib yang mana si pembicaranya tidak dikafirkan dan oleh karenanya dikatakan (penukil kekafiran tidaklah kafir) berbeda dengan orang yang menghikayatkan dan menukilnya dalam rangka menyebarluaskan atau mengedarkan atas dasar penganggapan baik dan dukungan, maka ini adalah kekafiran yang tiada keraguan di dalamnya.

Al Qadli ‘Iyadl berkata dalam rangka ta’liq (komentar) terhadap hadits Muslim tentang orang yang kehilangan untanya padahal di atasnya (punggung unta) ada makanan dan minumannya (sebagai bekal) di daerah tandus, kemudian tatkala Allah mengembalikan si unta itu kepadanya (dia langsung memegang tali kendalinya lalu berkata karena sangat bahagianya :”Yaa Allah, Engkau adalah hambaku dan aku adalah Tuhan-Mu”. Dia salah ucap karena amat bahagianya). Al Qadli berkata :”Di dalamnya (ada faidah) bahwa apa yang dialami seseorang seperti hal ini dalam kondisi ketercengangan dan hilangnya kontrol adalah tidak dikenai sanksi, begitu juga penghikayatan darinya atas dasar jalan keilmuan dan faidah syar’iyyah, tidak atas dasar bercanda, lelucon atau bermain-main[27]. Dan ini ditunjukan oleh penghikayatan Nabi shallallahu ‘alaihi wa sallam terhadap hal, itu dan seandainya itu adalah kemunkaran tentulah beliau tidak menghikayatkannya…wallahu a’lam”. Dari Fathul Bari Kitab Ad Da’awat (Bab At Taubah).

Sedangkan qarinah keadaan adalah sangat berperan di dalam membedakan membedakan antara keadaan-keadaan itu.

Al Qadli ‘Iyadl berkata: “Seseorang mengucapkan hal itu seraya dia menghikayatkan dari orang lain dan menukilnya dari orang lain, maka ini ditinjau pada bentuk penghikayatannya terhadap ucapan itu, sehingga status hukumnya bisa berbeda sesuai perbedaan hal itu menjadi empat bentuk: Wajib, sunnah, makruh dan haram.” (Asy Syifa: 2/997-1003).

Ibnu Hazm berkata: “Pengakuan lisan tanpa niat hati adalah tidak memiliki hukum di sisi Allah subhanahu wa ta’ala, karena seseorang di antara kita mengucapkan kekafiran dalam rangka penghikayatan, membacanya di dalam Al Qur’an, adalah dia itu tidak menjadi kafir dengan sebabnya sehingga dia mengakui bahwa dia meniatkannya. Beliau berkata: Bila para penganut pendapat pertama –yaitu Murjiah dan Jahmiyyah- berhujjah dengan hal itu dan berkata: Ini membuktikan bahwa pernyataan kekafiran itu bukanlah kekafiran,” maka kami katakan kepadanya seraya memohon taufiq kepada Allah: Telah kami katakan bahwa penamaan itu bukanlah hak kita, dan ia hanyalah hak Allah subhanahu wa ta’ala. Tatkala Dia memerintahkan kita untuk membacakan Al Qur’an, sedangkan Dia telah menghikayatkan kepada kita ucapan orang-orang kafir di dalamnya, dan Dia subhanahu wa ta’ala juga telah memberitahukan kepada kita bahwa Dia tidak meridlai kekafiran bagi hamba-hamba-Nya, maka si pembaca Al Qur’an itu keluar dengan hal itu dari kekafiran kepada keridlaan Allah subhanahu wa ta’ala dan kepada keimanan dengan sebab dia menghikayatkan apa yang telah Allah nashkan. (Dan tatkala Allah subhanahu wa ta’ala memerintahkan)[28] untuk menunaikan kesaksian dengan benar. Dia berfirman :

“Kecuali orang yang bersaksi dengan al haq sedang mereka mengetahuinya.” (Az Zukhruf:86)

Maka si saksi yang memberitahukan kekafiran yang dilontarkan oleh orang kafir adalah keluar dari menjadi orang kafir dengan hal itu menuju ridla Allah subhanahu wa ta’ala dan keimanan.” Dari Al Fashlu 3/249-250.

Dan termasuk hal itu juga orang yang mengucapkan ucapan atau melafalkan ungkapan yang dia tidak ketahui maknanya, maka sesungguhnya dia itu tidak dikenakan sanksi dengan sebabnya sampai dia diberi tahu, terus dia tetap mengucapkan seraya menyengajakan maknanya setelah tegak hujjah.

Di dalam Kitab Qawaaidul Ahkam fi Mashalihil Anam karya Al ‘Izz ibnu ‘Abdissalam : (Pasal) tentang orang yang melontarkan ungkapan yang tidak dia ketahui maknanya maka dia tidak dikenakan konsekuensinya dengan sebab hal itu.

Beliau rahimahullah berkata :”Bila orang ‘ajam melafalkan ungkapan kekafiran atau keimanan atau thalaq atau pemerdekaan atau penjualan atau pembelian atau perdamaian atau pembebasan tanggungan maka ia tidak dikenakan sesuatupun konsekuensi dari hal itu, karena ia tidak mengkomitmeni tuntutannya dan tidak memaksudkannya. Begitu juga bila orang Arab melafalkan sesuatu yang menunjukan kepada makna-makna ini dengan bahasa ‘ajam yang dia tidak ketahui maknanya maka dia tidak dikenakan sanksi dengan sesuatupun dari hal itu karena dia tidak menginginkannya. Sebab sesungguhnya keinginan itu tidak terarahkan kecuali pada sesuatu yang diketahui atau yang diduga. Bila orang Arab itu memaksudkan dengan pelafalan sesuatu dari ungkapan-ungkapan ini padahal dia itu mengetahui makna-maknanya, maka berlakulah konsekuensi hal itu darinya, namun bila dia tidak mengetahui maknanya, seperti seorang Arab berkata kepada isterinya : (Kamu terthalaq sesuai sunnah atau bid’ah) Sedangkan si orang Arab itu tidak mengetahui makna kedua kata ini atau dia melafalkan ungkapan khulu atau yang lainnya atau ruju’ atau nikah atau pemerdekaan sedangkan dia tidak mengetahui maknanya padahal dia itu orang Arab, maka sesungguhnya dia itu tidak terkena satupun konsekuensi dari hal itu dengan sebab pengucapannya tersebut karena dia tidak mengetahui maknanya sehingga bisa dikatakan dia memaksudkan kepada ungkapan yang menunjukan terhadapnya”. Selesai 2/102.

Lihat juga ucapan Ibnul Qayyim dalam Ilamul Muwaqqi’in 3/75 :”Andai kekafiran diucapkan oleh orang yang tidak mengetahui maknanya, maka dia tidak kafir.” Di mana beliau berkata saat berbicara tentang pelontaran kata-kata thalaq serta pentingnya keberadaan kesengajaan di dalamnya untuk keabsahan thalaq : “Sesungguhnya hukum-hukumnya tidak mengikat sampai si pembicara itu memaksudkannya lagi menginginkan makna-maknanya, sebagaimana dia itu harus memiliki kesengajaan pengucapan kalimat itu lagi menginginkannya. Jadi di sini harus ada dua keinginan :

  • Keinginan melafalkan ungkapan itu dalam kondisi ikhtiar (tidak dipaksa).[29]
  • Keinginan terhadap makna yang dikandung serta konsekuensinya[30]

Bahkan keinginan terhadap makna itu adalah lebih kuat daripada keinginan terhadap kalimat, karena makna adalah tujuan sedangkan kalimat adalah sarana, ini adalah perkataan para imam fatwa dari kalangan ‘’ulama Islam”. Sampai ucapannya : Para pengikut Imam Ahmad berkata : Andai orang ‘ajam berkata kepada isterinya “Anti thaliq” sedangkan dia tidak memahami makna kalimat ini, maka isterinya tidak terceraikan, karena danydia tidak memaksudkan penthlaqan, sehingga thalaq itu tidak jatuh seperti orang yang dipaksa. Mereka berkata : Andai ia meniatkan konsekuensinya menurut orang Arab[31], maka thalaq itu tidak jatuh pula karena tidak sah darinya ikhtiar (keinginan memilih) sesuatu yang tidak dia ketahui dan begitu juga andai kalimat kekafiran diucapkan oleh orang yang tidak mengetahui maknanya, maka ia tidak kafir.

Dalam Mushannaf Waqi’ bahwa Umar Ibnul Khaththab memutuskan kepada perempuan yang berkata kepada suaminya : “Beri saya nama”, maka diapun menamainya Thayyibah, namun si isteri berkata “Tidak mau”, maka si suami berkata kepadanya “Apa nama yang kamu ingin saya berikan?” Si isteri berkata “Beri saya nama Khaliyyah Thaliq”, maka si suami berkata kepadanya “Ya, kamu adalah Khaliyyah Thaliq”. Maka si wanita itu datang menemui Umar Ibnul Khaththab dan berkata “Sesungguhnya suami saya telah menthalaq saya”. Maka suaminya datang menemui Umar dan menceritakan kisahnya, maka Umarpun memberikan pelajaran kepada wanita itu dan berkata kepada suaminya “Bawa dia pulang dan sakiti dia di kepalanya”.

Ini adalah pemahaman yang masuk ke dalam hati tanpa meminta izin. Bila dia mengucapkan kalimat thalaq dengan jelas, dan telah lalu bahwa orang yang berkata tatkala dia mendapatkan untanya kembali :”Yaa Allah Engkau adalah hambaku dan aku adalah Tuhan-Mu”. Dia salah ucap karena saking bahagianya, dia itu tidak kafir dengan sebab hal itu meskipun dia mendatangkan ucapan kekafiran yang nyata karena dia tidak menginginkannya. (Selesai) 3/76 dan lihat juga 4/229.

PERHATIAN

Dan dari ini engkau mengetahui bahwa intifaaul qashdi (ketidakadaan maksud) yang kami maksudkan sebagai penghalang dari takfier itu bukanlah apa yang disyaratkan oleh banyak kalangan Murji’ah Gaya Baru sebagai syarat yang sulit dibuktikan untuk takfier, di mana dengan syarat tersebut mereka mengudzur setiap thaghut, orang zindiq dan orang murtad. Yaitu klaim mereka bahwa orang tidak menjadi kafir walaupun dia sengaja mendatangkan perbuatan atau ucapan yang mukaffir kecuali bila dia meniatkan dan memaksudkan keluar dari Islam dan kafir terhadapnya dengan tindakannya itu.

Namun yang kami maksudkan dengan penghalang intifaaul qashdi ini adalah Al Khatha (kekeliruan) yang merupakan lawan kesengajaan di dalam syarat-syarat takfier atau ketidakadaan maksud terhadap perbuatan atau ucapan yang mukaffier itu serta pemaksudan suatu hal yang lain, umpamanya seperti penghikayatannya atau penghati-hatian darinya, atau orang mengucapkannya sedangkan dia tidak mengetahui maknanya dan hal-hal serupa itu yang telah dijelaskan.

Adapun keinginan keluar dari agama dan bermaksud untuk kafir dengan sebab ucapan atau perbuatan tersebut, maka amat sangat jarang orang yang meniatkannya atau terang-terangan dengannya atau memaksudkannya, bahkan orang-orang yahudi dan nasrani andaikata mereka ditanya: Apakah mereka berniat untuk kafir dan memaksudkannya saat mereka mengatakan bahwa Al Masih atau Al ‘Uzair itu adalah anak Allah atau kekafiran-kekafiran mereka lainnya? Tentulah pasti mereka mengingkari hal itu dan menampik keinginan mereka untuk kafir.

Dan begitu juga keadaan banyak orang-orang kafir yang mengira bahwa mereka itu telah berbuat sebaik-baiknya, di mana mayoritas para thaghut dan ansharnya pada hari ini, bila kita mengutarakan kepada mereka kekafiran-kekafiran yang mereka lakukan itu, tentulah mereka mengingkarinya dan mereka enggan untuk mengakui kekafiran atau keinginannya atau niatnya untuk keluar dari Islam, bahkan mereka akan segera menegaskan bahwa diri mereka itu adalah muslim dan berhujjah bahwa mereka itu bersyahadat laa ilaaha illaallah dan mereka juga shalat.

Begitu juga realita orang-orang kafir Quraisy, mereka sama sekali tidak mengakui kekafiran mereka atau keinginan mereka untuk kafir dengan sebab peribadatan mereka kepada berhala, justeru mereka mengatakan:

“Kami tidak menyembah mereka melainkan supaya mereka mendekatkan Kami kepada Allah dengan sedekat- dekatnya.” (Az Zumar: 3)

Dan sebaliknya, mereka malah menuduh Rasulullah shallallahu ‘alaihi wa sallam dan para pengikutnya sebagai orang kafir, di mana mereka menyebutnya sebagai Shaabi’ (orang yang keluar dari agama), dan beginilah realita mayoritas orang-orang kafir kecuali apa yang Allah kehendaki. Sebagaimana yang dikatakan oleh Syaikhul Islam Ibnu Taimiyyah di dalam Ash Sharimul Maslul 177-178: “Dan secara umum, barangsiapa mengatakan atau melakukan suatu yang merupakan kekafiran, maka dia itu kafir dengan sebab hal itu walaupun dia tidak bermaksud untuk kafir, karena tidak ada seorangpun yang berniat untuk menjadi kafir kecuali apa yang Allah kehendaki.”

Dan berkata juga hal (370): “Dan maksud di sini adalah bahwa sebagaimana kemurtaddan itu kadang kosong dari celaan (terhadap Rasul), maka begitu juga ia itu kosong dari maksud mengganti agama atau maksud mendustakan kerasulan, sebagaimana kekafiran Iblis adalah kosong dari maksud mendustakan ketuhanan Allah; meskipun ketidakadaan maksud ini adalah tidak berguna baginya, sebagaimana ketidakadaan maksud untuk kafir itu tidak berguna bagi orang yang mengucapkan kekafiran.” Selesai

Dan Allah subhanahu wa ta’ala telah mengabarkan bahwa mayoritas orang-orang kafir itu mengira bahwa mereka itu telah berbuat sebaik-baiknya, bahkan mereka memandang bahwa diri mereka itu adalah lebih lurus jalannya daripada jalan orang-orang yang beriman. Di antaranya adalah firman Allah subhanahu wa ta’ala:

“Katakanlah: “Apakah akan Kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya?” Yaitu orang-orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya. Mereka itu orang-orang yang telah kufur terhadap ayat-ayat Tuhan mereka dan (kufur terhadap) perjumpaan dengan Dia, maka hapuslah amalan- amalan mereka, dan Kami tidak mengadakan suatu penilaian bagi (amalan) mereka pada hari kiamat.” (Al Kahfi: 103-105)

Ibnu Jarir Ath Thabari berkata di dalam Tafsirnya: “Ini termasuk dalil yang paling menunjukan kekeliruan orang yang mengklaim bahwa seorangpun tidak menjadi kafir kepada Allah kecuali kalau dia bermaksud untuk kafir setelah dia mengetahui keesaan Allah…” sampai ucapannya ” Seandainya masalahnya seperti apa yang mereka klaim bahwa seorangpun tidak menjadi kafir kepada Allah kecuali setelah dia mengetahui, tentu mestilah orang-orang yang mana di dalam amalannya itu Allah subhanahu wa ta’ala telah mengabarkan bahwa mereka itu mengira berbuat sebaik-baiknya, mestilah mereka itu mandapatkan pahala atasnya, akan tetapi pendapat yang benar adalah tidak seperti apa yang mereka katakan; di mana Allah subhanahu wa ta’ala mengabarkan bahwa mereka itu adalah kafir terhadap Allah dan bahwa amalan mereka itu terhapus.” Hal 44-45 terbitan Darul Fikr.

Beliau rahimahullah berkata di dalam Tahdzibul Atsar setelah menuturkan hadits-hadits tentang Khawarij: “ Di dalamnya terdapat bantahan kepada orang yang mengatakan bahwa seorangpun dari ahli kiblat tidak dikeluarkan dari Islam setelah dia berhak mendapatkan vonisnya kecuali bila dia bermaksud keluar darinya seraya mengetahui.” Dinukil dari Fathul Bari (Kitab Istitabatul Murtaddin…) (Bab Man Taraka Qitalal Khawarij).

Dan Ibnu Hajar sendiri berkata di dalam bab yang sama: “Di dalamnya ada penjelasan yang menunjukan bahwa di antara kaum muslimin ada orang yang keluar dari agama ini tanpa ada maksud dia untuk keluar darinya, dan tanpa memilih agama yang lain selain Islam.” Selesai.

Dan kesimpulannya di sini adalah: Bahwa yang menjadi patokan di dalam pensyaratan adanya kesengajaan dan maksud atau ketidakadaan maksud tersebut sebagai suatu penghalang dari sekian penghalang pengkafiran adalah si orang bermaksud melakukan perbuatan yang mukaffir, bukan bermaksud untuk kafir.

2). Takwil:

Maksudnya di sini adalah menempatkan dalil syar’iy bukan pada tempatnya dengan sebab ijtihad atau syubhat yang muncul karena ketidakpahaman terhadap dilalah nash atau memahaminya dengan pemahaman yang salah atau menduga suatu yang bukan dalil sebagai dalil, seperti berdalil dengah hadits dlaif yang dia kira shahih, sehingga si mukallaf itu melakukan kekafiran yang dia kira bukan kekafiran, sehingga dengan sebab itu hilanglah syarat kesengajaan, dan kekeliruan di dalam takwil ini menjadi penghalang dari pengkafiran. Kemudian bila hujjah telah ditegakkan terhadapnya serta dijelaskan kekeliruannya, namun dia tetap bersikukuh di atasnya maka dia kafir.

Dan dalil atas hal ini adalah ijma para sahabat yang menganggap bahwa macam takwil ini adalah tergolong kekeliruan yang Allah subhanahu wa ta’ala ampuni dengan dalil-dalil yang telah lalu, dan ini pada kisah Qudamah Ibnu Madh’un di mana ia dan para sahabatnya meminum khamr seraya berdalil dengan firman Allah subhanahu wa ta’ala:

“Tidak ada dosa bagi orang-orang yang beriman dan mengerjakan amalan yang saleh karena memakan makanan yang telah mereka makan dahulu, apabila mereka bertakwa serta beriman, dan mengerjakan amalan-amalan yang saleh, kemudian mereka tetap bertakwa dan beriman, kemudian mereka (tetap juga) bertakwa dan berbuat kebajikan. dan Allah menyukai orang-orang yang berbuat kebajikan.” (Al Maidah: 93)

sebagaimana yang diriwayatkan oleh Abdurrazzaq di dalam Mushannafnya. Di mana Qudamah ini telah ditugaskan oleh Umar untuk mengurusi Bahrain, kemudian tatkala Abu Hurairah dan yang lainnya juga isteri Qudamah bersaksi bahwa ia telah meminum khamr, maka Umar memanggilnya dan memecatnya, dan tatkala beliau mau menghukumnya dengan had khamr, maka Qudamah berdalil dengan ayat tadi, maka Umar berkata: Kamu salah takwil.” Ibnu Taimiyyah berkata di dalam Ash Sharim: “Sampai akhirnya pendapat umar dan ahli syura bersepakat untuk mengistitabah Qudamah dan para sahabatnya, kemudian bila mereka mengakui keharaman khamr maka mereka akan didera dan bila tidak mengakui haram maka mereka dikafirkan.” Selesai hal 530…..kemudian sesungguhnya Umar menjelaskan kekeliruannya dan berkata: “Sesungguhnya bila kamu andaikata bertaqwa tentu kamu menjauhi apa yang diharamkan terhadapmu dan kamu….” maka ia rujuk, dan akhirnya tidak dikafirkan dengan sebabnya, namun cukup dengan penegakkan had khamr terhadapnya dan tidak seorangpun dari para sahabat menyelisihinya.

Dan dalam hal ini Syaikhul Islam Ibnu Taimiyyah berkata: “adapun orang yang belum tegak hujjah terhadapnya seperti orang yang baru masuk Islam atau hidup di pedalaman yang jauh yang belum sampai kepadanya syari’at-syari’at Islam dan orang yang seperti itu, atau dia keliru sehingga menduga bahwa orang-orang yang beriman dan beramal saleh itu dikecualikan dari pengharaman khamr, sebagaimana kekeliruan yang dilakukan oleh orang-orang yang diistitabah oleh Umar dan yang semacam itu, maka sesungguhnya mereka itu diistitabah dan ditegakkan hujjah terhadapnya, kemudian bila mereka bersikukuh maka mereka kafir, dan mereka tidak divonis kafir sebelum itu sebagaimana para sahabat tidak mengkafirkan Qudamah Ibnu Madh’un dan para sahabatnya tatkala mereka keliru di dalam takwil yang tadi.” Majmu Al Fatawa 7/609-610.

Dan berkata juga: Orang yang melakukan takwil dan orang yang jahil yang diudzur, hukumnya adalah tidak sama dengan hukum orang yang mu’anid dan yang aniaya, akan tetapi Allah telah menjadikan ketentuan bagi setiap sesuatu.” Majmu Al Fatawa 3/180.

Jadi madzhab salaf adalah tidak mengkafirkan orang-orang yang melakukan takwil dari kalangan ahli kiblat.

Ahli kiblat itu masuk di dalamnya di samping orang muslim sunni adalah orang fasiq ‘amali, dan ahli bid’ah yang mentakwil.

Adapun Khawarij, Mu’tazilah dan orang-orang yang sejalan dengan mereka seperti Zaidiyyah dan sebagian ahli kalam seperti Asy Syahrastani di dalam Al Milal wan Nihal, maka mereka itu tidak memasukan ahli takwil di dalam ahli kiblat.

Dan telah lalu apa yang dinukil oleh Al Qadli ‘Iyadl di dalam (pasal, Tahqiqul Qaul Fi Ikfaaril Muta’awwilin) di kitabnya Asy Syifa 2/277 dari para ‘ulama muhaqqiqin, ucapan mereka: “Sesungguhnya wajib menghindari dari mengkafirkan orang-orang yang melakukan takwil, karena penghalalan darah orang-orang yang shalat lagi bertauhid itu adalah berbahaya…” dan nanti akan datang pengisyaratan apa yang beliau sebutkan di dalam Asy Syifa tentang orang yang tidak mengkafirkan orang yang menambahkan sesuatu (sifat) yang tidak layak kepada Allah tapi bukan dalam rangka celaan dan kemurtaddan, namun karena takwil atau penafian sifat dengan klaim ingin mensucikan Allah dan yang serupa itu.

Ibnul Wazir berkata: “Firman Allah subhanahu wa ta’ala di dalam ayat ini:

“akan tetapi orang yang melapangkan dadanya untuk kekafiran..” (An Nahl: 106) menguatkan bahwa orang-orang yang melakukan takwil itu bukan orang kafir, karena dada mereka tidak lapang dengan kekafiran secara pasti ataupun dugaan, atau pembolehan atau kemungkinan.” Itsarul Haq ‘Alal Khalq hal: 437.

Adapun apa yang dijadikan tameng oleh kaum zindiq yang mulhid bagi kekafiran mereka yang jelas berupa omong kosong dan pengkaburan serta sikap mempermainkan agama, maka ia itu walaupun dinamakan takwil oleh sebagian orang-orang yang bodoh, akan tetapi sesungguhnya ia itu adalah tertolak lagi tidak bisa dicerna dan tidak bisa diterima. Dan itu dikarenakan nyatanya kekafiran mereka, sedangkan yang menjadi patokan itu adalah makna kandungan dan hakikat isi bukan sekedar penamaan dan ungkapan kata yang biasa dijadikan permainan oleh banyak kalangan pengikut hawa nafsu, di mana banyak sekali kebatila yang dihiasi indah oleh para penganutnya dalam rangka menyelisihi syari’at.

Oleh sebab itu Al Qadli ’Iyadl menukil ucapan para ‘ulama di dalam Asy Syifa: Klaim takwil di dalam kalimat yang jelas adalah tidak diterima.” 2/217.

Dan hal itu ditegaskan juga oleh Syaikhul Islam Ibnu Taimiyyah di dalam Ash Sharim Al Maslul hal 527.

Barangsiapa dikenal kezindiqannya serta permainannya terhadap dalil-dalil syar’iy atau dia melakukan suatu sebab kekafiran yang nyata lagi jelas yang tidak memiliki kemungkinan takwil, maka klaim takwil darinya tidak bisa diterima, karena di sana tidak ada ijtihad dan tidak ada takwil yang membolehkan untuk melakukan kekafiran yang nyata, di mana hampir semua orang kafir memiliki hujjah takwil yang rusak yang dengannya dia menambali kekafirannya.

Oleh sebab itu Ibnu Hazm berkata: “Barangsiapa telah sampai kepadanya suatu urusan dari Rasulullah shallallahu ‘alaihi wa sallam dengan cara yang tsabit, sedangkan dia itu muslim, terus dia melakukan takwil yang menyelisihinya, atau bisa saja sampai kepadanya nash yang lain, maka hujjah belum tegak terhadapnya di dalam kekeliruan dia meninggalkan apa yang dia tinggalkan dan di dalam kekeliruan dia mengambil apa yang dia ambil, maka dia itu mendapatkan pahala lagi diudzur, karena dia memaksudkan kepada al haq namun dia tidak mengetahuinya, namun bila telah tegak hujjah terhadapnya di dalam hal itu terus dia bersikukuh, maka tidak ada takwil setelah tegak hujjah.” Ad Durrah 414.

Dan berkata: Adapun orang-orang yang bukan muslim baik itu nasrani, atau yahudi, atau majusi, atau agama-agama lainnya atau kaum kebatinan yang mengatakan ketuhanan manusia tertentu atau yang mengatakan kenabian seseorang setelah Rasulullah shallallahu ‘alaihi wa sallam, maka mereka itu tidak diudzur sama sekali dengan sebab takwil, namun mereka itu justeru adalah kaum kafir yang musyrik.” Ad Durrah Fima Yajibu I’tiqaduhu hal 441.

Wajib diperhatikan bahwa Qudamah yang diudzur dengan sebab takwil itu adalah hukum asal beliau adalah muslim yang shalih, di mana beliau ini adalah sahabat yang ikut perang Badar, dan beliau ini adalah paman Abdullah Ibnu Umar dan Hafshah Ummul Mukminin, dan isterinya adalah Shafiyyah Bintul Khaththab saudari Umar. Ibnu Abdil Barra meriwayatkan di dalam Al Isti’ab 3/341 dengan isnadnya dari Ayyub Ibnu Abi Tamimah, berkata: Tidak seorangpun dari ahli Badar yang dihad karena khamr selain Qudamah Ibnu Madh’un.” Selesai.

Oleh sebab itu Syaikhul Islam Ibnu Taimiyyah berkata setelah menuturkan hadits laki-laki yang mewasiatkan kepada anak-anaknya agar membakar jasadnya bila dia sudah mati: “Orang yang melakukan takwil dari kalangan ahli ijtihad yang sungguh-sungguh untuk mengikuti Rasul shallallahu ‘alaihi wa sallam adalah lebih utama untuk diampuni daripada orang semacam ini.” Hal 3/148.

Al Qadli ‘Iyadl menuturkan di dalam Asy Syifa 2/272 dan yang sesudahnya perselisihan salaf prihal pengkafiran orang yang menyandarkan kepada Allah suatu yang tidak layak bagi-Nya namun bukan dalam rangka celaan dan kemurtaddan, akan tetapi dalam rangka takwil, ijtihad dan kekeliruan yang yang menghantarkan kepada hawa nafsu dan bid’ah.

Dan yang benar adalah apa yang dirinci oleh para ‘ulama di dalam hal itu, antara takwil yang memiliki pelegalan di dalam bahasa arab, umpamanya pentakwilan sifat Tangan Allah subhanahu wa ta’ala dengan nikmat atau kekuatan, maka ini tidak layak dikafirkan, walaupun dia itu menyelisihi al haq yang dianut oleh salaf, karena di dalam bahasa arab ada penggunaan tangan untuk kekuatan dan nikmat; oleh sebab itu orang yang mentakwil di sana diudzur walaupun dia itu salah lagi menyimpang dari dhahir nash-nash syari’at. Ini dibedakan dengan takwil yang tidak memiliki landasan bahasa, seperti orang yang mentakwil firman Allah subhanahu wa ta’ala:

“tetapi kedua-dua tangan Allah terbuka” (Al Maidah: 64) bahwa kedua Tangan Allah ini adalah Hasan dan Husen, atau mentakwilnya dengan langit dan bumi, maka ini harus dikafirkan, karena di dalam bahasa arab tidak ada penggunaan kata tangan untuk hal-hal tadi, dan di sana tidak ada nash syar’iy yang mengharuskan pemindahan hakikat lughawiyyah (bahasa) kepada hakikat syar’iyyah yang khusus, sehingga atas dasar itu dia itu tergolong mempermainkan agama Allah dan ilhad (penyelewengan) terhadap Nama-Nama Allah, dan sama sekali bukan termasuk takwil yang pelakunya diudzur.

Perhatikan pemilahan itu, sesungguhnya ia adalah sangat penting.

Atas dasar ini, bila ternyata takwil itu muncul dari sekedar pikiran dan hawa tanpa bersandarkan pada dalil syar’iy dan tidak bias diterima dari sisi bahasa Arab, maka sesungguhnya itu bukan tergolong ijtihad sama sekali, namun termasuk takwil yang bathil lagi tertolak yang pelakunya tidak diudzur, karena itu adalah tala’ub terhadap nash-nash dan tahrif terhadap dien ini yang diungkapkan dengan label takwil, dank arena itu Ibnu Al Wazir berkata :”Tidak ada perselisihan dalam kekafiran orang yang mengingkari hal yang ma’lum secara pasti bagi semua kalangan dan bersembunyi di balik nama takwil dalam hal yang tidak mungkin ada takwilnya, seperti kaum malahidah dalam pentakwilan seluruh Al Asma Al Husna, bahkan seluruh Al Qur’an dan syari’at dan kehidupan kembali di akhirat berupa kebangkitan, kiamat, surga dan neraka”. Itsarul Haq ‘Alal Khalq, hal 415.

Dan di antara hal itu tentunya Ashlut Tauhid yang berisi pemurnian ibadah hanya kepada Allah saja dengan seluruh macam ibadah. Menohok ashl (pokok tauhid) ini dengan klaim takwil yang melegalkan penyekutuan terhadap Allah subhanahu wa ta’ala dan pengangkatan andad bersama-Nya adalh tergolong kebatilan yang paling nyata yang semua para rasul diutus untuk menggugurkan dan mengingkarinya.

Para ulama menegaskan bahwa pemalingan lafazh dari zhahirnya tanpa dalil syar’iy adalah sama sekali bukan termasuk takwil yang bisa diterima, sebab dengan macam takwil ini kaum mutaakhkhirun berbuat semena-mena terhadap nash-nash syari’at, seraya berkata “kami mentakwil”. Mereka menamakan tahrif sebagai takwil dalam rangka memperindah dan menghiasi supaya diterima dari mereka.[32] Dan Allah subhanahu wa ta’ala telah mencela orang yang menghiasi dan memperindah kebatilan agar membuat kabur masalah di hadapan manusia. Dia subhanahu wa ta’ala berfirman:

“Dan Demikianlah Kami jadikan bagi tiap-tiap Nabi itu musuh, Yaitu syaitan-syaitan (dari jenis) manusia dan (dan jenis) jin, sebahagian mereka membisikkan kepada sebahagian yang lain perkataan-perkataan yang indah-indah untuk menipu (manusia).(Al An’am:112)

Bagaimanapun keadaannya, sesungguhnya keliru dalam takwil adalah gugur sebagai mani’ dari mawani’ takfir dengan penegakan hujjah terhadap orang yang mentakwil.

3). Penghalang Kebodohan.

Kebodohan hanya menjadi penghalang dan udzur bila tergolong kebodohan yang tidak memungkinkan mukallaf dari menolaknya atau menghilangkannya.

Adapun kebodohan yang memungkinkan dari menghilangkannya, terus si mukallaf itu melakukan taqshir (teledor) atau berpaling serta tidak berupaya, maka itu adalah kejahilan akibat tindakannya sendiri yang tidak diudzur dengannya, dan dia itu secara hukum dianggap sama dengan orang yang mengetahuinya meskipun pada hakikatnya dia itu tidak mengetahui, karena sesungguhnya ini adalah keadaan orang yang berpaling dari ajaran Allah. Yaitu orang yang telah sampai kepadanya Kitabullah yang mana Allah kaitkan peringatan dengannya, terus dia berpaling dari mempelajarinya atau dari mengamatinya untuk mengetahui tujuan terpenting penciptaan dirinya. Allah subhanahu wa ta’ala berfirman:

“ Maka mengapa mereka (orang-orang kafir) berpaling dari peringatan (Allah)?, seakan-akan mereka itu keledai liar yang lari terkejut, lari daripada singa.” (Al Muddatstsir: 49-51).

Dan Dia subhanahu wa ta’ala berfirman:

“Dan Al Quran ini diwahyukan kepadaku supaya dengan dengannya aku memberi peringatan kepadamu dan kepada orang-orang yang sampai Al-Quran (kepadanya). “ (Al An’am: 19).

Oleh sebab itu barangsiapa telah sampai kepadanya Al Qur’an dan telah sampai kepadanya peringatan, terus dia berpaling dari tauhid dan malah terpuruk di dalam comberan kemusyrikan, maka orang semacam ini tidak diudzur dengan sebab kejahilannya, karena kebodohannya itu adalah akibat dari keberpalingannya. Sedangkan para ulama telah bersepakat bahwa orang yang berpaling itu tidak diudzur bila dia memungkinkan untuk mengetahui, namun yang mereka perselisihkan itu adalah prihal pengudzuran orang yang tidak memiliki tamakkun (kesempatan untuk mengetahui hal itu), dan ini adalah perselisihan yang tidak ada manfaatnya dalam bahasan kita ini, karena agama Allah telah sampai ke belahan dunia, Kitabullah bahkan Sunnah Rasulullah shallallahu ‘alaihi wa sallam yang menjelaskannya adalah terjaga, dan kesempatan untuk belajar hal itu semuanya adalah sangat mudah bagi setiap orang, sehingga tidak tersisa –dengan keadaan realita seperti ini- kecuali kebodohan akibat keberpalingan terutama dalam masalah yang masyhur dari ajaran Islam, dan diketahui lagi tersiar dan tersebar bukan hanya di kalangan orang islam saja, namun termasuk di antara orang-orang yahudi dan orang-orang nasrani serta yang lainnya; seperti tauhid yang merupakan pokok ajaran Islam dan poros rodanya.

Oleh sebab itu para ulama menegaskan di dalam kaidah-kaidah syar’iyyah yang mereka bukukan sebagaimana yang dikatakan oleh Al Qarafi (684H): “Bahwa setiap kebodohan yang memungkinkan bagi si mukallaf untuk menghilangkannya, maka ia tidak menjadi hujjah bagi orang yang jahil.” Lihat Al Furuq 4/149-151.

Ibnul Lahham berkata: “Orang yang jahil akan hukum hanyalah diudzur bila dia tidak melakukan taqshir atau tafrith di dalam mempelajari hukum. Adapun bila dia melakukan taqshir atau tafrith, maka secara pasti dia itu tidak diudzur.” Hal 58.

Ketahuilah sesungguhnya penghalang kebodohan ini memiliki rincian yang panjang, dan orang-orang sekarang telah banyak yang membuat tulisan, semua itu antara ifrath dan tafrith, di mana sebagian orang telah menafikan penghalang kebodohan ini secara muthlaq, sehingga mereka keliru dan mengkafirkan orang yang tidak dikafirkan oleh Allah dan Rasul-Nya shallallahu ‘alaihi wa sallam. Sedangkan satu pihak lagi terlalu memperluas masalah, di mana mereka melampaui batasan-batasan agama Allah di dalamnya, sehingga merekapun mengudzur para thaghut yang membangkang dan orang-orang kafir yang berpaling dari agama Allah, yang mana kejahilan mereka itu adalah akibat ulah mereka sendiri dan karena keberpalingannya serta karena kecintaannya terhadap dunia, padahal mereka itu adalah orang yang paling alim di dalam urusan dunia mereka termasuk di dalam hal yang sangat jelimet sekalipun, dan di sisi lain mereka itu tidak mau beranjak untuk mempelajari kewajiban paling pertama yang Allah wajibkan atas anak Adam, padahal kesempatan untuk mengetahui sangat mudah, Al Kitab dan As Sunnah juga ada di hadapan mereka sebagaimana yang telah kami katakan. Mereka itu tergolong orang-orang yang Allah subhanahu wa ta’ala firmankan tentang mereka:

“Mereka hanya mengetahui yang lahir (saja) dari kehidupan dunia; sedang mereka tentang (kehidupan) akhirat adalah lalai.” (Ar Ruum: 7)

Sedangkan orang yang diudzur itu dan yang kejahilannya dianggap sebagai penghalang dari pengkafiran hanyalah orang yang memiliki inti tauhid, akan tetapi tersamar atasnya sebagian permasalahan yang kadang sulit dipahami atau tersamar atau membutuhkan kepada penjelasan dan penerangan, dan termasuk jenis masalah ini adalah pembahasan Asma dan Shifat Allah, di mana dalil-dalil syar’iy telah menunjukan bahwa muwahhid yang keliru di dalamnya adalah diudzur, dan tidak boleh mengkafirkannya kecuali setelah penegakkan hujjah terhadapnya dengan pemberian penjelasan dan penerangan.

Sebagaimana di dalam hadits orang yang telah aniaya terhadap dirinya dan dia tidak mengamalkan sedikitpun kebaikan kecuali tauhid,[33] terus dia berwasiat kepada anak-anaknya saat hendak mau meninggal dunia agar jasadnya dibakar dan abunya ditabur, dan dia berkata: “Seandainya Allah kuasa terhadap saya tentua Dia pasti akan mengadzab saya dengan adzab yang tidak pernah Dia timpakan kepada seorangpun.” Di mana di dalam kisah ini terdapat kejahilan orang tersebut terhadap luasnya qudrah Allah dan bahwa Allah subhanahu wa ta’ala kuasa untuk membangkitkannya walaupun jasadnya telah dibakar menjadi abu dan ditabur di mana-mana, namun demikian Allah subhanahu wa ta’ala telah mengampuninya karena ketauhidannya dan karena rasa takutnya kepada Allah. Sehingga ini menunjukan bahwa bahwa kekeliruan dan kejahilan di dalam permasalahan seperti ini adalah diudzur pelakunya bila dia itu orang yang bertauhid.

Oleh sebab itu Syaikhul Islam Ibnu Taimiyyah telah menegaskan di dalam Munadharahnya terhadap Al ‘Aqidah Al Wasithiyyah yang hamper seluruhnya tentang Al Asma wash Shifat, dan itu tatkala sebagian lawan diskusinya mengkritisi ucapannya di dalamnya “Ini adalah keyakinan Al Firqah An Najiyah” maka beliau rahimahullah berkata: “Tidak setiap orang yang menyelisihi sesuatu dari keyakinan ini bahwa dia itu dipastikan binasa, karena orang yang menyelisihi itu bisa saja dia itu mujtahid yang keliru yang Allah ampuni kekeliruannya, dan bisa saja dalam hal itu belum sampai kepadanya kadar ilmu yang hujjah bisa tegak dengannya.” Al Fatawa 3/116.

Dan tergolong masalah ini juga pertimbangan penghalang kebodohan pada diri orang yang baru masuk Islam atau orang yang tinggal di pedalaman yang jauh yang sangat sulit untuk sampainya rincian syari’at ke sana dan orang yang semacam itu, maka sesungguhnya dia itu diudzur di dalam hal-hal yang masalahnya samar selagi dia itu orang yang bertauhid lagi menjauhi syirik akbar.

Dan telah kami ketengahkan kepadamu di awal pasala ini bahwa Syaikhul Islam Ibnu Taimiyyah di dalam Al Fatawa 35/101 telah membedakan antara takfier muthlaq dengan takfier mu’ayyan, dan bahwa takfier mu’ayyan itu harus adanya penelitian terhadap syarat-syarat dan mawani’, kemudian beliau memberikan contoh untuk hal itu, di mana beliau berkata:” Seperti orang yang mengatakan bahwa khamr itu halal dan riba itu halal karena baru masuk Islam atau karena dia tinggal di pedalaman yang jauh atau dia mendengar suatu ucapan yang dia ingkari dan tidak dia yakini bahwa itu adalah bagian dari Al Qur’an dan bukan juga dari hadits Rasulullah shallallahu ‘alaihi wa sallam, seperti apa yang terjadi pada sebagian salaf di mana mereka yang mengingkari beberapa hal yang sampai jelas bagi mereka bahwa Nabi shallallahu ‘alaihi wa sallam mengatakannya, dan sebagaimana para sahabat pernah ragu tentang beberapa halal seperti keraguan mereka bahwa akan melihat Allah serta hal lainnya sampai mereka bertanya kepada Rasulullah shallallahu ‘alaihi wa sallam tentang hal itu. Dan seperti orang yang berkata: Bila saya sudah mati maka bakarlah saya dan taburkan abunya di laut, mudah-mudahan saya lepas dari penguasaan Allah” serta hal-hal serupa itu, maka sesungguhnya mereka itu tidak dikafirkan sehingga hujjah risaliyyah ditegakkan terhadapnya, sebagaimana firman Allah subhanahu wa ta’ala:

“agar supaya tidak ada alasan bagi manusia membantah Allah sesudah diutusnya.” (An Nisa: 165) sedangkan Allah telah memaafkan bagi umat ini apa yang tidak disengaja dan apa yang lupa.” Selesai

Ibnu Hazm berkata: “Tidak ada perbedaan bahwa seseorang seandainya dia masuk Islam – sedang dia belum mengetahui syari’at-syari’at Islam- terus ia meyakini bahwa khamr itu halal dan bahwa tidak ada kewajiban shalat atas manusia, sedangkan belum sampai kepadanya hukum Allah subhanahu wa ta’ala, maka dia itu tidak kafir tanpa ada perselisihan yang dianggap, sehingga bila hujjah telah tegak atasnya kemudian dia tetap bersikukuh maka dia itu kafir berdasarkan ijma umat ini.” Al Muhalla 13/151

Dan berkata juga di dalam Al Fashl 4/105: “Barangsiapa belum sampai kepadanya ajaran dari kewajiban dien ini, maka sesungguhnya dia itu diudzur lagi tidak ada celaan. Sungguh Ja’far Ibnu Abi Thalib dan para sahabatnya radliyallahu ‘anhum berada di negeri Habasyah sedangkan Rasulullah shallallahu ‘alaihi wa sallam berada di Madinah, Al Qur’an turun dan syari’at terus bergulir, namun hal itu sama sekali tidak sampai kepada Ja’far karena terputusnya jalan secara total dari Madinah ke Habasyah, dan mereka tetap berada seperti itu enam tahun, namun hal itu tidak menbahayakan mereka sama sekali di dalam agamanya, bila mereka melakukan yang haram dan meninggalkan yang wajib.” Selesai.

Ibnu Qudamah berkata di dalam Al Mughni (Kitabul Murtad) (Masalah: Barangsiapa yang meninggalkan shalat): “Tidak ada perselisihan di antara para ‘ulama prihal kekafiran orang yang meninggalkannya seraya mengingkari kewajibannya bila dia itu tergolong yang tidak layak untuk tidak mengetahuinya. Dan bila dia itu tergolong orang yang wajar tidak mengetahui kewajibannya seperti orang yang baru masuk Islam dan yang tinggal di luar Darul Islam atau tinggal di pedalaman yang jauh dari pemukiman dan ahli ilmu, maka dia tidak divonis kafir, namun diberi penjelasan akan hal itu dan dijelaskan kepadanya dalil-dalil yang mewajibkan shalat, kemudian bila setelah itu dia mengingkarinya maka dia kafir. Adapun bila orang yang mengingkari hal itu adalah tinggal di pemukiman (kaum muslimin) di antara ahli ilmu, maka dia itu dikafirkan dengan sebab sekedar pengingkarannya. Dan begitu juga halnya rukun-rukun Islam yang lainnya…” selesai

Para ‘ulama telah berdalil untuk hal itu juga dengan apa yang diriwayatkan di dalam Sunan At Tirmidziy dari Abu Waqid Al Laitsiy, berkata: Kami keluar bersama Rasulullah shallallahu ‘alaihi wa sallam menuju Hunain sedangkan kami adalah orang-orang yang baru masuk Islam. Adalah orang-orang musyrik memiliki satu batang pohon yang mana mereka duduk-duduk di bawahnya dan menggantungkan senjata mereka padanya, yang dikenal dengan sebutan Dzatu Anwath, maka kami berkata kepada Rasulullah shallallahu ‘alaihi wa sallam: Jadikanlah bagi kami Dzatu Anwath sebagaimana mereka memiliki Dzatu Anwath,” maka Rasulullah shallallahu ‘alaihi wa sallam berkata: Allahu Akbar, sesungguhnya itu adalah tuntunan orang-orang sebelum kalian, kalian telah mengatakan –demi Dzat Yang jiwaku ada di Tangan-Nya- seperti apa yang dikatakan Banu Israil kepada Musa:

“Hai Musa. buatlah untuk Kami sebuah Tuhan (berhala) sebagaimana mereka mempunyai beberapa Tuhan (berhala)”. Musa menjawab: “Sesungguh-nya kamu ini adalah kaum yang tidak mengetahui (sifat-sifat Tuhan)”.(Al A’raf: 138) Sungguh kalian akan mengikuti jalan orang-orang sebelum kalian.” Di mana para ‘ulama yang menshahihkan hadits ini berdalil dengannya (bahwa orang yang akan melakukan syirik karena kejahilan, terus dia dilarang, maka dia langsung menarik diri darinya, maka dia itu tidak kafir.”[34]

Dan di dalamnya tidak ada pengudzuran pelaku syirik akbar, sebagaimana yang didengung-dengungkan oleh Murjiah Gaya Baru seraya berdalil dengannya dalam rangka mengudzur para thaghut dan ansharnya, karena Nabi shallallahu ‘alaihi wa sallam marah karena sebab permintaan sebagian sahabat itu dan mengingkarinya, namun beliau mengudzurnya dan tidak mengkafirkannya, namun beliau tidak mengudzur kaum musyrikin karena melakukan syirik akbar. Sebagian sahabat itu meminta dari Nabi shallallahu ‘alaihi wa sallam karena kejahilan mereka, karena mereka baru masuk Islam, dengan dugaan dari mereka bahwa Nabi shallallahu ‘alaihi wa sallam memiliki hak di dalam menjadikan sebatang pohon bagi mereka, sehingga mereka bisa duduk-duduk di bawahnya sembari beribadah kepada Allah, dan mereka itu tidak melakukan syirik dan tidak melakukan sesuatupun yang bisa menjadi jalan kepada kemusyrikan. Jadi wajib menempatkan dalil pada tempatnya dan tidak melampaui batasan-batasannya dan tidak membawanya kepada makna yang tidak dikandungnya, yaitu dengan mengudzur orang yang jahil selagi dia tidak melakukan kemusyrikan akbar atau kekafiran yang nyata jelas.

Itu dikarenakan dalil-dalil syar’iy telah menunjukan bahwa penohokan inti tauhid dengan kekafiran yang nyata atau dengan kemusyrikan yang jelas yang diketahui umum pengingkarannya di dalam ajaran Islam ini, dan yang tidak samar lagi atas anak-anak kecil kaum muslimin, termasuk orang-orang yahudi dan nasrani mengetahui pula bahwa Muhammad shallallahu ‘alaihi wa sallam telah diutus untuk mengugurkan dan menghancurkannya, maka hal seperti ini adalah tidak ada pengudzuran bagi orang yang jahil, terutama bersama penyempurnaan nikmat Allah terhadap umat ini dengan penjagaan Kitab-Nya yang mana Dia telah mengaitkan sampainya peringatan dengannya dan dengan sampainya Al Qur’an itu, oleh sebab itu barangsiapa telah sampai peringatan kepadanya dan dia malah membatalkan tauhid dengan kekafiran yang nyata atau dengan kemusyrikan yang jelas maka dia itu kafir bahkan dia itu diadzab di akhirat, dan tidak sah mencarikan udzur baginya dengan alasan kejahilan, karena kejahilannya –sedangkan realitanya seperti itu- adalah kejahilan karena keberpalingan bukan kejahilan karena tidak adanya kesempatan untuk mencari ilmu. Dan hal itu dibuktikan secara jelas oleh sabda Rasulullah shallallahu ‘alaihi wa sallam kepada seorang laki-laki yang bertanya kepada beliau tentang ayahnya: “Sesungguhnya bapakku dan bapakmu itu di neraka.”[35] Padahal para orang tua mereka itu adalah tergolong kaum yang Allah firmankan tentang mereka:

“Agar kamu memberi peringatan kepada kaum yang bapak-bapak mereka belum pernah diberi peringatan, karena itu mereka lalai.” (Yasiin: 6)

Dan firman-Nya subhanahu wa ta’ala:

“Agar kamu memberi peringatan kepada kaum yang belum datang kepada mereka orang yang memberi peringatan sebelum kamu; Mudah-mudahan mereka mendapat petunjuk.” (As Sajdah: 3)

mereka itu tidak diudzur dengan sebab syirik akbar padahal tidak pernah dating kepada mereka seorangpun pemberi peringatan yang khusus bagi mereka. Dan itu tidak lain adalah dikarenakan syirik akbar yang nyata itu adalah telah Allah tegakkan berbagai hujjah yang nyata terhadap pengingatannya dan terhadap pengahati-hatin darinya, dan Dia-pun mengutus para rasul seluruhnya sebagai pemberi peringatan dan yang menghati-hatikan darinya, serta Dia-pun menurunkan semua kitab-kitab-Nya dalam rangka menghancurkannya dan menghati-hatikan darinya, kemudian Dia menjadikan kitab terakhirnya kitab yang tidak lenyap dengan air yang Dia jamin penjagaannya serta Dia kaitkan peringatan terhadapnya. Maka alangkah lebih utamanya lagi untuk tidak diudzur dengan sebab syirik akbar orang-orang yang datang setelahnya.

Al Qadli ‘Iyadl berkata di dalam Asy Syifa 2/231 saat membicarakan orang yang menghujat Rasulullah shallallahu ‘alaihi wa sallam yang mana ia adalah kekafiran yang nyata yang mana orang yang jahil tidak diudzur di dalamnya: “Atau dia mendatangkan ucapan yang hina atau perkataan yang buruk dan macam penghinaan terhadap beliau, bila nampak dengan bukti keadaannya bahwa dia itu tidak menyengaja menghinanya dan tidak memaksudkan menghujatnya, baik karena kejahilan yang membawa dia untuk mengucapkan ucapan itu atau karena kekesalan atau karena mabuk yang mendorongnya berbuat itu atau karena tipisnya pengawasan dan penahana terhadap lisannya dan sikap serampangan dan ngawur di dalam berbicara; maka status hukum orang macam ini adalah sama dengan status hukum orang macam pertama, yaitu dibunuh tanpa banyak bicara, karena tidak seorangpun diudzur di dalam kekafiran ini dengan sebab kebodohannya.”

Yaitu kekafiran yang nyata yang merupakan hinaan terhadap Nabi shallallahu ‘alaihi wa sallam, karena telah lalu di dalam ucapan Al Qadli sendiri prihal kewajiban menjaga diri dari mengkafirkan orang-orang yang melakukan takwil dari kalangan yang shalat lagi bertauhid.

4). Penghalang Paksaan.

Lawan paksaan di dalam syarat takfier adalah si mukallaf itu melakukannya secara ikhtiyar (keinginan sendiri/tidak dipaksa). Dan dalilnya adalah firman Allah subhanahu wa ta’ala:

“Barangsiapa yang kafir kepada Allah sesudah Dia beriman (dia mendapat kemurkaan Allah), kecuali orang yang dipaksa kafir Padahal hatinya tetap tenang dalam beriman (dia tidak berdosa), akan tetapi orang yang melapangkan dadanya untuk kekafiran, Maka kemurkaan Allah menimpanya dan baginya azab yang besar.” (An Nahl: 106)

para ‘ulama telah menuturkan syarat-syarat ikrah yang sah dianggap, di antaranya:[36]

  1. Orang yang memaksa itu mampu menimpakan apa yang diancamkannya, sedangkan orang yang dipaksa tidak mampu melawan walaupun dengan cara melarikan diri.
  2. Besar dugaan orang yang dipaksa bahwa kalau dia menolak, maka orang yang memaksa pasti menimpakan apa yang diancamkannya.
  3. tidak nampak pada diri orang yang dipaksa suatu yang menunjukan bahwa dia itu menyetujuinya, umpamanya dia melakukan atau mengatakan suatu yang lebih dari apa yang dipaksakan.
  4. Dan para ‘ulama mensyaratkan pada apa yang diancamkan di dalam paksaan terhadap ucapan kekafiran, adalah suatu yang tidak kuasa bagi seseorang untuk memikulnya, di mana mereka memberikan contoh dengan penyiksaan yang menyakitkan sekali, pemotongan anggota badan, pembakaran dengan api, pembunuhan dan yang serupa itu. Itu dikarenakan orang yang ayat ikrah turun berkenaan dengan sebabnya adalah ‘Ammar, di mana ia tidak mengatakan apa yang ia katakan kecuali setelah kedua orangtuanya dibunuh dan tulang rusuknya patah serta disiksa di jalan Allah dengan siksaan yang sangat dasyat.
  5. Dan mereka mensyaratkan nampaknya keislaman orang yang dipaksa setelah lenyapnya paksaan itu darinya, di mana bila dia menampakkannya maka dia itu tetap di atas keislamannya, namun bila menampakan kekafiran, maka dia dihukumi kafir sejak dia mengucapkannya.[37]

Namun demikian, wajib diperhatikan bahwa para ‘ulama telah menegaskan bahwa barangsiapa telah tegak bukti bahwa dia mengucapkan kekafiran sedangkan dia itu tertawan oleh orang-orang kafir lagi ditahan oleh mereka pada kondisi ketakutan, maka dia tidak dihukumi murtad,[38] karena dia itu pada kondisi dugaan adanya ikrah selagi masih ada di bawah kekuasaan mereka dalam keadaan tertahan lagi tertawan dan orang-orang kafir itu kuasa untuk melakukan apa yang mereka inginkan terhadapnya.[39]

Dan bila ada yang menyaksikan bahwa dia itu dalam kondisi aman saat mengucapkan kekafiran tersebut, maka dia dihukumi murtad.[40]

Dan yang perlu diperhatikan di sini adalah bahwa ikrah yang dibicarakan oleh para ‘ulama adalah pengucapan kekafiran atau melakukannya kamudian si orangnya kembali menampakkan keislaman sebagaimana yang telah lalu, adapun ikrah untuk menetap di atas kekafiran dan terus di atasnya, maka ikrah semacam ini adalah tidak mereka anggap dan tidak mereka bolehkan, serta mereka membedakan ikrah semacam itu dengan ikrah yang mereka udzur di dalamnya.

Al Atsram meriwayatkan dari Abu Abdillah –yakni Al Imam Ahmad- bahwa beliau ditanya tentang orang yang ditawan, terus disodorkan kepada kekafiran dan dipaksa terhadapnya, apakah boleh dia untuk murtad? Maka beliau membencinya dengan sangat, dan berkata: Hal seperti ini menurut saya tidak serupa dengan keadaan orang-orang dari kalangan sahabat Rasulullah shallallahu ‘alaihi wa sallam yang mana ayat ikrah turun berkenaan dengan mereka, di mana mereka itu dipaksa terhadap pengucapan kekafiran terus setelah itu mereka dibiarkan melakukan apa yang mereka inginkan, sedangkan orang-orang yang ditanyakan tadi mereka itu dipaksa untuk menetap di atas kekafiran dan meninggalkan agamanya.[41]Itu dikarenakan sesungguhnya orang yang dipaksa untuk mengucapkan kekafiran terus dia dibiarkan adalah tidak ada bahaya di dalamnya, sedangkan orang yang menetap di antara mereka maka dia itu komitmen dengan menyambut ajakan mereka kepada kekafiran yang mana ia berada di dalamnya, menghalalkan apa yang diharamkan, meninggalkan kewajiban-kewajiban serta melakukan apa-apa yang dilarang dan kemungkaran, dan bila dia itu adalah wanita, maka mereka menikahinya dan menjadikannya melahirkan anak-anaka yang kafir, dan begitu juga laki-laki. Sehingga dhahir keadaan mereka itu adalah berjalan masuk ke dalam kekafiran yang sebenarnya serta meninggalkan dien yang hanif.” Dari Al Mughni (Kitabul Murtad)(Pasal: Barangsiapa yang dipaksa mengucapkan kekafiran, maka yang lebih utama adalah bersabar dan tidak mengucapkannya…).

Bagian Kedua: Mawani’ pada perbuatan:

  1. Keberadaan ucapan atau perbuatan itu tidak sharih (tegas) dilalahnya (penunjukannya) terhadap kekafiran.
  2. Atau bahwa dalil syar’iy yang digunakan sebagai dalilnya itu adalah tidak qath’iy dilalahnya bahwa ucapan atau perbuatan itu adalah mengkafirkan.

Dan nanti insya Allah akan datang pemcaraan hal ini di dalam bahasan kekeliruan di dalam takfier, yaitu kekeliruan yang keenam dan ketujuh.

Bagian Ketiga: Mawani’ pada pada pembuktian:

Yaitu sisi proses putusan hukum (qadlaai) pada mawani’), dan halk ini sangat diperketat di dalamnya saat memberlakukan konsekuensi-konsekuensi pengkafiran terhadapnya, seperti penghalalan darah dan hartanya serta yang lainnya.

  • Dan itu adalah ketidakterbutian kekafiran tersebut atas pelakunya dengan keterbuktian yang syar’iy (sah) yang berupa pengakuan atau kesaksian dua laki-laki yang adil, baik itu karena kekurangan nishab kesaksian di dalamnya, yang mana jumhur ‘ulama telah menegaskan bahwa harus ada kesaksian dua laki-laki yang adil, umpamanya yang bersaksi hanya seorang laki-laki saja, maka si pelaku tidak dikenakan sangsi hukum dengan sebab kesaksian seorang diri itu, sebagaimana Nabi shallallahu ‘alaihi wa sallam tidak memberikan sangsi hukum kepada Abdullah Ibnu Ubay dengan kesaksian Zaid Ibnul Arqam sendirian tatkala dia bersaksi terhadapnya bahwa dia telah mengatakan:“Sesungguhnya jika kita telah kembali ke Madinah, benar-benar orang yang kuat akan mengusir orang-orang yang lemah dari padanya.”[42]
  • Atau salah seorang dari saksi itu adalah tidak diterima kesaksiannya di dalam masalah ini, umpamnya dia itu kafir, atau orang gila atau anak kecil atau yang serupa itu, atau dia itu lawan si terdakwa atau dia itu tercoreng keadilannya, disertai pengelakkan dan penolakan serta pengingkaran si terdakwa terhadap apa yang dituduhkan kepadanya dengan cara bersumpah. Dan akan ada pembicaraan hal ini di dalam kekeliruan-kekeliruan takfier, di mana para ‘ulama menetapkan empat syarat bagi penerimaan kesaksian saksi: (Islam, baligh, berakal dan adil)[43] dan mereka berdalil dengan banyak dalil di antaranya firman Allah subhanahu wa ta’ala:

“Dan persaksikanlah dengan dua orang saksi yang adil di antara kamu.” (Ath Thalaq: 2)

Dan dengan aapa yang diriwayatkan oleh Al Imam Ahmad, Abu Dawud, Al Baihaqiy dan yang lainnya dari ‘Amr Ibnu Syu’aib dari ayahnya dari kakeknya bahwa Nabi shallallahu ‘alaihi wa sallam bersabda:”Tidak boleh kesaksian laki-laki yang berkhianat dan tidak pula wanita yang berkhianat, dan tidak pula orang yang memiliki kedengkian terhadap saudaranya.” Al Hafidh berkata di dalam At Talkhish 4/198: Sanadnya adalah kuat, dan makna memiliki kedengkian adalah memiliki sikap dengki dan permusuhan.

Oleh sebab itu maka madzhab Asy Syafi’i, Malik, Ahmad dan jumhur ‘ulama adalah tidak diterimanya kesaksian musuh terhadap lawannya, namun dalam hal ini Abu Hanifah menyelisihi, dan hal itu dituturkan oleh Asy Syaukani di dalam Nailul Authar, kemudian beliau berkata: (Dan pendapat yang benar adalah tidak diterimanya kesaksian musuh terhadap lawannya karena adanya dalil terhadap hal itu, sedangkan dalil itu tidak boleh ditentang dengan sekedar pendapat akal, dan orang yang mengatakan kesaksiannya diterima adalah tidak memiliki satu dalilpun yang bisa diterima) selesai dari Kitabul Aqdliyah Wal Ahkam (Bab Man Yajuuzul Hukmu Bi Syahadatihim).

  • Para ‘ulama telah menuturkan di dalam bayyinah (bukti) di samping pengakuan dan dua saksi; adalah istifadlah, yaitu kemasyhuran suatu permasalahan, nampaknya dan dikenalnya di tengah manusia, di mana kadang hal ini lebih kuat dari sekedar kesaksian dua orang saksi.

Akan tetapi ada rincian di dalamnya yang wajib diperhatikan, di mana para ‘ulama menganggap istifadlah sebagai bayyinah di dalam beberapa permasalahan dan tidak menganggapnya di dalam permasalahan yang lain. Lihat Al Mughni Kitabusy Syahadat (masalah: Dan suatu yang pemberitaannya menyebar….) dan lihat juga Fatawa Syaikhul Islam 35/241-242) dan akan datang hal itu nanti, dan juga lihat di dalamnya 15/179.

PERHATIAN SEPUTAR MAWANI’ TAKFIER

  1. Tabayyun (mencari kejelasan) prihlal mawani’ itu hanyalah wajib pada diri orang yang maqdur ‘alaih,[44] dan tidak wajib pada diri orang yang mumtani’ atau orang yang memerangi.

Ketahuilah setelah ini semuanya bahwa tabayyun mawani’ ini hanyalah wajib pada diri orang yang maqdur ‘alaih, tidak pada orang yang mumtani’.

Imtina’ (penolakan atau perlindungan diri) itu biasa digunakan untuk dua makna:

    • Imtina’ (penolakan) dari mengamalkan syari’at baik sebagian maupun keseluruhan.
    • Imtina’ (penolakan/perlindungan diri) dari kekuasaan, yaitu kekuasaan kaum muslimin, yaitu dia menolak dari diproses hukum oleh kaum muslimin dan menolak dari dihukumi oleh mereka dengan hukum Allah.

Dan tidak ada talazum (kemestian saling berkaitan) di antara dua macam ini, di mana bisa saja orang yang menolak dari mengamalkan syari’at itu adalah maqdur ‘alaih di Darul Islam seperti orang yang menolak dari menunaikan zakat sedang dia itu hanya individu yang maqdur ‘alaih di Darul Islam.

Dan kadang keduanya menyatu, di mana orang menolak dari mengamalkan syari’at seraya melindungi dirinya dengan Darul Kufri atau dengan kekuatan, kelompok, undang-undang dan kekuasaan negara, sehingga kaum muslimin tidak bisa menghadirkannya untuk mengadilinya dengan hukum Allah subhanahu wa ta’ala dan menegakkan had Allah terhadapnya.

Orang yang menolak diri dari tunduk kepada kekuasaan kaum muslimin itu bisa saja dia itu memerangi dengan tangannya, dan bisa saja memerangi dengan lisannya saja. lihat Ash Sharimul Maslul hal 388.

Dan para ‘ulama telah sepakat bahwa orang yang menolak diri dari kekuasaan kaum muslimin itu adalah tidak wajib melakukan istitabah terhadapnya. Maka apalagi orang yang memerangi lagi memasuki negeri kaum muslimin, mendudukinya dan memegang tampuk pemerintahan di dalamnya.

Istitabah itu digunakan untuk dua makna juga:

Pertama: Meminta dari orang yang telah divonis murtad itu agar bertaubat.

Kedua: Mencari kejelasan syurut dan mawani’ sebelum dilakukan vonis murtad terhadapnya, dan makna inilah yang ingin kami ingatkan di sini.

Orang yang menolak dari mengamalkan ajaran-ajaran Islam dan yang menolak tunduk untuk diproses dengan hukum Islam, dan yang memerangi kaum muslimin lagi di luar kekuasaan dan jangkauan hukum mereka, baik dia itu melindungi dirinya dengan negara kafir atau dengan bala tentaranya atau dengan undang-undangnya atau dengan lembaga-lembaga hukumnya, maka orang ini adalah telah menggabungkan dua macam sifat imtina’;[45] sehingga tidak wajib melakukan penelitian terhadap syarat-syarat dan mawani’ takfier padanya sebelum dikafirkan dan diperangi, karena dia itu tidak menyerahkan dirinya kepada kaum muslimin, dan tidak menerima syari’at dan hukum mereka sehingga bisa dilakukan pengkajian terhadap keadaan dirinya. Sehingga pada macam orang seperti itu adalah tidak boleh dikatakan bahwa hujjah belum tegak terhadapnya, sebagaimana yang sering dilontarkan oleh orang-orang yang mengigau lagi tidak mengetahui apa yang mereka katakan, apalagi kalau mereka itu memerangi kita karena dien ini, mereka telah menguasai negeri kaum muslimin, mereka menolak diri dari mengamalkan hukum Islam dengan kekuatan yang mereka miliki serta mereka menegakkan lagi memaksakan hukum thaghut dan hukum kafir di dalamnya.

Muhammad Ibnul Hasan Asy Syaibani berkata: (Seandainya kaum dari ahlul harbi yang belum sampai Islam dan dakwah kepada mereka datang menyerbu kaum muslimin di negeri mereka, maka (kaum muslimin) boleh memerangi mereka tanpa perlu mendakwahinya terlebih dahulu dalam rangka membela diri, kemudian bila mereka membunuh sebagian mereka dan mengambil harta mereka (sebagai ghanimah) maka ini adalah boleh..) selesai Dari As Sair Al Kabir, dan yang berada di dalam dua kurung adalah tambahan yang dimasukan oleh As Sarkhasi di dalam Syarhnya, terus berkata: (karena orang muslim seandainya dia menghunuskan pedangnya kepada orang muslim lagi, maka boleh bagi orang yang diancam dengan pedang itu untuk membunuhnya dalam rangka membela diri, maka di sini adalah lebih utama lagi, dan makna hikmah di dalam hal itu adalah seandainya kaum muslimin menyibukan diri dengan mengajak mereka terlebih dahulu kepada Islam, maka bisa saja justeru pembunuhan dan penawanan itu menimpa anak isteri kaum muslimin, harta mereka dan jiwwa mereka, maka oleh sebab itu tidak wajib mendakwahi mereka itu). Selesai

Ibnul Qayyim berkata: (Dan di antaranya adalah bahwa kaum muslimin wajib mengajak orang-orang kafir kepada Islam –sebelum memerangi mereka-, ini wajib bila dakwah belum sampai kepada mereka, dan mustahabb bila dakwah sudah sampai kepada mereka, ini bila kaum musliminlah yang mendatangi orang-orang kafir, dan adapun bila justeru orang-orang kafir yang menyerbu kaum muslimin di negeri mereka, maka kaum muslimin boleh memerangi mereka tanpa didakwahi terlebih dahulu, karena mereka itu dalam rangka membela diri mereka dan keluarga mereka). Ahkam Ahli Adz Dzimmah 1/5.

Ini pemilahan para ‘ulama antara jihad thalab dengan jihad difaa’.

Dan Syaikhul Islam Ibnu Taimiyyah pun telah membedakan di banyak tempat di dalam kitab-kitabnya antara orang murtad yang kemurtaddannya berlapis –yaitu orang yang di samping dia itu murtad, dia juga melakukan penolakan atau genderang perang, pembunuhan atau peperangan- maka dia itu dibunuh tanpa istitabah, ini dibedakan dengan orang murtad dengan kemurtaddan biasa, maka ini dibunuh kecuali bila dia itu taubat.[46]

Dan berkata di dalam Ash Sharimul Maslul hal 322: (Orang murtad bila dia itu melakukan perlindungan diri dengan cara melarikan diri ke darul harbi, atau umpamanya orang-orang murtad itu memiliki kekuatan yang dengannya mereka melindungi diri mereka dari jaungkauan hukum Islam, maka dia itu dibunuh tanpa ragu lagi sebelum istitabah). Selesai

Dan berkata juga hal 325-326: (Bahwa orang yang mumtani’ itu adalah tidak diistitabah, dan yang diistitabah itu hanyalah orang yang maqdur ‘alaih). Selesai.

  1. udzur-udzur yang sering dijadikan alasan oleh orang-orang murtad dan yang lainnya, padahal ia itu bukan termasuk mawani’ takfier.[47]

Setelah engkau mengetahui syurut takfier dan mawani’nya, maka masih ada tersisa suatu yang mesti engkau perhatikan, yaitu kaidah sya’iyyah yang penting di dalam bab ini, yaitu: (Bahwa status sesuatu sebagai mani’ (penghalang) dan syarat serta juga sebagai sebab itu harus dibuktikan penganggapannya dengan dalil syar’iy)[48] Di mana mawani’, syurut juga asbab (sebab-sebab) itu adalah hukum-hukum syar’iy yang bersifat wadl’iy (penetapan) yang ditetapkan oleh syari’at dengan tauqif (dalil khusus).

Oleh sebab itu bila ternyata sesuatu itu tidak terbukti secara dalil, maka ia tidak dianggap. Barangsiapa mengklaim bahwa sesuatu itu sebagai sebab atau syarat atau sebagai mani’ bagi sesuatu hal, maka dia harus membuktikannya dengan dalil, dan bila ternyata tidak bisa, maka berarti dia itu berdusta atas Nama Allah, maka oleh sebab itu tidak boleh mengada-ada asbab atau syurut atau mawani’ takfier yang tidak Allah turunkan dalilnya. Dan barangsiapa melakukan hal itu, maka dia itu masuk di dalam cakupan keumuman firman Allah subhanahu wa ta’ala:

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka dien yang tidak diizinkan Allah?” (Asy Syura: 21).

Dan firman-Nya subhanahu wa ta’ala:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Tuhan selain Allah.” (At Taubah: 31)

Maka hati-hatilah dari hal itu.

Sampai saking hati-hatinya maka (sesungguhnya mayoritas ahli ushul melarang qiyas di dalam syurut, asbab dan mawani’).[49] Padahal di dalam hal ini banyak orang-orang khalaf di zaman telah menceburkan diri berbicara di dalam udzur-udzur dan mawani’ takfier, sampai akhirnya banyak dari mereka mengudzur orang-orang kafir dan orang-orang murtad dengan udzur-udzur dan mawani’ yang diada-adakan -yang tidak pernah terlintas pada benak orang-orang murtad itu- yang sebagiannya tidak ada dalilnya, dan sebagian yang lainnya telah Allah gugurkan di dalam Kitab-Nya atau lewat lisan Rasul-Nya shallallahu ‘alaihi wa sallam.

Di antara hal itu adalah:

  • Rasa takut dari ancaman pemutusan gaji bulanan, atau pemecatan dari pekerjaan, atau penyitaan sebagian kekayaan dunia, atau pelarangan dari urusan dunia.

Maka hal ini bukan termasuk mawani’ takfier dan seorangpun tidak diudzur dengannya bila hal itu menghantarkan kepada kekafiran terhadap Rabbul ‘Alamin, sikap tawalli kepada kaum musyrikin dan membantu mereka terhadap kaum muslimin, serta membela undang-undang kaum musyrikin. Justeru hal itu termasuk tipu daya syaitan, penyemangatannya kepada wali-walinya dengan kesesatan, dan penarikan mereka dengan keras kepada kekafiran, karena ancaman dengan hal-hal tadi bukanlah termasuk ikrah sama sekali. Allah subhanahu wa ta’ala berfirman:

“Dan di antara manusia ada orang yang berkata: “Kami beriman kepada Allah”, Maka apabila ia disakiti (karena ia beriman) kepada Allah, ia menganggap fitnah manusia itu sebagai azab Allah.” (Al ‘Ankabut: 10)

Dan firman-Nya subhanahu wa ta’ala:

“Hai orang-orang yang beriman, janganlah kamu mengambil orang-orang Yahudi dan Nasrani menjadi pemimpin-pemimpin(mu); sebahagian mereka adalah pemimpin bagi sebahagian yang lain. Barangsiapa diantara kamu mengambil mereka menjadi pemimpin, Maka Sesungguhnya orang itu Termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zalim. Maka kamu akan melihat orang-orang yang ada penyakit dalam hatinya (orang-orang munafik) bersegera mendekati mereka (Yahudi dan Nasrani), seraya berkata: “Kami takut akan mendapat bencana”. Mudah-mudahan Allah akan mendatangkan kemenangan (kepada Rasul-Nya), atau sesuatu keputusan dari sisi-Nya. Maka karena itu, mereka menjadi menyesal terhadap apa yang mereka rahasiakan dalam diri mereka. Dan orang-orang yang beriman akan mengatakan: “Inikah orang-orang yang bersumpah sungguh-sungguh dengan nama Allah, bahwasanya mereka benar-benar beserta kamu?” Rusak binasalah segala amal mereka, lalu mereka menjadi orang-orang yang merugi. Hai orang-orang yang beriman, Barangsiapa di antara kamu yang murtad dari agamanya, Maka kelak Allah akan mendatangkan suatu kaum yang Allah mencintai mereka dan merekapun mencintaiNya, yang bersikap lemah lembut terhadap orang yang mukmin, yang bersikap keras terhadap orang-orang kafir, yang berjihad dijalan Allah, dan yang tidak takut kepada celaan orang yang suka mencela. Itulah karunia Allah, diberikan-Nya kepada siapa yang dikehendaki-Nya, dan Allah Maha Luas (pemberian-Nya), lagi Maha mengetahui.” (Al Maidah: 51-54)

Di dalam ayat-ayat ini ada penjelasan prihal kemurtaddan orang yang mana sekedar rasa takut telah menjerumuskannya kepada sikap tawalli terhadap orang-orang kafir, dan ada penegasan bahwa amalan mereka itu telah hapus, sedangkan keterhapusan amalan ini tidaklah terjadi kecuali dengan sebab kekafiran. Jadi Allah tidak mengudzur di dalam kekafiran ini –seperti tawalli kepada kaum musyrikin atau kepada undang-undang mereka- dengan sekedar rasa takut, dan Dia tidak menjadikan hal itu sebagai penghalang dari penghalang-penghalang pengkafiran, serta Dia tidak menggolongkannya ke dalam ikrah sama sekali, seperti yang diduga oleh banyak orang-orang yang bodoh.

Syaikh Hamd Ibnu ‘Atiq berkata di dalam Sabilin Najah Wal Fikak Min Muwalatil Murtaddin Wa Ahlil Isyrak hal 62 saat menjelaskan macam-macam manusia yang menampakkan sikap menyelarasi orang-orang kafir, di mana beliau menyebutkan di antaranya[50] adalah orang yang menyelarasi mereka secara dhahir seraya mengklaim bahwa ia menyelisihi mereka secara bathin sedangkan ia tidak berada di bawah penguasaan mereka, Beliau berkata: (Namun yang mendorongnya untuk melakukan hal itu adalah bisa jadi adalah karena keinginan untuk mendapatkan jabatan atau harta atau karena berat dengan tanah air atau dengan keluarga atau rasa takut dari apa yang mungkin terjadi pada hartanya, maka sesungguhnya dia itu di dalam keadaan seperti ini adalah murtad, dan tidak ada manfaat baginya kebencian dirinya kepada mereka secara bathin.[51]

Dan justeru dia itu tergolong orang-orang yang Allah subhanahu wa ta’ala firmankan:

“Yang demikian itu disebabkan karena sesungguhnya mereka mencintai kehidupan di dunia lebih dari akhirat, dan bahwasannya Allah tiada memberi petunjuk kepada kaum yang kafir.” (An Nahl: 107)

Dan Allah mengabarkan bahwa yang menghantarkan mereka kepada kekafiran itu bukanlah kejahilan dan bukan pula kebencian kepada Al Haq atau kecintaan kepada kebatilan, namun yang menghantarkannya itu kecintaan kepada dunia yang lebih dia utamakan daripada dien.

Dan inilah makna ucapan Syaikhul Islam Muhammad Ibnu Abdil Wahhab rahimahullah.

Dan adapun apa yang diyakini oleh banyak manusia sebagai udzur, maka sesungguhnya itu adalah berasal dari penghiasan syaitan dan penipuannya, di mana sebagian mereka bila ditakut-takuti oleh wali-wali syaitan dengan rasa takut yang tidak ada hakikatnya, maka dia mengira bahwa boleh baginya untuk menampakkan sikap setuju kepada kaum musyrikin dan tunduk kepada mereka). Selesai

Kemudian beliau menuturkan ucapan Syaikhul Islam Ibnu Taimiyyah tentang sifat ikrah terhadap pengucapan kekafiran, dan bahwa paksaan itu adalah tidak terjadi kecuali dengan pemukulan, penyiksaan dan pembunuhan, tidak dengan sekedar ucapan dan tidak pula dengan ancaman untuk menjauhkan dia dari isterinya atau hartanya atau keluarganya.

As Sayuthi di muqaddimah Tarikhul Khulafa telah menukil dari Al Qadli ‘Iyadl, berkata: Abu Muhammad Al Qairuwani Al Kizaniy dari kalangan ulama madzhab maliki ditanya tentang orang yang dipaksa oleh Banu ‘Ubaid (penguasa Mesir) untuk masuk di dalam ajaran mereka, atau dibunuh (kalau tidak mau)?

Maka beliau menjawab: Dia memilih dibunuh saja, dan seorangpun tidak diudzur dengan sebab hal ini kecuali orang yang tidak mengetahui keadaan mereka di awal kemunculan mereka di negeri ini. Adapun setelah dia mengetahui keadaan mereka maka wajib lari, dan seorangpun tidak diudzur untuk menetap di sana dengan alasan takut, karena menetap di suatu negeri yang mana penduduknya dituntut untuk menggugurkan syari’at adalah tidak boleh. Namun keberadaan para ulama dan para ahli ibadah di sana itu adalah hanya dalam rangka menentang mereka, agar musuh kaum muslimin itu tidak leluasa menyesasatkan mereka dari agamanya) selesai hal 13.

Dan ini sejalan dengan firman Allah subhanahu wa ta’ala:

“Sesungguhnya orang-orang yang diwafatkan Malaikat dalam Keadaan Menganiaya diri sendiri, (kepada mereka) Malaikat bertanya: “Dalam Keadaan bagaimana kamu ini?”. mereka menjawab: “Adalah Kami orang-orang yang tertindas di negeri (Mekah)”. Para Malaikat berkata: “Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah di bumi itu?” orang-orang itu tempatnya neraka Jahannam, dan Jahannam itu seburuk-buruk tempat kembali.” (An Nisa: 97)

Di mana ayat ini turun berkenaan dengan orang-orang yang telah masuk islam, akan tetapi mereka melakukan taqshir di dalam hijrah, mereka menetap di Mekkah di tengah kaum musyrikin karena merasa berat dengan tempat tinggal, isteri, harta dan negeri, kemudian tatkala perang Badar mereka dipaksa ikut keluar oleh kaum musyrikin di dalam barisan mereka, dan adalah kaum muslimin bila menembakkan panah maka mengenai sebagian mereka itu, dan kaum muslimin pun berkata: Kami telah membunuh sudara-saudara kami,” maka Allah menurunkan ayat-ayat di dalam surat An Nisa tadi, di mana Allah tidak mengudzur mereka dengan klaim ketertindasan dan pemaksaan kaum musyrikin terhadap mereka sehingga ikut di barisan mereka, karena dari awal merekalah yang melakukan taqshir di dalam hijrah dan dari keluar dari tengah mereka saat mereka dalam kondisi lapang. Namun yang diudzur di dalam ayat itu hanyalah orang-orang yang benar-benar tertindas yang tidak memiliki kesempatan untuk hijrah dan mampu terhadapnya karena mereka ditahan dan diikat dan karena ketertindasan yang sebenarnya, atau karena mereka itu tidak memiliki daya dan tidak mengetahui jalan hijrah, seperti wanita, anak-anak dan yang seperti mereka.

Maka ini menunjukan bahwa orang yang memperbanyak jumlah kaum musyrikin dan orang-orang kafir lagi menampakkan persetujuannya terhadap mereka dan pembelaannya melawan kaum muslimin, adalah tidak diudzur dengan sekedar klaim rasa takut kehilangan harta dan merasa berat kehilangan pensiunan dan tempat tinggal serta urusan dunia lainnya.

Maka bagaimana dengan orang yang menampakkan sikap pembelaan terhadap kemusyrikan itu sendiri, dia melindungi undang-undang kafir dan keluar dalam kondisi tidak dipaksa untuk membelanya dan membela orang-orangnya terhadap kaum muwahhidin..?? terus dia beralasan dengan udzur-udzur semacam itu…

Tidak diragukan lagi bahwa mereka itu adalah lebih layak untuk divonis kafir daripada yang tadi dipaksa..

  • Oleh sebab itu bukan termasuk mawani’ takfier juga keberadaan bahwa orang-orang murtad dan ansharnya itu beralasan dengan alasan ketertindasan dan bahwa mereka itu tidak berdaya di hadapan pemimpin mereka. Sesungguhnya ketertindasan itu andaikata ada lagi dianggap pada diri mereka, maka ia itu tidak bisa melegalkan bagi mereka untuk membela kemusyrikan dan kekafiran atau membela orang-orangnya terhadap kaum muslimin, karena tidak seorangpun yang memaksa mereka terhadap pekerjaan semacam itu dan tidak seorangpun yang memaksa mereka untuk menjadi pegawai yang memiliki jenis pekerjaan semacam itu, justeru merekalah yang mati-matian untuk bisa diterima bekerja di situ, dan mereka mencari jalan pintas yang bisa meluluskan mereka kepada pekerjaan di dinas itu.

Dan yang lebih mengherankan lagi dari hal itu adalah apa yang saya dengar dari sebagian orang-orang yang mata hatinya telah Allah hapus dan telah Allah butakan matanya dari bisa melihat cahaya wahyu, yaitu bahwa mereka itu mengudzur para penguasa yang menggugurkan syari’at Allah lagi membuat undang-undang kafir lagi memberlakukannya dan melindungi diri dengannya, yaitu bahwa para penguasa itu diudzur karena mereka itu tertindas di hadapan Amerika dan tidak bisa memberlakukan syari’at karena sebab hal itu..!! dan saya pernah bertanya kepada mereka itu: Siapa orangnya yang telah memaksa mereka untuk tetap di atas kekuasaannya dan bersusah payah mempertahankannya dengan segala cara dan memegangnya dengan erat, bagaimana tidak demikian sedangkan mayoritas mereka itu telah mencapai kursi kekuasaannya dengan tank baja dan dengan segala cara pembunuhan, penipuan dan sikap curang, di mana sebagian mereka ada yang membunuh ayahnya, di antara mereka ada yang mengasingkan ayahnya, dan di antara mereka ada yang membumi hanguskan banyak kota dan desa demi meraih kekuasaannya itu, kemudian orang-orang buta itu mengatakan; bahwa mereka itu orang-orang yang tertindas di hadapan Amerika, namun hendaklah mereka itu menamakan sesuatu dengan namanya yang sebenarnya, dan hendaklah mereka mengatakan: Para penguasa itu adalah kaki tangan Amerika, saudara-saudaranya dan kekasihnya.

Bagaimanapun keadaannya, sesungguhnya orang yang tertindas itu adalah tidak halal melontarkan ucapan atau perbuatan yang mukaffir, namun yang dirukhshahkan baginya itu hanyalah mudarah (bersikap lembut) kepada orang-orang kafir dan taqiyyah, yaitu tidak mengingkari mereka dengan tangan dan lisan dengan tetap adanya kebencian kepada mereka dan pengingkaran kebatilannya di dalam hati, serta meninggalkan penampakkan permusuhan kepada mereka dengan tetap adanya pokok permusuhan di dalam hati, tanpa mengikuti mereka di atas kekafirannya atau ridla dengannya, sebagaimana di dalam hadits:” kecuali orang yang ridla dan mengikuti.”

Karena Allah subhanahu wa ta’ala tidak mengudzur orang-orang kafir atas kekafiran dan kemusyrikannya dengan hujjah istidl’af (ketertindasan), sebagaimana yang sangat jelas di dalam ayat yang sangat banyak. Di antaranya firman Allah subhanahu wa ta’ala:

“Dan (ingatlah), ketika mereka berbantah-bantah dalam neraka, Maka orang-orang yang lemah berkata kepada orang-orang yang menyombongkan diri: “Sesungguhnya Kami adalah pengikut-pengikutmu, maka dapatkah kamu menghindarkan dari Kami sebahagian azab api neraka?” Orang-orang yang menyombongkan diri menjawab: “Sesungguhnya kita semua sama-sama dalam neraka karena sesungguhnya Allah telah menetapkan keputusan antara hamba-hamba-(Nya)”. (Al Mukmin: 47-48)

Dan firman-Nya subhanahu wa ta’ala:

“Dan orang-orang kafir berkata: “Kami sekali-kali tidak akan beriman kepada Al Quran ini dan tidak (pula) kepada kitab yang sebelumnya”. dan (alangkah hebatnya) kalau kamu Lihat ketika orang-orang yang zalim itu dihadapkan kepada Tuhannya, sebahagian dari mereka menghadap kan Perkataan kepada sebagian yang lain; orang-orang yang dianggap lemah berkata kepada orang-orang yang menyombongkan diri: “Kalau tidaklah karena kamu tentulah Kami menjadi orang-orang yang beriman”. Orang-orang yang menyombongkan diri berkata kepada orang-orang yang dianggap lemah: “Kamikah yang telah menghalangi kamu dari petunjuk sesudah petunjuk itu datang kepadamu? (Tidak), sebenarnya kamu sendirilah orang-orang yang berdosa”. Dan orang-orang yang dianggap lemah berkata kepada orang-orang yang menyombongkan diri: “(Tidak) sebenarnya tipu daya(mu) di waktu malam dan siang (yang menghalangi kami), ketika kamu menyeru Kami supaya Kami kafir kepada Allah dan menjadikan sekutu-sekutu bagi-Nya”. Kedua belah pihak menyatakan penyesalan tatkala mereka melihat azab. Dan Kami pasang belenggu di leher orang-orang yang kafir. mereka tidak dibalas melainkan dengan apa yang telah mereka kerjakan.” (Saba’: 31-33)

Dan ayat-ayat yang semakna dengan itu.

Dan perhatikanlah sikap saling bermusuhan di antara mereka setelah lenyapnya kesempatan dan nampaknya penyesalan tatkala mereka melihat adzab, serta ucapan mereka kepada para pemimpinnya yang telah menggiring mereka kepada kebinasaan:” sebenarnya tipu daya(mu) di waktu malam dan siang (yang menghalangi kami), ketika kamu menyeru kami supaya kami kafir kepada Allah dan menjadikan sekutu-sekutu bagi-Nya.”

Jadi, ketertindasan itu bukanlah udzur di dalam hal semacam itu, sedangkan ketertindasan yang menjadi udzur bagi orang yang tertindas adalah hanya di dalam melakukan sebagian yang diharamkan atau di dalam meninggalkan sebagian yang diwajibkan, seperti meninggalkan hijrah kepada kaum muslimin dan taqshir di dalam membela mereka serta hal-hal serupa itu yang tidak bisa dia lakukan saat kondisi ketertindasannya, selama dia tidak melakukan kekafiran yang nyata dengan tanpa paksaan, karena ketertindasan itu adalah berbeda dengan ikrah yang telah dijelaskan gambarannya dan yang menghalangi dari pengkafiran orang yang melakukan sesuatu dari sebab-sebab kekafiran yang nyata sedang hatinya teguh dengan keimanan.

Oleh sebab itu Allah subhanahu wa ta’ala telah mensifati orang-orang yang tertindas dari kalangan kaum mukminin; bahwa mereka itu berupaya keras dan memohon kepada Allah dengan penuh ketulusan agar mengeluarkan mereka dari tengah orang-orang kafir, dan mereka itu tidak betah dengan realita ketertindasan atau menjadikannya sebagai alasan untuk menjual dien dengan dunia, sebagaimana alasan yang sering disebutkan oleh orang-orang yang sesat pada hari ini. Allah subhanahu wa ta’ala berfirman:

“….dan (membela) orang-orang yang lemah baik laki-laki, wanita-wanita maupun anak-anak yang semuanya berdoa: “Ya Tuhan Kami, keluarkanlah Kami dari negeri ini (Mekah) yang zalim penduduknya dan berilah Kami pelindung dari sisi Engkau, dan berilah Kami penolong dari sisi Engkau!”. (An Nisa: 75)

  • Dan bukan termasuk mawani’ takfier keberadaan orang-orang murtad dan anshar mereka serta orang-orang kafir lainnya itu meyakini bahwa diri mereka itu adalah orang-orang mukmin atau bahwa mereka itu berada di atas kebenaran padahal mereka itu melakukan berbagai kekafiran.

Di mana Allah subhanahu wa ta’ala telah mensifati banyak orang-orang kafir dengan hal itu, dan Dia tidak menjadikan hal itu sebagai penghalang dari pengkafiran mereka: Dia subhanahu wa ta’ala berfirman:

“Katakanlah: “Apakah akan Kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya?” Yaitu orang-orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya.” (Al Kahfi: 103-14)

Dan firman-Nya subhanahu wa ta’ala:

“Sesungguhnya mereka menjadikan syaitan-syaitan pelindung (mereka) selain Allah, dan mereka mengira bahwa mereka mendapat petunjuk.” (Al A’raf: 30)

Dan begitulah realita orang-orang kafir di setiap masa, dan bahkan Fir’aun thaghut Mesir juga mengatakan kepada kaumnya:

“Aku tidak mengemukakan kepadamu, melainkan apa yang aku pandang baik; dan aku tiada menunjukkan kepadamu selain jalan yang benar”. (Al Mukmin: 29)

Dan Dia subhanahu wa ta’ala berfirman tentang yang lainnya:

“Dan bila dikatakan kepada mereka:”Janganlah kamu membuat kerusakan di muka bumi” mereka menjawab: “Sesungguhnya Kami orang-orang yang Mengadakan perbaikan.” (Al Baqarah: 11)

Dan begitulah orang-orang kafir di setiap zaman, termasuk orang-orang yahudi dan nasrani, mereka itu meyakini bahwa mereka itu berada di atas petunjuk dan bahwa diri mereka itu adalah orang-orang mukmin dan calon penghuni surga yang beruntung. Allah subhanahu wa ta’ala berfirman:

“Orang-orang Yahudi dan Nasrani mengatakan: “Kami ini adalah anak-anak Allah dan kekasih-kekasih-Nya”. (Al Maidah: 18)

Dan firman-Nya subhanahu wa ta’ala:

“Dan mereka (Yahudi dan Nasrani) berkata: “Sekali-kali tidak akan masuk surga kecuali orang-orang (yang beragama) Yahudi atau Nasrani”. (Al Baqarah: 111).

Dan begitulah orang-orang kafir lainnya.

Dan sudah maklum bahwa anggapan itu tidak bermanfaat bagi mereka di sisi Allah dan tidak manfaat juga bagi mereka di dunia di mana hal itu tidak menghalangi dari mengkafirkan mereka.

Dan bagaimanapun keadaannya, sesungguhnya pembatasan takfier dengan keyakinan itu adalah paham Ghulatul Murjiah yang memeandang bahwa iman itu adalah keyakinan hati saja, dan oleh sebab itu di dalam paham mereka tidak ada kekafiran kecuali dengan sebab keyakinan. Dan untuk rincian ini silahkan lihat kitab kami (Imta’un Nadhr Fi Kasyfi Syubuhat Murjiatil ‘Ashr).

Di samping hal itu sesungguhnya keyakinan itu adalah hal yang ghaib yang ada di hati yang tidak nampak dan tidak mungkin dijadikan sandaran, oleh sebab itu syari’at tidak menganggapnya sebagai penghalang dari pengkafiran, dan oleh sebab itu maka ia adalah bukan termasuk mawani’ takfier dan tidak ada urusan dengan kita di dalam urusan dunia ini.

  • Bukan termasuk mawani’ takfier keberadaan orang yang melakukan sebab kekafiran atau pembatal keislaman itu komitmen dengan sebagian ajaran islam, seperti shalat atau dua mengucapkan dua kalimah syahadat atau yang serupa itu.[52]

Maka hal ini bukan penghalang dari pengkafirannya, karena dia itu tidak kafir dari sisi penolakan dari melaksanakan sesuatu dari ajaran yang tadi disebutkan, namun kekafirannya adalah dengan sebab yang lain. Dan Allah subhanahu wa ta’ala telah menyebutkan di dalam Kitab-Nya bahwa kaum musyrikin itu memiliki amalan dan bahkan sebagian mereka memiliki sebagian cabang-cabang keimanan yang tidak bisa meniadakan status musyrik dari dirinya, sebagaimana firman-Nya subhanahu wa ta’ala:

“Dan sebahagian besar dari mereka tidak beriman kepada Allah, melainkan dalam Keadaan mempersekutukan Allah (dengan sembahan-sembahan lain).” (Yusuf: 106)

Dan Dia subhanahu wa ta’ala menjelaskan di tempat yang lain bahwa syirik itu menghapuskan semua amalan tersebut, di mana Dia berfirman:

“Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan.” (Al An’am: 88)

Dan sudah maklum bahwa orang itu masuk islam dengan ikrar dua kalimah syahadat kemudian keislamannya itu tidak berlangsung terus kecuali dengan komitmen terhadap sekumpulan cabang-cabang iman yang merupakan ashlul iman, padahal hal itu semua bisa menjadi batal dengan salah satu sebab kekafiran saja.

Dan di antara dalil yang menunjukan bahwa alasan itu bukan termasuk udzur yang diterima Allah subhanahu wa ta’ala dan bukan termasuk penghalang dari pengkafiran adalah firman Allah subhanahu wa ta’ala:

“Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan manjawab, “Sesungguhnya Kami hanyalah bersenda gurau dan bermain-main saja.” Katakanlah: “Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?” Tidak usah kamu minta maaf, karena kamu kafir sesudah beriman..(At Taubah: 65-66)

Di mana ayat tersebut turun berkenaan dengan orang-orang yang shalat lagi mengakui dua kalimah syahadat, bahkan mereka ikut keluar berperang bersama Nabi shallallahu ‘alaihi wa sallam di dalam peperangan kaum muslimin yang tergolong paling terkenal dan paling sulit, kemudian tatkala mereka melontarkan ucapan kekafiran yang berupa perolok-olokan terhadap Nabi shallallahu ‘alaihi wa sallam dan para sahabat penghapal Al Qur’an, maka Allah subhanahu wa ta’ala mengkafirkan mereka dengan sebab hal itu, sedangkan keberadaan shalat mereka, ikrar dua kalimah syahadat, jihad dan cabang-cabang keimanan lainnya yang mereka lakukan adalah tidak menjadi penghalang dari pengkafiran mereka.

Oleh sebab itu seandainya orang murtad yang sebab kemurtaddannya adalah karena dia membela kemusyrikan dan kaum musyrikin mengucapkan dua kalimah syahadat saat dia berperang, tentulah darahnya tidak terjaga dan tidak ada halangan dari membunuhnya, karena kekafiran dia itu bukan karena dia menolak mengucapkan dua kalimah syahadat sehingga bisa disamakan dengan orang yang dibunuh oleh Usamah Ibnu Zaid saat orang itu mengucapkannya, justeru si murtad itu mengucapkannya dan mengakuinya siang dan malam dan bisa jadi dia itu rajin shalat, dan ini bukan sebab kekafirannya yang mana dia diperangi di atasnya, namun sebab kekafirannya yang mana dia itu diperangi di atasnya adalah karena dia tawalli dan membela undang-undang dan para pendukungnya terhadap kaum muwahhidin, sehingga dia itu tidak menjadi muslim sampai ia melepaskan diri dan berlepas diri dari sebab kekafirannya ini dan taubat darinya, maka dengan itulah dia kembali kepada islam, karena ia adalah pintu yang mana ia keluar darinya, maka darinyalah dia kembali kepada islam selagi dia mengakui ajaran-ajaran yang lainnya.

Ini adalah hal yang terkenal dari perjalanan para sahabat saat memperlakukan kaum murtaddin setelah wafat Nabi shallallahu ‘alaihi wa sallam, di mana sesungguhnya orang-orang yang murtad itu ada beraneka ragam (di antara mereka ada yang murtad dari dien ini secara total, sebagian yang lain murtad dari sebagian ajaran di mana mereka berkata: Kami tidak akan shalat dan zakat,” dan sebagian yang lain murtad dari pemurnian ketundukan kepada dien yang dibawa Muhammad shallallahu ‘alaihi wa sallam, di mana mereka selain beriman kepada Muhammad shallallahu ‘alaihi wa sallam mereka juga beriman kepada para nabi palsu, seperti Musailamah Al Kadzdzab, Thulaihah Al Asadiy dan yang lainnya) maka Abu Bakar Ash Shiddiq ra menjihadi mereka dan memperlakukan mereka sebagai orang-orang murtad, di mana orang yang di antara mereka itu shalat dan ikrar dua kalimah syahadat namun murtad karena menolak membayar zakat maka beliau memeranginya sampai menunaikan zakat, dan orang yang kemurtaddannya dengan sebab iman kepada Musailamah, maka beliau perangi sampai berlepas diri dari Musailamah dan kafir terhadap kenabiannya…dan begitu seterusnya…

Dan tatkala hal itu di awal permulaannya dirasa belum dipahami oleh Umar Al Faruq dan bertanya kepadanya: bagaimana engkau memerangi manusia sedangkan Nabi shallallahu ‘alaihi wa sallam telah berkata:”Saya diperintahkan untuk memerangi manusia sampai mereka bersaksi laa ilaaha illallah dan bahwa Muhammad adalah Rasulullah….” Maka Abu Bakar berkata kepadanya: Demi Allah saya akan perangi orang yang memisahkan antara shalat dengan zakat…” maka ini memberikan penerangan bahwa di antara yang diperangi oleh Abu Bakar di dalam peperangan melawan kaum murtaddin adalah ada orang yang shalat dan ikrar dua kalimah syahadat, namun dia itu menjadi murtad dari pintu-pintu yang lain sehingga dia diperangi karenanya.

  • Dan bukan termasuk penghalang dari pengkafiran keberadaan orang yang melakukan kekafiran yang nyata lagi jelas itu adalah tersesatkan dan tertipu oleh para ulama suu’ dan para ahli ibadah yang bejat atau oleh para tokoh dan pemimpin atau yang lainnya.

Di mana telah kami jelaskan di hadapanmu bahwa penghalang kejahilan itu adalah dianggap di dalam masalah-masalah yang samar dan sulit yang membutuhkan kepada penjelasan dan penerangan, sehingga sebelum dilakukan pengkafiran di dalamnya harus ada penegakkan hujjah, dan akan ada tambahan penjelasan di dalam kekeliruan takfier.

Akan tetapi penegakkan hujjah ini adalah tidak wajib di dalam masalah yang mana ia adalah lebih jelas daripada matahari di siang bolong, seperti penghancuran tauhid atau melakukan hal yang menggugurkannya berupa kekafiran yang nyata dan kemusyrikan yang terang yang tidak mungkin samar terhadap anak-anak kecil kaum muslimin, bahkan orang-orang yahudi dan nasranipun mengetahui bahwa hal itu menggugurkan apa yang dibawa Muhammad shallallahu ‘alaihi wa sallam.

Dan nanti akan datang hadits ‘Adiy Ibnu Hatim prihal tidak diudzurnya orang-orang yahudi dan nasrani dengan sebab penyesatan para ahli ilmu dan ahli ibadah mereka terhadap mereka di dalam pemalingan hak pembuatan hukum –yang merupakan ibadah- kepada selain Allah subhanahu wa ta’ala, padahal sesungguhnya mereka itu tidak mengetahui bahwa ketaatan di dalam hal itu adalah ibadah sebagaimana yang dinyatakan oleh ‘Adiy. Juga sesungguhnya kekafiran orang-orang yahudi dan nasrani pada umumnya adalah kekafiran dengan sebab taqlid, oleh sebab itu Allah subhanahu wa ta’ala berfirman tentang mereka:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Tuhan selain Allah dan (juga mereka mempertuhankan) Al masih putera Maryam, Padahal mereka hanya disuruh menyembah Tuhan yang Esa, tidak ada Tuhan (yang berhak disembah) selain Dia. Maha suci Allah dari apa yang mereka persekutukan.” (At Taubah: 31)

Dan begitu juga kekafiran mayoritas orang-orang kafir, di mana Allah subhanahu wa ta’ala berfirman:

“Apabila dikatakan kepada mereka: “Marilah mengikuti apa yang diturunkan Allah dan mengikuti Rasul”.Mereka menjawab: “Cukuplah untuk kami apa yang kami dapati bapak-bapak kami mengerjakannya”. Dan Apakah mereka itu akan mengikuti nenek moyang mereka walaupun nenek moyang mereka itu tidak mengetahui apa-apa dan tidak (pula) mendapat petunjuk?. (Al Maidah: 104)

Dan di dalam hadits riwayat Al Bukhari di dalam Shahihnya bahwa Nabi shallallahu ‘alaihi wa sallam berkata tentang adzab kubur:” Adapun orang kafir atau orang munafiq, maka dia itu berkata: Say tidak mengetahui, saya mengatakan apa yang dikatakan manusia,” Maka dikatakan: Kamu tidak tahu dan tidak membaca,” kemudian dia dipukul dengan palu besi dengan pukulan di antara kedua telinganya….”

Allah subhanahu wa ta’ala telah menjelaskan di dalam Kitab-Nya bahwa orang-orang yang lemah dan orang-orang yang taqlid itu berlepas diri di hari kiamat dari para pemimpin mereka yang telah menyesatkan mereka, dan bahwa itu bukanlah udzur yang bisa menyelamatkan mereka dan bukan pula sebagai penghalang dari pengkafiran. Allah subhanahu wa ta’ala berfirman:

“Dan mereka semuanya (di padang Mahsyar) akan berkumpul menghadap ke hadirat Allah, lalu berkatalah orang-orang yang lemah kepada orang-orang yang sombong: “Sesungguhnya Kami dahulu adalah pengikut-pengikutmu, Maka dapatkah kamu menghindarkan daripada Kami azab Allah (walaupun) sedikit saja? mereka menjawab: “Seandainya Allah memberi petunjuk kepada Kami, niscaya Kami dapat memberi petunjuk kepadamu. sama saja bagi kita, Apakah kita mengeluh ataukah bersabar. sekali-kali kita tidak mempunyai tempat untuk melarikan diri”. (Ibrahim: 21)

Dan firman-Nya subhanahu wa ta’ala:

“ Sesungguhnya Allah mela’nati orang-orang kafir dan menyediakan bagi mereka api yang menyala-nyala (neraka), mereka kekal di dalamnya selama-lamanya; mereka tidak memperoleh seorang pelindungpun dan tidak (pula) seorang penolong. Pada hari ketika muka mereka dibolak-balikan dalam neraka, mereka berkata: “Alangkah baiknya, andaikata Kami taat kepada Allah dan taat (pula) kepada Rasul”. Dan mereka berkata;:”Ya Tuhan Kami, Sesungguhnya Kami telah mentaati pemimpin-pemimpin dan pembesar-pembesar Kami, lalu mereka menyesatkan Kami dari jalan (yang benar). Ya Tuhan Kami, timpakanlah kepada mereka azab dua kali lipat dan kutuklah mereka dengan kutukan yang besar”. (Al Ahzab: 64-68)

Dan ayat-ayat semacam ini adalah sangat banyak sekali.

Ibnul Qayyim telah menuturkan di dalam kitabnya Thariqul Hijratain saat menuturkan tingkatan orang-orang mukallaf (Thabaqah yang ke tujuh belas) yaitu: (Tingkatan orang-orang yang taqlid dan orang-orang kafir yang jahil, para pengikut mereka dan keledai mereka yang ikut-ikutan bersama mereka yang mengatakan: Sesungguhnya kami mendapakan nenek moyang kami di atas suatu ajaran, dan sesungguhnya kami mencontoh mereka…..) beliau berkata: (Dan umat ini telah sepakat bahwa thabaqah ini adalah kafir walaupun mereka itu jahil lagi taqlid kepada para pemimpin dan para tokoh mereka, kecuali apa yang dihikayatkan dari sebagian ahli bid’ah bahwa mereka itu tidak boleh dipastikan masuk neraka dan ahli bid’ah itu menggolongkan orang-orang itu sama dengan orang-orang yang belum sampai dakwah kepadanya, dan pendapat ini adalah pendapat yang tidak pernah dilontarkan oleh seorang ulama kaum muslimin-pun, baik itu dari kalangan sahabat, tabi’in dan tidak pula orang-orang setelah mereka. Namun pendapat ini hanya dikenal dari sebagian ahli kalam yang bid’ah di dalam islam ini. Dan telah sah dari Nabi shallallahu ‘alaihi wa sallam sabdanya “Sesungguhnya surga itu tidak dimasuki kecuali oleh jiwa yang muslim”[53] Dan orang yang taqlid ini bukanlah orang muslim, di mana ia itu berakal lagi mukallaf, sedangkan orang yang berakal lagi mukallaf itu tidak lepas dari islam atau kafir…..) sampai ucapannya: (“Islam adalah mentauhidkan Allah, beribadah kepada-Nya saja tidak ada sekutu bagi-Nya, iman kepada Allah dan Rasul-Nya, dan mengikuti beliau dalam apa yang dibawanya, jika seorang hamba tidak mendatangkan hal ini maka dia bukan muslim. Bila dia bukan kafir mu’anid maka dia kafir jahil. Status thabaqah (orang-orang macam) ini adalah mereka itu orang-orang kafir jahil yang tidak mu’anid (membangkang) dan ketidakmembangkangan mereka itu tidaklah mengeluarkan mereka dari statusnya sebagai orang-orang kafir.” ) kemudian beliau menuturkan ayat-ayat yang menjelaskan pengadzaban orang-orang yang taqlid lagi mengikuti orang lain di atas kekafiran, dan bahwa orang yang mengikuti dan yang diikuti adalah sama-sama masuk neraka, seperti firman Allah subhanahu wa ta’ala:

“Dan (ingatlah), ketika mereka berbantah-bantah dalam neraka, Maka orang-orang yang lemah berkata kepada orang-orang yang menyombongkan diri: “Sesungguhnya Kami adalah pengikut-pengikutmu, Maka dapatkah kamu menghindarkan dari Kami sebahagian azab api neraka?” Orang-orang yang menyombongkan diri menjawab: “Sesungguhnya kita semua sama-sama dalam neraka karena Sesungguhnya Allah telah menetapkan keputusan antara hamba-hamba-(Nya)”. (Al Mukmin: 47-48)

Kemudian beliau berkata: (Ini adalah pemberitahuan dari Allah dan penghati-hatian bahwa orang-orang yang diikuti dan orang-orang yang mengikuti itu adalah berserikat di dalam adzab, dan sikap taqlid mereka itu tidak berguna sedikitpun bagi mereka. Dan ayat yang lebih jelas dari itu adalah firman-Nya subhanahu wa ta’ala:

“(yaitu) ketika orang-orang yang diikuti itu berlepas diri dari orang-orang yang mengikutinya, dan mereka melihat siksa; dan (ketika) segala hubungan antara mereka terputus sama sekali. Dan berkatalah orang-orang yang mengikuti: “Seandainya Kami dapat kembali (ke dunia), pasti Kami akan berlepas diri dari mereka, sebagaimana mereka berlepas diri dari kami.” Demikianlah Allah memperlihatkan kepada mereka amal perbuatannya menjadi sesalan bagi mereka; dan sekali-kali mereka tidak akan keluar dari api neraka.” (Al Baqarah: 166-167).

  • Dan bukan termasuk mawani’ takfier juga keberadaan orang murtad itu termasuk ahli ilmu atau orang yang berjenggot panjang atau termasuk jama’ah islamiyyah tertentu atau bergelar Doktor dalam bidang syari’ah atau hal lainnya yang biasa dianggap oleh sebagian orang.

Di mana Allah subhanahu wa ta’ala telah berfirman tentang orang yang paling alim di zamannya (tergolong Kibarul ‘Ulama):

“Dan bacakanlah kepada mereka berita orang yang telah Kami berikan kepadanya ayat-ayat Kami (pengetahuan tentang isi Al Kitab), kemudian dia melepaskan diri dari pada ayat-ayat itu, lalu dia diikuti oleh syaitan (sampai dia tergoda), Maka jadilah dia termasuk orang-orang yang sesat.” (Al A’raf: 175)

Dan Allah berfirman tentang makhluk pilihan-Nya yaitu para nabi shallallahu ‘alaihim wa sallam:

“Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan. Mereka Itulah orang-orang yang telah Kami berikan Kitab, hikmat dan kenabian jika orang-orang (Quraisy) itu mengingkarinya, Maka Sesungguhnya Kami akan menyerahkannya kepada kaum yang sekali-kali tidak akan mengingkarinya.” (Al An’am: 88-89)

Dan di antara dalilnya juga adalah kisah Abdullah Ibnu Sa’ad Ibnu Abi Sarh yang asalnya tergolong penulis wahyu dan ia itu penulis Nabi shallallahu ‘alaihi wa sallam, kemudian dia murtad dari islam, maka nabi shallallahu ‘alaihi wa sallam memerintahkannya agar dibunuh walaupun dia bergelantungan di tirai Ka’bah, kemudian dia itu taubat dan kembali kepada Islam ti tahun Futh Mekkah, ia dihadirkan oleh Usman Ibnu ‘Affan –sedang ia adalah saudara sesusuannya- kepada Nabi shallallahu ‘alaihi wa sallam terus ia membai’atnya. Dan kisah dia itu dengan segala alur riwayatnya dipaparkan dan dibicarakan oleh Syaikhul Islam di dalam Ash Sharimul Maslul. Dan sedangkan bukti dalil dari kisah ini adalah bahwa keberadaan dia termasuk penulis wahyu Nabi shallallahu ‘alaihi wa sallam bukanlah termasuk penghalang dari kekafiran dan kemurtaddannya tatkala ia mendatangkan sebab kekafiran.

Akan tetapi di dalam hal ini harus dibedakan antara kekafiran yang nyata lagi mengeluarkan dari islam, maka ia itu seperti apa yang kami utarakan, dengan sesuatu yang bukan kekafiran berupa ijtihad yang salah yang mana pelakunya bisa diberi pahala atas ijtihadnya atau ketergelinciran-ketergelinciran yang kadang ahli ilmu atau para pencari ilmu terjatuh ke dalamnya, maka tidak boleh diburuk sangkakan terhadap mereka karena sebabnya atau lancang terhadap mereka dengan mencelanya atau tidak mau mengambil ilmunya atau menjauhkan para pemuda dari kitab-kitabnya, terutama bila mereka itu termasuk anshar dien ini lagi menegakkannya yang berlepas diri dari para thaghut murtad.

Terdapat di dalam Shahih Al Bukhari (Kitab Manaqib Al Anshar) Bab ucapan Nabi shallallahu ‘alaihi wa sallam (Terimalah dari orang yang baik di antara mereka dan maafkan dari orang yang keliru di antara mereka) dan beliau menuturkan banyak hadits di dalamnya, di antaranya hadits Anas tentang wasiat Nabi shallallahu ‘alaihi wa sallam agar berbuat baik kepada Anshar, dan di dalamnya ada ucapan beliau: “Saya berwasiat kepada kalian agar baik kepada Anshar…” sampai ucapannya:” Maka terimalah dari orang yang baik di antara mereka dan maafkan dari orang yang keliru di antara merek”.

Maka ansharudien yang mana mereka itu tergolong thaifah yang menegakkan dienullah, yang menghabiskan umur mereka dan mengerahkan jiwanya di dalam membela dienullah dan tauhid-Nya; adalah memiliki bagian dari wasiat Nabi ini di setiap masa. Maka jagalah wasiat Nabi shallallahu ‘alaihi wa sallam prihal mereka, dan hindari dari kelancangan orang-orang bodoh dan orang-orang buruk terhadap mereka, karena dalam sikap itu terdapat penyenangan bagi mata musuh-musuh Allah dan musuh-musuh dakwah yang penuh berkah ini. Dan orang yang berakal atau orang yang paham tidak mungkin lancing terhadap hal ini.

  • Bukan termasuk mawani’ takfier juga keberadaan orang-orang yang akan dikafirkan itu adalah banyak, karena agama Allah itu tidak ada toleransi terhadap seorangpun, karena Allah subhanahu wa ta’ala telah berfirman:

“Dan Musa berkata: “Jika kamu dan orang-orang yang ada di muka bumi semuanya mengingkari (nikmat Allah) Maka Sesungguhnya Allah Maha Kaya lagi Maha Terpuji”. (Ibrahim: 8)

Dan firman-Nya subhanahu wa ta’ala:

“Dan sebahagian besar manusia tidak akan beriman – walaupun kamu sangat menginginkannya-.” (Yusuf: 103)

Dan firman-Nya subhanahu wa ta’ala:

“Dan Sesungguhnya kebanyakan di antara manusia benar-benar ingkar akan Pertemuan dengan Tuhannya.” (Ar Ruum: 8)

Di dalam hadits marfu’ yang diriwayatkan oleh Abu Dawud dan Ibnu Majah dari Tsauban:”Hari kiamat tidak akan tiba sehingga kabilah-kabilah dari umatku bergabung dengan kaum musyrikin, dan sehingga kabilah-kabilah dari umatku menyembah berhala,”.

Dan Al Hakim meriwayatkan seraya menshahihkannya dari Abu Hurairah, berkata: Rasulullah shallallahu ‘alaihi wa sallam membaca:

“Dan kamu Lihat manusia masuk agama Allah dengan berbondong-bondong,” (An Nashr: 2)

Beliau shallallahu ‘alaihi wa sallam berkata:”Sungguh mereka akan keluar darinya dengan berbondong-bondong sebagaimana mereka dahulu masuk ke dalamnya berbondong-bondong,” dan diriwayatkan juga secara mauquf kepada Abu Hurairah.

Dan Syaikhul Islam Ibnu Taimiyyah telah menuturkan di dalam Minhajus Sunnah 7/217 bahwa para pengikut Musailamah Al Kadzdzab itu sekitar seratus ribu orang atau lebih.

  • Dan bukan termasuk penghalang dari pengkafiran dengan kesepakatan para ulama; keberadaan pengucapan kekafiran itu dalam rangka bercanda, bersenda gurau dan main-main.

Sedangkan dalilnya adalah firman Allah subhanahu wa ta’ala:

“Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan manjawab, “Sesungguhnya Kami hanyalah bersenda gurau dan bermain-main saja.” Katakanlah: “Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?” Tidak usah kamu mencari-cari alasan, karena kamu kafir sesudah beriman.” (At Tubah: 65-66)

Di mana Allah subhanahu wa ta’ala tidak mengudzur mereka dengan alasan itu, padahal sesungguhnya mereka itu ikut keluar di dalam peperangan yang sulit (perang Tabuk) bersama Nabi shallallahu ‘alaihi wa sallam, dan mereka melontarkan ucapan itu dalam rangka bercanda dan mengisi waktu di perjalanan, yaitu (obrolan para pengendara yang dengannya kami menghilangkan kepenatan perjalanan) sebagaimana yang ada di dalam seba turun ayat itu.

Abu Bakar Ibnul ‘Arabiy (543 H) berkata: (Bercanda dengan kekafiran adalah kekafiran, tidak ada perselisihan di antara umat ini, karena sesungguhnya berbicara serius itu adalah saudaranya ilmu dan kebenaran, sedangkan bercanda itu adalah saudaranya kebodohan dan kebatilan) selesai dari Ahkamul Qur’an 2/964, dan lihat Al Qurthubi 8/197.

Ibnul Jauziy (597 H) berkata: (Serius dan main-main di dalam penampakkan ucapan kekafiran adalah sama) selesai, Zadul Masir 3/465.

An Nawawiy (676 H) berkata: (Perbuatan-perbuatan yang menyebabkan kekafiran adalah yang muncul dari kesengajaan dan perolok-olokan yang nyata terhadap dien ini) selesai, Raudlatuth Thalibin 10/64.

Syaikhul Islam Ibnu Taimiyyah berkata di dalam Ash Sharimul Maslul saat menjelaskan firman Allah subhanahu wa ta’ala:” Tidak usah kamu mencari-cari alasan, karena kamu kafir sesudah beriman.”

Allah ta’ala tidak mengatakan” kalian dusta di dalam ucapan kalian “Sesungguhnya Kami hanyalah bersenda gurau dan bermain-main saja.” Di mana Allah tidak mendustakan mereka di dalam udzur (alasan) ini sebagaimana Dia telah mendustakan mereka di dalam ucapan-ucapan mereka lainnya yang telah mereka tampakkan berupa alasan yang menuntut keberlepasan diri mereka dari kekafiran seandainya mereka itu jujur, namun justeru Dia menjelaskan bahwa mereka itu telah kafir setelah mereka beriman dengan sebab bercanda dan bermain-main ini) selesai hal 517.

Yaitu bahwa Allah subhanahu wa ta’ala tetap mengkafirkan mereka walaupun mereka beralasan dengan alas an itu, dan Dia subhanahu wa ta’ala tidak mendustakan akan keberadaan alas an itu, akan tetapi Dia mengingkari penganggapannya sebagai udzur, maka ini menunjukan bahwa udzur semacam ini bukanlah termasuk mawani’ takfier.

Ibnul Qayyim berkata di dalam I’lamul Muwaqqi’in 3/76 setelah pembahasan beliau tentang pensyaratan adanya kesengajaan bagi keabsahan hukum, beliau berkata setelah menuturkan kisah orang yang mengatakan ucapan “Ya Allah Engkau adalah hambaku, dan aku adalah tuhan-Mu” setelah ia mendapatkan untanya yang telah menghilang, dia salah ucap karena sangat bahagia:” Dia tidak menjadi kafir dengan sebab hal itu walaupun mendatangkan ucapan kekafiran yang nyata, dikarenakan dia itu tidak memaksudkannya, dan orang yang dipaksa terhadap ucapan kekafiran pun tidak dikafirkan dikarenakan dia tidak memaksudkannya, berbeda halnya dengan orang yang memperolok-olok dan yang bercanda, maka sesungguhnya thalaq dan kekafiran itu adalah sah darinya, meskipun dia itu hanya main-main, dikarenakan dia itu memaksudkan untuk mengatakannya, sedangkan sikap bercandanya itu adalah tidak menjadi udzur baginya, berbeda dengan orang yang dipaksa, orang yang salah ucap dan orang yang lupa, maka sesungguhnya dia itu adalah diudzur dan diperintahkan untuk mengatakannya atau diizinkan di dalamnya, sedangkan orang yang bercanda itu adalah tidak diizinkan untuk bercanda dengan ucapan kekafiran dan akad, sehingga dia itu mengatakan ucapan itu lagi memaksudkannya, dan tidak memalingkan dari maknanya paksaan, salah ucap, lupa dan ketidaktahuan (makna). Sedangkan bercanda itu tidak dijadikan oleh Allah dan Rasul-Nya sebagai udzur yang memalingkan, bahkan pelakunya lebih berhak untuk diberi sangsi. Bukankah Allah telah mengudzur orang yang dipaksa terhadap kalimat kekafiran bila hatinya teguh dengan keimanan, namun Dia tidak mengudzur orang yang bercanda, dan justeru Dia malah berfirman:

“Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan manjawab, “Sesungguhnya Kami hanyalah bersenda gurau dan bermain-main saja.” Katakanlah: “Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?” Tidak usah kamu mencari-cari alasan, karena kamu kafir sesudah beriman.” (At Tubah: 65-66)

Ibnu Nujaim Al Hanafi (1005 H) berkata: (Bahwa orang yang mengucapkan ucapan kekafiran seray bercanda atau main-main, maka dia itu kafir menurut semua ulama, dan keyakinannya itu tidak dianggap). Selesai (Al Bahrur Rayiq Syarhu Kanzi Ad Daqaiq 5/134.

  • Bukan termasuk mawani’ takfier yang dianggap juga keberadaan orang-orang yang mengkafirkan itu tidak mampu melaksanakan konsekuensi-konsekuensi pengkafiran terhadap orang yang mereka kafirkan, seperti penegakkan had riddah atau mengganti penguasa yang kafir dan hal lainnya.

Ini adalah syubhat yang sering didengung-dengungkan oleh kalangan Murjiatul ‘Ashr, dan telah lalu isyarat kepada sebagian ucapan syaikh-syaikh mereka di dalam hal itu di pasal pertama. Dan hal itu telah diikuti oleh orang-orang dungu dan orang-orang bodoh di antara mereka. Dan ia itu termasuk igauan mereka dan perdebatan mereka dengan kebatilan, karena andai kata mereka komitmen dengan ucapannya itu tentulah mereka mengugurkan semua hukum syari’at ini.

Karena itu mengharuskan mereka selagi kita ini tidak mampu dari menegakkan had zina kepada orang yang telah terbukti berzina dengan saksi atau pengakuan atau yang lainnya bahwa dia itu bukan pezina, dan begitu juga masalah-masalah lainnya!!

Dan selagi kita ini belum mampu dari menegakkan had pembunuhan kepada si pelaku, maka dia itu bukan pembunuh, oleh sebab itu tidak ada diyat, kaffarat dan taubat atasnya.!!

Dan selagi kita ini tidak mampu dari menegakkan had pencurian kepada si pelaku, maka kita tidak halal mencap dia sepagai pencuri, karena apa faidahnya dari hal itu –seperti yang mereka katakana-?! Maka silahkan kita namai dia sebagai orang yang terpercaya dan kita berikan kepadanya kepercayaan pengurusan harta manusia!!

Dan selagi kita ini belum mampu dari merubah kemungkaran yang nampak, maka tidak halal bagi kita memperkenalkannya atau menghati-hatikan darinya atau menamainya sebagai kemungkaran, dan kalau bukan kemungkaran maka berarti secara pasti ia adalah hal yang baik….dan begitu seterusnya.

Dan di dalam hal itu terdapat kebatilan yang dengannya kita membuka segala pintu kerusakan dan kekafiran, membolehkannya serta memperingannya di hadapan manusia.

Sedangkan yang benar dan haq di dalam hal ini adalah apa yang telah Allah subhanahu wa ta’ala perintahkan kita di dalam Kitab-Nya dengan firman-Nya:

“Maka bertakwalah kamu kepada Allah menurut kesanggupanmu.” (At Taghabun; 16)

Dan Dia subhanahu wa ta’ala berkata tentang Syu’aib:

“Aku tidak bermaksud kecuali (mendatangkan) perbaikan selama aku masih berkesanggupan.” (Huud: 88)

Dan dari sanalah para ahli fiqh menetapkan kaidah fiqh mereka yang terkenal (bahwa suatu yang mudah itu tidak gugur dengan suatu yang sulit).

Bila kaum muslimin di waktu tertentu tidak mampu dari memberontak para penguasa murtad dan dari mengganti mereka, maka ini tidak berarti mereka meninggalkan pengkafirannya, namun ini adalah hukum syar’iy yang mereka mampu, maka mereka wajib bertaqwa kepada Allah di dalamnya dan di dalam konsekuensi pengkafiran lainnya yang mereka mampu. Di mana mereka meninggalkan pembelaannya dan tawallinya serta tahakum kepada hukum-hukum kafirnya, dan mereka jangan menyerahkan urusan agama mereka kepadanya dan tidak menjadikan baginya jalan untuk menguasai diri mereka semampu mungkin, tidak masuk di dalam pembai’atannya atau berperang di bawah panjinya atau membantunya di atas kebatilannya atau membantunya terhadap orang muslim serta hal-hal lainnya yang mereka mampu melaksanakannya. Dan juga sesungguhnya mengetahui status kekafiran si penguasa adalah factor pendorong yang memompa dia untuk berbuat serius dan menyiapkan apa yang mereka bisa supaya bisa menggantinya di suatu hari nanti.

Berbeda dengan orang yang meyakini bahwa si penguasa itu adalah muslim, maka dia itu tidak akan beranjak dan tidak akan berpikir satu haripun untuk I’dad yang seriaus dalam rangka menggantinya, sebagaimana ia adalah realita kalangan Murjiah Gaya Baru di masa sekarang ini.

Maka perbedaan penilaian terhadap si penguasa bagi setiap kelompok adalah furqan dan timbangan yang menimbang prilaku setiap kelompok dan memilah pemahaman dan pemikirannya, antara muwahhid yang kafir kepada thaghut lagi memusuhinya atau minimal menjauhinya, dengan orang yang membai’atnya lagi membelanya, atau berdebat dalam rangka membela kebatilannya lagi memperingan kekafirannya. Di mana realita kami dan realita lawan dakwah kami ini adalah saksi yang nyata atas hal itu semua. Maka silahkan orang yang obyektif memperhatikan keadaan para muwahhidin, prilaku mereka, dakwah mereka dan manhaj mereka pada realita hari ini, kemudian silahkan dia mengamati realita pihak lain yang tidur di pangkuan para thaghut dan menetek dari susu mereka serta menjulurkan lidah dan pena mereka kepada setiap orang yang keluar membangkang terhadap mereka atau melawan mereka dengan lisan atau senjatanya.

  • Bukan termasuk mawani’ takfier juga buruknya tarbiyah orang yang melakukan kekafiran, sebagaimana yang diklaim oleh sebagian orang yang dijadikan panutan lagi tersohor, di mana dia menjadikan hal itu sebagai penghalang dari pengkafiran orang yang menghina Allah, dien dan Rasul, karena sesungguhnya mayoritas orang-orang kafir dan kaum musyrikin itu telah kafir dan tumbuh dewasa di atas kemusyrikan karena buruknya tarbiyah dan bimbingan, sebagaimana yang dikabarkan oleh Nabi shallallahu ‘alaihi wa sallam:”Setiapa anak yang terlahir itu adalah terlahir di atas fithrah, namun kedua orang tuanya menjadikan dia yahudi, atau majusi atau musyrik” Hadits riwayat Muslim dan yang lainnya. Namun hal itu tidak menghalangi dari pengkafirannya.
  • Dan bukan termasuk mawani’ takfier juga melakukan sesuatu dari sebab-sebab kekafiran yang nyata lagi terang dengan dalih istihsan (anggapan baik) atau mashlahat atau apa yang mereka sebut mashlahat dakwah…!!

Di mana tidak ada mashlahat yang bisa dianggap pada kemusyrikan atau kekafiran, karena ia adalah dosa terbesar yang dengannya Allah didurhakai di dunia ini, oleh sebab itu Allah subhanahu wa ta’ala berfirman:

“Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya. Barangsiapa yang mempersekutukan Allah, Maka sungguh ia telah berbuat dosa yang besar.” (An Nisa: 48).

Dan Nabi shallallahu ‘alaihi wa sallam telah ditanya di dalam hadits yang diriwayatkan oleh Al Bukhari dan Muslim: Dosa apa yang paling besar? Maka beliau menjawab: Kamu menjadikan tandingan bagi Allah sedangkan Dialah yang telah menciptakanmu.”

Jadi ia adalah kerusakan terbesar di dalam kehidupan ini secara muthlaq, dan oleh sebab itu maka ia menghapuskan seluruh amalan, sebagaimana firman-Nya subhanahu wa ta’ala:

“Dan Sesungguhnya telah diwahyukan kepadamu dan kepada (nabi-nabi) yang sebelummu. “Jika kamu mempersekutukan (Tuhan), niscaya akan hapuslah amalmu dan tentulah kamu Termasuk orang-orang yang merugi.” (Az Zumar: 65)

Sehingga setiap mashlahat yang diklaim atau diaku-aku di dalam syirik atau kekafiran ini, maka ia adalah mashlahat yang bathil lagi tidak dianggap di dalam syari’at ini, yang mana Allah tidak menganggapnya.

Ya bisa saja di dalam syirik itu terdapat mashlahat duniawi dan mashlahat yang sejalan dengan syahwat yang dibungkus oleh sebagian orang dengan mashlahat agama, sedangkan agama berlepas diri darinya.

Allah subhanahu wa ta’ala telah mengutus semua rasul-Nya dan menurunkan semua kitab-Nya dalam rangka menggugurkan syirik dan menghancurkannya, dan di antaranya adalah pemurnian ibadah hanya kepada Allah, sedangkan Allah subhanahu wa ta’ala itu adalah baik dan Dia tidak menerima kecuali yang baik. Dan tujuan-tujuan syari’at yang suci ini tidaklah boleh diraih kecuali dengan sarana-sarana syar’iy yang suci lagi shahih, sama persis bahwa najis tidak bisa disucikan dan dihilangkan dengan barang najis lagi, dan sebagaimana tidak boleh istinja dari kencing dengan air kencing. Kita ini bukanlah Mikafiliyyin[54] yang melegalkan segala macam cara dalam meraih tujuan, sehingga kita memilih dan mengambil sarana apa saja yang kita suka, namun Allah telah menutup semua jalan, dan tidak tersisa bagi kita kecuali satu jalan yang menghantarkan kepada-Nya dan ke surga-Nya, untuk meraih keridlaan-Nya dan untuk membela agama-Nya serta untuk meraih kebahagian di dunia dan di akhirat; yaitu jalan syar’iy yang dibawa oleh Rasulullah shallallahu ‘alaihi wa sallam, dan ini adalah di antara makna terpenting dari kesaksian kita bahwa Muhammad adalah Rasulullah. Allah telah menjelaskan kesesatan orang yang menganggap kekafiran sebagai mashlahat dan menjelaskan kerugian orang yang menganggap baik apa yang dikerjakannya, Dia berfirman:

“Katakanlah: “Apakah akan Kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya?” Yaitu orang-orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya. Mereka itu orang-orang yang telah kufur terhadap ayat-ayat Tuhan mereka dan (kufur terhadap) perjumpaan dengan Dia, Maka hapuslah amalan- amalan mereka, dan Kami tidak Mengadakan suatu penilaian bagi (amalan) mereka pada hari kiamat.” (Al Kahfi: 103-105)

Dan semoga Allah merahmati salaf yang telah menamakan mashlahat yang disematkan oleh sebagian orang kepada agama ini sebagai (tipuan iblis), mereka lontarkan ucapan itu kepada orang yang berbasa-basi dengan para penguasa dan mendekatkan diri kepada mereka di masa khilafah dan futuhat islam. Sebagaimana yang dikatakan oleh Sufyan Ast Stauri rahimahullah kepada orang yang beliau nasehati: “Hati-hatilah kamu dari para penguasa (jangan) kamu mendekat dari mereka atau berbaur dengan mereka dalam sesuatu hal apa saja, dan hati-hatilah kamu tertipu dan dikatakan kepada kamu” agar kamu menjadi perantara yang membantu dan membela orang yang didzalimi atau mengembalikan hak,” karena sesungguhnya itu adalah tipuan Iblis, dan itu hanya dijadikan tangga oleh ahli baca yang bejat….” Selesai[55]

Maka perhatikan pengguguran beliau terhadap istihsan dan klaim mashlahat sebagian fuqaha untuk masuk kepada penguasa dengan hujjah meringankan kedhaliman dan menolak kerusakan…!! Dan beliau menamakan hal itu sebagai tipuan iblis, dan kapan beliau katakan itu? Di awal-awal kekhilafahan ‘Abbasiyyah sebelum Al Mu’tashim dan Al Makmun serta yang lainnya yang menampakkan bid’ah mereka dan menindas manusia dengan bid’ahnya itu. Dan saat itu kejayaan khilafah dan pamornya sedang di atas, dan penaklukan-penaklukan kaum muslimin dan pasukan mereka sedang menggedor wilayah kekuasaan orang-orang kafir di barat dan di timur.

Maka bagaimana beliau rahimahullah andaikat melihat orang-orang khalaf zaman kita ini yang bukan hanya mendekatkan diri kepada para thaghut murtad saja, namun mereka itu masuk di dalam dien mereka, bersumpah setia kepada UUD mereka yang kafir, ikut serta di dalam pembuatan undang-undang kafir mereka dan menjadi bala tentara yang setia bagi mereka serta menjadi anshar yang tulus baginya…??

Kemudian mereka itu tidak memiliki rasa malu dari menyandarkan seluruh kekafiran dan kemusyrikan mereka yang nyata lagi jelas itu kepada agama ini, di mana mereka mengatakan: Ini adalah mashlahat dakwah dan untuk membela agama!! Justeru ia adalah mashlahat perut dan uang. Semoga Allah merahmati Sufyan Ats Tsauri saat berkata: (Saya bertemu dengan orang yang saya benci, terus dia berkata kepada saya: Bagaimana keadaanmu? Maka hati saya menjadi lembut kepadanya, maka bagaimana dengan orang yang makan dari hidangannya dan menginjak permadaninya??) selesai dari Tadzkiratul Maudluu’aat hal 25.

Maka tidak anehlah setelah ini semua, bila para penganut mashlahat dakwah yang rusak lagi kafir ini tidak merasa cukup dengan membela kemusyrikan-kemusyrikan mereka yang telah dicampuraduk dengan agama ini dengannya, sungguh mereka itu telah melampaui hal itu, di mana dengannya mereka membela dan mengudzur para thaghut hukum dan anshar mereka.

Dan di antara udzur-udzur yang membuat geli di dalam bab ini adalah apa yang diklaim oleh seorang anggota legislative yang berasal dari Ikhwanul Muslimin yang mengunjungi kami di penjara dengan disertai menteri dalam negeri dan para pembantunya. Dia dan orang-orang yang bersamanya merasa tersinggung karena kami tidak mau mengucapkan salam terhadap mereka dan kami malah menampakkan pengkafiran mereka, dan kami tampakkan keberlepasan diri kami dari mereka dan undang-undang mereka serta pemerintahan mereka, dan kami pun –dengan karunia Allah subhanahu wa ta’ala- menolak dari mengajukan permintaan apapun kepada mereka tatkala mereka menawarkan hal itu kepada kami. Dan kami mengingkari di hadapan si anggota legislative itu apa yang difitnahkan kepada kami oleh media massa bahwa kami telah mengkafirkan semua masyarakat, kami jelaskan kepada mereka bahwa itu hanyalah fitnah, karena kami tidak pernah mengkafirkan semua masyarakat, di mana peperangan kami itu bukanlah dengan masyarakat umum, namun dengan pemerintah yang memerangi agama Allah. Kami ini hanyalah mengkafirkan pemerintahan dan mengkafirkan orang yang membela undang-undang kafir dan melindunginya atau ikut serta di dalam pembuatannya. Kami selalu mengajak mereka untuk meninggalkan pembelaan kepada undang-undang dan menjadi para pembela syari’at dan anshar bagi dien ini, maka si anggota dewan itu bangkit seraya membela orang-orang yang kami kafirkan itu dengan dalih bahwa mereka itu membela agama dengan jabatan-jabatan mereka tersebut; di mana mereka itu menurut klaim dia adalah mempersiapkan dan melenggangkan jalan dengan jabatan dan posisinya itu bagi tegaknya khilafah yang akan menghadang Amerika –begitu dia katakan- dan dia sama sekali tidak malu dari mengatakan hal itu di hadapan mereka –dan saat itu hadir panglima tertinggi keamanan umum dan yang paling dasyat dan paling bengis permusuhannya terhadap dien ini- yang mana hal itu tidak pernah terlintas sama sekali di benak seorangpun dari mereka itu, yaitu udzur yang diklaim oleh si anggota dewan tersebut bagi mereka, bahkan andaikata mereka berani mengucapkannya atau mengklaimnya, maka bisa saja mereka itu langsung dimeja hijaukan atau dipecat. Namun ini adalah realita dari apa yang dikabarkan Nabi shallallahu ‘alaihi wa sallam dari ucapan kenabian pertama: “Bila kamu tidak malu, maka lakukan apa yang kamu suka.”(HR Al Bukhari dan yang lainnya dari Abu Mas’ud Al Badriy). Adapun dia maka telah membela diri untuk keberadaannya di Dewan Legislatif, kadang dengan pujian Nabi shallallahu ‘alaihi wa sallam kepada Hilful Fudlul, dan tatkala kami mengatakan kepada dia bahwa Hilful Fudlul yang dipuji Nabi shallallahu ‘alaihi wa sallam hanyalah berdiri di dalam rangka membela orang yang dianiaya dengan kekuatan fisik, maka komitmenlah dengan hal ini dan tinggalkan pembuatan hukum! Maka dia lari seraya berteriak: Tidak, tindakan fisik tidak, kita ini orang-orang tertindas, dan tidak ada tindakan fisik di fase Mekkah!! Maka saya berkata: Kalau begitu telah gugurlah pendalilan kamu, maka jangan kembali kepada dalil ini…!

Oleh sebab itu dia di kesempatan lain berdalil terhadap kami saat dia mau meninggalkan tempat; dengan perbuatan Nu’aim Ibnu Mas’ud di perang Ahzab, kemudian tatkala kami menanyakan kepadanya: Apakah Nu’aim bersumpah setia kepada UUD? Atau apakah dia membuat Undang-Undang tatkala dia menggembosi pasukan Ahzab untuk kepentingan Nabi shallallahu ‘alaihi wa sallam? Atau apakah ia melakukan kekafiran yang nyata atau kemusyrikan yang jelas sebagaimana yang kalian lakukan? Maka dia tidak bisa menjawab, dan diapun pergi begitu saja…

Maka benar sekali apa yang dikatakn Sufyan: (maka bagaimana dengan orang yang makan dari hidangannya dan menginjak permadaninya??)

KETIGA

SEBAB-SEBAB TAKFIER

Sebab syar’iy menurut ulama ushul adalah: (Sifat yang dhahir lagi baku yang mana hukum terbukti ada dengannya dikarenakan syari’at mengaitkan hukum dengannya)[56] atau ia adalah (suatu yang yang mesti karena keberadaannya adanya musabbab (apa yang disebabkan) dan mesti karena ketidak adaannya tidak adanya musabbab) atau ia itu adalah (menjadikan sifat yang dhahir lagi baku sebagai manath (alasan) untuk adanya hukum, yaitu mengharuskan adanya).[57]

Dan dengan ungkapan lain adalah apa yang dijadikan oleh syari’at ini sebagai tanda terhadap apa yang disebabkannya serta mengaitkan keberadaan musabbab dan ketidakadaannya terhadapnya. Oleh sebab itu para ulama mengatakan bahwa hukum itu berputar bersama ‘illat-nya (alasannya) saat ada dan saat tidak ada.

‘illat dan sebab itu adalah sama menurut mayoritas ahli ushul, dikatakan di dalam Maraqi As Su’uud:

Dan bersama ‘illat yang sama dengan sebab

dan sebagian berpendapat membedakannya [58]

Dan dikarenakan iman menurut Ahlus Sunnah wal Jama’ah itu adalah terdiri dari tiga rukun; yaitu keyakinan, ucapan dan amalan, maka sesungguhnya sebab kekafiran itu adalah seperti itu juga, yaitu ada ucapan yang mukaffir, atau perbuatan mukaffir (dan masuk di dalamnya sikap meninggalkan yang mukaffir) atau keraguan atau keyakina yang mukaffir.

Ibnu Hazm rahimahullah (456 H) berkata tentang definisi kekafiran: (Ia di dalam dien ini adalah sifat orang yang mengingkari sesuatu yang telah Allah ta’’ala fardlukan untuk iman kepadanya setelah tegak hujjah terhadapnya dengan sampainya kebenaran kepadanya, dengan hatinya tanpa lisannya, atau dengan lisannya tanpa hatinya, atau dengan kedua-duanya secara bersamaan atau melakukan suatu amalan yang mana telah datang penegasan bahwa hal itu mengeluarkannya dengan sebab itu dari nama iman) selesai dari Al Ihkam Fi Ushulil Ahkam 1/45.

Tajuddien As Subki (771 H) berkata: (Takfier adalah hukum syar’iy yang sebabnya adalah pengingkaran rububiyyah atau wahdaniyyah atau kerasulan, atau ucapan atau perbuatan yang mana syari’at telah menghukuminya bahwa itu adalah kekafiran walaupun dia itu bukan mengingkari). Selesai dari Fatawa As Subki 2/586.

Asy Syarbiniy Asy Syafi’i (977 H) berkata di dalam Mughnil Muhtaj: (Kemurtaddan adalah pemutusan Islam secara total dengan niat, atau ucapan atau perbuatan, sama saja dia mengucapkannya dalam rangka bercanda atau pembangkangan atau keyakinan). Selesai 4/133.

Manshur Al Bahuti Al Hanbali (1051 H) berkata: (Orang murtad itu secara bahasa adalah orang yang kembali. Allah subhanahu wa ta’ala berfirman:

“dan janganlah kamu lari kebelakang (karena takut kepada musuh), Maka kamu menjadi orang-orang yang merugi.” (Al Maidah: 21)

Dan sedangkan secara syari’at maka ia itu adalah orang yang kafir setelah dia muslim, baik dengan ucapan atau keyakinan atau keraguan atau perbuatan). Selesai dari Kasyful Qinaa’ ‘An Matnil Iqnaa 6/136.

Dan ucapan para ‘ulama di dalam hal ini adalah sangat banyak.

Dan di dalam itu semua dijelaskan bahwa sebab kekafiran atau kemurtaddan itu adalah sebagaimana yang telah kami jelaskan: Bisa berupa ucapan yang mukaffir atau perbuatan yang mukaffir atau keyakinan atau keraguan yang mukaffir.

Ini adalah sebab-sebab kekafiran secara umum.

Adapun sebab-sebab takfier yang diberlakukan di dalam hukum-hukum dunia, maka ia itu terbatas pada perbuatan yang mukaffir atau ucapan yang mukaffir saja. Dan telah kami jelaskan bahwa di antara perbuatan dan ucapan itu ada yang merupakan kekafiran dengan sendirinya yang mengeluarkan dari Islam, tanpa dikaitkan dengan keyakinan yang rusak atau juhud atau istihlal di dalam kitab kami (Imtaa’un Nadhr Fi Kasyfi Syubuhat Murjiatil ‘Ashr) dan di dalamnya kami berbicara panjang lebar, maka silahkan rujuk karena ia adalah tempatnya.

Syari’at ini telah membatasi takfier terhadap hal itu saja di dalam hukum-hukum dunia, karena keyakinan dan keraguan itu adalah tidak nampak dan tidak baku di dalam hukum dunia, oleh sebab itu Allah tidak mengaitkan hukum-hukum dunia terhadapnya dan tidak menjadikannya sebagai sebab takfier di dalamnya, namun itu adalah urusan Allah yang mengetahui apa yang tersembunyi, jadi ia adalah sebab kekafiran di akhirat yang tidak ada kaitannya dengan hukum-hukum dunia. Oleh sebab itu orang yang menyembunyikan kekafiran dan tidak menampakkannya dan ia malah menampakkan ajaran-ajaran Islam, maka ia itu adalah orang munafiq yang di dunia diperlakukan sebagai orang muslim, dan sedangkan di akhirat maka Allah yang akan menghisabnya atas kekafiran yang disembunyikannya, sehingga akhir jalannya adalah di tingkatan neraka yang paling dasar.

Dan telah lalu ucapan Syaikhul Islam Ibnu Taimiyyah di dalam Ash Sharimul Maslul 177-178: (Dan secara umum, barangsiapa mengatakan atau melakukan suatu yang merupakan kekafiran, maka dia itu kafir dengan sebab itu walaupun tidak ada maksud untuk kafir, karena tidak ada seorangpun yang bermaksud untuk kafir kecualia apa yang Allah kehendaki).

Jadi sebab takfier itu dibatasi pada ucapan dan perbuatan yang mukaffir, karena itulah yang dianggap di dalam hukum dunia, dan tidak ada kaitan dengan sebab yang tersembunyi, karena ia tidak ada hubungannya dengan hukum dunia. Dan hal yang hampir sama dengan ini di dalam Ash Sharim Al Maslul hal 370.

Dan telah lalu pembicaraan tentang penjelasan ucapan Syaikhul Islam (walaupun tidak ada maksud untuk kafir), dan itu dikarenakan syari’at ini telah mengaitkan hukum dengan sebabnya, (sehingga bila sebab ini ada, syurutnya terpenuhi serta mawani’nya tidak ada, maka secara pasti hukumnya ada juga), (karena hukum itu tidak pernah meleset dari sebabnya secara syari’at, baik orang yang melakukan sebab itu memaksudkan terjadinya hukum padanya ataupun tidak, justeru hukum itu sudah melekat walaupun dia tidak memaksudkannya),[59](Di mana orang mukallaf tidak memiliki hak untuk melepaskan ikatan yang mana syari’at telah mengaitkan hukum dengan sebabnya) dan iapun tidak akan bisa, walaupun dia melakukan angan-angan yang melangit.

Dan atas dasar ini, seandainya orang mukallaf mendatangkan suatu sebab kekafiarn yang nyata, baik itu ucapan atau perbuatan yang mukaffir, serta syurutnya terpenuhi lagi mawani’nya tidak ada, maka dia itu kafir, walaupun dia mengklaim bahwa ia tidak bermaksud keluar dari agama Islam, karena hal ini tidak dimaksud oleh seorangpun kecuali apa yang Allah kehendaki. Termasuk orang-orang nasrani, seandainya kita tanyakan kepada mereka apakah kalian bermaksud kafir dengan ucapan kalian bahwa Al Masih itu adalah anak Allah? Tentu mereka menjawab tidak dan mengingkarinya.

CATATAN SEPUTAR SEBAB-SEBAB TAKFIER

Ketahuilah bahwa orang mukallaf seandainya mendatangkan suatu sebab kekafiran yang nyata, sedangkan syurutnya terpenuhi dan mawani’nya tidak ada, maka dia itu kafir. Dan tidak mesti dia itu menggabungkan lebih dari satu sebab kekafiran agar dikafirkan, akan tetapi berbilangnya sebab kekafiran adalah menjadikan kekafiran dia itu berlapis-lapis, di mana sesungguhnya kekafiran itu berlapis-lapis sebagaimana iman itu bertingkat-tingkat. Lihat dalam hal ini pasal Maratibul Mukallafin Fid Daril Akhirah Wa Thabaqatuha dari Kitab Thariqul Hijratain karya Ibnul Qayyim, dan ini dibuktikan dengan firman Allah subhanahu wa ta’ala:

“Sesungguhnya mengundur-undurkan bulan Haram itu adalah menambah kekafiran. “ (At Taubah: 37)

Pengundur-unduran bulan haram itu adalah sebab kekafiran yang menambah kekafiran-kekafiran orang kafir Quraisy. Allah subhanahu wa ta’ala berfirman:

“Orang-orang Arab Badwi itu, lebih sangat kekafiran dan kemunafikannya,” (At Taubah: 97)

Di dalamnya ada penjelasan bahwa sebagian kekafiran itu adalah lebih dasyat dari sebagian yang lainnya, dan ini sangat nampak. Maka barangsiapa yang menggabungkan berbagai sebab kekafiran, di mana dia murtad dengan meninggalkan ikrar dua kalimah syahadat dan shalat, di samping itu juga dia mencela dienullah, menghina Rasulullah shallallahu ‘alaihi wa sallam dan berniat jahat terhadapnya serta berupaya memeranginya, seperti Abdullah Ibnu Sa’ad Ibnu Abu Sarh dan Abdullah Ibnu Khathal serta yang lainnya dari kalangan yang kisahnya disebutkan oleh Syaikhul Islam di dalam Ash Sharimul Maslul, maka tidak diragukan lagi bahwa kekafiran dan kemurtaddannya itu adalah lebih dasyat daripada orang-orang yang telah dikafirkan Allah subhanahu wa ta’ala dengan satu sebab kekafiran saja, seperti orang-orang yang memperolok-olok para sahabat di perang Tabuk, dan seperti orang-orang yang murtad karena sebab menolak dari membayar zakat saja tanpa menolak dari shalat atau rukun-rukun islam yang lainnya.

Dan ringkasnya bahwa pemberian alasan hukum kafir dengan lebih dari satu ‘illat atau satu sebab adalah bukan syarat bagi pengkafiran, namun hal itu hanyalah menambah point kekafiran baginya.

Sebagaimana pengharaman itu kadang diberikan alasan baginya dengan dua alasan untuk menguatkan pengharamnnya, sebagaimana dalam pengharaman menikahi puteri tiri, bila ia itu diharamkan dengan sebab sesusuan di samping dia itu anak tiri, dan untuk hal itu para ulama berdalil dengan hadits Ummu Habibah di dalam Ash Shahihain bahwa ia berkata keada Nabi shallallahu ‘alaihi wa sallam: Sesungguhnya kami membicarakan bahwa engkau akan menikahi Darrah puteri Ummu Salamah,” maka Rasulullah shallallahu ‘alaihi wa sallam berkata: “Sesungguhnya dia itu andaikata bukan anak tiri saya yang ada di dalam asuhan saya, maka tetap dia itu tidak halal bagi saya, karena ia itu adalah puteri saudara saya dari susuan, saya dan Abu Salamah disusukan oleh Tsuwaibah budak milik Abu Lahab.”

Dan Imam Ahmad mengatakan di dalam sesuatu yang pengharamannya sangat dasyat: (Ini seperti daging bangkai babi) beliau katakana itu dalam rangka mempertebal nilai keharaman dan menguatkannya, dan seperti penguatan pembunuhan orang yang membunuh, dan murtad serta berzina secara muhshan….dan begitu seterusnya.

Dan dalam hal ini adalah kekafiran para thaghut hukum di zaman ini, di mana kekafiran mereka itu adalah kekafiran yang berlapis-lapis, karena mereka itu telah mengumpulkan berbagai sebab kekafiran sehingga mereka itu telah keluar dari dien ini dari berbagai pintu, seperti pembuatan undang-undang, berhukum dengan selain hukum Allah, mengikuti dien selain islam yang berupa sistim-sistim kafir lagi bid’ah yang mereka anut seperti demokrasi dan yang lainnya, tawalli kepada orang-orang yahudi dan nasrani, membantu saudara-saudara mereka yang murtad dari kalangan para thaghut berbagai Negara terhadap kaum mujahidin muwahhidin, membuka berbagai pintu perolok-olokan terhadap dien dan memberikan izin bagi media-media massanya, baik yang bisa dilihat atau yang bisa didengar maupun yang bisa dibaca, serta kekafiran-kekafiran lainnya yang sangat banyak.

PASAL KETIGA

PENGHATI-HATIAN DARI KEKELIRUAN-KEKELIRUAN YANG BANYAK TERJADI DI DALAM TAKFIER

Kekeliruan-kekeliruan ini sebagiannya umum terjadi, dan sebagiannya adalah sangat busuk di dalam masalah takfier yang terjatuh ke dalamnya banyak kalangan dari orang-orang yang bersemangat tinggi, para pemula, dan orang-orang yang ghuluw. Di mana mereka melontarkan ungkapan-ungkapan yang bisa saja pendorongnya adalah hawa nafsu, di samping kelemahan ilmu dan keikhlasan. Kelemahan ilmu adalah pintu peluang bagi syubuhat, dan kelemahan keikhlasan adalah peluang bagi syahwat, sedangkan penyerahan diri kepada syubhat dan syahwat itu adalah pijakan hawa nafsu dan kendaraan bagi kesesatan. Allah subhanahu wa ta’ala berfirman:

“Dan janganlah kamu mengikuti hawa nafsu, karena ia akan menyesatkan kamu dari jalan Allah. Sesungguhnya orang-orang yang sesat darin jalan Allah akan mendapat azab yang berat, karena mereka melupakan hari perhitungan.” (Shaad: 26)

Dan kadang yang menjerumuskan kepada hal itu adalah adalah sikap aniaya yang sesekali menghantarkan kepada sikap berlebihah, dan sesekali menghantarkan kepada sikap mengada-ada. Allah subhanahu wa ta’ala berfirman:

“Hai manusia, Sesungguhnya (bencana) kezalimanmu akan menimpa dirimu sendiri” (Yunus: 23)

Dan di antaranya juga adalah buruknya niat yang muncul dari percikan-percikan perseteruan yang tidak diikat dengan timbangan keadilan yang mana bumi dan langit berdiri dengannya. Allah subhanahu wa ta’ala berfirman:

“Hai orang-orang yang beriman hendaklah kamu Jadi orang-orang yang selalu menegakkan (kebenaran) karena Allah, menjadi saksi dengan adil. dan janganlah sekali-kali kebencianmu terhadap sesuatu kaum, mendorong kamu untuk Berlaku tidak adil. Berlaku adillah, karena adil itu lebih dekat kepada takwa. dan bertakwalah kepada Allah, Sesungguhnya Allah Maha mengetahui apa yang kamu kerjakan.” (Al Maidah: 8)

Dan kadang yang mendorongnya adalah tekanan realita kekafiran, terror pemikiran, terror pisik serta terror mental yang dilakukan musuh-musuh agama ini terhadap para penganutnya, yang mana hal itu pada sebagian orang melahirkan pemahaman-pemahaman yang muncul sebagai reaksi sebaliknya, yang dinamakan oleh sebagian orang sebagai al fikru as sujuni (pemahaman yang muncul dari akibat tekanan penjara), serta nama-nama lainnya yang mereka ada-adakan dalam rangka mencoreng citra baik dakwah tauhid ini dengan klaim bahwa aqidah para penganutnya adalah tidak murni dan tidak ada kaitannya dengan agama ini, namun ia adalah lahir dari fase-fase ketertindasan, kefaqiran dan tekanan, oleh sebab itu mereka mengira bahwa dakwah tauhid ini akan lenyap dengan lenyapnya fase-fase ini.

Yang mereka klaim ini, andaikata ada sesuatu darinya, maka ia itu hanya ada pada orang-orang yang lemah akalnya dan miskin ilmunya yang tidak terarah dengan batasan-batasan syari’at, serta tidak terikat dengan kaidah-kaidah dan dasar-dasarnya, sehingga mereka dan pikiran mereka dipermainkan oleh situasi, tekanan dan penindasan.

Sedangkan para du’at tauhid yang haq dan para penganut aqidah yang mantap, maka mereka itu adalah tidak seperti itu.

Namun lontaran-lontaran yang muncul dari ghulat (orang-orang yang ghuluw di dalam takfier) itu hanyalah mempengaruhi kadang kepada sebagian orang-orang yang bersemangat tinggi atau para pemula yang belum mantap keilmuannya di dalam dakwah ini, sebagaimana yang kadang saya saksikan, itu muncul karena rasa ghirah dan marah karena pelanggaran terhadap apa yang dilarang agama ini.

Kemudian orang yang berakal di antara mereka, bila diingatkan, maka dia tersadar dan kembali kepada dalil-dalil syar’iy, kemudian dia mengikat dengannya rasa ghirahnya (cemburunya), ucapannya serta perbuatannya, di saat kondisi ridla dan marah, di saat kondisi susah dan lapang. Karena sudah maklum bahwa ghairah yang terpuji itu adalah apa yang diikat dengan batasan-batasan syari’at, bukan apa yang muncul dari reaksi balik yang tidak diikat dengan batasan syari’at.

Oleh sebab itu Nabi shallallahu ‘alaihi wa sallam, saat Sa’ad merasa sulit bila dia mendapatkan seorang laki-laki lain bersama isterinya terus ia membiarkannya dan tidak membunuhnya sampai ia mendatangkan empat orang saksi, dan itu sebelum turun hukum Li’an, dan berkata: Tidak, demi Dzat yang telah mengutus engkau sebagai Nabi, sungguh saya akan menghabisinya dengan pedang sebelum itu, dan Nabi shallallahu ‘alaihi wa sallam berkata: “Apakah kalian merasa heran dari ghairah Sa’ad, maka demi Allah sesungguhnya aku adalah lebih ghairah darinya, dan Allah lebih ghairah dariku, oleh sebab itu Dia telah mengharamkan perbuatan-perbuatan keji, yang nampak maupun yang tersembunyi darinya, dan tidak seorangpun lebih ghairah daripada Allah….” Asal hadits ada di dalam Ash Shahihain.

Dan diriwayatkan juga di dalam hadits marfu’: “Sesungguhnya di antara ghairah itu ada yang Allah cintai dan ada yang Allah benci…” Hadits riwayat Al Imam Ahmad, Abu Dawud dan yang lainnya, sedang ia adalah hadits hasan dengan seluruh jalan-jalannya.

Tidak diragukan lagi bahwa orang-orang semacam itu selagi mereka itu adalah ansharuddien, maka sesungguhnya mereka itu diudzur, bila sangat kuat syubhat yang mendorong mereka untuk melontarkan sesuatu kepada sebagian orang, sebagaimana Nabi shallallahu ‘alaihi wa sallam telah mengudzur Umar tatkala berkata tentang Hathib (Sesungguhnya dia itu munafiq) dan ia meminta izin untuk membunuhnya, dan Nabi shallallahu ‘alaihi wa sallam tidak mengatakan kepadanya (kamu telah kafir karena kamu telah mengkafirkan saudaramu yang muslim), itu dikarenakan Hathib telah terjatuh ke dalam syubhat amalan yang mukaffir. Namun mereka itu harus diberikan pengarahan ilmu dan pengingatan serta pengembalian mereka kepada al haq, sebagaimana Nabi shallallahu ‘alaihi wa sallam bersikap seperti itu kepada Umar, karena dien ini tidak ada toleran kepada seorangpun.

Ini adalah Umar, jadi kesalahan itu bagaimanapun dorongannya adalah tetap kesalahan, karena tidak ada setelah kebenaran itu kecuali kesesatan.

Wajah kesesatan yang buruk itu tidak boleh dihiasi atau dibuat indah dengan sesuatupun dari niat-niat yang baik atau tujuan-tujuan yang bagus atau dorongan yang positif, walaupun ia itu adalah banyak.

Kemudian sesungguhnya musuh-musuh dien ini dan lawan-lawan dakwah ini selalu mencari-cari kesalahan yang muncul dari para pengikut dakwah ini seraya tidak memakluminya sedikitpun atau mengudzur mereka di dalam takwil, dan mereka itu tidak mau membedakan antara dakwah dengan para pengikutnya atau membedakan antara orang-orang yang sudah mantap keilmuannya dengan para pemula.

Dan suatu yang paling sulit dan paling jarang pada diri mereka itu adalah sikap inshaf (obyektif), dan yang paling banyak mereka miliki adalah dusta dan mengada-ada, sedangkan sekedar klaim dalam rangka perseteruan adalah hal yang sangat mudah bagi setiap orang yang membolehkan dan menganggap baik sikap berbicara tanpa dasar ilmu dan keadilan.

Para pembawa dakwah tauhid yang penuh berkah ini adalah memiliki pakaian yang putih bersih yang sedikit kotoran saja sangat nampak kelihatan padanya, oleh sebab itu mereka harus menghindari penyimpangan dari manhaj mereka yang murni, walaupun hanya hal kecil di dalam pandangan mata. Di mana mereka itu tidak seperti lawan-lawan tauhid ini yang telah mencoreng hitam wajah dan pakaian mereka dengan pekatnya kebatilan serta dengan kegelapan syubhat dan syahwat, sehingga mereka itu sudah tidak merasa segan dari hal-hal yang membinasakan atau bersikap wara’ dari hal-hal yang mencelakakan atau merasa malu dari kebejatan-kebejatan.

Syaikhul Islam Ibnu Taimiyyah telah menuturkan di dalam suatu risalah yang tergolong risalah paling bagus di dalam kritikan diri: (Sesungguhnya di antara sebab penyepelean ahli bid’ah terhadap salaf adalah apa yang muncul dari sebagian orang-orang yang menisbatkan diri kepada salaf berupa suatu keteledoran dan sikap aniaya, dan apa yang muncul dari sebagian mereka berupa urusan-urusan ijtihadiyyah yang mana kebenaran adalah kebalikannya, maka sesungguhnya apa yang muncul itu adalah menjadi fitnah bagi orang yang menyelisihi salaf, yang dengan sebabnya dia tersesat dengan sangat jauh) Selesai dari Majmu Al Fatawa 4/91.

Oleh sebab itu maka kami tidak mungkin mengakui kekeliruan-kekeliruan ini, pada orang-orang yang kami berkumpul dengan mereka atau mengajari mereka atau menangani urusan mereka, dan kami tidak pernah mendiamkan hal semacam itu kapanpun. Di dalam rangka membersihkan dakwah yang mahal ini dari setiap corengan yang mengotorinya atau memperkeruhnya maka kami tidak peduli dengan keridlaan atau kebencian, orang dekat mapun yang jauh, dan tidak akan menghalangi kami dari hal itu sikap aniaya mereka atau permusuhan mereka atau gangguan mereka, karena orang-orang yang lebih baik dari kami telah disakiti pada jiwanya dan kehormatannya sampai dating pertolongan Allah. Semoga Allah melimpahkan rahmat kepada orang yang mengatakan:

Teruslah di atas semua keutamaan seraya bersungguh-sungguh

Dan langgengkan untuknya kelelahan hati dan badan

Niatkan dengannya Wajah Allah dan manfaat orang

yang engkau temui dari kalangan yang serius dan sungguhan

Dan biarkan ucapan para pendengki dan aniaya mereka begitu saja

Karena setelah kematian terputuslah kedengkian.

Kemudian sesungguhnya di antara orang-orang yang merasa benci dan mengingkari saya karena sikap bara kami dari kekeliruan-kekeliruan dan sikap berlebihan mereka pada suatu waktu, ada orang-orang yang pada akhirnya mereka rujuk kepada kebenaran setelah mereka matang dan memiliki bashirah, atau setelah mereka merasakan bahayanya sikap-sikap ganjil mereka terhadap dakwah ini serta mereka mengetahui akibat-akibat negatifnya, maka merekapun akhirnya memuji sikap bara’ kami atau melakukan apa yang kami lakukan walaupun setelah waktu yang lama, sehingga perumpamaan saya dengan mereka itu adalah seperti orang yang mengatakan:

Aku kerahkan nasehat pada mereka dengan penuh penentangan

Namun mereka tidak tersadar pada kebenaran kecuali di keesokan hari

Maka segala puji bagi Allah atas segala keadaan, sesungguhnya sikap rujuk mereka kepada Al haq walaupun setelah perdebatan sengit dan penentangan, adalah lebih baik daripada bersikukuh di atas kebatilan dan kesesatan. Sesungguhnya penghidayahan hati itu bukanlah di tangan kami dan tidak pernah juga ada di tangan seorangpun, sebagaimana firman Allah subhanahu wa ta’ala kepada manusia terbaik:

“Sesungguhnya kamu tidak akan dapat memberi petunjuk kepada orang yang kamu kasihi, tetapi Allah memberi petunjuk kepada orang yang dikehendaki-Nya, dan Allah lebih mengetahui orang-orang yang mau menerima petunjuk.” (Al Qashash: 56)

Namun itu adalah karunia Allah dan taufiq-Nya, yang Dia berikan kepada orang-orang yang Dia pilih dari kalangan hamba-hamba-Nya yang menjihadi dirinya dan hawa nafsunya serta musuh-musuh Allah di jalan-Nya, sebagaimana firman-Nya subhanahu wa ta’ala:

“Dan orang-orang yang berjihad untuk (mencari keridhaan) Kami, benar- benar akan Kami tunjukkan kepada mereka jalan-jalan kami. dan Sesungguhnya Allah benar-benar beserta orang-orang yang berbuat baik.” (Al ‘Ankabut: 69)

Kesimpulannya adalah bahwa kami dengan karunia Allah ta’ala saja tidak pernah menganut sesuatupun dari kekeliruan-kekeliruan dan sikap ganjil-ganjil itu kapanpun, dan kami tidak pernah mengakuinya, dan tidak pernah juga menerimanya atau mendakwahkannya atau menulisnya kapanpun. Ini buktinya kitab-kitab kami yang diterbitkan dan yang masih berbentuk tulisan tangan, sejak Allah memberikan hidayah kepada kami ke jalan ini, bahkan kami senantiasa berlepas diri dari kekeliruan-kekeliruan dan sikap-sikap ngawur tersebut sebelum kami di penjara dan saat kami mendekam di dalamnya, dan insya Allah kami akan tetap seperti itu, dan kamipun tidak pernah menganut pemahaman-pemahaman yang muncul akibat tekanan penjara dan tidak pula reaksi-reaksi yang muncul akibat penindasan yang tidak dibatasi dengan batasan-batasan syari’at. Namun kami membawa aqidah ini yang merupakan aqidah Ahlus Sunnah wal Jama’ah, kami menulisnya dan kami mendakwahkannya pada kondisi sempit dan lapang, dari hasil pengkajian, pencarian dan penelaahan pada dalil-dalil syar’iy dan ucapan-ucapan salaf.

Kami senantiasa dengan karunia Allah tetap berada di atasnya dalam kondisi penjara, penahan dan kondisi sulit, dan kami tidak pernah menyimpang dengan sebab tekanan dan iming-iming kepada sikap ifrath (berlebihan) ataupun tafrith. Maka kami memohon kepada Allah subhanahu wa ta’ala agar menyempurnakan nikmat-Nya kepada kami dengan keteguhan dan husnul khatimah.

Inilah kami menulis dalam hal itu, sebagai bentuk nasehat dan pengingatan bagi para pemula dan orang-orang yang bersemangat tinggi, dan sebagai bentuk pentahdziran dan tarhib bagi orang-orang yang ghuluw dan berlebihan, serta sebagai bentuk penguatan sikap bara’ kami dan sikap bara’ para pembawa dakwah ini dari segala sikap ganjil dan kekeliruan.

[1] Penjara Al Jufr adalah penjara padang pasir, tergolong penjara Yordania tertua dibangun pada masa penjajahan Inggris tahun 1372 H/1952 M, berjarak sekitar 300 km Selatan Aman, dan kota Yordania yang paling dekat dengannya adalah Ma’an 60 km, kami dipindah ke sana di akhir bulan Rabi’Tsani. Tahun 1419 H, dan dilakukan pengawasan ketat terhadap kami dan upaya mempersulit kami di dalamnya setelah pemerintah mengetahui pengaruh keberhasilan dakwah tauhid secara kuat lewat jeruji penjara-penjara lain.

[2] Dan di antara mereka adalah seorang napi jahiliy yang dijebloskan pemerintah di dalam jajaran aktivis Islam – padahal dia itu sama sekali tidak memiliki latar belakang di dalam ‘amal Islami dan di dalam dakwah kepada Islam -, dia berupaya keras dalam memberikan masukan kepada pemerintah dan mengarahkannya kepada cara yang paling efektif yang memungkinkan pemerintah –menurut dugaannya– dari menghadang bahaya dakwah ini. Dan itu terjadi saat kami berada di penjara Balqa, kemudian di antara kebaikan sangkaan dia terhadap pemerintah setelah dia mengumumkan sikap bara’nya dari kami dan dari aqidah kami lewat lembaran-lembaran koran yang berpaham Bath adalah keyakinannya bahwa dia tidak akan dipindah ke penjara padang pasir Al Jufr –dan begitulah dugaan sebagian orang yang mencela dakwah kami– sembari menduga bahwa sikap bara’ mereka dari kami dan dari dakwah kami akan menolomg mereka di hadapan pemerintah, dan mereka mengklaim bahwa pemindahan paksa ini adalah hanya sangsi bagi kaum takfiriyyin saja, ternyata dugaan mereka meleset, dan ternyata mereka juga tergolong daftar yang dipindahkan, serta sikap mudahanah mereka itu tidak bermanfa’at bagi mereka sedikitpun

[3] Sebagaimana yang sering terjadi antara saya dengan yang lain, saat musuh-musuh Allah menyampaikan kepada kami sebagian hujatan ikhwan kami terhadap kami, sembari mereka mengira bahwa hal seperti ini akan membuat kami kenal, atau itu menjadi faktor pendorong kami bara’ah dari mereka atau menata mereka. Sungguh kami dengan karunia Allah memperdengarkan kepada mereka bantahan atas itu berupa pujian atas ikhwan kami yang membuat para musuh Allah itu mati dengan kedongkolan.

[4] Majmu Al Fatawa cet der Ibnu Hazm 28/34

[5] Al Jufri adalah nama daerah padang pasir yang mana penjara itu ada di sana, di mana saya menulis lembaran lembaran ini. Jadi ia adalah nama daerah dan tempat, dan bukan yang dimaksud denganya anak kambing.

* Faidah: Orang Rafidhah menisbatkan kepada Ja’far Ash Shadiq sebuah kitab yang mereka klaim bahwa ia menulis segala kejadian di dalamnya, mereka menamakanya Kitabul Jufri, dan ia termasuk dusta mereka terhadapnya, Syaikhul Islam berkata: (Al Jufri adalah anak kambing, mereka mengklaim bahwa ia menulis itu pada kulitnya) Al Fatawa 4/51

[6] Majmu Al Fatawa 12/251

[7] Lihat dalam wajibnya hal itu: Fathul Bariy 13/123 dan Syarah Muslim karya An-Nawawy 12/229 dan lihat Asharim Al Mashlul hal 13 dan hal 216, Juga lihat karya Asy Syaukany (Ad Dawaaul ‘Aajl Fi Daf’il ‘’Aduw Ash Ashaail) hal 33-35 yang ada dalam Arasaail As Salafiyyah, dan karya Hamd Ibnu ‘Atiq (Sabilunnajah wal Fikak Min Muwalatil Murtaddin wal Ahlul Isyrak) hal 412 dalam Majmu’atut tauhid, dan karya Abdul Qadir ‘Audah (At Tasyri’ Al Jinaai) 2/232 dan Ulama lainya.

[8] Lihat Al Mughny (Kitabul Murtad) (pasal: Bila ia menikahinya maka pernikahanya tidak sah…dan bila menikahkan maka tidak sah itu karena perwaliannya atas wanita yang diwalikannya telah hilang…).

[9] Bagian dari hadits yang dikeluarkan dalam Ash Shahihain dari Abu Said secara marfu

[10] Bagian dari hadits yang dikeluarkan oleh Al Iman Ahmad, At Tirmidzi dan yang lainnya dari Abu Umamah secara Marfu

[11] Bagian dari hadits yang dikeluarkan muslim dalam Ash Shahih dari Abu Dzarr secara marfu dalam Kitab Az Zakat Bab Al Khawarij Syarrul Khalqi Wal Khaliqah (158).

[12] Sebagai contoh seilahkan lihat (At Tahdzir Min Fitnatittakfir) karya Ali Al Halabiy, dan kami telah membongkar sebagian permainannya terhadap ucapan ulama, keracunannya dan tadlisnya, di kitab kami “Tabshirul’Uqala Bi Talbisat Ahlit Tajahhumi Wal Irja.”

[13] Perkataan ini milik Syaikh Al Albaniy, lihat (At Tahdzir Min Fitnahtittakfier) hal 71 dan saya katakan: Andai kami tidak mengambil faidah dari takfier itu kecuali memiliki bashirah terhadap musuh-musuh Allah dan bisa membedakan jalan kaum mujrimun yang mana kalian telah terhalang darinya dengan sebab keberpalingan kalian dari hukum-hukum ini, tentulah cukup.

[14] Dan ucapan ini adalah milik Syaikh Ibnu Utsaimin, lihat rujukan yang lalu – fotnote hal 72-

[15] Dari ungkapan Syaikhul Islam Ibnu Taimiyah tentang sanjungan terhadap salaf, Majmu’ Al Fatawa 4/11

[16] Sudah ma’lum bahwa Khawarij itu tidak terang-terangan mendustakan kesaksian Rasullullah shallallahu ‘alaihi wa sallam terhadap sebagian sahabat dengan jaminan surga, namun ini tegolong konsekuensi takfier mereka terhadap sahabat yang telah disaksikan dengan jaminan surga bagi mereka, seperti Usman, Ali, Aisyah dll. Dan akan ada dalam kekeliruan-kekeliruan takfier dalam bab takfier bil ma-aal atau dengan lazimul qaul bahwa lazimul madzhab itu bukanlah madzhab kecuali bila pemilik madzhab itu komitmen dengannya, oleh sebab itu sesungguhnya takfier Khawarij dari arah ini adalah tidak kuat. Al Hafidh berkata dalam Al Fath setelah dia menuturkan tawaqquf sebagian ulama dalam takfier mereka: (Dan sebelumnya Al Qadli Abu Bakar Al Baqilani telah tawaqquf, dan beliau berkata: Mereka itu tidak terang-terangan dengan kekafirannya, namun hanya mengucapkan ucapan-ucapan yang menghantarkan pada kekafiran). Dari kitab Istitabatul murtaddin (Bab Man Taraka Qitalal Khawarij).

[17] Jumhur Ulama tidak mengkafirkan Khawarij sebagaimana yang akan datang, dan sebagian mereka menyelisihinya seperti yang ada di atas, sedangkan rinciannya yang ada pada pasal IV adalah lebih utama.

[18] Dari Fathul bari Kitab Istitabatil Murtaddin…(Bab Man Taraka Qitalal Khawarij Lit-Ta’liif wa li-Ala Yunaffiran Nas ‘Anhu)

[19] Dari Fathul bari kitab Istitabatil Murtaddin…(Bab Man Taraka Qitalal Khawarij Lit-Ta’liif wa li-Ala Yunaffiran Nas ‘Anhu)

[20] Sebagaimana beliau telah mengisyaratkan kepada sebagian darinya dalam Asy Syifa 2/280-281 dan ungkapannya akan ada bahasan kaidah “Siapa yang tidak mengkafirkan orang kafir”.

Yang perlu diingat bahwa semua ungkapan Al Ghazaliy dan contoh-contohnya dalam kitabnya At Tafriqah adalah seputar takfier dalam bab-bab Al Asma Wash Shifat dan yang lainnya, maka hendaklah orang yang mentelaahnya selalu memperhatikan hal ini, supaya setelah itu dia mengetahui permainan dan talbis sebagian Murji’ah Gaya Baru dalam menggiring ungkapan itu bukan pada posisinya dan memposisikannya bukan pada tempatnya dan mempergunakannya untuk membela kaum musyirikan dan pembelaan terhadap para thaghut masa kini serta upaya menutup-nutupi (kekafiran) mereka.

[21] Atau beliau membedakan antara orang yang mengajak kepada paham bid’ah itu dengan yang lainnya, sebagaimana yang akan datang hal itu dari beliau. Dan ini bisa masuk dalam kemungkinan kedua, karena orang yang mengajak (da’iyah) adalah madhaannah (tempat dugaan kuat adanya) ilmu dan tidak adanya penghalang kejahilan serta yang lainnya.

[22] Dan sebagian mereka di antaranya Al Qarafi menyelisihi dalam hal itu dan dibantah oleh Al ‘Allamah Ibnul Qayyim, lihat Bada-ial Fawaaid 4/12.

[23] Diriwayatkan oleh Muslim, dan sebagian ulama menyertakan dalam man’i ketidakadaan unsur sengaja dengan sebab khilaf (salah ucap) karena saking bahagia, khatha’ (khilaf/salah ucap) karena saking marah (ighlaq) di mana ia tidak mengetahui apa yang dia ucapkan. Lihat A’lamul Muwaqqi’in 4/50: (Andai muncul darinya kalimat kekafiran dalam kondisi marah yang sangat dahsyat maka dia tidak kafir…) dan dalam hal itu ada perselisihan. Dan yang penting adalah wajib membedakan atas orang yang memiliki pendapat seperti itu antara orang yang terbiasa melakukan mukaffirat dalam kondisi marah dan ridla dengan orang yang asalnya baik dan bertaqwa.

[24] Harus ingat sesungguhnya kaum quburiyyun dan dusturiyyun itu bukan termasuk kaum muslimin. (pent)

[25] Lihat Shahih Al Bukhariy, Kitab Al Maghaziy dan yang lainnya.

[26] Oleh sebab itu para ulama berselisih tentang orang yang mengucapkan kalimat kekafiran saat mabuk, sebagian mereka memandang bahwa orang yang mabuk berat yang tidak mengetahui apa yang dia ucapkan adalah tidak dianggap ucapannya baik riddah maupun Islam. Syaikhul Islam berkata: (Tidak divonis kafir menurut pendapat yang paling shahih dari dua pendapat ulama sebagaimana thalaqnya juga tidak sah dalam pendapat yang paling shahih dari dua pendapat ulama, meskipun perselisihan dalam hukumnya adalah masyhur) 10/39

Dan lihat A’lamul Muwaqqiin 5/49 dan orang yang mengatakan hal itu berdalil dengan hadits Hamzah diatas dan dengan firman-Nya subhanahu wa ta’ala (sehingga kamu mengerti apa yang kamu ucapkan…), maka mafhumnya bahwa orang yang mabuk berat tidak memaksud ucapan-ucapan dan perbuatan-perbuatannya. Dan sebagian mereka memberikan rincian antara apa yang tergolong khitbah taklif dengan apa yang tergolong khitbah wadl’i, dan engkau melihat bahwa dalil-dalil yang digunakan oleh orang-orang yang menganggap mani’ ini semuanya adalah sebelum pengharaman khamr, oleh sebab itu Al Qadl’i Iyadl mentarjih dalam Asy Syifa sikap tidak menganggapnya 2/232, dan beliau menukil dari sebagian ulama pendapat dibunuhnya orang yang mencela Nabi shallallahu ‘alaihi wa sallam saat dia mabuk dan menetapkan sahnya thalaq, pemerdekaan, qhishash, dan hudud … 2/213-232.

Dan lihat juga Al Mughniy karya Ibnu Qudamah (Kitab Orang yang Murtad Sedang Dia Mabuk..)

[27] Pengucapan kekafiran atas dasar bercanda, lelucon, main-main, dusta, takut, basa-basi atau karena ingin dunia adalah bentuk kekafiran. (Pent.)

[28] Apa yang ada di dalam kurung adalah tambahan yang tidak ada di dalam terbitan Darul Jail yang dituntut oleh konteks kalimat.t

[29] Keinginan memilih kata, yaitu ikhtiar yang menjadi lawan penghalang ikrah (paksaan).

[30] Keinginan terhadap makna, yaitu memaksudkan dan menyengaja yang sedang kita bicarakan di sini yang merupakan lawan penghalanh khatha (ketidakadaan niat) atau ketidakadaan maksud.

[31] Yaitu meniatkan maksud orang arab dengan kalimat ini sedangkan ia tidak mengetahui apa maksud mereka.

[32] Lihat Syarah Al ‘Aqidah Ath Thahawiyah karya Abul ‘Izz Al Hanafiy pada bahasan beliau seputar kaum mukminin melihat Allah Rabbul ‘Alamin di hari kiamat.

[33] Akan datang bahasan dan perkataan para ‘ulama di dalamnya di pasal kekeliruan takfier. Tambahan “kecuali tauhid” adalah sangat dikenal dari dienul Islam ini secara pasti, namun demikian teks itu telah diriwayatkan juga oleh Al Imam Ahmad di dalam Musnadnya dengan sanad yang shahih dari Abu Hurairah secara marfu’ dan dari hadits Ibnu Mas’ud secara mauquf.

[34] Taisir Al Aziz Al Hamid Syarh Kitab At Tauhid hal 185.

Penterjemah berkata: Ini tidak benar tentang syirik akbar, akan tetapi tentang syirik ashghar, sebagimana yang dijelaskan oleh Syaikhul Islam di dalam Al Iqtidla, Syaikh Muhammad Ibnu Abdil Wahha di dalam Mufidul Mustafi dan Asy Syathibi di dalam Al I’tisham.

[35] Diriwayatkan oleh Muslim dari Anas secara marfu’, dan hal serupa diriwayatkan Imam Ahmad 4/11: Sesungguhnya ibuku dan ibumu di neraka.” Dan di dalam Shahih Muslim:” Aku meminta izin kepada Rabbku untuk memintakan ampunan nagi ibuku, namun Dia tidak mengizinkanku…”

[36] Lihat Fathul Bari (Kitabul Ikrah).

[37] Lihat Al Mughni karya Ibnu Qudamah Kitabul Murtad (Pasal: Barangsiapa dipaksa terhadap kekafiran..)

[38] Lihat Al Mughni karya Ibnu Qudamah Kitabul Murtad (Pasal: Barangsiapa dipaksa terhadap kekafiran..)

[39] Lihat (Sabilun Najah Wal Fikak) karya Syaikh Hamd Ibnu ‘Atiq hal 62 (Keadaan yang ketiga: menyelarasi mereka secara dhahir namun menyelisihi mereka secara bathin, dan ini ada dua macam: Pertama: Dia melakukan hal itu dikarenakan dia berada di bawah kekuasaan mereka seraya dia dipukuli dan diikat serta diancam hendak dibunuh, maka dalam kondisi seperti ini adalah boleh dia menyelarasi mereka secara dhahir dengan syarat hati teguh dengan keimanan, sebagaimana yang terjadi pada ‘Ammar. Allah subhanahu wa ta’ala berfirman:” kecuali orang yang dipaksa kafir Padahal hatinya tetap tenang dalam beriman,”) selesai, dan akan ada ucapan beliau ini nanti tentang macam yang kedua.

[40] Al Mughni di tempat yang lalu.

[41] Sepertinya ini adalah akhir ucapan Al Imam Ahmad, sedangkan yang sesudahnya adalah penjelasan penulis Al Mughni, wallahu ta’ala a’lam.

[42] Asal hadits ada di dalam Ash Shahihain.

[43] Sebagai contoh coba lihat Al Mughni (Kitabul Qadla) masalah: (Dan bila bersaksi di sisinya orang yang tidak dia ketahui….), dan yang dimaksud dari hal ini di sini adalah apa yang berkaitan dengan kesaksian terhadap kemurtaddan dan kekafiran. Adapun di dalam permasalahan fiqh lainnya, maka sudah maklum bahwa di dalamnya ada perincian, di mana di dalam zina maka kesaksian hanya bisa sah dengan empat saksi laki-laki atau lebih, di dalam hutang dan rujuk maka dengan dua saksi yang adil, dan telah sah dari Nabi shallallahu ‘alaihi wa sallam bahwa beliau memutuskan di dalam permasalahan hak dan harta dengan seorang saksi dan sumpah saat tidak ada dua saksi, di dalam wasiat di tengah safar adalah diterima kesaksian dua orang kafir bila tidak ada dua orang muslim yang adil sebagaimana di dalam surat Al Maidah, dan ia tergolong posisi yang sangat dibutuhkan yang diperhatikan oleh syari’at. Dan hal serupa adalah apa yang dibolehkan para ‘ulama berupa kesaksian anak kecil di antara mereka sendiri di dalam masalah luka yang terjadi di antara mereka dan tidak ada orang lain yang hadir, juga kesaksian wanita saja terhadap sebagian yang lainnya di dalam hal-hal yang tidak dihadiri kecuali oleh mereka. Silahkan di dalam hal ini lihat nishab kesaksian dan beberapa faidah yang berkaitan dengannya di dalam I’lamul Muwaqqi’in 1/91 dan seterusnya.

[44] Maqdur ‘alaih adalah orang yang berada di bawah kekuasaan dan genggaman kaum muslimin, di mana bisa dihadirkan kapan saja ke hadapan mahkamah syar’iyyah. Sedangkan orang yang selainnya adalah mumtani’ yaitu orang yang tidak bisa dihadirkan dan di luar jangkauan kekuasaan kaum muslimin, baik itu orang yang murtad di Darul Islam terus melarikan diri ke Darul Kufri atau orang yang meleindungi dirinya dengan undang-undang kafir yang ada atau orang yang melindungi dirinya dari jangkauan kaum muslimin dengan kekuatan atau kelompok yang dia miliki. (pent)

[45] Seperti para thaghut murtad dan para ansharnya. (pent).

[46] Lihat sebagai contoh Majmu Al Fatawa 20/59.

[47] Dan hal serupa silahkan lihat di dalam kitab kami (Imtaa’un Nadhr Fi Kasyfi Syubuhat Murji’atl ‘Ashri) dan (Millah Ibrahim) dan (Kasyfu Syubuhat Al Mujadilin ‘An ‘Asaakirisy Syirki Wa Ansharil Qawanin) dan juga silahkan lihat kitab (Al Jami’ Fi Thalabi ‘Ilmi Asy Syarif) karya Syaikh Abdul Qadir Bin Abil Aziz hafidhahullah. Dan di sini saya perlu menegaskan bahwa saya telah mengambil faidah dari kitab itu dan saya meringkas dari sebagian bahasan juz kedua darinya dengan sedikit perubahan redaksi, di mana Allah telah memudahkan untuk memasukannya ke dalam penjara secara sembunyi-sembunyi lewat sebagian ikhwan yang mulia, di mana mereka meminta dari saya agar memberikan masukan mereka prihal kitab itu, maka saya menulis beberapa catatan terhadapnya yang saya namai An Nukat Al Lawami’ Fi Malhudhatl Jami’. Dan saya sebutkan itu dalam rangka menyandarkan keutamaan kepada pemiliknya, sebagaimana yang dikatakan penulis juga di hal 858 dari Ibnu Abdil Barr bahwa ia (adalah termasuk barakah ilmu).

[48] Lihat Al Wadlih Fi Ushulil Fiqh karya Muhammad Sulaiman Al Asyqar hal 32.

[49] Mudzakkirah Ushulil Fiqhi karya Asy Syinqithiy hal 282, dan lihat Irsyadul Fuhul (pasal kelima)(Tentang hal-hal yang qiyas tidak berlaku di dalamnya) hal 375.

[50] Ini adalah macam kedua dari keadaan orang-orang yang disebutkan di atas, dan telah lalu ucapannya tentang macam yang pertama di dalam catatan kaki bahasan penghalang ikrah, yaitu orang yang berada di bawah kekuasaan mereka seraya mereka memukulinya dan mengikatnya serta mengancamnya dengan pembunuhan.

[51] Karena dia menyetujui mereka terhadap penampakkan kekafiran tanpa ada paksaan yang hakiki. Sedangkan kebencian bathin orang yang dipaksa untuk mengucapkan kekafiran itu hanyalah manfaat saat ada ikrah hakiki, atau orang yang tertindas yang menyembunyikan keimanannya bila dia tidak menampakkan apa yang membatalkan keimanannya.

[52] Apa gerangan dengan hal-hal yang lebih rendah dari hal itu, berupa hal-hal kulit dan bungkus yang dianggap oleh sebagian orang sebagai mawani’ dari pengkafiran para thaghut; seperti para thaghut itu menamakan jalan, sekolahan, atau peperangan dengan nama-nama para sahabat atau nama-nama Islam lainnya, dan ia adalah yang dianggap oleh Syaikh Al Albani sebagai penghalang dari penghalang-penghalang pengkafiran thaghut Irak saat ia ditanya tentangnya di dalam sebagian fatwanya yang direkam suaranya.

[53] HR Muslim di Kitabul Iman hadits nomor 178.

[54] Penisbatan kepada Niccola Macchiavelli pemilik kitab Al Amir yang di dalamnya dia menjelaskan ringkasan pengalaman-pengalamannya di hadapan para penguasa dan di dalamnya dia mencantumkan nasehat-nasehatnya yang bisa menjaga singgasana mereka, dan di antara nasehat tersohornya adalah bahwa tujuan itu melegalkan segala macam cara.

[55] Siyar A’’lam An Nubala 13/586 dan dalam hal ini kami memiliki satu risalah yang ringkas dengan judul Al Qaulun Nafis Fit Tahdzir Min Khadi’ati Iblis, di dalamnya kami menuturkan fatwa Syaikhul Islam seputar seorang dari kalangan ahlus sunnah yang ingin memberikan bimbingan hidayah kepada sekelompok perampok dengan cara ia mengadakan bagi mereka acara nyanyian mubah dengan tabuhan rebana dan dia meraih hati mereka dengan hal itu sampai akhirnya sekelompok dari mereka itu mendapatkan hidayah, sehingga mereka bersikap wara’ dari hal-hal syubuhat setelah sebelumnya mereka itu tidak segan-segan melakukan hal-hal yang haram. Maka Syaikhul Islam menggugurkan cara yang bid’ah ini padahal di dalamnya terdapat mashlahat yang nampak dan beliau menjelaskan bahwa syaikh tadi adalah bodoh akan cara yang syar’iy atau dia itu lemah darinya, dan bahwa di dalam cara-cara syar’iy itu sudah ada kadar cukup lagi tidak membutuhkan kepada cara-cara bid’ah semacam ini. Silahkan lihat di dalam Majmu Al Fatawa 11/337 juz Tashawwuf, maka bagaimana beliau rahimahullah andaikata melihat istihsan dan klaim mashlahat orang-orang yang masuk di dalam kekafiran di zaman kita ini dengan dalih mashlahat dakwah dan dien?

[56] Lihat Al Wadlih Fi Ushulil Fiqhi Karya Muhammad Sulaiman Al Asyqar hal 31.

[57] Lihat Irsyadul Fuhul karya Asy Syaukani hal 24. manath adalah dari naath asy syaiu bila mengaitkannya atau menggantungkannya, seperti Dzatu Anwath, dan manath ini digunakan untuk ‘illat atau sebab karena hokum digantungkan kepadanya.

[58] Lihat Mudzakkirah Fi ‘Ilmil Ushul karya Asy Syinqithi hal 42. dan orang yang membedakan di antara keduanya tidak menyelisihi bahwa masing-masing dari ‘illat dan sebab itu adalah tanda terhadap hukum atau bahwa masing-masing dari keduanya dibangun hukum di atasnya dan dikaitkan dengannya saat ada dan tidak ada, jadi dalam hal itu ‘illat dan sebab adalah sama, namun orang yang membedakan di antara keduanya hanyalah dalam hikmah pengaitan antara apa yang mana hukum dikaitkan dengannya, bila hikmah dan munasabah di dalam pengaitan ini adalah diketahui lagi bisa dicerna oleh akal kita maka ia itu adalah ‘illat dan sebab, dan bila tergolong hal yang tidak bisa dicerna oleh akal kita maka ia adalah sebab saja dan tidak dinamakan ‘illat. Safar menurut mereka adalah ‘illat dan sebab bagi qashar shalat, sedangkan tergelincir matahari adalah sebab dan bukan ‘illat bagi kewajiban shalat Dhuhur, jadi setiap ‘illat adalah sebab, namun tidak setiap sebab adalah ‘illat menurut para ‘ulama yang membedakan, dari sisi ini saja.

Di sisi lain sebagian ‘ulama membagi ‘illat menjadi ‘illat yang sempurna dan ‘illat yang tidak sempurna. ‘illat yang sempurna adalah yang memestikan hukum dan hukum itu berputar bersamanya saat ia ada dan tidak ada, di mana bila ‘illat ini ada maka hukum pasti ada dan tidak mungkin meleset darinya, sehingga atas dasar ini maka masuk di dalam lafadh ‘illat itu keterpenuhan syurut dan tidak adanya mawani’. Adapun ‘illat yang tidak sempurna, maka ia itu yang menuntut hukum, akan tetapi tergantung kepada keterpenuhan syurut dan tidak adanya mawani’, dan ini dinamakan sebab oleh orang yang membagi menjadi seperti itu.

‘Illat yang pertama adalah yang mana hukum tidak mungkin meleset darinya, sedangkan yang kedua adalah yang mungkin terpeleset karena adanya penghalang atau tidak terpenuhinya syarat. Jadi masalahnya hanyalah isthilah saja karena mengikuti kaitan ‘illat atau sebab dengan syurut dan mawani’. Dan lihat Al Fatawa 21/204.

[59] Lihat Ushulul Fiqh karya Abdul wahhab Khalaf hal 18, dan para ulama memberikan contoh hal itu dengan orang yang menthalaq isterinya dengan thalaq raj’iy, maka ia berhak rujuk, walaupun dia mengatakan saat melafalkan thalaq (tidak ada rujuk bagi saya) atau dengan orang yang safar di bulan Ramadlan, bahwa ia boleh berbuka, baik dia bermaksud adanya kebolehan berbuka maupun tidak, dan seterusnya. Jadi hukum itu seperti yang telah lalu adalah berputar bersama ‘illat dan sebabnya saat ada dan tidak ada


Untitled Document

BISMILLAHIRRAHMANIRRAHIM

(1)

Tidak Membedakan Antara Takfier Muthlaq

Dengan Takfier Mu’ayyan atau Antara Kufur Nau’ dengan Kufrul ‘Ain.

Ini dikarenakan banyak dari kalangan para pencari ilmu yang masih pemula tidak membedakan antara Ithlaqat (lontaran-lontaran) banyak para ulama dalam kitabn-kitabnya, seperti: “penghikayatan Ibnul Qayyim rahimahullah dari lima ratus para ulama islam, bahwa mereka mengkafirkan orang yang mengingkari istiwa (Allah bersemayam di atas ‘Arasy) dan justru mengklaim bahwa ia itu bermakna istilaa (menguasai)” atau seperti ucapan mereka “Siapa yang mengatakan Al Qur’an adalah makhluq, maka dia telah kafir” atau “Siapa yang mengatakan bahwa Allah ada di mana-mana, maka dia telah kafir”.

Dan sama seperti ini pula apa yang pernah kami lontarkan berupa lontaran-lontaran tentang sebagian orang yang melakukan atau mengucapkan hal-hal yang bisa membuatnya kafir (Sesungguhnya si Fulan telah jatuh dalam Mukaffirat ) atau (dia telah melakukan atau mengucapkan kekafiran) sungguh sebagian para pemula menisbatkan kepada kami pengkafiran orang-orang mu’ayyan itu dengan sebab lontaran-lontaran seperti ini, padahal itu tidak pernah kami katakan atau kami maksudkan sama sekali.

Dan begitu juga lontaran-lontaran para ulama tentang aliran-aliran yang menyimpang dari Aqidah Ahlus Sunnah Wal Jama’ah, seperti ucapan mereka “Jahmiyyah adalah kafir” atau “Qadariyyah adalah kafir” atau yang lainnya.

Mereka tidak membedakan antara hal ini dengan penerapan hukum-hukum ini terhadap orang-orang mu’ayyan sehingga bisa saja mereka mengkafirkan setiap orang yang mana mereka mendengar darinya sesuatu dari ucapan-ucapan ini atau mereka membacanya dalam kitab-kitab dan tulisan-tulisannya sampai-sampai saya mendengar di antara mereka ada orang yang mengkafirkan banyak para ulama karena keterjerumusan mereka dalam suatu dari pentakwilan sifat-sifat Allah, seperti Al Hafidh Ibnu Hajar, An Nawawi dan yang lainnya, serta dari kalangan ulama masa kini adalah Sayyid Quthb[1] dan yang lainnya ini semua termasuk sikap ngawur dan tasarru’ (tergesa-gesa) yang akibatnya tidak terpuji.

Dan yang benar menurut para ulama muhaqqiqin bahwa mereka meskipun melontarkan lontaran-lontaran itu terhadap paham-paham atau aliran-aliran yang menganutnya, akan tetapi mereka tidak menerapkan hukum takfier terhadap orang mu’ayyan kecuali setelah melihat syarat-syarat dan mawani’ takfier. Dan di antara hal itu adalah apa yang telah sering disebutkan oleh Syakhul Islam dalam Al-Fatawa bahwa “Jahmiyyah itu telah dikafirkan oleh salaf dan para imam dengan takfier muthlaq, meskipun individu-individu tertentu tidak dikafirkan kecuali setelah tegak hujjah yang mana orang yang meninggalkannya dikafirkan”[2].

Kesimpulan bahasan ini :

- Bahwa takfier muthlaq adalah: Terbuktinya kekafiran orang yang mendatangkan ucapan atau perbuatan tertentu dengan dalil syar’iy, dan itu dikatakan siapa yang mengucapkan ini maka dia telah kafir. Begitulah dengan ithlaq (lontaran umum) tanpa penerapan hukum kafir terhadap orang mu’ayyan.

- Jadi takfier muthlaq adalah penerapan hukum kufur terhadap sebab bukan terhadap pelaku sebab itu. Yaitu adalah penerapan dosa perbuatan itu bukan si pelakunya, dan untuk hal itu cukup saja meninjau pada dalil syar’iy dari sisi qath’iy dilalah terhadap kufur akbar dan ia itu bukan dari bentuk shighah-shighah (teks-teks) yang banyak memiliki kemungkinan dilalahnya disertai meninjau qath’iy dilalah perbuatan atau ucapan itu terhadap kekafiran.

- Adapaun takfier mu’ayyan adalah pemberlakuan hukum takfier terhadap orang mu’ayyan yang mengatakan atau melakukan sebab mukaffir. Di dalam hal ini di samping keharusan meninjau macam dosa perbuatan tersebut sebagaimana dalam takfier muthlaq (harus juga) meninjau pada keadaan si pelaku atau orang yang mengucapkannya dari sisi keterbuktian perbuatan itu terhadapnya dan tidak adanya penghalang-pengahalang hukum kafir padanya, yaitu terpenuhinya syuruth takfier dan tidak adanya mawani’.

Dan telah lalu syarat-syarat dan mawani’ dalam pasal yang lalu, serta telah lalu bahwa memperhatikan hal ini hanyalah wajib pada orang-orang yang tidak mumtani’.

Syaikhul Islam Ibnu Taimiyyah berkata (Dan saya pernah menjelaskan kepada mereka bahwa apa yang dinukil bagi mereka dari salaf dan para imam berupa pelontaran pernyataan umum prihal kekafiran orang yang mengatakan ini dan itu, maka ini adalah haq juga, akan tetapi wajib membedakan antara lontaran umum dengan ta’yin. Dan inilah masalah pertama yang mana umat ini berselisih di dalamnya dari masalah-masalah ushul yang besar, yaitu masalah “Al Wa’id”, karena nash-nash Al-Qur’an tentang Al-Wa’id adalah muthlaq (bersifat umum), seperti firmannya :

“Sesungguhnya orang-orang yang memakan harta anak yatim secara zalim, sebenarnya mereka itu menelan api sepenuh perutnya … “ (An-Nisa: 10).

Dan begitu juga ungkapan-ungkapan lain, siapa yang melakukan hal ini, maka baginya itu, sesungguhnya ungkapan-ungkapan ini adalah muthlaq lagi umum dan ia seperti ungkapan salaf “siapa yang mengatakan ini maka ia demikian”. Kemudian orang mu’ayyan bisa gugur darinya hukum wa’id/ancaman dengan taubat atau kebaikan-kebaikan yang bisa menghapus atau musibah-musibah yang menggugurkan dosa atau syafa’at yang diterima.

Sedangkan takfier itu termasuk wa’id, dan sesungguhnya suatu ungkapan itu meskipun sebagai bentuk takdzib (pendustaan) terhadap apa yang disabdakan Rasulullah shallallahu ‘alaihi wa sallam, namun bisa jadi orang itu baru masuk Islam, atau hidup di pedalaman yang jauh, maka orang seperti ini tidak dikafirkan dengan sebab pengingkaran apa yang dia ingkari sehingga hujjah tegak atasnya, dan bisa jadi orang itu belum mendengar nash-nash (syar’iy) atau sudah mendengarnya namun tidak tsabit (shahih) baginya, atau ada hal lain padanya yang menyelisihinya yang mengharuskan dia untuk mentakwilnya walaupun dia itu keliru. Majmu Al Fatawa 3/147-148.

Dan beliau berkata juga 35/101: (Dan asal hal itu: Bahwa maqalah (paham) yang mana ia adalah kekafiran terhadap Al-Kitab, As-Sunnah dan ‘Ijma’, maka dikatakan tentangnya bahwa ia adalah kekafiran dengan ucapan yang muthlaq, sebagaimana hal itu ditunjukan oleh dalil-dalil syar’iy, karena Al Iman adalah termasuk hukum-hukum yang didapatkan dari Allah dan Rasul-Nya, dan hal itu bukan termasuk apa yang di putuskan oleh manusia dengan praduga-praduga dan hawa nafsu mereka. Dan tidak wajib divonis pada setiap orang yang mengatakan hal itu bahwa ia kafir sampai terbukti jelas padanya syarat-syarat takfier dan penghalang-penghalangnya tiada, seperti orang yang mengatakan sesungguhnya khamar atau riba adalah halal karena dia baru masuk Islam atau tinggal di pedalaman yang jauh atau dia mendengar ucapan yang diingkarinya dan ia tidak menyakini bahwa itu bagian dari Al-Qur’an atau dari hadits Rasulullah shallallahu ‘alaihi wa sallam)…dan ini telah lalu.

Dan berkata 23/195: Dan hakikat masalahnya dalam hal itu: Bahwa ucapan itu bisa saja kekafiran, kemudian di muthlaqkan ucapan tentang kekafiran orangnya, dan dikatakan: Siapa yang mengatakan ini maka dia kafir, akan tetapi orang mu’ayyan yang mengatakannya tidak divonis kafir sehingga tegak atasnya hujjah yang mana orang yang meninggalkannya di kafirkan, dan ini seperti dalam nash-nash wa’id, karena sesungguhnya Allah subhanahu wa ta’ala berfirman:

“Sesungguhnya orang-orang yang memakan harta anak yatim secara zalim, sebenarnya mereka itu menelan api sepenuh perutnya dan mereka akan masuk ke dalam api yang menyala-nyala (mereka)” (An-Nisa:10)

Nash ini atau nash-nash wa’id lainnya adalah haq, akan tetapi orang mu’ayyan tidak boleh dipastikan terkena wa’id (ancaman), maka tidak boleh bagi orang mu’ayyan dari kalangan Ahlul kiblat dipastikan masuk neraka, karena boleh jadi dia tidak terkena cakupan wa’id oleh sebab tidak terpenuhi salah satu syarat atau adanya mani’ (penghalang), di mana bisa saja hukum pengharaman belum sampai kepadanya, dan bisa saja dia bertaubat dari perbuatan haram itu, dan bisa saja dia memiliki kebaikan-kebaikan yang besar yang menghapuskan (dosa) perbuatan haram itu, dan terkadang dia dicoba dengan musibah-musibah yang bisa menggugurkan (dosa) darinya, serta terkadang pemberi syafaat yang ditaati memberikan syafaat padanya.

Dan begitu juga ucapan-ucapan yang si pengucapnya dikafirkan bisa saja orang itu belum sampai padanya nash-nash yang mengharuskan dia mengetahui al haq, dan bisa saja nash-nash itu ada padanya namun tidak tsabit atau tidak memiliki kesempatan untuk memahaminya, dan bisa saja ada syubuhat yang merintanginya yang dengannya Allah mengudzur dia, maka siapa saja yang mana ia itu tergolong kaum mu’minin seraya berijtihad dalam mencari Al Haq dan dia malah keliru, maka sesungguhnya Allah mengampuni baginya kekeliruan itu apa pun bentuknya baik dalam masalah-masalah nadhariyyah (teoritis) atau amaliyyah (praktek), inilah yang di pegang oleh para sahabat Nabi shallallahu ‘alaihi wa sallam dan jumhur para imam Islam ini.

Dan beliau berkata juga setelah menuturkan pertentangan sebagian muta’akhkhirin dalam takfier ahlul bid’ah, apakah ia kekafiran yang mengeluarkan dari millah atau bukan, dan apakah mereka itu kekal dalam nereka atau tidak … beliau berkata : (Dan hakikat masalah ini: “Bahwa mereka tercakup dalam lafadh-lafadh umum pada ucapan para Imam, seperti apa yang menimpa orang-orang terdahulu dalam lafadh-lafadh umum pada nash-nash syari’at, di mana setiap kali mereka melihat ulama salaf mengatakan: Siapa yang mengatakan ini maka dia kafir” maka si pendengar meyakini bahwa lafadh ini meliputi setiap orang yang mengucapkannya, dan mereka tidak memperhatikan bahwa takfir itu memiliki syuruth dan mawani’ yang terkadang tak terpenuhi pada hak orang mu’ayyan, dan bahwa takfierul muthlaq tidak memestikan takfirul mu’ayyan kecuali bila syarat-syaratnya ada dan mawani’nya tidak ada. Ini dijelaskan dengan realita bahwa Imam Ahmad dan umumnya para imam yang melontarkan lafadh-lafadh umum ini tidak mengkafirkan mayoritas orang yang menyatakan ucapan ini secara ta’yin. Sesungguhnya Imam Ahmad umpamanya telah menghadapi langsung Jahmiyyah yang mengajak beliau kepada pendapat “Al-Quran itu makhluk dan penafian sifat-sifat Allah “ mereka menindas beliau dan para ulama masa itu, dan mereka menyiksa kaum mu’min dan mu’minat yang tidak menyetujui mereka atas paham Jahmiyyahnya dengan pukulan dan penjara. Dan di sebutkan bahwa mayoritas ulil amri mengkafierkan setiap orang yang bukan Jahmiy yang setuju dengan mereka, serta mereka memperlakukannya seperti terhadap orang-orang kafir…hingga ucapannya (Dan sudah ma’lum, sesungguhnya ini tergolong sikap Jahmiyyah yang paling kejam, karena mengajak kepada pendapat itu adalah lebih dasyat dari sekedar berpendapat, memberikan hadiah kepada yang menyatakannya dan menyiksa orang yang meninggalkannya adalah lebih dahsyat dari sekedar mengajak kepadanya).

Kemudian Imam Ahmad mendoakan bagi sang Khalifah dan yang lainnya dari kalangan orang yang telah memukul dan memenjarakanya, beliau memohonkan ampun bagi mereka dan menghalakan mereka dari apa yang telah mereka lakukan, dan seandainya mereka itu murtad dari Islam tentulah tidak boleh memintakan ampun bagi mereka, karena memintakan ampun bagi orang-orang kafir adalah tidak boleh dengan landasan Al-Kitab, As-Sunnah dan Al-Ijma’.

Ucapan-ucapan beserta perbuatan-perbuatan ini dari beliau dan dari para imam lainnya adalah sharih (Jelas) bahwa mereka tidak mengkafirkan orang-orang mu’ayyan dari Jahmiyyah…

Dan telah di nukil dari Imam Ahmad apa yang menunjukkan bahwa beliau mengkafirkan dengan sebabnya orang-orang mu’ayyan. Bisa jadi dituturkan dari beliau dua riwayat dalam masalah ini, maka ini perlu ditinjau, atau masalahnya perlu dirinci, sehingga dikatakan: Orang yang beliau kafirkan secara ta’yin adalah karena tegaknya dalil yang menunjukkan bahwa pada orang itu syarat-syarat takfier telah terpenuhi dan mawani’nya tidak ada. Dan orang yang tidak beliau kafirkan secara ta’yin, adalah karena tidak terpenuhinya hal itu padanya, ini tentunya disertai pelontaran takfier secara umum dari beliau). Majmu’ Al Fatawa 12/261-262.

Khulashahnya / Ringkasnya: Bahwa tidak memperhatikan perbedaan antara takfier muthlaq dengan takfieru mu’ayyan adalah sumber ketergelinciran dan kesalahan yang jatuh di dalamnya sebagian orang. Di mana mereka mengkafirkan banyak orang yang tidak halal dikafirkan kecuali setelah penegakkan hujjah dan peringatan terhadap mereka, sehingga mereka sesat dengan sikap itu dan menyesatkan banyak orang.

[1] Takfier Sayyid Quthb dengan sebab kekeliruannya dalam bab sifat-sifat Allah, dan sebagian ungkapan-ungkapan sastranya, saya telah mendengarnya dari sebagian Neo Murji-ah yang menisbarkan diri secara palsu kepada salafiyyah padahal mereka itu bersikap wara’ yang dingin lagi dungu dalam takfier orang-orang murtad yang memerangi dien ini dari kalangan para thaghut dan ansharnya.

[2] Lihat sebagai contoh 2/.214


Untitled Document

(2)

Takfier Berdasarkan Kaidah “Hukum Asal Pada Manusia Adalah Kafier“ Karena Negeri Ini Adalah Negeri Kafir

Di antara kekeliruan yang sangat buruk di dalam takfier adalah takfier berdasarkan kaidah “Hukum Asal Pada Manusia Adalah Kafir“ karena negeri ini adalah Negeri Kafir, dan memperlakukan mereka sebagai orang kafir serta menghalalkan darah, harta serta kehormatan mereka berdasarkan kaidah ini yang mereka bangun sebagai kaidah asal seraya menginduk terhadap dasar keberadaan negerinya adalah negeri kufur.

Dan kekeliruan ini banyak tersebar di tengah-tengah ahlul ghuluw, dan sebagian orang-orang jahil mengambilnya dari mereka tanpa mengetahui asal (landasan)nya dan konsekuensi- konsekuensi logisnya

Sedangkan kami -walillahulhamdu wal minnah- tidak mengatakan dengan ta-shil (penetapan hukum asal) ini dan tidak pernah menganutnya, namun kami senantisa dan terus tergolong orang-orang yang sangat mengingkarinya, sampai-sampai sebagian kalangan yang ghuluw di dalam takfier mereka itu mengkafirkan saya takkala saya menyelihi mereka dalam hal ini, dan saya mendebat mereka dalam rangka menggugurkannya. Dan pada hari itu saya tidak mendapatkan pada mereka sesuatu yang mereka jadikan sebagai hujjah untuk tas-hil ini, kecuali ungkapan yang terpotong milik Syaikhul Islam Ibnu Taimiyyah yang mereka cuplik Dari fatwa beliau seputar negeri Mardin yaitu ungkapanya: “(Dan ia) tidak seperti Daar Al Harbi yang mana penduduknya adalah orang-orang kafir)”.

Dan mereka merubahnya kemudian menjadikannya: “Daar Al Kufri yang mana penduduknya adalah orang-orang kafir )”

Kemudian mereka keluar Dari itu (dengan kesimpulan) bahwa setiap negeri kufur -walau ia mendadak muncul lagi baru bukan asal- maka penduduknya seluruhnya adalah kafir, kecuali orang yang mereka ketahui rincian-rincian keyakinannya.

Dan pada hari itu telah saya jelaskan kapada mereka bahwa lafadh ini -terutama pada negeri Mardin dan negeri-negeri kufur yang muncul baru yang semisal dengannya- tidak lain adalah isthilah para fuqaha buat negeri yang dikuasai orang-orang kafir dan hukum-hukum mereka berdiri tegak di atasnya, dan tidak ada kaitannya bagi penduduknya dengan cap kafir kecuali orang yang melakukan salah satu sebab Dari sebab-sebab takfier.

Dan saya tuturkan kepada mereka sebagian rincian yang akan datang, akan tetapi mereka tidak mau beranjak Darinya dan malah bersikukuh memegang ucapan itu sehingga saya terheran-heran bagaimana hawa nafsu bisa membalikkan mawazin (tolak ukur) dan menjadikan orang yang mengakui bahwa ucapan seorang sahabat itu bukan hujjah dan tidak menerima ucapan yang lainnya Dari kalangan tiga generasi terbaik dalam suatu masalah furu’ terus malah dia berhujjah dengan ucapan yang terpotong yang dikutip Dari ucapan seorang ulama pada abad ke tujuh dan (itu) dalam masalah yang mana ia tergolong masalah-masalah dien yang paling rentan (berbahaya), di saat ia mengira bahwa ucapan itu selaras dengan nafsunya atau melempangkan keinginan dan hajatnya… Padahal mereka itu mengakui bahwa seluruh mahkluk setelah Rasulullah shallallahu ‘alaihi wa sallam adalah ucapan mereka perlu itu harus dilandasi hujjah dan bukan dijadikan sebagai hujjah, serta (ucapan itu) butuh terhadap dalil dan bukti dan bukan ia itu sebagai dalil dan bukti dengan sendirinya.

Dan Allah subhanahu wa ta’ala telah menjelaskan sebagian dorongan-dorongan nafsu dan keinginannya dalam sikap langsung melakukan takfier serta terkadang tergesa-gesa di dalamnya, dalam firmanNya:

“Dan jangan kamu mengatakan kepada orang yang mengucapkan “salam” kepadamu: ” kamu bukan orang mu’min”. (An Nisa: 94)

kemudian Allah mengatakan:

“dengan maksud kamu mencari harta benda kehidupan di dunia…”. (An Nisa: 94).

Begitulah memang keinginan orang-orang yang terperdaya itu yang mana sebagian mereka itu telah saya debat. Sungguh memang mereka itu suka mencari-cari kesempatan terdekat dan termudah untuk merampas dan mencuri apa yang mereka dapatkan berupa harta benda milik orang-orang yang telah mereka vonis kafir, walaupun yang divonis kafir itu Dari kalangan du’at dan mujahidin atau kaum muslimin mustadl’afin (yang lemah). Harta-harta itu menurut orang-orang yang ghuluw itu adalah ghanimah, dan telah saya saksikan banyak contoh Dari itu, dan pada akhirnya mereka bertikai di antara mereka sendiri dan berselisih atas sebagian harta-harta itu.

Saya memohon kepada Allah subhanahu wa ta’ala agar membimbing mereka kepada jalan yang lurus dan menjauhkan pemuda kaum muslimin Dari fitnah-fitnah yang menyesatkan ini. Karena sikap berani mengkafirkan kaum muslimin serta menghalalkan Daarah dan harta kaum muwahhidin tanpa alasan syar’iy adalah tidak ada yang berani lancang terhadapnya kecuali jiwa-jiwa yang sakit yang tidak pernah mencium aroma wara’ dan taqwa.

Padahal Nabi shallallahu ‘alaihi wa sallam telah bersabda dalah haji Wada’: “Sesungguhnya Daarah-Daarah kalian, harta-harta kalian dan kehormatan kalian adalah haram atas kalian seperti keharaman hari kalian ini di bulan kalian ini di negeri kalian ini”.

Dan sabdanya juga dalam hadits Al Bukhari dan Muslim: “Tidak halal Daarah orang muslim kecuali dengan salah satu Dari tiga hal: Tsayyib yang berzina, jiwa dengan jiwa (qishash), dan yang meninggalkan diennya lagi meninggalkan jamaah“.

Dan sabdanya shallallahu ‘alaihi wa sallam: “Senantiasa orang mu’min dalam kelapagan Dari diennya selama ia tidak menumpahkan Daarah yang haram.“ (HR Al Bukhari Dari Ibnu Umar).

Dan dalam Al Bukhari:Ibnu Umar berkata: “Sesungguhnya termasuk keterpurukan yang tidak ada jalan keluar bagi orang yang terjatuh di dalamnya adalah penumpahan Daarah yang haram tanpa ada penghalalnya.”

Dan dalam Al Bukhari juga, Maimun Ibnu Siyah bertanya kepada Anas Ibnu Malik, berkata: Wahai Abu Hamzah, apa yang mengharamkan Daarah dan harta seorang hamba?

Maka beliau berkata: “Siapa yang bersaksi akan laa ilaaha illallah, menghadap kiblat kami, shalat seperti shalat kami dan makan sembelihan kami, maka dia muslim, baginya apa yang menjadi hak orang muslim dan atasnya apa yang menjadi kewajiban orang muslim”.

Dan telah lalu apa yang dituturkan oleh Al Qadli ‘Iyadl dalam Asy Syifa 2/277 Dari para Ulama muhaqqiqin, ucapan mereka: Sesungguhnya penghalalan Daarah orang-orang yang shalat lagi bertauhid itu adalah berbahaya, sedangkan keliru dalam membiarkan seribu orang kafir adalah lebih ringan Dari keliru dalam menumpahkan satu semburan Dari Daarah satu orang muslim.”

Dan beliau menukil ucapan Al Qabisiy: Dan Daarah tidak boleh ditumpahkan kecuali dengan hal yang jelas, sedangkan sangsi dengan cambuk dan penjara terkandung hukuman yang membuat jera bagi orang-orang yang dungu“ (2/262)

Dan seandainya mereka itu menyibukan diri di dalam pencarian ilmu dan mengkaji kitab-kitab para ulama serta muthala’ah masalah-masalah ushul dan furu’, tentulah mereka akan mengetahui bahwa sebelum penghalalan Daarah dan harta seandainya muncul ucapan atau perbuatan mukaffir pada diri seseorang; adalah ada tahapan-tahapan dan syarat-syarat dan mawani’ yang terkadang menghalangi Dari takfier apalagi Dari penghalalan (Daarah dan harta), terutama bagi macam orang-orang yang mereka cengkram Dari kalangan kaum muslimin yang lemah atau para da’i dan kaum mu’minin yang tidak melindungi diri dengan kekuatan para thaghut atau dengan hukum dan undang-undang mereka. Dan bahwasanya tidak mesti Dari vonis kafir terhadap suatu perbuatan atau ucapan tertentu, orang mu’ayannya langsung dikafirkan sebagaimana yang telah lalu, sehingga tentunya tidak terbukti atas hukum tersebut konsekuensi-konsekuensi logis yang mereka inginkan dan mereka cari-cari.

Di samping ini sesungguhnya jumhur ulama, bahkan Ibnul Muhdzir menuturkan ijma mereka; bahwa kepemilikan orang murtad itu tidak hilang dengan sekeDaar riddahnya[1] bila riddahnya tidak munghalladhah dan tidak pula dia mumtani’ (melindungi diri dengan kekuaatan), sesungguhnya dia itu disuruh taubat sedangkan keadaannya seperti itu, dan terkadang dia kembali kepada Islam

Dan setiap orang yang mengamati fatwa Syaikhul Islam yang mana orang-orang yang ghuluw menjadikannya sebagai hujjah, maka dia pasti mendapatkannya Dari awal hingga akhir sebagai hujjah atas mereka. Sungguh beliau rahimahullah telah ditanya tentang negeri Mardin yang dijajah Tartar dan mereka menguasainya sedangkan di sana terdapat kaum muslimin. Maka beliau rahimahullah menjawab: (Segala puji bagi Allah, Daarah dan harta kaum muslimin adalah diharamkan di mana saja mereka berada di Mardin atau tempat lainnya. Dan orang yang menetap di sana bila tidak mampu menegakkan diennya maka wajib hijrah atasnya, dan kalau tidak demikian maka hijrah adalah sunnah dan tidak wajib…) hingga ucapannya: (Dan tidak halal mencela mereka secara umum serta (tidak halal) mencap mereka munafik, namun celaan dan tuduhan nifaq itu dilakukan terhadap sifat-sifat yang disebutkan dalam Al Kitab dan As sunah, sehingga masuk di dalamnya sebagian penduduk Mardin dan lainnya. Adapun statusnya sebagai Daarul harbi atau negeri Islam, maka ia adalah gabungan: Di dalamnya ada dua makna, ia tidak berkedudukan sebagai Daar Al Islam yang mana berlaku di atasnya hukum-hukum Islam dikarenakan tentaranya adalah kaum muslimin, dan tidak berkedudukan sebagai Daarul Harbi yang mana penduduknya adalah orang-orang kafir, namun ia adalah macam ketiga yang mana kaum muslimin diperlakukan dengan yang semestinya). Diikhtishar Dari Majmu Al Farawa 28/135.

Maka beliau menerapkan :

- Bahwa Daarah dan harta kaum muslimin, hukum asal yang paling mendasar di dalamnya adalah haram dan terjaga di mana saja mereka berada. Sedangkan status negeri itu tidak ada campurtangan di dalam hal itu, namun tolak ukur keterjagaan (Daarah dan harta) itu adalah penampakan orang itu terhadap Islam, bukan penampakkan Daar negeri itu terhadap Islam.

- Dan bahwasannya tidak halal menuduh kaum muslimin dengan sesuatu Dari sifat-sifat nifaq dan yang lainnya dengan alasan sekeDaar bahwa negerinya[2] itu telah berada dibawah kekuasaan orang-orang kafir padahal kaum muslimin itu sendiri tidak melakukan sesuatu (pembatal).

- Dan sesungguhnya Daar (negeri) yang beliau ditanya tentangnya dan yang semisal dengannya, meskipun ia itu telah mendapatkan cap para fuqaha sebagai Daarul Kufri karena penguasaan orang-orang kafir di atasnya, akan tetapi berkaitan dengan status hukum yang diterapkan terhadap penduduknya adalah murakkabah (gabungan).

Ia tidak seperti Daarul Islam yang asli yang mana Ahlul Kitab membedakan dirinya di sana dengan pakaian yang membedakan mereka serta orang murtad tidak diakui sama sekali di dalamnya. Maka hukum asal bagi setiap orang selain Ahlil Kitab Dari para penduduknya bahwa ia itu tergolong kaum muslimin, dan oleh karenanya Rasullulah shallallahu ‘alaihi wa sallam memerintahkan seseorang dalam kondisi seperti itu untuk mengucapkan salam terhadap orang yang dikenal dan orang yang tidak dikenalnya[3]. Dan oleh karena itu para fuqaha menegaskan dan berdalil sering sekali dalam furu fiqh dengan ungkapannya: Hukum asal di Daarul Islam adalah Islam “.

Dan ia juga tidak seperti Daarul Harbi yang mana penduduknya adalah orang-orang kafir dan belum pernah mengalami seharipun sebagai Daar Islam serta mayoritas penduduknya bukan orang-orang Islam. Jadi ia bukan negeri kufur asli, akan tetapi sebelum penguasaan orang-orang kafir tehadapnya ia adalah negeri Islam dan mayoritas penduduknya adalah Dari kaum muslimin. Dan oleh karena itu hukum terhadap penduduknya serta perlakuan terhadap mereka tidaklah dikaitkan mengikuti sesuatu Dari isthilah-isthilah itu karena tidak adanya kebakuan hal itu, namun siapa saja yang menampakkan Islam maka harta dan Daarahnya terjaga serta ia diperlakukan layaknya kaum muslimin, dan siapa saja yang keluar Dari syariat Islam maka ia diperlakukan dengan perlakuan yang layak baginya. Perkataan beliau rahimahullah adalah jalas lagi tidak ada kesamaran di dalamnya…

Namun masalahnya adalah seperti apa yang beliau tuturkan ditempat lain, bahwa berkumpulnya syahwat dengan syubhat menguatkan pendorong pada syubhat dan mewariskan rusaknya ilmu dan pemahaman.

Sedangkan mereka itu telah mendapatkan pada pemahaman yang sakit itu sesuatu yang mengokohkan syubhat-syubhat mereka dan melegalkan syahwat-syahwat mereka yang bersifat mencari ghanimah. Sehing mereka berpegang erat dengan ucapan Ibnu Taimiyyah (dan ia tidak seperti Daarul Harbi yang mana penduduknya adalah orang-orang kafir) terus mereka menjadikan kekafiran sebagai hukum asal pada penduduk setiap negeri yang masuk dalam isthilah Daarul Kufri walaupun sifat kekafiran di dalamnya adalah thari’ (baru muncul) karena penguasaan hukum orang-orang kafir. Terus akhirnya mereka mengkafirkan seluruh penduduknya walaupun mayoritas mereka itu Dari kalangan yang mengaku Islam, dan berpegang teguh dengan hal itu dan mereka bersikeras di atasnya.

Inilah, dan sungguh dulu saya pernah menelusuri isthilah Daarul Kufri dan Daarul Islam, saya kumpulkan perkataan-perkataan banyak ulama dan definisi mereka akan daar (negeri), serta saya lihat pengaruh isthilah ini menurut mereka terhadap penduduknya, namun ternyata saya tidak mendapatkan pada seorang ulama muhaqqiqin pun sesuatu Dari apa yang diinginkan oleh mereka (ahlul ghuluw), terutama pada Daarul Kufri yang muncul baru yang mana mayoritas penduduknya adalah orang-orang Islam.

Ya, memang saya telah menemukan sesuatu yang serupa dengan pendapat mereka pada sebagian kelompok Khawarij yang sesat.

Azariqah pengikut Nafi Ibnul Azraq berkata: (Sesungguhnya orang yang muqim di Daarul Kufri adalah kafir, tidak ada jalan lain baginya kecuali keluar). Dan sudah maklum bahwa mereka memandang bahwa negeri orang-orang yang menyelisihi mereka Dari kalangan kaum muslimin adalah negeri kufur.

Baihasiyyah dan ‘Aufiyyah berkata: (Bila Imam (pemimpin) telah kafir maka seluruh rakyatnya kafir, baik yang ghaib di antara mereka ataupun yang menyaksikan).

Ini semua berasal Dari kejelekan dan kebodohan mereka, dan nanti akan ada urusannya di Pasal IV Dari kitab ini.

Adapun para ulama muhaqqiqin, maka sungguh saya telah mengamati pernyataan banyak di antara mereka, namun saya tidak mendapatkan pada mereka sesuatupun Dari lontaran-lontaran ini. Dan lontaran saya ini tidak dikeruhi oleh apa yang ada dalam Ahkamul Qur’an Karya Al Jashshash dan yang lainnya, yang mana ia bisa diduga oleh orang yang tergesa-gesa sebagai hal yang serupa dengan hal itu, padahal ia bukan tergolong bahasan ini. Dan itu dikarenakan ungkapan tersebut berkenaan dengan tanah musuh yang ulama maksudkan dengan isthilah Daarul Harbi atau Daarul Kufri yang asli dan di saat adanya payung Daar Islam dan Jama’atul Muslimin yang mana orang muslim mampu pindah kepada mereka terus ia tafrith (tidak ada upaya) dalam hal itu dan tinggal seraya memperbanyak jumlah orang-orang musyrik.

Adapun pelontaran kaidah ini dan istilah itu serta penggunaannya secara muthlaq terhadap negeri yang mana kekafirannya muncul kemudian di atasnya padahal mayoritas penduduknya adalah Dari kalangan orang-orang yang mengaku Islam, tanpa mempertimbangkan Istidl’af (ketertindasan) kaum muslimin dan tidak adanya Daar Islam yang bisa dijadikan tempat Hijrah dan tempat berlindung orang muslim, dan tanpa orang muslim itu bermufakat dan membantu atas kekafiran, maka ini yang tidak saya dapatkan sama sekali. Dan di akhir uraian ini adalah sangat senang sekali saya menuturkan perkataan Asy Syaukani dalam As-Saul Jarrar: (Ketahuilah sesungguhnya menyinggung penyebutan Daarul Islam dan Daarul Kufri adalah sedikit faidahnya, berdasarkan bahasan yang telah kami utarakan kepadamu dalam bahasan tentang Daarul Harbi, dan bahwa Kafir Karbi itu halal Daarah dan hartanya bagaimanapun keadaannya, selama tidak diberi jaminan keamanan Dari kaum muslimin, dan bahwa harta dan Daarah orang muslim itu terjaga dengan keterjagaan Islam baik di Daarul Harbi dan yang lainnya). 4/576

Inilah yang penting bagi kami di sini Dari hal itu, dan ia itu selaras dengan kesimpulan ucapan Syaikhul Islam tentang penduduk Mardin dan yang lainnya.

Dan para ulama seluruhnya berpendapat seperti itu, sehingga engkau berkesimpulan Dari penelusuran definisi mereka terhadap Daarul Kufri dan Daarul Islam, bahwa penamaan-penamaan ini adalah isthilah Fiqh yang tidak ada pengaruhnya dalam menghukumi orang yang memungkinkan untuk mengetahui diennya Dari penduduk negeri-negeri itu, dan bahwa orang yang menampakkan Islam serta tidak mendatangkan satupun Dari pembatal-pembatalnya yang dhahir maka sesungguhnya dia itu terjaga Daarah dan hartanya di mana saja berada.

Definisi-definisi mereka meskipun ada sedikit perbedaan, namun sesungguhnya jumhur mereka menyatakan bahwa penamaan ini digunakan sesuai mengikuti hukum-hukum yang berlaku dan pendominasian kekuatan yang berdiri di atas negeri itu. Bila hukum-hukum kufur berkibar di atas negeri itu atau pendominasian kekuatan di dalamnya berada di tangan orang-orang kafir, maka para ulama biasa menamakanya sebagai Daarul Kufri maskipun mayoritas penduduknya orang-orang Islam. Dan bila ghalabah (dominasi kekuatan) di dalamnya dan hukum-hukum yang berlaku adalah bagi kaum muslimin, maka ia adalah Daarul Islam meskipun mayoritas penduduknya Dari orang-orang kafir sebagaimana keadaan negeri-negeri yang dihuni oleh kaum kafir dzimmi dan dikuasai oleh kaum muslimin.

Ibnu Hazm (456 H) bekata: (Dan ucapan Rasulullah shallallahu ‘alaihi wa sallam “ Saya berlepas diri Dari setiap muslim yang tinggal di tengah orang-orang musyrik” beliau hanya memaksudkan dengannya Daarul Harbi, karena sesunguhnya beliau shallallahu ‘alaihi wa sallam telah mengangkat para pengawainya untuk mengurusi Khaibar sedangkan seluruh penduduknya adalah yahudi. Dan bila saja orang-orang kafir dzimmiy di negeri-negeri mereka lagi tidak dicampuri oleh orang-orang lain, orang yang tinggal di tengah mereka untuk menjadi amir mereka atau untuk berdagang di antara mereka adalah tidak dinamakan kafir dan tidak dinamakan orang yang salah akan tetapi dia itu muslim yang baik, sedangkan negeri mereka adalah Daar Islam bukan Daar Syirik, karena Daar itu hanya dinisbatkan kepada yang kekuatan yang mendominan di atasnya, dan penguasaan di dalamnya serta pemiliknya). Al Muhalla 11/ 200

Al Qadli Abu Ya’la Al Hanbaly (450 H): (Setiap negeri yang mana pendominasian kekuatan di dalamnya bagi hukum-hukum kafir bukan hukum-hukum Islam, maka ia adalah Daar Kufri ) Al Mut’tamad Fi Ushuliddien 276.

Ibnul Qayyim (751 H) berkata: “Selagi tidak berjalan di atasnya hukum Islam, maka ia bukan Daarul Islam meskipun berdampingan dengannya. Contohnya Thaif, di mana ia dekat sekali dengan Mekkah namun tidak menjadi Daarul Islam dengan Futuh Mekkah”. Ahkam Ahlidz dzimmah 1/ 366.

Asy Syaukaniy berkata (1250 H) dalam As Sail Al Jarrar 4/ 575: “Yang dianggap jadi patokan adalah nampaknya kekuasaan, bila perintah-perintah dan larangan-larangan di suatu negeri itu di tangan kaum muslimin, maka negeri ini adalah Daarul Islam, sedangkan tampaknya cabang-cabang kekafiran di dalamnya adalah tidak mempengaruhi (status negeri ini), karena cabang-cabang kekafiran itu tidak nampak dengan kekuatan dan kekuasaan orang-orang kafir, sebagaimana ia disaksikan pada orang-orang kafir dzimmi Dari kalangan Yahudi dan Nasrani dan kafir-kafir mu’ahid yang tinggal di kota-kota Islamiyyah, dan bila masalahnya sebaliknya maka status negerinya juga sebaliknya.”

Syaikh Sulaiman Ibnu Sahman (1349H) berkata di dalam sya’irnya:

Bila orang kafir berkekuatan menguasai

Negeri Islam dan rasa takut menyelimuti

Dan dia berlakukan hukum kafir terang-terangan

Dia tampakkan di dalamnya tanpa sungkan

Dan dia lemahkan dengannya hukum syariat Muhammad

Serta Islam tidak nampak dan tidak dianut di sana

Maka ia Daaru Kufr menurut setiap ahli Tahqiq

Sebagaimana dikatakan para ahli ajaran agama

Namun tidak setiap orang di dalamnya di cap kafir

Bisa jadi di dalamnya ada orang salih dalam beramal.

Engkau dapat melihat Dari pengamatan definisi-definisi ini dan yang lainnya bahwa para ulama biasa menggunakan isthilah ini sebagai bentuk penunjukan pada macam ghalabah (dominasi kekuatan) dan hukum-hukum yang berlaku di negeri itu, dan mereka pada umumnya mengingatkan sebagaimana yang telah engkau lihat bahwa orang muslim itu terjaga darah dan hartanya di mana saja mereka berada, dan bahwa keislaman mayoritas penduduk negeri atau kekafirannya adalah tidak ada pengaruhnya di dalam menghukumi suatu negeri, sebagaimana status negeri itu tidak ada pengaruhnya di dalam menilai keislaman atau kekafiran penduduknya, terutama bila negeri itu adalah negeri kafir yang baru muncul (negeri yang murtad) bukan negeri kafir asli.

Namun tidak setiap orang di dalamnya di cap kafir

Bisa jadi di dalamnya ada orang shalih dalam beramal

Sebagaimana yang dikatakan oleh Sulaiman Ibnu Sahman………….

Dan sungguh Nabi shallallahu ‘alaihi wa sallam telah menaklukan Khaibar tahun 7H, sedangkan seluruh penduduknnya adalah Yahudi, maka beliau shallallahu ‘alaihi wa sallam mengakui mereka di sana dan bersepakat dengan mereka atas hasil pertaniannya, sehingga dominasi kekuatan kaum muslimin dan tegaknya hukum-hukum islam di sana menjadikannya sebagai Daarul Islam, dan bolehlah tinggal menetap dan bermuqim di dalamnya. Dan Rasullah shallallahu ‘alaihi wa sallam memiliki banyak pegawai di sana.

Dan sebaliknya, tatkalah Aswad Al’Insiy mengaku nabi di Yaman dan banyak orang Dari kalangan penduduknya murtad serta menjadi pengikutnya sehingga ia bisa menguasai San’a -dan itu terjadi di akhir hari-hari Nabi shallallahu ‘alaihi wa sallam hidup dunia ini- dan Aswad membunuh gebernurnya Syahr Ibnu Badzan yang mana ia telah diakui oleh Nabi shallallahu ‘alaihi wa sallam sebagai gubernurnya, dan sebagian pegawai Nabi shallallahu ‘alaihi wa sallam lari ke Madinah tatkala pengaruh Al ‘Insiy menyebar dan banyak orang menjadi murtad bersamanya (sedangkan kaum muslimin mempergauli dia di sana dengan taqiyyah)[4], namun mereka tidak menjadi kafir dengan sebab menetapnya mereka di negeri murtad dan tidak melarikan diri Darinya, justru di antara mereka ada Fairuz Ad Dailamiy dan para sahabatnya yang teguh dan berbuat rekayasa sehingga bisa membunuh Al Aswad Al ’Insiy dan akhirnya dominasi (ghalabah kekuatan) kembali di Yaman kepada tangan kaum muslimin.

Inilah San’a telah menjadi negeri kafir dengan dominasi kaum murtaddin dan orang-orang kafir terhadapnya setelah sebelumnya ia adalah negeri Islam, yaitu ia telah menjadi negeri riddah, dan tetap di bawah dominasi Al Aswad yang mengaku nabi selama empat bulan atau dekat Dari empat bulan. Dan itu tidak mencegah Dari keberadaan kaum muslimin yang shahih di dalamnya yang mana mereka mengambil sikap taqiyyah dan berupaya untuk mengembalikan ghalabah bagi muslimin, sehingga pada akhirnya meraka mampu membunuh Al Aswad dan mengembalikan Yaman kepada hokum kaum muslimin. Nabi shallallahu ‘alaihi wa sallam tidak mengingkari hal itu[5] dan tidak pula mengatakan bahwa mereka itu telah kafir dengan sebab menetapnya di San’a dan tidak lari saat ia telah menjadi negeri kafir dengan kemenangan orang-orang kafir atas mereka, sedangkan ini terjadi saat adanya Daarul Islam dan Jamaatul Muslimin.

Dan juga setelah itu, tatkala Mesir jatuh ke tangan ‘Ubaidiyyin yang kafir Dari keturunan Banu ‘Ubaid Al Qadah, mereka menguasainya dan mereka mengendalikan pemerintahan di sana, maka Mesir menjadi negeri kafir murtad setelah sebelumnya adalah Daar Islam dan mayoritas penduduknya Dari kaum muslimin. Mesir terus berada dalam cengkraman ‘Ubaidiyyin kurang lebih 200 tahun, di dalamnya mereka menampakkan paham Rafidhah, kekafiran serta kezindiqan, sehingga Ibnul Jauzi menulis kitab berjudul (An Nashr ‘Alaa Mishr). Namun demikian tidak seorangpun Dari ulama muhaqqiqin menyatakan bahwa hukum kufur yang telah dilebelkan pada negeri ini dan terhadap para perampasnya itu telah mencakup para penduduknya yang tertindas. Bahkan justru di dalamnya terdapat banyak ulama, fuqaha dan orang-orang shalih. Di antara mereka ada yang sembunyi-sembunyi dan tidak mampu menampakkan aqidahnya di hadapan Banu ‘Ubaid, bahkan (mereka tidak mampu) menyampaikan hadits Rasulullah shallallahu ‘alaihi wa sallam karena khawatir dibunuh (sebagaimana Ibrahim Ibnu Said Al Hibal teman Abdul Ghaniy Ibnu Said menghikayatkan bahwa ia menolak Dari meriwayatkan hadits karena khawatir mereka membunuhnya). Majmu Al Fatawa 35/85.

Bersama ini semua, sesungguhnya umumnya kaum muslimin menyembunyikan kebencian kepada Bani ‘Ubaid dan berlepas diri dari mereka. Dan memang ada sebagian mereka menampakkan hal itu dengan cara yang mana ia tidak mendapatkan siksaan mereka di dalamnya, sebagaimana As Sayuthi menuturkan dalam Muqaddimah Tarikh Al Khulafa Dari Ibnu Khalkan bahwa ia berkata tentang Ubaidiyyin: (Mereka itu mengklaim tahu yang ghaib, dan berita mereka dalam hal itu sangatlah masyhur, sampai-sampai Al Aziz suatu hari naik mimbar terus melihat selembar kertas bertuliskan:

Dengan kezaliman dan aniaya kami telah relakan

Tapi bukan dengan kekafiran dan kedunguan

Bila kamu benar mengetahui Ilmul ghaib

Jelaskan kepada kami siapa penulis surat kaleng ini?

Dan seorang perempuan mengirimkan kisah kepadanya, yang di dalamnya ada: Dengan Dzat Yang memuliakan kaum Yahudi dengan Misya dan Nashara dengan Ibnu Nasthur serta menghinakan kaum muslimin dengan kamu, tolong selesaikan urusan saya)[6]

Siapa di antara pada ulama muhaqqiqin -bukan orang-orang yang ngawur- yang mengatakan kafirnya masyarakat dengan sekedar muqim mereka di Daarul Kufri selama mereka tidak menampakkan suatu sebab dari sebab-sebab kekafiran? Ini padahal saat adanya Daar Islam yang mana kaum muslim bisa hijrah kepadanya saat itu, maka apa gerangan saat Daarul Islam tidak ada pada zaman kita ini?

Sungguh ‘Ubaidiyyin itu lebih buruk terhadap agama Islam daripada Tartar sebagaimana yang dituturkan Adz Dzahabiy. Di antara mereka ada yang menampakkan celaan terhadap para Nabi, adapun celaan terhadap para sahabat maka janganlah ditanya lagi. As Sayuthiy telah menuturkan dari Abul Hasan Al Qabisiy: (Sesungguh para ulama dari kalangan para ahli ibadah yang di bunuh oleh ‘Ubaidillah dan keturunannya adalah empat ribu orang dengan tujuan menghalangi mereka dari menyatakan doa ridla Allah buat para sahabat, namun mereka memilih mati, dia berkata: Andai saja ia itu Rafidlah saja, namun ia itu Zindiq). Tarikhul Khulafa hal: 13.

Engkau lihat sesungguhnya saat itu di Mesir banyak para fuqaha, sebagaimana yang telah kami ketengahkan juga dalam ucapan Abu Muhammad Al Qairuwaniy Al Kizaniy: (Adanya para Fuqaha Muqim di sana hanyalah dalam rangka menghadang (paham) mereka agar kaum muslimin tidak kosong dari orang yang memberikan penjelasan kepada mereka, sehingga mereka (‘Ubaidiyyah) tidak leluasa menyesatkan mereka dari diennya).

Di antara mereka ada yang sembunyi-sembunyi dan di antara mereka ada yang menampakkan diennya, sehingga di bunuh, sebagaimana yang dikatakan oleh Al Qadli Abu Bakar Al Baqilaniy: (Al Mahdi ‘Ubaidillah adalah orang kebatinan busuk yang sangat berupaya untuk melenyapkan Millatul Islam, dia menghukum mati para ulama dan Fuqaha agar leluasa untuk menyesatkan manusia). Tarikhul Khulafa hal 12.

Dan di antara ulama yang terang-terangan mengkafirkan mereka adalah Asy Syahid –kami mengira seperti itu– Abu Bakar An Nabulsi yang dihadirkan oleh Al Mu’izz: (Dia berkata kepadanya: Telah sampai berita kepadaku tentang kamu bahwa kamu berkata: Seandainya saya punya sepuluh panah tentu saya akan tembak Ramawi dengan yang sembilan dan akan saya tembak orang-orang Mesir dengan satu,” maka beliau berkata: Saya tidak pernah mengataka ini,” Mu’izz menduga beliau rujuk dari ucapannya terus dia berkata: Bagimana kamu katakan? Beliau berkata: Saya berkata: Seyogyanya kami menembak kalian dengan sembilan panah dan kemudian menembak Romawi dengan yang ke sepuluh.” Mu’izz berkata: Kenapa? beliau berkata: ( Karena kalian telah merubah dien umat ini, kalian bunuh orang-orang shalih, kalian padamkan cahaya ilahiyah dan kalian mengklaim apa yang tidak kalian miliki.” Maka dia mempermalukan beliau terus memukulnya dengan cambuk kemudian dia datangkan seorang yahudi mengulitinya sedangkan beliau membaca Al-Quran, Yahudi berkata: Saya merasa iba terhadapnya, sehingga terkala saya sampai dekat jantungnya maka saya menusuknya dengan pisau, dan akhirnya beliau mati…..). Al-Bidayah Wan Nikayah 11/284 secara ringkas, dan lihat Siyar A’lam An Nubala 16 / 148…

Dan bukti dari ini semua bahwa keadaan kaum muslimin di bawah kekuasaan para penyerobot yang kafir di setiap zaman, yang mana mereka telah menyerobot dan menguasai negeri-negeri Islam, adalah bertingkat-tingat, ada yang tertindas lagi bersembunyi, ada yang melakukan taqiyyah dan ada yang berjihad lagi menegakkan dienullah tabaraka wata’ala. Dan para ulama tidak mencap kafir terhadap seorangpun dari mereka selagi tidak melakukan sesuatupun dari pembatal-pembatal keislaman dan sebab-sebab kekafiran yang nyata lagi nampak. Dan mereka hanya mengkafirkan orang yang membela orang-orang kafir atau murtaddin atau menampakan loyalitas terhadap mereka atau ia menjadi pejabat negaranya dan pemerintahanya yang kafir sebagaimana Ibnu Katsir dalam Al Bidayah wan Nihayah 11/284 menukil dari Al Qadli Al Baqilaniy ucapannya tentang ‘Ubaidiyyin (Sesungguhnya madzhab mereka adalah kekafiran yang murni dan keyakinananya Rafidlah, dan begitu juga pejabat negaranya, siapa yang menurutinya dan membelanya serta loyal terhadapnya, maka semoga Allah hinakan mereka dan dia) .

Dan contoh-contoh dari jenis ini dalam Tarikh adalah banyak. Dan bukti darinya: Bahwa hukum asal pada setiap orang yang mengaku Islam atau menampakkan sifat-sifat khusus Islam adalah Muslim selama tidak menampakkan suatu sebab dari sebab-sebab kekafiran. Dan hukum asal padanya adalah bahwa dia itu terjaga darah dan hartanya serta kehormatannya di mana saja.

Dan Allah subhanahu wa ta’ala berfirman:

“Dan kalau tidaklah karena laki-laki yang mu’min dan perempuan-perempuan yang mu’min yang tiada kamu ketahui…..” (Al Fath: 25).

Allah namakan mereka mu’minin padahal mereka itu berada di Mekah saat berstatus sebagai negeri kufur dan padahal mereka itu bersembunyi-sembunyi lagi tidak diketahui oleh orang-orang mu’min.

Berkata dalam Raudlatuth Thalibin 10/282: (Cabang: Orang muslim bila lemah di Daarul Kufri lagi tidak mampu Idhharud dien (menampakan keyakinan), maka ia haram menetap di sana, dan wajib atas dia hijrah ke Daarul Islam, bila dia tidak mampu hijrah maka dia diudzur sampai dia mampu, bila suatu negeri ditaklukan sebelum si muslim itu hijrah maka hijrah gugur darinya. Dan bila dia mampu idhharuddien dikarenakan dia itu orang yang ditaati di tengah kaumnya atau karena di sana dia memiliki keluarga yang melindunginya dan tidak takut fitnah dalam diennya, maka hijrah itu tidak wajib, namun dianjurkan agar tidak memperbanyak jumlah kaum musyrikin, atau dia cenderung kepada mereka, atau mereka melakukan tipu muslihat terhadapnya, dan ada yang mengatakan: Hijrah wajib baginya, ini dihikayatkan oleh Imam Madzhab, sedangkan yang shahih adalah yang pertama).

Al Mawardiy berkata: (Bila dia memiliki di dalamnya -yaitu di Daarul Kufri- keluarga dan marga, serta mungkin baginya menampakkan diennya, maka tidak boleh baginya untuk hijrah, karena tempat yang mana ia ada di sana telah menjadi Daar Islam).

Rasyid Ridla berkata dalam rangka mengomentari hal itu: (Ini adalah pendapat yang batil, karena sekedar penampakkan seseorang akan diennya tidak menjadikan Daar itu sebagai Daar Islam sedangkan hukum-hukum yang berlaku di dalamnya adalah bukan Islamiyyah, sebab sesungguhnya seluruh negeri-negeri Eropa tidak seorangpun ditentang di dalamnya bila ia menampakkan diennya atau mendakwahkannya termasuk saat kondisi mereka memerangi kaum muslimin, dan dikarenakan hijrah dari Daar Islam ke Daar Islam yang lain adalah boleh dengan ijma. Seandainya beliau (Al Mawardi) berkata: “Tidak wajib atasnya hijrah dalam keadaan seperti itu”, tentulah dekat, dan bisa jadi ini adalah asli ucapannya, kemudian terjadi kekeliruan di dalam penukilan). Dari Syarhul Arba’in An Nawawiyyah hal 13 dalam Majmu’atul Hadits An Najdiyyah.

Dan Allah subhanahu wa ta’ala berfirman dalam rincian-rincian tentang pembunuhan orang secara keliru:

“Jika ia (si terbunuh) Dari kaum yang memusuhimu, padahal ia mu’min, maka (hendaklah si pembunuh) memerdekakan hamba sahaya yang mu’min”. (An Nisa:92)

Allah subhanahu wa ta’ala menamakan dia mu’min, dan menjadikan (wajib) kaffarah dalam pembunuhannya karena keliru, padahal dia itu menetap bersama musuh-musuh kita di Daarul Harb, sesuai ucapan segolongan dari salaf, para fuqaha dan para mufassirin sebagaimana dalam Tafsir Ibnu Jarir dan yang lainnya….. dan silahkan lihat Raudlatuth Thalibin 9/381.

Asy Syaukani berkata dalam Fathul Qadir 1/998: (Dan ini adalah masalah orang mu’min yang dibunuh oleh kaum muslimin di negeri orang-orang kafir yang mana ia itu asalnya bagian dari mereka kemudian masuk Islam dan tidak hijrah sedangkan kaum muslimin itu mengira bahwa ia itu belum muslim dan masih di atas agama kaumnya, maka tidak wajib diyat atas si pembunuhnya, namun ia wajib memerdekakan hamba sahaya yang mu’min. Para ulama berselisih tentang alasan gugurnya diyat, ada yang mengatakan bahwa para wali si terbunuh itu adalah orang-orang kafir yang tidak memiliki hak dalam diyat, dan ada yang mengatakan bahwa kehormatan orang yang baru beriman ini adalah kecil, berdasarkan Firman Allah subhanahu wa ta’ala:

“Dan (terhadap) orang-orang yang beriman, tetapi belum berhijrah, maka tidak ada kewajiban sedikitpun atasmu melindungi mereka, sebelum mereka berhijrah. (Akan pembelaan) agama, maka kamu wajib memberikan pertolongan kecuali dengan mereka. Dan Allah maha melihat apa yang kamu kerjakan”. (Al Anfal: 72)

Perhatikanlah pelebelan Allah terhadap mereka dengan status sebagai orang-orang yang beriman padahal mereka itu belum hijrah dari Daarul Kufri di saat adanya Daar Islam yang mana hijrah itu wajib ke sana.

Asy Syaukani sungguh telah menuturkan setelah itu bahwa sebagian ahlul ilmi mewajibkan diyatnya, namun untuk baitul mal, pendapat ini dan bahasan kita ini bisa diperdekat juga dengan apa yang diriwayatkan oleh Abu Dawud 2642 dan At Tirmidzi Dari hadists Jarir Ibnu Abdillah, berkata: (Rasulullulah shallallahu ‘alaihi wa sallam mengirim pasukan kecil ke daerah Khats’am kemudian orang-orang di antara mereka melindungi diri dengan sujud, namun mereka tetap dibunuh, dia berkata: Hal itu sampai kepada Nabi shallallahu ‘alaihi wa sallam terus beliau memerintahkan bayar buat mereka separuh diyat, dan beliau berkata: Saya berlepas diri dari muslim yang menetap di tengah orang-orang musyrik.” Mereka bertanya: Kenapa wahai Rasulullah? beliau berkata: Jangan sampai kedua api mereka saling melihat”.

Hadists ini dianggap cacat dengan Irsaal, di mana Jarir tidak disebutkan dalam riwayat Jama’ah, namun sebagian ulama menilai shahih dengan seluruh jalan-jalannya.

Al Khaththabi dan sebagian ulama menyebutkan bahwa beliau shallallahu ‘alaihi wa sallam memerintahkan mengeluarkan separuh diyat buat mereka setelah beliau tahu akan keIslaman mereka, karena mereka sendirilah yang telah membantu atas diri mereka dengan menetapnya di tengah orang-orang kafir. Sehingga mereka itu seperti orang yang binasa dengan jinayah (perbuatan aniaya) dirinya dan jinayah orang lain, maka dengan itu gugurlah bagian jinayah dirinya, sehingga dia tidak mendapat kecuali separuh diyatnya.” ‘Aunul Ma’bud 7/218.

Dan ini semuanya tergolong bukti-bukti yang menunjukkan bahwa orang seperti ini tidak kafir walau dia taqshir dalam berhijrah dan berdosa dengan sebab ia menetap di tengah kaum musyirik. Dan tidak ada yang menunjukkan akan hal itu selain penamaan yang beliau shallallahu ‘alaihi wa sallam berikan kepadanya dengan lebel muslim dan tidak menghilangkan sifat (cap) itu darinya. Dan ini tidak dikeruhkan oleh sikap bara’ah Nabi shallallahu ‘alaihi wa sallam darinya dan sedangkan sikap bara’ah secara total itu tidak dilakukan kecuali dari orang kafir, karena yang dimaksud dengan bara’ah di sini adalah bara’ah dzimmah (lepas tanggungan) dari diyatnya secara sempurna,[7] sebagaiman yang telah ditafsirkan di dalam hadits itu sendiri. Dan di antara hal itu pula adalah kurangnya hak dia dalam nushrah karena dia taqshir di dalam hijrah. Ini adalah qarinah? yang memalingkan bara’ah total kepada bara’ah macam kedua yang ditafsirkan oleh As Sunnah dan Allah subhanahu wa ta’ala sebutkan dalam firman-Nya:

”Dan (terhadap) orang-orang yang beriman, tetapi belum hijrah maka tidak ada kewajiban sedikitpun atasmu melindungi mereka, sebelum mereka berhijrah (akan tetapi) jika mereka meminta pertolongan kepadmu dalam (urusan pembelaan) agama, maka kamu wajib memberikan pertolongan kecuali terhadap kaum yang telah ada perjanjian antara kamu dengan mereka. Dan Allah maha melihat apa yang kamu kerjakan.” (Al Anfal : 72)

Kecuali bila menetapnya di Daarul Kufri serta taqshirnya akan hijrah yang wijib ke Daarul Islam diserta: Pembelaan dia terhadap kaum musyrikin dan sikap perangnya terhadap kaum muslimin, maka saat itu bara’ah darinya adalah bara’ah total yang mengkafirkan.

Ibnu Hazm berkata setelah menuturkan hadits di atas: (Dan beliau shallallahu ‘alaihi wa sallam tidak bara’ kecuali dari orang kafir. Allah Tabaraka Wa ta’ala berfirman:

“Dan orang-orang yang beriman, laki-laki dan perempuan, sebahagian mereka (adalah) menjadi penolong bagi sebahagian yang lain. “ (At Taubah: 71)

Terus beliau berkata: (Maka sahlah dengan hal ini bahwa orang yang bergabung dengan Daarul Kufri wal Harbi dengan sukarela seraya memerangi orang-orang yang dekat dengannya dari kalangan kaum muslimin, maka ia dengan perbuatan ini murtad, baginya berlaku hukum-hukum orang murtad seluruhnya, seperti wajibnya dibunuh dikala kuasa atasnya, halal hartanya, lepas pernikahannya dan yang lainnya, karena Rasulullah shallallahu ‘alaihi wa sallam tidak bara’ dari orang muslim. Dan adapun orang yang lari ke negeri harbi karena kezhaliman yang dia khawatirkan dan ia tidak memerangi kaum muslimin dan tidak membantu orang-orang kafir) atas kaum muslimin, serta ia tidak mendapatkan pada kaum muslimin orang yang melindunginya, maka ini tidak ada dosa atasnya karena ia terpepet lagi mukrah (terpaksa)) Al Muhalla 13/138-139.

Dan ia jelas menerangkan bahwa luhuq (bergabung) ke Daarul Kufri hanya bisa menjadi kekafiran bila disertai pemerangan terhadap kaum muslimin, bantuan terhadap orang-orang kafir serta menyokong mereka atas kaum muslimin. Sehingga ia bisa berlaku bagi para pendukung kemusyrikan yang memerangi dien ini atau orang yang membantu kaum musyrikin dan kafirin atas para muwahhidin, bukan semua orang-orang yang menetap di Daarul Kufri.

Kemudian Ibnu Hazm berkata: (Dan telah kami sebutkan bahwa Az Zuhriy Muhammad Ibnu Muslim Ibnu Syihab telah berazam bahwa bila Hisyam Ibnu Abdul Malik mati, maka ia akan pergi ke negeri Romawi karena Al Walid Ibnu Yazid telah nadzar untuk membunuhnya bila ia menangkapnya, sedangkan ia itu adalah penguasa setelah Hisyam, maka orang yang seperti ini adalah diudzur.

Dan begitu juga orang yang tinggal di negeri India, Sind, Turki, Sudan dan Romawi dari kalangan kaum muslimin, bila ia tidak mampu keluar dari sana karena beratnya beban atau sedikitnya harta atau lemahnya badan atau tercegahnya jalan maka dia itu diudzur.

Kemudian bila ia di sana memerangi kaum muslimin lagi membantu orang-orang kafir dengan khidmat (layanan) atau tulisan maka ia kafir.“

Awas anda memahami dari ucapannya: (Lagi membantu orang-orang kafir dengan layanan atau tulisan maka ia kafir) takfier dengan sebab sekedar membantu orang-orang kafir dengan hanya pelayanan atau tulisan, sebagaimana yang dilontarkan oleh sebagian para ghulat. Anda sudah lihat bagaimana Ibnu Hazm mengaitkan bantuan ini dengan memerangi kaum muslimin, inilah yang merupakan kekafiran, yaitu memerangi kaum muslimin, membela orang-orang kafir serta nushrah mereka atas kaum muslimin dalam memerangi mereka walau dengan tulisan dan yang lainnya, bukan sekedar khidmah mereka dan menuliskan buat mereka, maka hal ini ada rincian di dalamnya yang akan datang dalam rincian bekerja pada orang kafir.

Kemudian beliau rahimahullah berkata: (Dan bila ia menetap di sana hanya untuk mendapatkan dunia, dan ia seperti dzimmi bagi mereka, sedangkan dia mampu bergabung dengan golongan kaum muslimin dan tanah mereka, maka ia tidak jauh dari kekafiran, dan kami tidak melihat baginya udzur serta kami memohon ‘afiyah kepada Allah. Dan tidak seperti itu orang yang tinggal dalam ketaatan terhadap ahlul kufri dari kalangan orang-orang yang ghuluw (kepada manusia) dan orang yang sejalan dengan mereka, karena tanah Mesir dan Qairuwan (beliau mengisyaratkan kepada Ubaidiyyin) serta yang lainnya maka sesungguhnya Islam adalah yang nampak (di sana) dan para penguasanya bagaimanapun tidak terang-terangan dengan sikap keberlepasan diri dari Islam, justru mereka itu mengaku Islam walaupun hakikat sebenarnya mereka adalah orang-orang kafir.

Dan adapun orang yang tinggal di Negeri Qaramithah secara sukarela, maka dia itu kafir tanpa ragu lagi, karena Qaramithah terang-terangan dengan kekafiran dan meninggalkan Islam, wa na’udzu billah min dzalik.

Dan adapun orang yang tinggal di negeri yang tampak di dalamnya sebagian bid’ah yang mengeluarkan kepada kekafiran, maka ia tidak kafir karena nama Islam adalah yang nampak di sana bagaimanapun keadaannya berupa tauhid, pengakuan akan risalah Muhammad shallallahu ‘alaihi wa sallam, bara’ dari setiap ajaran selain dien Islam, penegakkan shalat, shaum Ramadhan dan syariat-syarait lainnya yang mana ia adalah Islam dan Iman. Wal hamdu lillahi Rabbil Alamin). Selesai..

Dan sudah maklum bahwa ini semuanya adalah saat ada payung Daarul Islam.

Perhatikan pertimbangan Ibnu Hazm terhadap penampakkan syariat-syariat Islam dan kekhususan-kekhususan yang besar seperti tauhidullah, pengakuan akan keNabian Rasulullah shallallahu ‘alaihi wa sallam, penampakkan shalat dan shaum Ramadhan, dan pengakuan para penguasanya terhadap Islam serta mereka tidak bara’a darinya, padahal mereka itu sebenarnya adalah kafir. Perhatikan pertimbangan beliau akan hal itu dalam pembolehan bagi orang muslim untuk muqim –atau minimal tidak mentakfirnya– karena muqimnya dia di Daar Kufr yang sifatnya seperti itu dan keadaan para penguasanya seperti ini. Dan tidak menolak keserupaaan negeri-negeri kaum muslimin pada masa sekarang dengan hal ini kecuali orang yang keras kepala.

Dan begitu juga hadits yang disebutkan tentang sikap bara’a Nabi shallallahu ‘alaihi wa sallam dari orang yang menetap di antara kaum musyrikin, maka sungguh telah di katakan bahwa itu dalam payung adanya Daar Islam, bahkan telah di katakan bahwa itu di saat status hijrah kepada Nabi shallallahu ‘alaihi wa sallam adalah wajib sebelum Futuh Mekkah, namun dengan ini semua beliau tidak mengkafirkan orang-orang macam mereka dengan sekedar Iqamah mereka di tengah kaum musyrikin, meskipun mereka itu berdosa dan di kenakan sangsi dengan kurangnya nilai kehormatan mereka serta lemah dan kurangnya perwalian mereka.

Bila ternyata tidak ada Daarul Islam yang bisa dijadikan tempat hijrah oleh orang muslim, maka sesungguhnya dia itu diudzur dengan Iqamah dia di Daarul Kufri bila dia bertaqwa kepada Allah dan menjauhi syirik serta (menjauhi) membantu ahlusy syirki atas kaum muslimin karena tidak ada jalan ke Daar Islam yang bisa dijadikan tempat hijrah sehingga dia berdosa dengan sebab taqshirnya dalam hal itu, apalagi dari bisa dikafirkan.

Maka bagaimana bila Iqamah dia di Daarul Kufri sedangkan keadaannya seperti itu, dalam rangka membela dienillah dan idhhar/menampakan tauhid serta memberantas syirik dan tandid? maka tidak ragu bahwa orang muslim seperti ini adalah muhsin yang dapat pahala lagi menegakkan dienullah tabaraka wa ta’ala.

Dan dalam hadits mutawatir yang diriwayatkan dari sekian belas/banyak sahabat dengan lafadh-lafadh yang berdekatan bahwa Nabi shallallahu ‘alaihi wa sallam bersabda: “Akan senantiasa segolongan dari umatku nampak di atas pertolongan Allah, mereka tidak terusik oleh orang yang menyelesihi mereka dan oleh orang yang menggembosi mereka sampai datang ketentuan Allah”.

Dan seperti hal itu hadits yang lain: (Kuda itu diikatkan kebaikan pada kepalanya hinga hari kiamat, pahala dan ghanimah). Ia ada dalam Shahih Al Bukhari.

Dua hadits ini menunjukan adanya kaum muslimin yang jujur dan para mujahid hingga hari kiamat, serta kesinambungan keberadaan mereka dalam setiap kondisi dalam payung adanya Daarul Islam dan saat tidak adanya, bahkan para ulama telah menetapkan wajib menetapnya orang muslim di Daarul Kufri bila memiliki kesempatan untuk merubah menjadi Daarul Islam, sebagaiman ada dalam Mughnil Muhtaj karya Asy-Syarbini 4/239: (Dan seandainya dia mampu mempertahankan diri di Daarul Harbi dan mengasingkan diri maka wajib dia menetap di sini, karena tempatnya adalah Daar Islam, sehinga andai ia hijrah tentu jadi Daar harb maka hijrah itu haram. Ya bila ia mengharapkan pembelaan kepada kaum muslimin dengan hijrahnya maka lebih utama baginya berhijrah, ini dikatakan oleh Al-Mawardiy -dan ia telah lalu- kemudian dalam iqamahnya di sana ia bisa berperang di atas Islam dan mendakwahkannya bila ia mampu, dan bila tidak seperti itu maka tidak (utama).

Dan beliau menukil dalam Raudlatuth Thalibin 10/282 Dari penulis Al-Hawi ucapannya: (Bila ia mengharapkan nampaknya Islam dengan muqimnya di sana, maka lebih utama baginya untuk menetap. Beliau berkata: (Dan seandainya dia mampu mempertahankan diri di Daarul Harbi dan mengasingkan diri maka wajib dia menetap di sini, karena tempatnya adalah Daar Islam, sehinga andai ia hijrah tentu jadi Daar Harb, maka hijrah itu haram, kemudian bila ia kuasa untuk memerangi orang-orang kafir dan mendakwahi mereka kepada Islam maka wajib hal itu atasanya, dan kalau tidak maka tidak, Wallahu ‘Alam).

Perhatikan pengwajiban mereka untuk menetap di Daarul Kufri dalam keadaan seperti ini. Jadi mana orang yang berlebih-lebihan lagi mengkafirkan dengan hal itu dari ini semua.

Al Hafidh Ibnu Hajar berkata dalam Al Fath: (Dan di dalamnya –yaitu hadits tentang kuda– ada kabar gembira akan keberadan Islam dan pemeluknya hingga hari kiamat, karena termasuk kelaziman adanya jihad adalah adanya mujahidin sedangkan mereka itu muslimin. Dan ia persis seperti hadits lain “(Senantiasa ada sekelompok Dari umatku yang berperang di atas kebenaran)”. Dari Kitabul Jihad Was Sair (Bab Al Jihad Madlin Ma’al Barri Wal Fajir).

Dan hampir dekat dengannya hadits Hudzaifah yang muttafaq alaih (Bila mereka tidak mamiliki jama’ah dan imam?) Rasullulah shallallahu ‘alaihi wa sallam bersabda: (Tinggalkan firqah-firqah itu semuanya walau engkau menggigit akar pohon sampai engkau dijemput kematian sedangkan engkau di atas itu).

Di dalamnya ada faidah bahwa tidak ada pengaruh bagi lenyapnya Jama’atul Muslim atau imamnya -sedang ini adalah elemen-elemen Daarul Islam- dan tidak ada kaitannya bagi hal itu dalam keIslaman atau kekafiran seseorang. Dan tolak ukur yang mana hal itu berkaitan dengannya adalah hanya penampakan dia terhadap suatu sebab dari sebab-sebab kekafiran.

Maka ini semuanya menunjukan bahwa orang muslim bila berada di Daarul Kufri dan tidak hijrah darinya ke Daarul Islam karena kelemahan atau ada penghalang yang menghalanginya atau karena dia memiliki kesempatan untuk Idhhar/menampakan dien di Daarul Kufri atau karena ia menegakkan Jihad dan membela dien, maka dia muslim yang terjaga darah dan hartanya.

Apa lagi orang muslim yang menetap di Daarul Kufri dalam kondisi tidak adanya Daar Islam yang bisa dijadikan tempat hijrah sama sekali, karena Allah tabaraka wa ta’ala tidak mengaitkan hukum-hukum takfier dengan hal-hal yang memaksa yang tidak ada upaya hamba di dalamnya, namun Dia subhanahu wa ta’ala hanya mengaitkannya dengan sebab-sebab dhahir yang baku –sebagaimana yang lalu– yang terbatas pada ucapan atau perbuatan mukaffir dari upaya si mukallaf. Dan selama seseorang tidak menampakkannya dari hal itu maka tidak ada alasan untuk mengkafirkannya dengan hal-hal diluar keinginannya selama dia memiliki Ashlul Islam.

Dan kesimpulannya adalah bahwa isthilah Daarul Kufri itu tidak ada pengaruhnya dalam menghukumi para penduduk negeri itu, terutama di saat bumi ini seluruhnya telah menjadi negeri kafir baik kafir asli atau baru (murtad) karena pendominasian orang-orang kafir dan hukum-hukum mereka atas semua negeri.

Dan hal itu semakin kuat bila negeri yang disifati dengan isthilah ini adalah Daar Kufr Thari’, yaitu bahwa ia sebelumnya adalah Daar Islam dan mayoritas penduduknya masih mengaku Islam. Ini adalah hal yang luput dan dilalaikan oleh banyak kaum yang bersemangat tinggi, mereka tidak membedakan antara Daarul Kufri Al Ashliyyah yang mana biasanya para fuqaha memberlakukan statusnya sesuai status negeri itu di dalam sebagian masalah, dengan Daarul Kufril Hadits (baru) yang asalnya milik orang-orang muslim terus orang-orang kafir menguasainya. Sesungguhnya para Fuqaha menetapkan hukum asal di dalamnya bagi majhulul hal (orang yang tidak diketahui keadannya) yang tidak ada jalan untuk mengetahui keadaan -seperti mayyit, anak hilang dan orang gila- dengan hukum asal Islam dan ‘Ishmah (keterjagaan darah dan harta) dalam rangka hati-hati terhadap kehormatan muslimin dan sebagai penjaga akan darah mereka walaupun hanya satu orang muslim saja di sana, karena Islam itu tinggi dan tidak ada yang tinggi di atasnya, bahkan sebagian ulama menetapkan hukum asal Islam bagi keadaan seperti itu walau tidak ada satu muslimin pun yang nampak di dalamnya karena ada kemungkinan di dalanya terdapat mu’min yang menyembunyikan imanya.[8]

An Nawawi menukil dari Ar Rafi’iy dalam Raudhatuth Thalibin ucapanya dalam konteks ucapan beliau tentang laqith (anak yang ditemukan) di suatu negeri dan status hukum baginya dengan taba’iyyah (diikutkan dengan status negeri itu), bahwa Daarul Islam ada tiga macam :

Pertama: Negeri yang dihuni kaum muslimin, maka laqith yang ada di dalamnya adalah muslim, meskipun di dalamnya ada kafir dzimiy, sebagai bentuk pendominanan kekuasaan Islam.

Kedua: Negeri yang dibuka oleh kaum muslimin dan mereka mengakuinya berada di tangan orang-orang kafir dengan jizyah, di mana bisa jadi mereka diberikan kepemilikan terhadapnya atau berdamai dengan mereka dan tidak menjadikan mereka sebagai pemilikinya, maka laqith di dalamnya adalah muslim walau hanya ada satu muslim atau lebih di dalamnya. Dan kalau tidak ada muslim maka si laqith itu kafir menurut pendapat yang shahih, dan ada yang berpendapat bahwa dia itu muslim karena ada kemungkinan bahwa dia itu anak orang yang menyembunyikan Islamnya di antara mereka.

Ketiga : Negeri yang pernah dihuni kaum muslimin kemudian mereka terusir darinya dan orang-orang kafir menguasainya, bila di dalamnya tidak ada orang yang diketahui keIslamannya, maka dia itu kafir menurut pendapat yang shahih. Dan Abu Ishaq berkata: Dia itu muslim karena kemungkinan ada muslim yang menyembunyikan Islamnya di sana. Dan bila ada orang yang diketahui keIslamannya di sana maka dia muslim.

Ini tentang keadaan-keadaan Daarul Islam, adapun tentang Daarul Kufri yang asli, maka beliau berkata: (Daarul Kufri, bila tiada muslim di dalamnya, maka si laqith yang ada di sana dihukumi kafir. Dan apabila di sana ada para pedagang musllim yang tinggal, maka apakah di hukumi kafir seraya mengikuti status negeri atau atau dihukumi muslim sebagai bentuk pendominan akan Islam? ada dua pendapat, yang paling shahih dari keduanya adalah yang kedua….).

Perhatikan kehati-hatian para ulama dan sikap mereka menetapkan dominasi Islam saat ada isykal termasuk di Daarul Kafri ashliyyah sebagai bentuk penghormatan akan kehormatan kaum muslimin dan sebagai bentuk kehati-hatian dalam menjaga darah mereka; maka lebih utama lagi di Daarul Kufri Ath Thari’ (tiba-tiba mendadak) yang mayoritas penduduknya mengaku Islam.

Bagaimanapun keadaannya, selagi isthilah ini hanyalah dilontarkan para fuqaha dalam rangka penunjukan bahwa ghalabah (dominasi) dan pengendalian di negeri itu berada di tangan orang-orang kafir dan hukum-hukum mereka, maka tidak sah sedangkan keadan seperti itu penetapan kaidah pokok (bahwa hukum asal manusia adalah kekafiran) atas dasar isthilah ini terutama di Daarul Kufri Ath Thari’ah yang mayoritas penduduknya mengaku muslim dan menampak cirri-ciri khususnya.

Karena selama isthilah ini tidak dikaitkan dan tidak digantungkan terhadap para penduduk negeri dan macam agamanya, maka bagaimana bisa sah ta’shil (penetapan hukum asal) terhadap kepemelukan agama mereka di atasnya. Ta’shil maknannya menjadikan hukum asal sebagian acuan, seandainya isthilah ini dikaitkan dengan agama mayoritas penduduk negeri itu tentulah ta’shil ini memiliki jalan masuk. Oleh sebab itu sesunguhnya para fuqah bila berbicara tentang Daarul Islam yang mana ahlul kitab diwajibkan di dalamnya mengenakan pakaian yang berbeda dan orang murtad tidak diakui sama sekali di dalamnya, atau bila mereka berbicara tentang Daarul Kufri Al-Ashliyyah yang mana Islam belum masuk ke dalamnya dan mayoritas penduduknya bukan kaum muslimin, engkau bisa melihat mereka menggunakan taba’iyyah (sifat pengikutan) terhadap Daar dalam sebagian bidang-bidang yang sempit saat tanda dhahir dan ciri tidak ada, serta sulit mencari kejelasan keadaan orang, seperti laqith, atau orang gila atau mayit yang tidak jelas statusnya, ia ditemukan di salah satu dua negeri dan tidak diketahui oleh seorangpun statusnya serta tidak ada ciri khusus yang menujukan akan dienya, maka mereka menyamakannya dengan negeri itu dalam keadaan seperti ini… yaitu bahwa mereka mengambil hukum asal agama penduduk negeri itu di dalamnya, bukan sekedar isthilah yang mengikuti ghalabah dan hukum (yang berkuasa) saja sebagaimana yang dilakukan oleh orang-orang yang ghuluw di dalam takfier, dan itu mereka terapkan di dalam Daarul Kufri Ath Athariah.

Dan bagaimanpun keadaannya, sungguh masalah hukum dengan taba’iyyah yang telah dibahas oleh para fuqah adalah tidak ada hubungannya dengan bahasan yang sedang kita bantah. Ia bukan untuk orang yang menampakkan sesuatu dari tanda-tanda Islam dan cirri-ciri khususnya, namun ia malah dikafirkan, sebagimana yang dilakukan oleh para ghulat sebagai penerapan kaidah ini, namun itu terbatas pada orang yang majhulul hal (tidak di ketahui keadaannya) yang sulit dari mencari kejelasan statusnya karena tidak adanya ciri dan karena ia masih keci, atau sudah mati, atau hilang akalnya, dan di sana tidak ada orang yang mengakuinya baik ayah atau wali agar diikutkan kepada mereka. Dan oleh karena itu para fuqah menegaskan bahwa di kala nampak padanya satu tanda yang menujukan dirinya atau ia diakui oleh seseorang, maka tanda dhahir ini didahulukan atas istishhab itu (hukum asal yang ada), dan karena itu mereka mendahulukan tabi’iyyah kepada kedua orang tua terhadap taba’iyyah kepada negeri.[9]

Dan itu dikarenakan istishhab ini sebagaimana yang telah ditetapkan oleh ulama ushul adalah dalil yang paling lemah, dan ia tidak dipakai kecuali saat tak mampu menetapkan dhahir

Syaikhul Islam Ibnu Tamiyyah: (Yang nampak itu didahulukan atas istishhab. Dan atas hal ini seluruh masah-masalah syari’at (di tetapkan).

Dan dalam tempat yang sama beliau berkata: (Berpegang pada sekedar penggunaan hukum asal keadaan yang tidak ada adalah dalil paling lemah secara muthlaq serta dalil paling rendah yang dilakukan tarjih di atasnya) sehingga ucapanya: (Dan tidak boleh memberi tahu akan tidak adanya sesuatu dengan sekedar istihshabul hal tanpa bersandar kepada sesuatu yang menunjukan ketidakadaan, dan barangsiapa yang melakukan hal itu maka dia adalah dusta lagi berbicara tanpa dasar ilmu).

(Tidak mengetahuinya dia bukanlah ilmu akan ketidak adaanya) …. ( Dan macam dalil yang menunjukan terhadap pembuktian sesuatu adalah dalil yang lebih kuat dari sekedar pengambilan hokum asal ketidakadaan). Ikhtishar Dari Majmu Al Fatawa 23/13.

(Sesunguhnya kaum muslimin telah ijma’ dan itu diketahui secara pasti dari dienul Islam, bahwa tidak boleh bagi seorang untuk meyakini dan menfatwakan dengan landasan istishhab dan penafian ini, kecuali setelah mencari dali-dalil yang khusus, bila ia memang tergolong ahli hal itu, karena (semua) apa yang Allah dan Rasul-Nya haramkan adalah merubah istishhab ini, maka ia tidak dijadikan pegangan kecuali setelah melihat (meninjau) dali-dali syar’iy bagi orang yang ahlil hal itu). Majmu Al Fatawa 29/90.

Ibnu Qayyim berkata: (Kesaksian dari oang adil baik lagi laki-laki maupun perempuan adalah lebih kuat dari istishhabul hal, karena sesungguhnya istishhabul hal itu adalah tergolong bukti yang paling lemah, oleh karenanya bisa ditolak dengan dengan pencabutan pernyataan, dan terkadang dengan sampah yang tertolak dan dengan saksi serta sumpah dan indikasi keadaan ). A’lamul Muwaqqi’in 1/96.

Perhatikan ini … pada hal sesungguhnya para fuqaha hanya memakai istishhab itu atau ta’shil tersebut dalam bidang yang sempit yang telah engkau ketahui di saat tidak ada qarinah-qarinah yang membedakan dan tidak diketahui dhahirnya, namun demikian ta’shil dan istishhab mereka ini adalah lemah, bisa dirubah oleh dalil yang paling rendah, atau ciri atau dhahir atau kesaksian atau yang lainnya. Maka apa gerangan dengan kaidah itu dan ta’shil yang telah dilontarkan orang-orang yang ghuluw di dalam takfier lagi ngawur terhadap seluruh umat Islam, dan mereka tidak mempertimbangkan di dalamnya apa yang ditampakan oleh orang-orang shalih di antara mereka atau para mujahidin atau kaum mustadl’afin berupa syiar-syiar Islam dan cirri-ciri khususnya?

Mereka mengedepankan kaidah asal mereka yang bersandarkan kepada sekedar isthilah nama yang tidak ada hubungannya dengan agama manusia (di negeri itu) terhadap hal dhahir yang terang dan apa yang dilakukan terang-terangan dari ucapan-ucapan manusia, amalan-amalan mereka serta syiar syiar Islam mereka, sedangkan Daar itu adalah Daar kufri thari’ah bukan Daar kufri ashliyyah…

Maka tidak ragu bahwa ta’shil mereka ini adalah sangat lemah dan sangat lemah, maka apa gerangan bila mereka menambahkan kepadanya dan membangun di atasnya penghalalan darah, harta dan kehormatan. Sesungguhnya ia adalah kebatilan yang murni yang mana kami berlepas diri kepada Allah darinya…

TANBIH

Sesunguhnya kaidah (Hukum asal pada balatentara thaghut dan Ansharnya adalah kafir ) adalah benar lagi tidak ada cacat di atasnya.

Perlu dikatakan di sini bahwa kita meskipun mengingkari tha’shil (penetapan hukum asal ) yang lalu, akan tetapi sesungguhnya perkataan dan pengingkaran kita ini tidak berlaku bagi bala tentara thaghut dan ansharnya, karena kaidah yang berkenaan dengan mereka itu bagi kami adalah (bahwa hukum asal bagi mereka adalah kafir) sampai nampak bagi kita hal yang menyelisihi hal itu, karena ta’shil ini berdiri di atas nash dan indikasi dhahir bukan atas sekdaar taba’iyyah terhadap Daar, karena dhahir pada tentara thaghut, polisinya, intelejenya, dan dinas keamanannya adalah bahwa mereka itu tergolong wali wali syirik dan kuum musyrikin.

Merekalah mata yang menjaga undang-undang buatan yang kafir, mereka itu yang menjaganya, mengkokohnya dan menegakkanya senjata dan kekuatan mereka.

Mereka juga sebagai pelindung dan pancang-pancang yang mengkohkan tahta para thaghut dan yang menjadi sandaran para thaghut dalam menolak komitmen dengan syariat-syariat Islam dan dari tahkimnya.

Mereka adalah kekuatan thaghut dan ansharnya yang membantunya dan membelanya untuk menetapkan syariat-syariat kafir dan pembolehan hal-hal yang diharamkan berupa kemurtadan dan riba, khamr dan zina dan yang lainnya.

Mereka adalah orang-orang yang menghadang di depan setiap orang yang keluar dari kalangan hamba-hamba Allah seraya mengingkari kekafiran dan kemusyrikan para thaghut, yang berupaya menerapkan syariat Allah dan membela dien-Nya yang ditelantarkan lagi dihinakan.

Inilah hakikat pekerjaan mereka, jabatannya dan amalannya yang teringkas dalam dua sebab dari sebab-sebab kekafiran yang nyata yaitu :

² Membela kemusyrikin (Dengan cara tawalli kepada Undang-undang dan aturan kafir lagi thaghuti)[10].

² Membela kaum musyrikin, tawalli kepada mereka dan membela mereka atas kaum muwahhidin[11].

Dan nash-nash yang menujukan bahwa dua hal ini adalah dua sebab Dari sebab-sebab kekafiran yang nyata adalah nampak lagi jelas, dan kami telah merincinya dalam selain tempat ini. Dan kami disini tidak bermaksud mereincinya, namun hanya mengingatkan pada (hukum) asal yang telah disebutkan.

Sungguh Allah subhanahu wa ta’ala telah menetapkan di hadapan kita hukum asal pada para pendukung orang-orang kafir dan auliya mereka seluruhnya, hukum asal yang paten dalam firman-Nya tabaraka wa ta’ala:

“Orang-orang kafir berperang di jalan thaghut”. (An-Nisa: 76)

Dan firman-Nya:

“Dan siapa yang tawalli kepada mereka di antara kalian maka sesungguhnya ia tergolong mereka”. (Al-Maidah: 51)

Hukum asal pada setiap orang yang menampakkan tawalli kepada orang-orang kafir dan membela mereka atau orang yang berperang di jalan thaghut atau ia berada di barisannya dan pihaknya, dan orang yang menampakkan nusrahnya dengan lisan dan senjata-senjata bahwa ia tergolong kalangan orang-orang yang kafir.

Dan oleh karena itu, maka sikap Nabi shallallahu ‘alaihi wa sallam dan perlakuannya terhadap orang-orang kafir harbi dan terhadap ansharnya, auliyanya dan koalisinnya yang membantu orang-orang kafir atas kaum muslimin adalah atas dasar hukum asal ini.

Sebagai contoh silahkan lihat perlakuan beliau shallallahu ‘alaihi wa sallam terhadap Al ‘Abbas sebagaimana perlakuan terhadap orang-orang kafir padahal dia itu mengaku Islam tatkala ditawan di barisan-barisan musyrikin pada perang Badar dan hal seperti ini lihat juga pada apa yang diriwayatkan Muslim dalam kitab An-Nudzur (1008) dari Al Mukhtashar dari Hadits Umran Ibnu Hushain tentang kisah orang laki-laki dari Bani ‘Uqail sekutu Tsaqif tatkala ia ditawan oleh kaum Muslimin dengan sebab pelanggaran sekutunya tatkala Tsaqif melanggar perjanjiannya dengan Nabi shallallahu ‘alaihi wa sallam dan Nabi shallallahu ‘alaihi wa sallam tidak melepaskannya walaupun dia mengaku Islam, namun justru beliau memperlakukannya dengan perlakuan orang-orang kafir, untanya dijadikan ghanimah dan dijadikan tebusan bagi dua orang tawanan muslimin.

Dan itulah yang dilakukan para sahabat Nabi shallallahu ‘alaihi wa sallam setelahnya terhadap setiap orang yang memiliki kekuatan yang keluar dari syariat Allah tabaraka wa ta’ala.

Lihat tindakan mereka pada kekhilafahan Abu Bakar terhadap Anshar Musailamah Al Kadzdzab dan kaum murtaddin lainnya seperti anshar Thulaihah Al Asadiy. Para sahabat telah mengkafirkan mereka seluruhnya dan mereka menyikapinya dengan satu sikap serta tidak ada satu sahabatpun yang menyelisihi dalam hal itu.

Dari itu para ulama muhaqqiqin memuthlakan ucapan akan penghalalan darah dan harta kaum muharibin dan anshar mereka. Dan mereka menjadikan hukum penopang (arrid-u) di antara mereka seperti hukum al mubasyir (orang yang langsung terjun) dari mereka.[12] Dan di dalam Al Mughniy (kitabul jihad) (Pasal, siapa yang ditawan terus mengaku bahwa dia muslim, maka tidak diterima ucapannya kecuali dengan bayyinah (bukti), karena dia mengaku sesuatu yang mana dhahir keadaannya menyelisihinya). 8/261, dan beliau menyebutkan di dalamnya kisah Sahl Ibnu Baidla dalam perang Badar, dan ia akan datang.

Perhatikan bagaimana beliau menjadikan hukum asal pada orang yang menampakkan sikap keberpihakan (inhiyaz) terhadap bala tentara orang-orang kafir sampai dia ditawan (saat ada) dalam barisan mereka, hukum asalnya adalah kufur, yang mana klaim yang menyelisihinya tidak diterima -sebagaimana dalam kisah tertawannya Al ‘Abbas juga- sehingga tegak bukti yang merubah hukum asal yang nyata ini.

Dari itu, sesungguhnya hukum asal -menurut kami- pada setiap orang yang Intisab terhadap lembaga dan alat ini yang mana hakikatnya nushratusy syirki dan ahlinya adalah kufur, sehingga kami menghukumi setiap individu dari mereka dengan hukum kafir dan kami berlakukan terhadapnya hukum-hukum kufur dengan sebab apa yang mereka tampakkan berupa sebab-sebab kekafiran, selama tidak nampak bagi kita suatu yang menyelisihi hal itu berupa adanya mani’ (penghalang) yang mu’tabar dari mawani’ takfier pada diri orang yang mengaku Islam dari mereka, sehingga kita mengecualikannya. Dan telah saya jelaskan bahwa tabayyun akan mawani’ pada diri al mumtani’in yang memerangi adalah tidak wajib karena imtina’ (penolakan) mereka dan muharabahnya, namun bila nampak bagi kita sesuatu dari hal itu pada diri sebagian mereka, maka kita tidak mengkafirkannya. Dan selama hal itu tidak nampak maka hukum asal yang nampak bagi kami dari mereka adalah kufur sedangkan hakikat urusan batin mereka adalah diserahkan kepada Allah subhanahu wa ta’ala, dan bukan diserahkan kepada kita, kita telah diperintahkan untuk menghukumi berdasarkan dhahir, dan kita tidak diperintahkan merobek dada manusia dan batinnya, dan dikarenakan asal pekerjaan ini dan dhahirnya adalah apa yang telah engkau ketahui, sehingga kita memperlakukannya dan menetapkan hukum asal bagi mereka atas dasar dhahir ini sampai nampak bagi kita apa yang menyelisihinya, berbeda dengan tugas-tugas dan pekerjaan-pekerjaan yang asal tabiatnya dan hakikatnya bukan nushrah syirik atau ahlinya, maka oleh sebab itu kita tidak mengatakan sesungguhnya hukum asal pada para dokter adalah kafir umpamanya sehingga nampak bagi kita hal yang menyelisihi itu, dan tidak pula kita katakan bahwa hukum asal pada para guru adalah kufur atau bahwa asal pada pekerjaan dinas di negara kafir semuanya adalah kufur…Tidak sama sekali, pekerjaan-pekerjaan ini sebagaimana yang akan datang ada rinciannya, di mana hakikat semuanya dan tabi’atnya tidaklah nushrah syirik dan ahlinya. Ya bisa saja ada pada orang yang memegang pekerjaan ini orang yang mana ia tergolong anshar syirik dan ahlinya, namun ini bukan khusus dengan hakikat tugas ini, sebagaimana ada dari kalangan bukan pegawai negeri ada orang yang tergolong anshar syirik dan ahlinya.

Ringkasan: Sesungguhnya ta-shil ini bila pada tugas atau pekerjaan yang hakikatnya ia adalah satu sebab dari sebab-sebab kekafiran yang nyata, seperti nushratusy syirky dan ahlinya atau tsyri’i sesuai UUD dan kekafiran-kekafiran nyata lainnya, maka ta-shil ini adalah tidak bermasalah bagi kita, dan maknanya: Memberlakukan hukum dhahir terhadap orang-orang yang bekerja di dinas ini dan menyerahkan hukum-hukum batinnya kepada Allah tabaraka wa ta’ala.

[1] Lihat Al Mugni (Kitab Al Murtad), (Fasal: Dan tidak dihukumi hilangnya kepemilikan orang murtad dengan sekeDaar riddahnya …)

[2] Dari sebab guluw itulah maka lahir ide dan anggapan bahwa jika Daar atau negeri itu kafir –penduduk mayoritas Islam tapi hukum yang berjalan hukum jahiliyyah- maka penduduknya dianggap kafir secara menyeluruh. Ini tidak diragukan lagi bahwa Pentakfieran model ini adalah hasil cloning Dari pemahaman khawarij Ekstrim masa kini, Ed-

[3]A- Yaitu bahwa tolak ukur sifat-sifat itu bukanlah daar itu, akan tetapi adanya sifat-sifat itu dan pengharusnya adalah ada pada diri orangnya di mana saj dia berada

B- Hadits “kamu ucapkan salam terhadap orang yang kamu kenal dan orang yang tidak kamu kenal”muttafaq alaih

[4] Lihat Al Badayah Wan Nihayah 6/808

[5] Bahkan diriwayatkan bahwa mereka melakukan hal itu atas perintah Nabi shallallahu ‘alaihi wa sallam dan bahwa beliau mengirimkan utusan kepada mereka seraya memerintahkan mereka untuk tegak melaksanaan dien mereka dan bangkit untuk perang dan menghabisi Al Aswad, lihat Tarikh Thabari dan yang lainnya, dan juga diriwayatkan bahwa Nabi shallallahu ‘alaihi wa sallam memuji Fairuz tatkala sampai kepadanya berita pembunuhan Al Aswad saat beliau sedang sakit para h shallallahu ‘alaihi wa sallam.

[6] Tarikh Al Khulafa hal 13, Misya Al Yahudi adalah gubernur di Syam dan Ibnu Nasthur An Nashrani adalah gubernur di Mesir.

[7] Dalam riwayat Al Baihaqi 9/12-13 dan lainnya. Di dalamnya ada an’anah Al Hajaj Ibnu Astha’ah (Siapa yang muqim bersama kaum musyrikin, maka dzimmah telah lepas darinya).

[8] Lihat sebagai contoh Al Mughni (kitab Al Laqith) (Fashl wala yakhlu al latqih min an yafada Fi Daar Islam au Fi Daar kufr…) dan lihat raudhatuth thalibin 5/433-434

[9] Lihat sebagai contoh Al Mughni (Kitabul Murtad) (Masalah: Dan begitu juga orang yang mati dari kedua orang tua di atas kekafirannya…)

[10] Undang-Undang mereka sendiri telah menegaskan bahwa tabi’at tugas aparat ini dan muhimmah intinya adalah: menjaga undang-undang, menegakkannya serta loyalitas kepada ahlinya.

[11] Setiap orang yang ingin menggulingkan undang-undang, falsafah, dan asas kekafirannya maka merekalah yang terdepan dan yang paling bersemangat untuk menjerat, memenjarakan dan menumpahkan darah muwahhidin dan mujahidin. (pent)

[12] Lihat Al mughniy 8/297, dan perhatikan alasan yang beliau kemukakan untuk kesamaan ar Rid-u dengan Al mubasyir dalam hukum-hukum muharabah (memerangi): Bahwa penyerangan itu dibangun di atas adanya man’ah (ketahanan), dukungan, dan munasharah (saling membela ), di mana Al Mubasyir (yang langsung terjun) tidak bisa berbuat kecuali dengan kekuatan ar rid-u.


Untitled Document

(3)

Tidak Membolehkan Shalat Bermakmum Di Belakang

Muslim Yang Tidak Diketahui Keadaannya Hingga

Diketahui Aqidahnya

Di antara kekeliruan tekfier yang umum adalah pendapat sebagian orang bahwa tidak boleh shalat kecuali di belakang orang yang telah mereka ketahui akidahnya atau mereka itu mengetesnya padahal orang tersebut menampakkan syiar-syiar Islam dan ciri-ciri khususnya serta tidak menampakan satupun dari Nawaqidul Islam/pembatal keIslaman (Dan dia adalah muslim mastuurul haal), bahkan mereka mensyaratkan mengetahui kekafirannya terhadap thaghut dan takfiernya terhadapnya dengan rincian yang ada pada mereka. Dan pensyaratan ini (batasan) ini menjadikan sikap memperluas dalam kaidah ini beragam dengan beragamnya hawa nafsu mereka, di mana di antara mereka ada yang menganggap ulama yang mudahanah lagi cenderung kepada thaghut atau yang tidak mengkafirkan para thaghut sebagai ahbar dan ruhban, dan dari dasar itu maka para ulama itu adalah thawaghit, dan orang yang tidak terang-terangan mengkafirkan para ulama itu maka mereka kafirkannya juga dan merekatidak shalat di belakangnya, karena dia itu tidak kafir terhadap para thaghut, sehingga dia bukan mukmin walaupun dia menganggap sesat ulama itu, bara’ dari kebatilan mereka dan kafir terhadap para thaghut hukum serta memusuhinya. Dan hal itu telah terjadi dahulu pada saya bersama sekelompok dari mereka, di mana mereka itu tidak merasa cukup dengan mengkafirkan saya, bahkan mereka itu mengkafirkan setiap orang yang shalat di belakang saya.

Dan pendapat yang shahih yang kami yakini dan kami mengamalkannya adalah bahwa orang yang menampakan sesuatu dari ciri-ciri khusus Islam yang dhahir maka dia dihukumi muslim dalam hukum-hukum dunia tanpa menengok kepada apa yang disembunyikan bathinnya, karena hal itu bukanlah patokan hukum itu di dunia, akan tetapi ia diserahkan kepada Allah, sehingga boleh shalat di belakangnya, menshalatkannya, mengucapkan salam terhadapnya, dan memakan sembelihanya serta perlakuan ahlul kiblat lainnya, selama dia tidak menampakan satupun dari nawaqidul Islam, Rasullulah shallallahu ‘alaihi wa sallam bersabda:

“Siapa yang shalat seperti shalat kita, menghadap kiblat kita serta memakan sembeliham kita, maka dia itu muslim.” HR. Al Bukhari dari hadits Anas.

Al Qurthubi telah menukil ijma atas hal itu dari Ishaq Ibnu Rahwiyah.

Dan yang dimaksud dengan “ Serta memakan sembelihan kita ” yaitu bahwa dia tidak memakan kecuali apa yang disembelih sesuai dengan cara kita, dia tidak makan bangkai yang Allah haramkan sebagaimana kaum musyrikin memakannya, dan hal itu ditafsirkan dengan apa yang diriwayatkan oleh Al Bukhari juga secara marfu’:

“Aku diperintahkan untuk memerangi manusia sampai mereka mengatakan Laa ilaha illallah, bila mereka telah mengatakannya, shalat seperti shalat kita, menghadap kiblat kita dan menyembelih seperti sembelihan kita, maka telah haram atas kita darah dan harta mereka kecuali dengan haknya sedangkan hisabnya atas Allah”.

Dan perhatikanlah bagaimana Nabi shallallahu ‘alaihi wa sallam menyebutkan masalah sembelihannya seraya disandarkan kepada ciri-ciri khusus Islam lainnya, dan beliau tidak menyebutkannya secara menyendiri sebagai bukti atas keIslaman. Itu dikarenakan masalah sembelihan adalah masalah yang berserikat di dalamnya kita dengan sebagian pemeluk agama-agama lainnya, seperti yahudi, kaum nasrani yang taat dan yang lainnya, di mana masalahnya sama seperti hal-hal lain yang tidak khusus bagi kaum muslimin, seperti shadaqah, sebagian perbuatan baik, akhlak-akhlak yang mulia, al amru bil ma’ruf dan perbuatan baik. Dan hal-hal ini walaupun termasuk cabang-cabang Al Iman bagi kaum muslimin, namun ia tidak khusus bagi mereka saja, tetapi ia itu adalah suatu hal yang sama dilakukan oleh orang muslim dan orang kafir. Dan kisah Hatim Ath Thaa”iy adalah sangat masyhur sekali[1], dan hadits Hakim Ibnu Hizam bahwa beliau berkata kepada Nabi shallallahu ‘alaihi wa sallam: “ Beri kabar kepadaku tentang hal-hal yang dahulu di masa jahiliyyah saya mendekatkan diri kepada Allah dengannya, berupa shadaqah, memerdekakan budak atau shilaturahmi, apakah ada pahala di dalamnya? maka Rasulullah berkata: “Engkau masuk Islam di atas kebaikan yang lalu” (Muttafaq ‘Alaih).

Dan dari ‘Aisyah radliyallahu ‘anhu berkata: Wahai Rasullulah, Ibnu Jud’an pada jaman jahliyyah suka shilaturahmi dan memberi makan orang-orang miskin apakah hal itu bermanfaat baginya? Beliau berkata: Tidak hai ‘Aisyah, sesungguhnya dia tidak pernah mengatakan seharipun “ya Tuhanku ampunilah bagiku kesalahanku di hari pembalasan” “(HR Ahmad 6163, Muslim dan yang lainnya).

Hal-hal musytarak ini tidak cukup untuk memastikan keIslaman walaupun itu sumber dugaan ke sana dan alasan pendorong untuk tatsabbut (mencari kejelasan) sebagaimana yang akan dating.

Adapun ciri-ciri khusus Islam, maka ia adalah syiar-syiar dan hal-hal yang khusus bagi orang Islam tanpa pemeluk agama lainnya. Dan dengan hal itu orang yang menampakannya dihukumi muslim dan diperlakukan dengan hukum Islam dalam hukum-hukum dunia, meskipun dia menyembunyikan hal yang berbeda dengannya selama tidak nampak pembatal darinya.

Pensyarah Ath Thahawiyyah berkata: (Yang shahih adalah bahwa dia menjadi muslim dengan sebab (penampakan) apa yang termasuk ciri-ciri khusus Islam).

Dan di antara cirri khusus islam adalah:

1. Mengucapkan dua kalimat syahadat, berdasarkan hadits: “Aku diperintahkan untuk memerangi manusia sehingga mereka mengucapkan laa ilaaha illallah, bila mereka telah mengucapkannya, maka mereka telah menjaga dariku darah dan harta mereka kecuali dengan haknya, sedangkan penghisabannya atas Allah ‘azza wa jalla” (Muttafaq ‘Alaih).

Dan hadits Usamah Ibnu Zaid : ”Apakah kamu membunuhnya setelah dia mengucapkan laa ilaaha illalllaah ? “ (Muttafaq ‘Alaih).

Siapa saja yang menampakan dua kalimat syahadat, maka dia dihukumi sebagai orang muslim, darah dan hartanya terjaga, dan dia perlakukan sebagai ahli kiblat, selama tidak nampak darinya satupun pembatal, karena Laa ilaaha illallah memiliki syarat syarat dan pembatal-pembatal yang sebagiannya qalbiy bathiniy (bersifat batin yang ada di dalam hati) yang diserahkan kepada Allah, sedangkan sebagiannya dhahir yang mengikuti Islam hukmi (hukum-hukum dunia), dan inilah yang kami maksud di sini.

Pengucapan kalimah syahadat ini bila disertai keterjerumusan ke dalam sesuatu dari mawani’ (penghalang-penghalang) atau nawaqidl (pempatal-pembatal) atau pemutus-pemutusnya, dan tidak mencabut diri dari hal itu serta tidak bara’ darinya adalah tidak bermanfaat sedikitpun bagi si orangnya walaupun dia itu shalat dan shaum serta mengaku muslim, karena dua kalimat syahadat hanya menjadi dalil atas keIslaman adalah dengan pertimbangan penganggapan bahwa dua kalimah syahadat tersebut adalah akad di antara si hamba dengan Rabb-nya untuk komitmen terhadap hukum-hukum syari’at, ridla dengannya, istislam terhadapnya dan tidak mendatangkan pembatal-pembatalnya. Bila nampak darinya suatu perbuatan atau ucapan yang membatalkannya, maka ‘ishmah (keterjagaan darah dan harta) yang dia masuk ke dalamnya dengan pengucapan dua kalaimat syahadat itu adalah tidak berlangsung terus (yaitu terputus.-Ed), seperti orang yang mengucapkannya sedangkan dia tidak mencabut diri dari sujud kepada berhala, atau mengucapkannya sedangkan dia tidak berlepas diri dari penisbatan uluhiyyah kepada Isa Ibnu Maryam, atau mengucapkannya sedangkan dia tidak meninggalkan celaan terhadap dienullah tabaraka wa ta’ala, atau mengucapkannya sedangkan dia tidak meninggalkan pembuatan undang-undang dan penerapan undang-undang buatan.

Kesimpulannya: Bahwa dua kalimat syahadat itu dianggap sebagai salah satu ciri khusus Islam dan orang yang mengucapkannya dihukumi muslim selama tidak nampak darinya apa yang membatalkannya. Bila dia tergolong dari kaum murtaddin yang selalu mengucapkannya, namun mereka murtad itu dengan sebab pembatal-pembatal keislaman selain pengingkaran dua kalimat syahadat atau menolak dari mengakui keduanya maka pengucapannya saja tidaklah bermanfaat bagi mereka sampai mereka mencabut diri dari pembatal-pembatal itu dan taubat darinya.

Al Kasymiriy berkata dalam (Ikfarul Mulhidien) hal 36: ( Orang yang kekafirannya dengan mengingkari hal yang diketahui secara pasti seperti haramnya khamar umpamanya, sesungguhnya dia harus berlepas diri dari apa yang diyakininya, karena dia itu mengakui dua kalimat syahadat bersamanya, sehingga dia harus berlepas diri dari kayakinan itu sebagaimana yang ditegaskan oleh kalangan Syafi’iyyah…) hingga ucapannya: ( Kemudian seandainya dia mengucapkan syahadat sebagai kebiasaan saja maka hal itu tidak bermanfaat baginya selama dia belum rujuk dari apa yang telah diucapkannya, karena kekafirannya tidak lenyap dengan hal itu).

Dan ini ditunjukan oleh ijma shahabat dalam kasus Qudamah Ibnu Madh’un atas istitabah (proses pembuktian hukum dan penyuruhan taubat) yang diberlakukan kepada dia dan para shahabatnya, kemudian bila mereka mengakui hukum haram maka mereka didera dengan had khamar, dan bila mereka tidak mengakuinya maka mereka telah kafir dan (harus) dibunuh. Sesungguhnya para shahabat tidak menjadikan terangkatnya kekafiran dari mereka dengan sekedar pengucapan dua kalimat syahadat itu, karena mereka masih senantiasa mengakui hal itu. Dan justru para sahabat menjadikan keterangkatan kekafiran itu hanyalah dengan pengakuan mereka akan keharaman apa yang mereka halalkan.

Dan ini ditujukan juga oleh apa yang dituturkan para ulama, yaitu bahwa orang yahudi yang mengakui tauhid bisa menjadi muslim dengan sekedar kesaksian bahwa Muhammad Rasulullah. Padahal pengakuan akan syahadat laa ilaha illallaah itu saja tidak cukup bagi dia, karena kekafirannya itu terjadi dengan sebab pengingkaran risalah Nabi shallallahu ‘alaihi wa sallam, sehingga dia tidak dihukumi muslim kecuali dengan bara’nya dan taubatnya dari kekafiran ini dan dengan pengkuannya bahwa Muhammad Rasulullah. Dan untuk hal itu mereka berdalil dengan haidts Anas: Bahwa seorang yahudi berkata kepada Nabi shallallahu ‘alaihi wa sallam: “ Saya bersaksi bahwa engkau adalah Rasulullah, terus dia meninggal, maka Rasulullah shallallahu ‘alaihi wa sallam berkata “ Shalatkanlah kawan kalian”.[2]

2. Ucapan seseorang (Sesungguhnya saya muslim), sebagaimana dalam hadits Furat Ibnu Hayyan dan pembenaran Nabi shallallahu ‘alaihi wa sallam terhadapnya[3] atau ucapannya (Saya telah masuk Islam) atau (Saya berserah diri kepada Allah, sebagaimana dalam hadits Al Miqdad yang Muttafaq ‘Alaih, berkata: Wahai Rasulullah bagaimana pendapat engkau bila saya bertemu dengan seorang dari orang-orang kafir, terus dia menyerang saya kemudian dia memukul salah satu tangan saya dengan pedang terus dia mencari perlindungan dengan satu pohon dari saya dan berkata ( Saya telah masuk Islam) apakah saya boleh membunuhya wahai Rasulullah setelah dia mengatakannya? beliau berkata: Jangan engkau membunuhnya…”

Ibnu Qudamah berkata dalam Al Mughniy (Kitabul Murtad): (Bila dia mengatakan saya mu’min atau saya muslim, maka Al Qadli berkata: Dia dihukumi muslim dengan hal ini) dan beliau menyebutkan hadits ‘Imran Ibnu Hushain dalam Shahih Muslim: Kaum muslimin telah menangkap seorang laki-laki dari Banu Uqail terus mereka membawahnya kepada Nabi shallallahu ‘alaihi wa sallam, terus laki-laki itu berkata wahai Muhammad sesungguhnya saya muslim”, maka beliau shallallahu ‘alaihi wa sallam berkata:” Seandainya kamu ini seperti apa yang kamu ucapkan saat kamu masih memiliki urusanmu ini tentulah engkau beruntung sekali”[4]

Dan beliau berkata (Dan ada kemungkinan bahwa hal ini berlaku bagi kafir asli atau orang yang mengingkari keesaan Allah. Adapun orang yang kafir dengan sebab mengingkari Nabi atau Kitab atau hal fardlu dan yang lainnya, maka dia tidak menjadi muslim dengan sebab hal itu, karena dia bisa jadi meyakini bahwa Islam itu apa yang dipegangnya, karena sesungguhnya ahli bid’ah itu seluruhnya meyakini bahwa merekalah orang-orang islam padahal di antara mereka itu ada yang kafir).

Saya berkata: Ini adalah batasan yang penting, karena banyak kaum martaddin pada hari ini dari kalangan para thaghut dan anshar mereka yang memerangi agama Allah, mereka itu mengatakan bahwa mereka itu muslim, padahal ini tidak bermanfaat bagi mereka karena mereka itu masih menetap di atas sebab-sebab kemurtaddan mereka, mereka tidak mencabut diri darinya dan tidak bara’ darinya, oleh sebab itu kami katakan di sini sebagaimana yang telah kami katakan dalam bahasan dua kalimah syahadat: Bahwa hukum asal bagi orang yang mengatakan hal itu adalah Islam selama tidak melakukan salah satu pembatal keIslaman, namun bila dia juga melakukan pembatalnya maka dalam keadaan seperti ini dia tidak menjadi muslim sampai mencabut diri dari pembatal itu. Bila seorang muslim yang terpecaya bersaksi baginya bahwa dia itu telah mencabut diri dari hal itu dan masuk Islam, maka diterima kesaksian itu darinya. Atau bersaksi bagi orang kafir asli bahwa dia telah masuk Islam maka diterima darinya. Dan itu seperti kesaksian Nabi shallallahu ‘alaihi wa sallam bagi An Najasyi Ushhumah dengan keIslamannya tatkala beliau menshalatkan jenazahnya sebagaimana di dalam hadits yang Mutafaq ‘Alaih, dan para sahabat tidak mengetahui keIslamannya kecuali saat itu, sebagaimana yang disebutkan oleh Syaikhul Islam [5] sampai-sampai sebagaian para sahabat mengatakan: (Engkau menshalatkan si Nasrani itu sedang dia di negerinya ?) maka turunlah firman-Nya Ta’ala: “ Dan di antara ahli kitab itu sungguh ada orang yang beriman kapada Allah dan kepada apa yang diturunkan kepada kamu …”

Dan di antara itu juga kesaksian Ibnu Mas’ud akan keIslaman Sahl Ibnu Baidla dalam kisah para tawanan badar dan hadistsnya ada pada Al Hakim (3/ 21) dan Ahmad (1/383) dan lainnya, lihat Al Bidayah Wan Nihayah (3/298) sedangkan dalil darinya adalah bahwa Nabi shallallahu ‘alaihi wa sallam tarkala berkata tentang tawanan Badar: “Tidak seorangpun pergi kembali di antara kalian kecuali dengan tebusan atau tebasan leher,” Abdullah Ibnu Mas’ud berkata: (Saya berkata; kecuali Sahl Ibnu Baidla, sesungguhnya dia jangan dibunuh, karena saya mendengar dia mengucapkan keIslaman. “

(Dan dalam Al Isti’ab: Dia bersaksi bahwa dia melihatnya shalat di Mekkah) maka Nabi shallallahu ‘alaihi wa sallam berkata : (Kecuali Sahl Ibnu Baidla)[6].

3. Shalat, baik sendiri maupun berjamaah: Karena shalat adalah termasuk ciri-ciri khusus orang Islam, di sana ia mencakup dua kalimah syahadat, dan telah lalu hadits Anas yang marfu: ”Siapa yang shalat seperti kami, menghadap kiblat kami dan makan sembelihan kami maka dia itu muslim”, dan berdasarkan hadits: “ Pembatas antara kita dengan mereka adalah shalat, siapa yang meninggalkannya maka dia kafir.” diriwayatkan Al Imam Ahmad, Abu Dawud, Dan An-Nasai: Dan At Tirmidzi dari Buraidah dah secara marfu’.

Dan hadits: “Antara seseorang dengan kemusyrikan dan kekafiran adalah meninggalkan shalat,” Diriwayatkan oleh Muslim dari Jabir secara marfu.

Al Qurthubiy berkata dalam Tafsirnya: (Iman itu tidak jadi kecuali dengan Laa ilaaha illallah tidak dengan perbuatan-perbuatan lainnya kecuali di dalam shalat, Ishaq Ibnu Rahwiyah berkata: “Mereka telah ijma di dalam masalah shalat atas sesuatu yang tidak mereka ijmakan atasnya di dalam masalah syari’at-syari’at lainnya, karena mereka berkata: Orang yang diketahui kafir kemudian mereka melihatnya shalat pada waktunya sampai shalat-shalat yang banyak, dan tidak diketahui darinya pengakuan dengan lisan, sesungguhnya dia dihukumi mu’min, dan mereka tidak menghukumi baginya dengan hal itu dalam shaum dan zakat.” Al Jami Li Akhamil Qur’an 8/207

Ibnu Qudamah berkata dalam Al Mughniy: (Babul Imamah) (pasal: para ulama madzhab kami menghukumi keIslamannya dengan sebab shalat baik dia itu di Daarul Harbi atau Daarul Islam, dan sama saja baik shalat jama’ah atau sendiri-sendiri), dan menyebutkan ucapan Nabi shallallahu ‘alaihi wa sallam (antara kita dan mereka adalah shalat), kemudian berkata: (Beliau menjadikan shalat sebagai pembatas antara Islam dengan kekafiran, siapa yang shalat, maka dia telah masuk dalam batasan Islam …Dan karena shalat itu adalah ibadah yang khusus bagi kaum muslimin, maka mendatangkannya adalah keIslaman seperti dua kalimah syahadat).

Dan beliau berkata dalam (Kitabul Murtad) (Pasal, dan bila orang kafir shalat maka dia dihukumi Islam, baik dalam Daarul Harbi atau Daarul Islam atau shalat jama’ah atau shalat sendiri-sendiri…) hingga ucapan (Sesungguhnya dia adalah perbuatan-perbuatan yang berbeda dari perbuatan orang-orang kafir, dan penganut Islam memiliki ciri khusus dengannya, dan Islam tidak tetap sampai dia mendatangkan shalat yang membedakan dengannya dari shalat orang-orang kafir berupa menghadap kiblat kita, ruku dan sujud …dan tidak ada perbedaan antara akfir asli dengan orang murtad dalam hal ini, karena sesuatu yang dengannya keIslaman terbukti pada kafir asli, maka ia terbukti juga dengannya pada orang murtad seperti dua kalimah syahadat …) secara ikhtishar.

Saya berkata: Kecuali bila riddahnya terjadi dengan sebab pembatal selain meninggalkan shalat atau mengingkarinya; Yaitu bahwa ia telah melakukan satu sebab dari sebab-sebab kekafiran atau satu pembatal dari pembatal-pembatal keIslaman sedang dia itu masih shalat lagi tidak meninggalkannya, maka kembalinya kepada Islam ini bukanlah dengan shalat saja namun mesti mencabut diri dari sebab (kekafiran) atau pembatal (keIslaman) itu dan bara’ serta taubat darinya.

Oleh sebab itu Ibnu Qudamah setelah ucapannya yang lalu berkata: (Kecuali bila terbukti bahwa dia itu murtad setelah shalatnya atau riddahnya dengan sebab mengingkari kewajiban atau Kitab atau Nabi, atau yang serupa dengan hal itu berupa bid’ah-bid’ah yang mana penganutnya menisbatkan dirinya kepada Islam, maka sesungguhnya dia itu tidak dihukumi sebagai orang muslim dengan sebab shalatnya itu karena memang dia menyakini wajibnya shalat dan mengerjakannya padahal dia itu kafir.

Dan ini seperti kondisi para thaghut dan yang lainya dari kalangan orang-orang musyrik, anshar mereka dan para pelindung undang-undang buatannya, karena di antara mereka itu ada yang shalat, namun shalatnya itu tidak berguna bagi dia dalam menghukumi keIslamannya dan keterjagaan darah dan hartanya, karena dia itu tidak menjadi kafir dengan sebab mengingkarinya atau meninggalkannya sehingga dihukumi Islam dengan sebab mengerjakannya, akan tetapi dia melakukan apa yang dia lakukan berupa sebab-sebab kekafiran, baik itu tawalli kepada para thaghut atau membela kemusyrikannya atau undang-undangnya yang kafir atau ikut serta di dalam membuatnya, bersumpah untuk menghormatinya, loyalitas terhadapnya, menjaganya dan melindunginya serta sebab-sebab kekafiran lainnya… dia lakukan itu sedangkan dia suka shalat dan mengaku Islam, maka untuk kembalinya kepada Islam ini dia harus bara’ dan taubat dari yang menyebabkan dia kafir di samping dia shalat dan mengerjakan bangunan-bangunan Islam serta rukun-rukunnya sehingga hal itu diterima darinya, karena keadaan mereka itu bukan seperti orang kafir asli yang mana shalat darinya adalah bermakna masuk ke dalam Islam dan mengakui dua kalimat syahadat.

Dan kesimpulannya di sini adalah: sebagaimana telah lalu dalam ciri-ciri khusus yang lain bahwa kita menghukumi orang yang shalat yang masturul hal lagi tidak nampak bagi kita darinya satupun pembatal-pembatal keIslaman yang telah disebutkan atau yang lainnya sebagai orang Islam dengan sekedar shalatnya, maka kita shalat di belakangnya dan memperlakukannya sebagai kaum muslimin, dan hukum asal padanya bagi kami adalah Islam sehingga dia mendatangkan satu dari pembatal-pembatal keIslaman yang nampak. Kita tidak menjadikan pembatal-pembatal dan mukaffirat itu sebagai asal pada hak dia meskipun menampakan Islam atau ciri-ciri khususnya dengan klaim menyebarnya kekafiran itu di masyarakat-masyarakat zaman kita ini, sebagaimana yang dianut oleh banyak kalangan yang ghuluw.

Ibnu Qudamah berkata dalam Al Mughniy: (Pasal bila shalat di belakang orang yang diragukan keIslamannya, maka shalatnya sah selama tidak nampak kekafirannya, karena yang nampak pada orang-orang yang shalat adalah Islam apalagi bila dia itu imam). Secara ringkas dari Bab Al Imamah…

4. Adzan dan Iqamah, karena keduanya mengandung dua kalimat syahadat, dan telah lalu pembicaraan tentang keduannya, dan berdasarkan hadits Anas Ibnu Malik, berkata: (Adalah Nabi shallallahu ‘alaihi wa sallam tidak menyerang kecuali saat shalat fajar, bila beliau mendengar adzan, maka beliau menahan diri, dan bila tidak maka beliau menyerang…) HR Muslim dan yang lainnya.

Dan ini sejalan dengan apa yang telah sering diingatkan bahwa orang murtad bila kemurtaddannya itu dengan pembatal atau sebab selain pengingkaran Islam secara total atau selain penolakan terhadap shalat dan adzan, sebagaimana realita para thaghut hukum dan para anshar mereka hari ini, di mana sesungguhnya adzan itu bisa didengar di pangkalan-pangkalan dan asrama-asrama mereka, dan ini tidak bermanfaat bagi mereka, karena mereka itu adalah bukan orang-orang kafir asli namun orang-orang murtad, dan dikarenakan kemurtaddan mereka itu bukan dengan sebab penolakan akan shalat dan adzan atau yang lainnya yang mana orang murtad menjadi muslim di dalamnya dengan kembali dan menampakan syariat-syariat Islam itu, justru mereka itu memerangi tauhid, dan muwahhidin, dan membela syirik dan tandid, dan banyak dari mereka shalat, adzan, iqamah, dan mengucapkan dua kalimat syahadat sedang dia muqim di atas pembelaan kepada syirik dan perang terhadap tauhid, sehingga kembalinya kepada Islam tidak terealisasi dengan adzan yang sama sekali tidak mereka tinggalkan dan tidak mereka ingkari, namun (harus) dengan bara’ dari sebab-sebab kemusyrikan mereka itu dan menjauhinya.

Dan telah kami utarakan kepada anda kisah orang-orang yang telah Allah tabaraka wa ta’ala kafirkan di dalam surat Al Bara’ah karena sebab perolok-olokannya terhadap para qurra, padahal mereka itu shalat seraya mengucapkan syahadat, adzan dan iqamah, dan mereka itu telah keluar untuk berjihad bersama Nabi shallallahu ‘alaihi wa sallam.

Tatkala mereka kafir dengan perolok-olokkan, maka taubat mereka adalah dengan mencabut diri darinya menampakkan penyesalan atasnya dan bukan menampakkan adzan, shalat atau yang lainnya, karena mereka itu tidak kafir dengan sebab penolakan akan hal itu.

Adapun orang yang tidak nampak darinnya satupun dari sebab-sebab kekafiran dan pembatal-pembatal keIslaman, maka hukum asal bagi orang yang menampakan adzan atau iqamah dari mereka adalah (muslim) yang terjaga darah dan hartanya, sehinga nampak apa yang membatalkannya….inilah hukum asalnya dan bukan ia itu memperkirakan (adanya) pembatal-pembatal lagi memberlakukannya serta mengabaikan hukum asal yang diterangkan oleh Nabi.

5. Haji, Haji adalah termasuk syiar-syiar Islam dan ciri-ciri khusus yang nampak dan masyhur, dan tidak usah dihiraukan apa yang dituturkan oleh Ibnu Qudamah, yaitu klaim bahwa kaum musyrikim dahulu menunaikan haji pada zaman Nabi shallallahu ‘alaihi wa sallam, dan karena itu beliau menegaskan bahwa orang kafir tidak dihukumi muslim dengannya[7], dan itu dikarenakan ibadah haji pada zaman Nabi shallallahu ‘alaihi wa sallam, ikut serta di dalamnya kaum musyrikin yang mengaku bahwa mereka itu di atas millah Ibrahim, mereka haji sedangkan mereka di atas syiriknya tanpa masuk ke dalam Islam … sampai akhirnya turun surat Al Bara’ah yang di dalam-Nya ta’ala:

“Sesunguhnya orang-orang musrik itu najis, maka janganlah mereka mendekati masjidil haram sesudah tahun ini” (At-Taubah: 28)

Dan Nabi shallallahu ‘alaihi wa sallam berkata : Setelah tahun ini tidak seorang musyrikpun boleh naik haji.”

Sehinga keadaanya adalah seperti itu sampai sekarang, yaitu tidak ada yang menunaikan haji ke Baitullah kecuali orang mengaku Islam, sehingga haji telah menjadi bagian ciri-ciri khusus kaum muslimin, selama ia tidak melakukan satupun dari pembatal keislaman, seperti keadaan para thaghut, anshar mereka dan yang lainya dari kalangan orang-orang murtad lainnya yang diizinkan dan dibolehkan untuk menunaikan haji dan masuk Masjidil Haram oleh Negara Saudi yang mengurusi haji hari ini[8], mereka itu tidak manfaat baginya haji, shalat dan syahadat untuk menghukumnya sebagai orang Islam, dan hal itu tidak menghalangi dari mengkafirkan mereka, karena kekafiran mereka sebagaimana yang telah engkau ketahui berdiri sendiri (tidak berkaitan dengan) masalah-masalah dan rukun-rukun islam ini, sehingga mereka tidak dihukumi sebagai orang muslim sampai mereka bara’ dari kemusyrikan, undang-undang dan hukum-hukum mereka, dan dikarenakan mereka itu melumuri diri dengan pembatal-pembatal (KeIslaman) mereka dan kemusyrikan-kemusyrikannya sedangkan banyak dari mereka itu mengucapkan dua kalimat syahadat, shalat dan haji, namun pengucapan dua kalimah syahadat yang mereka lakukan itu tidak berarti bahwa mereka bara’ dari syirik dan kafur terhadap para thaghut, sehingga pengucapan mereka terhadapnya itu tidaklah cukup untuk kembali kepada Islam sampai mereka kafur terhadap hukum-hukum mereka dan memurnikan semua ibadah kepada Allah yang Esa lagi Maha Perkasa, sebagaimana dalam hadits Abu Malik Al Asyaja’i dari ayahnya secara marfu: “Siapa yang mengucapkan laa ilaha illallah dan dia kafir kepada segala yang diibadati selain Allah, maka haram harta dan darahnya, sedangkan perhitungannya adalah kepada Allah.”

Sesunguhnya meskipun kalimat tauhid itu mencakup kufur terhadap segala sesuatu yang diibadati selain Allah tabaraka wa ta’ala dan ia adalah rukun penafian di dalamnya, namun Nabi shallallahu ‘alaihi wa sallam menguatkan hal itu dan mengkhususkannya dengan penyebutan dalam rangka menjelaskan bahwa orang yang mengatakannya sedangkan dia muqim di atas peribadatan kepada selain Allah tabaraka wa ta’ala lagi tidak bara’ dari syirik dan tidak kufur terhadapnya, maka hal itu tidak bermanfaat baginya dan tidak terjaga darah dan hartanya.

Dan yang dimaksud adalah bahwa kita menghukumi bagi orang yang nampak darinya ibadah haji dengan status muslim, sebagaimana halnya dengan hal-hal yang lalu berupa ciri-ciri khusus Islam dan syi’ar-syi’arnya, serta kita memperlakukannya sebagai kaum muslimin, selama dia tidak melumuri diri dengan salah satu pembatal keIslaman, orang yang ihram haji bukanlah orang yang majhulul hal bagi kami, kami tidak tawaqquf dalam menghukumi keIslamanya, justru dia itu muslim dalam hukum yang nampak bagi kami, dan kami menghukuminya dengan apa yang dia tunjukan berupa keIslaman, sebagaimana Nabi shallallahu ‘alaihi wa sallam memperlakukan orang muhrim yang jatuh dari untanya dengan perlakuan kaum muslimin, beliau memerintahkannya untuk dimandikan, dikafani dengan pakaian ihramnya, tidak diberi wangi-wangian dan tidak ditutupi wajahnya[9], maka begitu juga kita memperlakukan dalam hukum-hukum dunia orang yang kita lihat dari kalangan orang-orang ihram dan jama’ah haji di Mina, Muzdalifah, Arafah dan yang lainnya dengan jumlah mereka yang berjuta-juta, hukum asal pada mereka bagi kami adalah Islam, kita menghukumi mereka dengan hal yang nampak bagi kita dan kita memperlakukannya sebagai kaum muslimin -walau orang-orang yang ghuluw menolaknya- kecuali bila nampak dari salah seorang mereka suatu pembatal keislaman atau kekafiran yang nyata ….Ya Allah saksikanlah.

Dan atas dasar ini, kami memandang bolehnya shalat di belakang orang muslim mastuurul hal (yang keadaan sebenarnya tidak diketahui), yaitu orang yang dihukumi sebagai orang muslim hukmi, dikarenakan dia menampakkan sesuatu dari ciri-ciri khusus Islam dan tidak dibatalkan dengan suatu pembatal dhahirpun. Dan kami tidak menggugurkannya atau menghalangi darinya atau mensyaratkan untuk hal itu mengetahui keyakinan di dalamnya serta keimananan bathin yang sebenarnya.

Syaikhul Islam Ibnu Taimiyyah berkata: (Dan boleh shalat di belakang setiap mastuurul haal dengan kesepakatan para Imam yang empat dan para Imam kaum muslimin lainnya. Siapa yang mengatakan: Saya tidak shalat jum’ah dan jama’ah kecuali di belakang orang yang saya ketahui aqidahnya di batinnya, maka dia itu ahli bid’ah yang menyelisihi sahabat dan orang-orang yang mengikuti mereka dengan baik, dan para Imam kaum muslimin yang empat serta yang lainnya …. Wallahu Ta’ala A’lam). Majmu Al fatawa 4/331.

Dan berkata juga (23/199): (Boleh bagi orang melaksanakan shalat yang lima waktu, jum’at dan yang lainnya di belakang orang yang tidak diketahui darinya bid’ah dan kefasikan dengan kesepakatan imam yang empat dan imam kaum muslimin lainnya, dan bukan syarat bermakmum keberadaan si makmum itu mengetahui keyakinan si imamnya dan tidak (boleh juga) mengujinya seraya berkata : Apa yang kamu yakini? “ akan tetapi ia shalat di belakang masturul hal”).

Dan beliau rahimahullah berkata 3/175-176: (Shalat di belakang mastuurul hal adalah boleh dengan kesepakatan ulama kaum muslimin. Dan siapa yang mengatakan bahwa shalat di belakang orang yang tidak diketahui keadaannya adalah haram atau batil, maka dia telah menyelisih ijma Ahlus Sunnah wal jama’ah…)

Sebagian orang berdalil dengan kesungguhan Imam Ahmad untuk shalat di belakang orang yang beliau ketahui keyakinannya saat tersebar bid’ah Jahmiyyah. Dan kami tidak mengingkari bolehnya kesungguhan orang muslim untuk shalat di belakang orang yang utama, dan kami tidak mengingkari bolehnya menghajr ahli bid’ah untuk membuat dia jera dan mengingkari bid’ahnya, namun pembicaraan ini adalah hanya tentang larangan shalat dan tidak membolehkannya atau kewajiban mengulanginya di belakang orang yang tidak dikafirkan dengan sebab bid’ahnya, apalagi melarangnya atau mengulangnya dibelakang mastural hal dengan dalih menyebarnya bid’ah dan kekafiran atau kemurtaddan.

Dan lebih buruk dari hal itu adalah sikap tawaqquf dari menghukumi keIslamanya atau menganggap batal shalat di belakangnya, padahal dia itu tidak menampakan satupun pembatal atau sebab kekafiran.

Justru hukum asal adalah bolehnya shalat di belakang orang muslim yang masturul hal yang asal padanya adalah Islam, selama tidak nampak pembatal darinya. Bila dia menampakan pembatal maka dia bukan masturul hal. Bila kita mendapatkan orang masturul hal di waktu shalat, maka kita shalat dan tidak keberatan di dalamnya. Dan ini tidak menghalangi kita dari berupaya sungguh dalam kodisi-kondisi normal untuk shalat di belakang orang-orang yang utama serta mencari para pengikut sunnah, terutama dalam shalat jum’at supaya kita tidak dikagetkan dalam khutbah dengan apa yang membuat kita tidak senang.

Sedangkan perbuatan Al Imam Ahmad itu adalah dibawa kepada makna anjuran saja bukan kepada makna wajib, sebagaimana yang dikatakan Syaikhul Islam: (Senantiasa kaum muslimin setelah Nabi mereka shalat di belakang muslim masturul hal…. Sampai beliau berkata: (Adalah sebagian orang bila bid’ah merebak, mereka itu lebih suka untuk tidak shalat kecuali di belakang orang yang diketahui, atas dasar istihbab sebagaimana hal itu dinukil dari Ahmad, sesungguhnya beliau menyebutkan hal itu kepada orang yang bertanya kapadanya, dan Ahmad tidak mengatakan: Sesungguhnya tidak sah shalat kecuali di belakang orang yang saya ketahui keadaannya). Majmu Al Fatawa 3/280.

Adapun shalat di belakang ahli bid’ah dari kalangan penganut bid’ah mukaffirah, maka perselisihan tentang tidak bolehnya atau perintah untuk mengulangnya adalah cabang dari perselisihan tentang pengkafirannya.

Syaikhul Islam berkata: (Dan adapun shalat di belakang orang yang dikafirkan dengan sebah bid’ahnya dari kalangan ahli bid’ah, maka di sana mereka telah berselisih tentang shalat jum’ah di belakangnya. Orang yang mengatakan dia itu kafir, maka dia memerintahkan untuk mengulanginya, karena ia adalah shalat di belakang orang kafir, akan tetapi masalah ini berkaitan dengan takfier ahli bid’ah, sedangkan manusia masih berselisih tentang masalah ini. Dalam hal ini dari Malik dihikayatkan dua riwayat, dari Asy Syafi’iy dua pendapat dan dari Ahmad dua riwayat juga, serta begitu juga ahli kalam, mereka menyebutkan dua pendapat milik Al Asy’ariy di dalamnya, sedangkan umumnya madzhab para Imam adalah memiliki rincian di dalamnya.

Dan hakikat masalah dalam hal itu adalah bahwa ucapan bisa jadi merupakan kekafiran, sehingga dilontarkan saja pengkafiran penganutnya secara muthlaq, di mana dikatakan siapa yang mengatakan begini maka dia kafir, akan tetapi orang mu’ayyan yang mengatakannya tidak dihukumi kafir sehingga ditegakan atasnya hujjan yang mana dikafirkan orang yang meninggalkannya) Majmu Al Fatawa 23/195.

Adapun orang yang menampakan suatu dari sebab-sebab kekafiran yang nyata atau menampakan suatu dari macam-macam kemurtaddan yang nampak, seperti mengajak untuk ikut serta dalam lembaga legislatif, atau menampakan dukungan kepada undang-undang buatan, atau ikut serta di dalam membuatnya atau dalam memutuskan denganya, dan memujinya atau bersumpah untuk menghormatinya atau loyal terhadap thaghut-thaghutnya, maka ini tidak ada kehormatan baginya, sehingga tidak boleh shalat di belakangnya, karena dia bukan termasuk orang-orang yang bertauhid, namun dia itu tergolang jajaran kaum masyrikin murtaddin. Sedangkan Nabi shallallahu ‘alaihi wa sallam telah memerintahkan kaum muslimin untuk shalat sebagaimana mereka melihat beliau shalat dan agar mereka bermakmum kepada salah seorang di antara mereka bukan orang-orang selain mereka, sebagaimana dalan hadits Malik Ibnul Huwairits dalam Al Bukhari bahwa Nabi shallallahu ‘alaihi wa sallam berkata kepadanya dan kepada orang-orang yang bersamanya: (Pulanglah kekeluarga kalian, menetaplah di tengah mereka dan ajarilah mereka serta shalatlah kalian sebagaimana kalian melihat saya shalat, bila telah hadir (waktu) shalat maka adzanlah salah seorang di antara kalian dan hendaklah mengimami kalian orang yang paling tua di antara kalian). Dlamir (kata ganti) yang ada pada (Orang yang paliang tua di antara kalian) kembali kepada salah seorang dari kaum muslimin bukan dari selain mereka. Dan di dalam Shahih Muslim dari Abu Sa’id berkata: Rasulullah shallallahu ‘alaihi wa sallam berkata: (Bila mereka bertiga hendaklah salah seorang mereka memimpin mereka) dan diriwayatkan juga oleh Imam Ahmad dan An Nasai. Sedangkan orang kafir itu bukan bagian dari kita, sehingga tidah kalal bagi muslim mengedepankan orang kafir untuk menjadi imam shalat.

Allah subhanahu wa ta’ala berfirman :

“Dan Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk menguasai orang-orang yang beriman” (An Nisa 141)

Dan dalam hadits yang diriwayatkan Al Bukhari secara Ta’liq[10] : “Islam itu tinggi dan tidak ada yang di atasnya”

Dan orang yang shalat di belakang orang yang menampakkan kekafiran atau kemurtaddan atau orang yang menghiasinya dan mengajak kepadanya, maka dia tidak shalat sebagaimana shalat Nabi shallallahu ‘alaihi wa sallam dan seperti apa yang beliau perintahkan, bahkan ia adalah mengada-ada di dalam dien ini yang bukan bagian darinya ….

Dan di dalam Ash Shahihain dari hadits ‘Aisyah Ummul Mu’minin radliyallahu ‘anhu bahwa Nabi shallallahu ‘alaihi wa sallam berkata: “ Siapa yang mengada-ada dalam urusan kami apa yang bukan bagian darinya, maka ia itu ditolak “.

Dan sesuatu yang maklum bahwa hukum asal di dalam ibadah adalah dilarang sehingga ada dalil yang mensyariatkan, karena ia adalah tauqifiyyah (hal-hal yang tergantung dalil)…dan sesungguhnya tidak diterima dan tidak sah dari berbagai ibadah kecuali apa yang murni karena Allah Tabaraka Wa Ta’ala dan benar, yaitu sesuai sunnah Nabi shallallahu ‘alaihi wa sallam.

Ibnu Qudamah dalam Al Mughny (Bab Al Imamah) (Masalah: Dan bila shalat di belakag orang musyrik…) : (dan secara umum bahwa orang kafir itu tidak sah shalat di belakangnya bagaimanapun keadaannya, baik ia mengetahui kekafirannya setelah selesai shalatnya atau sebelum itu, dan orang yang shalat dibelakangnya harus mengulang. Inilah pendapat Asy Syafi’iy dan para penganut Ra’yu (pendapat akal)

Abu Tsaur dan Al Muzanny berkata: Tidak wajib mengulang atas orang yang shalat di belakangnya sedang dia tidak mengetahui, karena dia bermakmum terhadap orang yang tidak dia ketahui keadaannya, maka ini sama andaikata dia bermakmum dengan orang yang berhadats)

Ibnu Qudamah berkata: (Dan hujjah kami bahwa dia bermakmum terhadap orang yang bukan ahli shalat, maka tidak sah shalatnya seperti andaikata dia bermakmum kepada orang gila).

Bila si imam tergolong orang yang terkadang menampakkan kekafiran dan terkadang bara, atau menampakkan suatu sebab kekafiran terkadang dan terkadang memcabut diri darinya serta taubat di lain kali, seperti orang-orang yang disebutkan oleh Nabi shallallahu ‘alaihi wa sallam dalam haditsnya: “Segeralah beramal sebelum datang fitnah-fitnah yang seperti potongan malam yang gelap, di pagi hari seseorang mu’min dan sore hari dia kafir, di sore dia mu’min dan di pagi dia kafir, dia jual diennya dengan bagian dari dunia ”. Maka ini tidak boleh shalat di belakangnya sehingga diketahui keIslamannya dan batinnya dari syirik serta sikap menjauhinya.

Ibnu Qudamah berkata dalam Al Mughniy (Dan bila si Iman tergolong orang yang terkadang muslim dan terkadang murtad, maka tidak boleh shalat di belakangnya sehingga dia mengetahui di atas dien apa dia itu). ((dari Bab Al Imamah Pasal bila shalat di belakang orang yang diragukan keIslamannya).(Dari Bab Al Imamah, Pasal: Bila shalat di belakang orang yang diragukan keislamannya…)

Ini yang bisa kami ingatkan di sini, dan kami dalam hal ini memiiliki satu risalah khusus berjudul “Masaajidudl Dliraar Wa Hukmush Shalah Khalfa Auliyaait Thaghut Wa Nuwwabihi “

[1] Lihat sebagai kisahnya dalam Al Bidayah wan Nihayah 2/212. dan sesudahnya.

[2] Lihat Al Mughniy (kitabul murtad), dan hadits ini dishahihkan oleh Al Albaniy dalam Al Irwa (2480), namun beliau rancu dalam takhrij seraya membaurkan hadits ini dengan hadits Al Bukhari tentang anak yahudi yang pernah melayani Nabi shallallahu ‘alaihi wa sallam terus dia sakit, maka Nabi shallallahu ‘alaihi wa sallam mengunjunginya dan mengajaknya sehingga masuk Islam.

[3] Hadits ini diriwayatkan Ahmad dan Abu Dawud

[4] Telah lalu isyarat pada hadits ini, dan laki-laki ini termasuk sekutu Tsaqif, dia ditawan kaum muslimin dengan sebab pelanggaran Tsaqif tetkala mereka membatalkan perjanjian Rasulullah shallallahu ‘alaihi wa sallam sebagaimana dituturkan dalam hadits ini, sedangkan sisi dalil darinya: Bahwa ucapan laki-laki itu (saya muslim) di dalamnya adalah terdapat keberuntungan, di antaranya keterjagaan darah dan harta, seandaianya dia mengucapkannya hal itu sebelum tertangkap padahal sebelumnya dia memiliki kekuatan, (tentulah bermanfaat). Adapun pengucapan hal itu setelah dia tertangkap sedangkan sebelumnya dia itu adalah orang yang melindungi dirinya dengan kekuatan (sebagaimana keadaan dia di sini, karena dia itu tergolong koalisi orang–orang yang membatalkan perjanjian) maka pengucapan itu serta pengakuan Islamnya setelah dia ditangkap tidaklah bisa menjaga darah dan hartanya sebagaimana yang ditunjukan oleh hadits itu, karena Nabi shallallahu ‘alaihi wa sallam menghanimah untanya (Al ’Adlba) dari laki-laki ini, dan menebusnya dengan dua orang muslim yang ditawan mereka(Tsaqif) sebagaimana dalam hadis itu sendiri dan ia ada dalam Shahih Muslim (Kitab An Nadzr) (1614) beliau memperlakukan dia layaknya orang–orang kafir padahal dia itu mengaku muslim, karena pengakuan ini ada setelah dia ditangkap.

[5] Majmu’ Al Fatawa 19/119

[6] Begitulah yang benar wallahu ‘alam, yaitu (Sahl) bukan (Suhail), dan (Suhail) telah banyak diriwayatkan dalam banyak tempat yang ada di tangan saya, seperti Al Mughniy (8/261), Al Bidayah Wan Nihayah (3/29), Dan Al Hafidl menisbatkannya di dalamnya kepada At Tirmidzi, dan begitu juga Al Muntaqa Bab (tawanan mengaku Islam sebelum ditawan dan ada satu saksi ) dan diakui oleh Asy Syaukaniy dalam Nailul Authar 8/136-137 dan juga dalam Al Jami ‘ Fi Thalabil ‘Ilmi Asy Syarif hal 559, dan ada juga dalam Irwaul Ghalil 5/48, semua menyebutkannya Suhail Ibnu Baidla, dan ia seperti dalam Al Isti’ab 2/228 adalah saudara Sahl pemeran kisah ini, karena yang pertama telah masuk Islam di Mekkah dan hijrah ke Habasyah kemudian kembali ke Mekkah sedangkan Nabi shallallahu ‘alaihi wa sallam masih ada di sana; kemudian muqim bersamanya hingga beliau shallallahu ‘alaihi wa sallam hijrah dan Suhail juga hijrah, sehingga dia mengumpulkan dua hijrah terus mengikuti Badar bersama Nabi shallallahu ‘alaihi wa sallam, oleh sebab itu Ibnu Katsir menyebutkannya juga dalam Al Bidayah Wan Nihayah 3/319 dalam jajaran Badriyyin. Adapun Sahl, maka dia adalah yang menyembunyikan keIslaman di Mekkah, tidak hijrah sampai akhirnya Quraisy memaksa dia keluar ikut perang Badar bersama mereka, kemudian ia ditawan di dalamnya bersama kaum musyrikin, begitulah dalam Al Isti’ab 2/221.

[7] Lihat Al Mughni Kitabul Murtad (pasal Bila orang kafir shalat, maka dia dihukumi muslim…)

[8] Agar engkau mengetahui sebagian kekafiran Negara Saudi, silakan rujuk kitab kami “ Al Kawasif Al Jaliyyah Fi kufrid Daulah As Su’udiyyah”.

[9] Asal hadits di dalam Ash Shahihain dari hadits Ibnu ‘Abbas.

[10] Dalam kitab Al Janaaiz (Bahwa Bila anak kecil shalat terus dia meninggal, apakah dishalatkan…?) secara mauqquf terhadap Ibnu Abbas dan diriwayatkan secara marfu dari berbagai jalan yang dihasankan dengan semua jalan-jalanya.


Untitled Document

(4)

Takfier Karena Sekedar Memuji Orang-Orang Kafier Atau

Mendo’akan Sebagian Mereka Tanpa Rincian

Dan di antara kekeliruan yang umum di dalam takfier juga adalah pengkafiran dengan sebab sekedar memuji orang-orang kafir atau mendoakan sebagiannya tanpa rincian dan tidak mengudzur karena kejahilan dalam hal itu, serta membangun hukum cabang di atasnya dengan tidak boleh shalat di belakang setiap orang yang mendoakan para thaghut dengan bentuk doa apapun.

Dan yang benar bahwa hal ini tergolong sesuatu yang diudzur dengannya karena kejahilan, sehingga merinci dalam hal ini adalah wajib, karena do’a itu beraneka ragam dan berbeda-beda, dan yang dikafirkan itu hanyalah orang yang memuji orang-orang kafir karena kekafirannya atau memuji dan menyanjung kekafirannya itu sendiri.

Kekafiran karena memuji kekafiran mereka adalah lebih nampak dari kekafiran karena memuji diri mereka itu sendiri, dan ini contohnya seperti menamakan undang-undang kafir mereka sebagai kebenaran atau mensifatinya dengan bersih dan adil, sedangkan Allah Tabaraka Wa Ta’ala telah menjelaskan bahwa ia adalah kekafiran dan kesesataan, atau menampakkan penghormatan dan tawalli terhadapnya, atau sumpah untuk setia kepadanya dan menjaganya, atau menuntut untuk menerapkan dan memberlakukannya, atau berdoa untuk keberlangsungan dan kesinambungannya, karena menginginkan keberlangsungan kekafiran adalah kekafiran. (lihat Al Furuq karya Al Qarafiy/4/118)

Adapun memuji diri orang kafir adalah masih memiliki banyak kemungkinan, dan tujuan itu terkadang berbilang tergantung para pelakunya, sehingga wajib ada rincian.

Sekedar memuji sebagian orang-orang kafir karena kejujurannya atau karena sebagian mereka menghiasi dirinya dengan akhlak-akhlak terpuji adalah tidak berdosa. Seperti memuji sebagian perkumpulan-perkumpulan mereka atau koalisi-koalisinya atau yayasan-yaysannya yang berdiri untuk membela orang yang didzalimi atau amal-amal kebaikan dan akhlak-akhlak terpuji.

Sungguh Allah Tabaraka Wa Ta’ala telah berfirman:

“Dan di antara Ahli kitab ada orang yang jika kamu mempercayakan kepadanya harta yang banyak, di kembalikanya kepadamu ; dan di antara mereka ada orang yang jika kamu mempercayakan kepadanya satu dinar, tidak dikembalikan kepadamu kecuali kamu selalu menagihnya…“ (Ali Imran: 75)

Dan ini dibuktikan dengan jelas oleh pujian Rasulullah terhadap Hilful Fudlul atau Hilful Muthyyibiin ini adalah koalisi zaman jahiliyyah di antara kaum yang kafir, akan tetapi tatkala dalam rangka menolong orang yang dalam kesulitan dan membela orang yang didzalimi serta mengembalikan hak kepada pemiliknya, maka bolehlah memujinya karena hal itu, Rasulullah shallallahu ‘alaihi wa sallam berkata: (Saya menyaksikan Hilful Muthayyibin bersama paman-pamanku sedangkan saya masih kecil, saya tidak suka bila memiliki unta yang merah sedangkan saya melanggarnnya.) Diriwayatkan oleh Ahmad 1/190 dan 193, Al Hakim 2/220 dan yang lainnya dari Abdurahman Ibnu Auf secara marfu’ ).

Hilful Muthayyibin -sebagaimana dalam An-Nihayah-: (Banu Hasyim, Banu Zahra dan Taim berkumpul di rumah Ibnu Ju’dan di zaman jahiliyyah, mereka menuangkan minyak wangi di nampannya dan mereka mencelupkan tangan-tangan mereka ke dalamnya, serta mereka saling berjanji untuk saling tolong menolong dan mengambilkan hak orang yang didzalimi dari yang dzalim, maka mereka menamakanya muthayyibin (orang-orang yang memakai minyak wangi)

Dan yang dimaksud dengan hilf ini adalah hilful fudlul, sebagaimana yang dipastikan oleh Al Hafidh Ibnu Katsir dalam Al Bidayah Wan Nihayah 2/291, dan bukan hilf dahulu yang pernah terjadi setelah kematian Qushaiy dan persengketaan Quraisy seputar siqayah (pemberian minum jama’ah haji), rifadah (jamuan makan jama’ah), liwaa’ (panji peperangan), nadwah (tempat berkumpul) dan hijabah (penjagaan pintu Ka’bah), kemudian setiap kelompok dari mereka berkoalisi atas kelompok yang lain, maka kawan-kawan Bani Abdi Manaf menghadirkan nampan yang berisi minyak wangi, terus meletakan tangan-tanganya di atas nampan tersebut dan mereka saling berjanji, kemudian tatkala mereka bangkit maka mereka mengusapkan tangan-tangannya pada dinding-dinding Baitullah, maka mereka dinamakan Al Muthayyibin. Ini bukan yang dipuji oleh Nabi shallallahu ‘alaihi wa sallam, akan tetapi seperti apa yang dikatakan oleh Ibnu Katsir: (Yang dimaksud dengan hilf ini -yaitu yang dinamai Al Muthayyibin oleh Rasulullah shallallahu ‘alaihi wa sallam dan beliau memujinya adalah hilful fudlul dan itu terjadi di rumah Abdullah Ibnu Jud’an sebagaimana yang diriwayatkan oleh Al Humaidi dari Sufyan Ibnu ‘Uyainah dari Abdullah, dari Muhammad dan Abdurrahman, kedua putra Abu Bakar, keduanya berkata: Rasulullah shallallahu ‘alaihi wa sallam berkata: (Sungguh saya telah menyaksikan di rumah Abdullah Ibnu Jud’an hilf yang seandainya saya diundang kepadanya di Islam tentu saya memenuhi undanganya, mereka berjanji mengembalikan fudlul (hak) kepada pemiliknya dan agar yang dzalim tidak aniaya kepada orang yang didzalimi), mereka berkata: Dan hilful fudlul terjadi dua puluh tahun sebelum beliau diutus (menjadi Rasul), dan Ibnu Katsir berkata: (Hilful Fudlul adalah hilf yang paling mulia yang pernah didengar dan yang paling mulia di tengah bangsa Arab).Al Bidayah Wan Nihayah 2/291.

Sehingga terbukti secara pasti bahwa tidak ada dosa dalam hal ini.

Dan termasuk jenis ini apa yang diriwayatkan oleh Muhammad Ibnu Ishaq bahwa Nabi shallallahu ‘alaihi wa sallam berkata kepada para sahabatnya tatkala penindasan Quraisy makin dasyat terhadap: (Seandainya kalian keluar ke negeri Habasyah, karena di sana ada seorang raja yang tidak seorangpun didzalimi di sisinya, dan ia adalah negeri kejujuran, sampai Allah menjadikan bagi kalian jalan dari apa yang kalian alami sekarang).

Dan di antaranya apa yang diriwayatkan oleh Al Baihaqiy bahwa Nabi shallallahu ‘alaihi wa sallam berkata kepada putri Hatim Ath Thaiy terkala meminta kepada beliau untuk melepaskannya dan dia menyebutkan sebagaian sifat-sifat ayahnya yang terpuji: (Lepaskan dia, karena bapaknya mencintai ahlak-ahlak terpuji, sedangkan Allah ta’ala mencintai ahlak-ahlak tepuji)

Dan di antaranya ucapan Nabi shallallahu ‘alaihi wa sallam dalam apa yang diriwayatkan Al Bukhari dan Muslim dan yang lainya dari hadits Abu Hurairah: (Ucapan yang paling benar yang pernah diucapkan oleh penyair adalah ucapan Lubaid; Ketahuilah, segala sesuatu selain Allah adalah Batil), dan Lubaid telah mengatakan hal itu di masa jahliyyahnya sebelum masuk Islam, karena sesungguhnya ia meninggalkan sya’ir setelah keislamannya dan tidak mengatakan kecuali satu bait syair saja yang bukan sya’ir tadi, namun Nabi shallallahu ‘alaihi wa sallam tidak keberatan dari memuji kalimat yang telah dikatakan oleh orang kafir saat dia kafir, selama itu haq.

Dan sabda Nabi shallallahu ‘alaihi wa sallam: (Manusia itu barang tambang. Yang terbaik dijaman jahiliyyah adalah yang terbai dalam Islam bila mereka faqih). Di riwayatka Al Bukhari dan Muslim, beliau menetapkan orang-orang terbaik bagi ahlil jahiliyyah.

Begitu juga berterima kasih kepada mereka dengan lisan atau perbuatan sebagai balasan kebaikan yang pernah mereka berikan kepada orang muslim dengan yang setimpal, adalah tidak apa-apa pula. Dalil untuk yang pertama adalah keumuman sabda Nabi shallallahu ‘alaihi wa sallam :

“Tidak bersyukur kepada Allah orang yang tidak berterima kasih kepada manusia.” Diriwayatkan Abu Dawud. At Tirmidzi dan berkata: Shahih.

Adapun yang kedua dalilnya adalah sebda Nabi shallallahu ‘alaihi wa sallam tentang para tawanan perang badar: (Seandainya Al Muth’im Ibnu ‘Adiy masih hidup, terus dia mengajak bicara saya tentang orang-orang busuk itu tentu saya melepaskan mereka untuknya) Diriwayatkan Al Bukhari dari Jubair Ibnu Muth’im.

Dan itu dikarenakan Al Muth’im Ibnu ‘Addiy adalah tergolong pemuka Quraisy, dan dia pernah memiliki jasa kepada Rasulullah shallallahu ‘alaihi wa sallam, di mana dia pernah memberikan perlindungan kepada beliau shallallahu ‘alaihi wa sallam saat kembali dari Thaif setelah beliau mendakwahi Tsaqif. Dan juga dia adalah salah seorang dari orang-orang yang bangkit merobek shahifah yang ditulis Quraisy untuk membaikot Bani Hasyim, dan dia meninggal dunia tujuh bulan sebelum badar, (Lihat Al Isti’aab Fi Ma’rifatil Ashhab, dalam biografi anaknya Jubair Ibnu Muth’im)

Ucapan Rasulullah shallallahu ‘alaihi wa sallam ini adalah justru bentuk dari balasan bagi Muth’im dan balasan atas kebaikannya, terutama sesungguhnya beliau ini telah mengatakan hal itu kepada anaknya sebelun dia masuk Islam juga. Dan dia hadir untuk memberikan syafaat bagi tawanan Badar.

Ibnu Baththal berkata: (Sisi pengambilan hujjah denganya adalah bahwa beliau shallallahu ‘alaihi wa sallam tidak boleh baginya mengabarkan sesuatu yang seandainya terjadi, tentu beliau melakukannya, sedang ia adalah perbuatan yang tidak boleh). (Dari Fathul Bari, Kitab Fardlul Khumus) (Bab Maa Mannan Nabiyyu shallallahu ‘alaihi wa sallam ‘Alal Usaaraa….) pada hadits no 3139)

Dan di antara hal ini larangan Nabi shallallahu ‘alaihi wa sallam membunuh Abul Buhtury Ibnu Hisyam di perang Badar padahal dia itu kafir yang tidak memiliki jaminan keamanan, dikarenakan dia tidak menyakitinya dan perbuatan baiknya dengan upaya merobek lembaran shahifah kedzaliman.

Dan hal itu telah disebutkan Syaikhul Islam Ibnu Taimiyyah dalam Ash-Sharimul Masluul hal (163) dan beliau menyebutkan hadits Al Muth’im, kemudian berkata: (Adalah beliau shallallahu ‘alaihi wa sallam membalas orang yang berbuat baik kepadanya dengan sebab perbuatan baiknya itu meskipun dia itu orang kafir).

Dan tergolong jenis ini apa yang ada di dalam ijtihad-ijtihad sebagian sahabat Nabi shallallahu ‘alaihi wa sallam dalam membalas ihsan dengan yang semisalnya, adalah seperti membalas ucapan tahiyyah (ucapan salam) bila ia itu salam yang jelas, bahkan doa juga, walaupun salam itu adalah doa.

Dan di antara hal itu apa yang diriwayatakan Al Bukhari dalam Al Adabul Mufrid (1101) dengan sanad yang jayyid: (Abu Musa menulis surat kepada Dahqan seraya mengucapkan salam terhadapnya, maka ada yang bertanya: “Apakah engkau mengucapkan salam kepadanya sedang dia itu kafir,” beliau berkata: Sesungguhnya dia menulis surat kepadaku dan mengucapkan salam kepadaku, maka aku membalas salamnya). Ini adalah ijtihad dari beliau radliyallahu ‘anhu sebagai pengamalan keumuman firman Allah shallallahu ‘alaihi wa sallam:

“Apabila kamu dihormati dengan suatu penghormatan, maka balas penghormatan itu dengan yang lebih baik, atau balaslah dengan yang serupa.” (An-Nisaa: 86)

Dan di antaranya juga apa yang diriwayatkan Al Bukhari dalam Al Adabul Mufrid (1113) dari Sa’id Jubair dari Ibnu ‘Abbas, berkata: (Seandainya Fir’aun mengatakan kepadaku (Semoga Allah memberkatimu) tentu saya katakan: Dan engkau juga, sedangkan Fir’aun itu telah mati). Perhatikanlah: Padahal Fir’aun tergolong thaghut bumi ini yang paling dasyat !! maka apa yang akan dikatakan orang yang berlebihan yang mengkafirkan dengan sebab hal-hal yang di bawah ini terhadap ijtihad Habrul Qur’an (Ibnu Abbas) di sini??

Dan atas dasar ini, seandainya sebagian orang mengucapkan terima kasih terhadap penguasan thaghut atau memuji mereka dikarenakan mereka telah meringankan sedikit dari kedzalimannya dan aniyanya sesekali dari sebagian manusia atau karena mereka memberikan sebagian pelayanan yang pada dasarnya ia adalah dari darah rakyat !! atau karena mereka memberikan sebagian tunjangan dan sembako yang mana mereka dan para auliyanya memakan lebih banyak dari berlipat-lipat ganda. Perbuatan ini walaupun menunjukan kejahilan akan realita para thaghut dan sabilul mujrimin, dan bisa jadi di dalamnya terdapat kesesatan dan talbis, akan tetapi itu saja tidak sampai kepada derajat kekafiran terutama disertai pentakwilan pelakunya dan istidlal-nya dengan apa yang telah lalu.

Kami katakan ini, padahal kami mengetahui perbedaan yang nampak antara interaksi dengan yang lalu bersama orang-orang kafir secara umum, dengan memberikannya terhadap orang-orang khusus mereka dari kalangan para thaghut dan arbab mereka yang beraneka ragam.

Dan kami mengetahui bahwa munculnya hal itu dari orang-orang yang intisab kepada ilmu dan dakwah adalah lebih buruk dan lebih jelek dari kemunculannya dari orang-orang awan yang terpedaya oleh mereka terutama bila mereka berlebih-lebihan dalam sanjungan dan terlalu berlebihan di dalam pujian terhadap para thaghut, di mana dengan hal itu terjadi talbies, tadlies dan penyesatan terhadap orang-orang awan dan para pengekor yang akibatnya hanya Allah-lah yang mengetahuinya, akan tetapi bersama ini semua sesungguhnya takfier adalah hal lain di luar ini semua.

Kemudian bila orang yang melakukan hal itu melampau batas sehingga memuji kekafiran mereka dan hukum-hukum thaghutnya dan undang-undang buatannya (negatifnya) atau demokrasinya (agama kafir mereka), maka dia telah terjerumus masuk dalam pintu-pintu yang mengkafirkan.

Dan lebih buruk dan lebih busuk dari itu adalah orang yang mengedepankan mereka atas kaum muslimin, dengan cara mereka mengedepankan hukumnya dan aturannya atau demokrasinya atas hukum dan aturan Islam, sebagaimana keadaan banyak orang-orang yang buta yang mengklaim bahwa hukum Islam itu mengandung pemberian kesempatan terhadap kediktatoran individu dan tidak mengandung keragaman demokrasi serta kebodohan dan kesesatan lainnya.

Mereka itu dan yang semisal mereka dari kalangan yang mengedepankan hukum-hukum kafir atas hukum-hukum Islam adalah bagian dari orang-orang yang difirmankan Allah tabaraka wa ta’ala:

“Apakah kamu tidak memperhatikan orang-orang yang diberi sebahagian dari Al Kitab ? mereka beriman kepada Jibt dan Thaghut, dan mengatakan kepada orang-orang kafir (musyrik Mekkah), bahwa mereka itu lebih benar jalannya dari orang-orang yang beriman. Mereka itulah orang yang dikutuk Allah. Barangsiapa yang dikutuk Allah, niscaya kamu sekali-kali tidak akan memperoleh penolong baginya.” (An-Nisa: 51-52).

Dan Al Imam Ahmad telah meriwayatkan juga, Ibnu Jarir dalam tafsirnya serta yang lainya dari Ibnu Abbas bahwa ayat-ayat ini turun berkenaan dengan Ka’ab Ibnul Asyaf tatkala dia pergi ke Mekkah seraya mencela Nabi shallallahu ‘alaihi wa sallam dan berkata kepada orang-orang kafir Quraisy: “Kalian lebih baik dan lebih lurus dari Muhammad.” Sedangkan sebelum itu dia itu adalah kafir mu’ahid, maka perjanjiannya batal dan dia dibunuh oleh kaum muslimin. Dan silahkan lihat faidah-faidah yang berkaitan dengan kisahnya dalam Ash Sharim Al Maslul.

Adapun bila dia maksudkan pengedepankan orang-orang di antara mereka dari sisi berpegang teguhnya kepada sebagian ahlak-ahlak terpuji dan etika-etika yang mulia atas sebagian orang-orang fasiq kaum muslimin yang tidak memperhatikan ahlak-ahlak itu, maka ini tidak boleh dikafirkan, akan tetapi mesti diberi pemahaman bahwa inti tauhid dan Islam yang dimiliki orang-orang fasiq yang muslim itu adalah lebih baik dan lebih selamat bagi mereka dari apa yang dimiliki orang-orang kafir itu berupa ahlak-ahlak yang kosong dari tauhid.

Adapun memuji mereka secara umum tanpa alasan dan menganggap baik kebiasaan-kebiasaan mereka yang bukan kufur, maka para ulama telah menganggapnya sabagai salah satu dosa besar.

Oleh sebab itu wajib meminta rincian dan tabayyun (mencari kejelasan) di dalam lafadz-lafadz dan lontaran-lontaran yang muhtamal (memiliki banyak kemungkinan) seperti ini, serta tidak cepat-cepat melakukan takfier dengan sekedar hal itu.

Shiddieq Hasan Khan berkata dalam kitabnya (Al ‘Ibrah Fiimaa Warada fil Ghazwi Wasy Syahadah Wal Hijrah) hal: 246: (Memuji orang-orang kafir karena kekafiran mereka adalah kemurtaddan dari dienil Islam, dan memuji mereka seraya kosong dari maksud ini adalah dosa besar yang pelakunya haru dita’zir dengan sangsi yang membuat dia jera. Dan adapun ucapan orang: “Sesungguhnya mereka itu adalah orang-orang adil, maka bila dia memaksudkan bahwa hal-hal kufur yang di antaranya undang-undang positif mereka adalah keadilan, maka ia adalah kekafiran yang nyata lagi jelas, sungguh Allah subhanahu wa ta’ala telah mencelanya, mengecamnya dan menamakan hal itu sebagai tindakan melampaui batas, pembangkangan, aniaya, dusta, dosa yang nyata, kerugian yang nyata dan mengada-ada, sedangkan keadilan hanyalah syariat Allah yang dikandung oleh Kitab-Nya yang muliah dan sunah Nabi-Nya yang lembut lagi penyayang, Allah tabaraka wa ta’ala berfirman:

“Sesungguhnya Allah memerintahkan untuk berbuat adil dan ihsan”. (An Nahl: 90)

Seandainya hukum orang-orang nasrani itu adalah adil tentulah diperintahkan). Selesai.

Perhatikanlah rincian beliau dalam memuji orang-orang kafir, dan bahwa ia tidak satu status, dan ucapannya (bila dia memaksudkan begini..) sesungguhnya ia termasuk istifshal (pencarian rincian) dan tafshil (pemberian rincian) yang penting dalam fatwa dan memutuskan dalam hal-hal yang muhtamal sebagaimana yang akan datang, karena sesungguhnya tujuan dalam ucapan-ucapan yang muhtamal seperti ini adalah sangat diperhatikan, dan tidak boleh segera mengkafirkan di dalamnya tanpa istifshal dan tabayyun, terutama bila hal itu muncul dari orang yang memiliki ashlul Islam (tauhid) karena sesuatu yang tsabit (terbukti) dengan yakin tidaklah bisa lenyap, gugur dan batal dengan ihtimal (kemungkinan).

Di samping hal ini bahwa banyak awam kaum muslimin, nenek-nenek dan kakek-kakeknya tidak mengetahui hakikat dari realita para thaghut zaman ini, mereka tidak mengetahui apa yang terjadi di sekitar mereka, mereka tidak memiliki bashirah akan makar para thaghut, dan samar atas mereka pengkaburan-pengkaburan para thaghut, sehingga mereka tertipu dengan pembangunan mesjid-mesjid, shalat-shalat dan hal lainnya dari hal-hal yang mereka saksikan dan mereka dengar dari ucapan mereka yang dihiasi, direka-reka dan dikaburkan… Mereka itu bila tergolong orang-orang yang menjauhi kekafiran dan kemusyrikan para thaghut, akan tetapi tersamar atas mereka statusnya dan tidak nampak bagi mereka kekafirannya, serta mereka terpukau dengan apa yang mereka tampakkan sesekali berupa amalan-amalan kebaikan, sehingga mereka memuji para thaghut itu karena hal itu atau karena sebagian pelayanan-pelayanan mereka, atau mereka mengucapkan terima kasih terhadap para thaghut atas sebagian keberhasilan-keberhasilannya yang secara dhahir adalah kebaikan dan manfaat bagi manusia sedangkan dalamnya adalah racun yang disisipkan pada lemak. Orang-orang semacam itu tidak dikafirkan karena sebab hal itu saja kecuali oleh orang yang ngawur yang telah mempertaruhkan diennya, selama mereka memiliki ashluttauhid (inti tauhid), bahkan andaikata mereka mendo’akannya dengan sebab hal itu dan karenanya agar panjang umur atau taufiq bahkan kemenangan dan kejayaan, dan kata-kata lainnya yang terkadang menghantarkan kepada kekafiran bagi orang yang mengetahui kekafiran mereka dan kekafiran undang-undang mereka, dan mengetahui apa yang menjadi kemestian dari doa-doa semacam ini berupa harapan berlangsungnya kekafiran, kejayaannya, serta lamanya masa hukum dan undang-undangnya, akan tetapi dikarenakan ini adalah tergolong takfier dengan sebab apa yang dimestikan oleh ucapan mereka –dan akan datang bahasannya nanti– dan karena ada kemungkinan orang yang mendoakan mereka itu tidak iltizam (komitmen) dengan hal itu dan tidak mengetahuinya, akan tetapi sebagaimana yang telah kami ketengahkan dia itu hanya mendoakan sosok-sosok mereka karena sebab pelayanan-pelayanan yang telah mengecoh mereka dengannya, maka kita tidak tergesa-gesa mengkafirkan orang mu’ayyannya (Individunya) kecuali setelah iqamatul hujjah, bayan dan pemberitahuan akan realita para thaghut itu dan penohokannya terhadap tauhid dan Islam serta penjelasan akan konsekuensi dari doa semacam itu, kemudian bila dia bersekukuh dan komit dengan konsekuensi-konsekuensi itu, maka enyahlah, kemudian enyahlah, kemudian enyahlah.

Dan sebab kami mengudzur karena kejahilan di sini dan kami mensyaratkan adanya bayan, iqamatul hujjah dan istifshal sebelum melontarkan hukum-hukum takfier, dikarenakan keadaan-keadaan manusia itu berbeda dari keadaan undang-undang atau kekafiran itu sendiri, dan dikarenakan talbies yang terjadi dengan sebab apa yang dilakukan para thaghut berupa ucapan-ucapan dan perbuatan-perbuatan yang indah yang menjadi sumber kesamaran atas banyak manusia, serta disebabkan beragamnya tujuan-tujuan manusia dalam memuji dan menyanjung orang-orang tertentu, dan adanya ihtimal apa yang mereka maksud dalam doa itu. Ini berbeda seandainya dia melakukan salah satu sebab dari sebab takfier yang tegas lagi nyata yang tidak ada ihtimal, maka tidak bermanfaat bagi dia -sedang keadaanya seperti itu- pemberian alasan dengan talbies dan ucapan-ucapan dan amalan-amalan yang indah.

Al Bukhari meriwayatakan dalam Al Adab Al Mufrid (1112) dan Al Baihaqiy dalam As Sunan (9/203) dengan isnad yang hasan dari Uqbah Ibnu Amir Al Juhanniy ( Bahwa dia melewati seorang laki-laki yang penampilanya penampilan laki-laki muslim, orang itu mengucapkan salam kepadanya, maka Uqbah menjawabnya : Wa ‘Alaikassalam wa rahmatullahi wa barakatuhu’’ Maka seorang budak berkata kepadanya: Apakan engkau tahu terhadap siapa engkau membalas salam? Beliau berkata: Bukankah dia itu muslim? Mereka menjawab: Bukan, akan tetapi dia itu Nasrani, maka Uqbah berdiri terus menyusulnya hingga dia mendapatkannya, kemudian dia berkata: Sesungguhnya rahmat dan limpahan berkat itu atas orang-orang mu’min, akan tetapi semoga Allah memanjangkan hidupmu dan memperbanyak hartamu…”

Dan doa ini dari beliau radliyallahu ‘anhu bukan seperti doa terhadap tokoh-tokoh dan imam-imam kekafiran serta para thaghutnya, karena orang nasrani itu adalah dzimmiy sedangkan maksudnya dari doa tersebut adalah memperbanyak harta kaum muslimin dari jizyah orang ini dan yang semisal dengannya, sebagaimana yang ditakwil oleh para sahabat dan sebagaimana hal yang serupa diriwayatkan dari Ibnu Umar radliyallahu ‘anhu bahwa beliau melewati seseorang, terus beliau mengucapkan salam terhadapnya, kemudian dikatakan kepadanya: Sesungguhnya dia itu kafir, maka beliau berkata: (Kembalikan kepadaku salam yang aku ucapkan kepadamu, “Terus beliau berkata: Semoga Allah memperbanyak harta dan anakmu”. Kemudian beliau menoleh kepada para sahabatnya seraya berkata: Supaya lebih banyak jizyahnya). (Dinukil dari Al Mughniy (Kitabul jizyah) (Pasal: Tidak boleh mengedepankan mereka dalam majelis dan tidak boleh mengucapkan salam terlebih dahulu kepada mereka).

Perhatikanlah bagaimana ihtimal itu masuk dalam doa, dan bahwa doa itu tidak mesti selamanya memestikan langgengnya kekafiran.

Dan ini berbeda dengan memuji kekafiran mereka yang nyata itu sendiri, atau menyanjung kekafiran-kekafiran mereka yang jelas dengan undang-undang mereka dan hukum-hukum buatannya yang bertentangan dengan syariat Allah ta’ala, atau mendoakannya untuk jaya, maju dan langgeng, maka ini adalah kekafiran nyata yang tidak ada kasamaran di dalamnya, yang tidak berani melakukan dan memasukinya kecuali orang yang berada di atas millah dan ajaran thaghut mereka.

Kecuali bila pujian atau doa itu tidak sharih dalam pencakupannya terhadap kekafiran dan syirik mereka yang menolok dienullah, akan tetapi memiliki kemungkinan makna-makna lain yang tidak mengkafirkan, seperti orang yang mengucapkan terimah kasih kepada mereka atau mamuji mahkamah-mahkamah mereka karena membantu mengembalikan haknya atau memuji demokrasi sedangkan ia tidak mengetahui dari maknanya kecuali apa yang diduga oleh banyak orang-orang awan, berupa makna-makna yang menyelisihi dan lawan dari otoriter, diktatorisme dan terror, dan mereka tidak memaksudkan atau mengetahui maknanya yang syirik lagi pembuatan hukum, sehingga mendoakan dalam keadaan ini masuk dalam bagian ucapan-ucapan yang muhtamal yang akan datang bahasannya yang mana wajib di dalamnya istifshal dan mencari kejelasan maksud orang yang mengucapkannya.

Dan telah kami ketengahkan kepada anda dalam mawani’ takfier pada bahasan intifaul qashd (ketidakadaan maksud) bahwa orang yang mengucapkan ucapan atau kalimat kekafiran yang tidak dia ketahui maknanya atau kandungannya atau hakikatnya, maka dia tidak dikenakan sangsi dengannya dan tidak dikafirkan.

Dan kesimpulannya bahwa wajib membedakan antara doa untuk pribadi orang kafir dengan doa untuk kekafirannya yang nyata lagi jelas, sebagaimana wajib istifshal dan tabayyun dalam hal-hal yang ada ihtimal di dalamnya.

Seandainya imam atau khatib berdoa untuk sebagian para thaghut hukum, maka wajib melakukan tafshil, karena tidak setiap doa dihukumi kafir pelakunya di dalamnya, dan dari itu tidak boleh shalat di belakangnya atau menganggap batal shalat itu terutama di negeri-negeri yang mana para khatib diharuskan berdoa untuk para penguasa.

Seandainya dia mendoakan hidayah bagi mereka umpamanya atau kebaikan dan agar Allah mengembalikan mereka kepada diennya, dan doa-doa seperti itu, maka tidak boleh mengkafirkannya dan tidak boleh meninggalkan shalat di belakangnya. Dan dalam hadits muttafaq ‘alaih bahwa Rasulullah shallallahu ‘alaihi wa sallam dikatakan kepadanya: “Wahai Rasulullah sesungguhnya Daus telah membangkang dan enggan, maka berdoalah untuk kebinasaan mereka, maka Nabi shallallahu ‘alaihi wa sallam berkata: “Ya Allah berilah Daus petunjuk dan datangkanlah mereka” Al Bukhari menuturkannya dalam kitabul jihad was sair dan memberikan baginya bab dengan ucapannya: (Bab mendoakan kaum musyrikin dengan hidayah untuk melunakan (hati) mereka).

Dan hal yang sama adalah apa yang diriwayatkan Al Imam Ahmad, Abu Dawud, At Tirmidzi dan yang lainnya dari abu Musa bahwa dari orang-orang yahudi berusaha bersin di sisi Nabi shallallahu ‘alaihi wa sallam dengan harapan beliau mengucapkan kepada mereka “Semoga Allah merahmati kamu”. Namun beliau mengatakan kepada mereka “Semoga Allah memberikan hidayah kepadamu dan membenahi hatimu”.

Di dalam hadits ini ada doa bagi mereka dengan hidayah dan pembenahan hati, sedangkan benahnya hati mereka adalah hanya dengan keIslaman mereka, sebagaimana firman Allah tabraka wa ta’ala:

“Dan orang-orang beriman (kapada Allah) dan mengerjakan amal-amal yang saleh serta beriman (pula) kepada apa yang diturunkan kepada Muhammad dan itulah yang haq dari tuhan mereka, Allah menghapuskan kesalahan-kesalahan mefeka dan memperbaiki keadaan mereka. (Muhammad: 2).

Dan begitulah andai dia medoakan mereka agar menegakan kitabullah dan mengamalkanya serta agar Allah mengkaruniakan buat mereka pendamping-pendamping yang saleh dan yang lainnya, maka tidak mengkafirkan mereka dengan hal seperti ini kecuali orang yang ngawur, walaupun kami membenci doa seperti itu, karena doa bagi para penguasa secara umum meskipun mereka itu penguasa muslim adalah termasuk bid’ah jum’at yang dibeci para ulama.

Dikatakan dalam Al Majmu Syarhul Muhadzdzab (4/393): (Dan adapun doa buat penguasa, maka para ulama kami sepakat bahwa itu tidak wajib dan tidak dianjurkan, sedangkan dhahir ucapan mushannif (penulis) dan yang lainnya itu adalah bid’ah, baik itu makruh atau menyelisih hal yang utama…)

Dan begitu juga dalam Al Ithsham karya Asy Syathibiy (1/29), di dalamnya beliau telah menukil dari Ishbigh, sedang beliau itu tergolong ahli fiqh Madzhab Maliky (273H) bahwa beliau berkata tentang doa khathib buat para khalifah terdahulu: (Itu bid’ah dan tidak selayaknya diamalkan, dan yang terbaik adalah dia mendoakan kaum muslimin secara umum).

Dan dinukil dari Izzudien Ibnu Abdussalam (660 H): (Bahwa doa buat para khalifah di dalam khutbah adalah bid’ah yang tidak disukai). (1/30) (Cetakan Darul Khany).

Saya berkata: ini (doa) buat para khalifah, maka bagiamana dengan doa buat para thaghut ??.

Dan lihat juga Al Fatawa milik Syaikhul Islam, (Cetakan Dar Ibnu Hazm 24/118)

Dan dikarenakan terdapat di dalam sebagian doa-doa -ini meskipun bukan kekafiran- semacam kejahilan dan talbies, maka doa bagi mereka agar diberikan pendamping yang baik bisa memberikan image bahwa mereka itu orang-orang yang baik dan bahwa kerusakan itu hanyalah berasal dari orang-orang yang di sekitar mereka. Dan doa bagi mereka supaya mereka menerapkan Kitabullah memberikan image bahwa mereka itu layak untuk hal tersebar atau bahwa jalan tersebut penerapan Kitabullah tabaraka wa ta’ala hanya terbukti dengan terus menerus berdoa bagi mereka dan menangis di pintu mereka serta memelas kepada mereka, bukan dengan menghabisi mereka.

Di samping itu bahwa mendoakan penguasa di mimbar jum’at setelah menyebar dan merebak kebid’ahannya adalah telah menjadi tanda pada kebiasaan orang-orang lalu terhadap sikap wala (loyalitas) kepada orang didoakan dan sebagai bukti ketundukan terhadapnya serta masuk dalam kekuasaannya (perwaliannya). Oleh karena itu engkau bisa melihat mereka mengatakan dalam Tarikh: (Dan dia menjabat khilafah tahun sekian dan didoakan baginya dalam khutbah di atas mimbar ).

Atau (dia menguasai Halb dan menggugurkan doa bagi ‘Ubbaidiyyin di dalamnya serta menegakkan doa bagi Banu Al ‘Abbas ) Atau ( Dia dibai’at tahun sekian dan didoakan di atas mimbar )

Dan mereka menganggap pengguguran doa dan meninggalkannya semacam sikap keluar dari ketaatan atau celaan terhadap kekuasaannya terutama hal itu disertai doa bagi selain mereka (sebagai contoh silahkan lihat Al Bidayah wan Nihayah, Al Kamil karya Ibnu Atsir, dan kitab-kitab tarikh lainnya ).

Seadainya kebiasaan itu berlangsung hingga sekarang, tentulah terdapat bahaya (besar) dalam setiap doa bagi mereka, hari ini. Terutama sesungguhnya mereka itu tidak mengharuskan seorangpun atau memaksakannya untuk menjabat sebagai Iman dan Khatib, bahkan justru sesungguhnya orang yang menjabatnya adalah mengerahkan berbagai upaya untuk meraihnya, dan dia tidak mendapatkannya sehingga setelah melewati banyak hambatan dan test-test tertentu, dan terkadang dia mencari-cari berbagai koneksi dan perantara untuk mendapatkannya.

Oleh karena itu kami berupaya dan menganjurkan untuk shalat di belakang Imam yang tidak berdoa bagi mereka dengan bentuk doa apapun.

Akan tetapi bila kita terkena bencana dengan shalat di belakang orang muslim mastuurul hal yang tidak kita ketahui, kemudian kita dkagetkanya dengan doa-doa semacam itu yang tidak mukaffirah, maka kami tidak meninggalkan shalat di belakangnya itu dan kami tidak memerintahkan untuk mengulanginya termasuk walaupun hal itu mengandung beberapa lawazim (konsekuensi ucapan) yang rusak, karena sesungguhnya termasuk hal yang sudah tetap –sebagaimana yang akan datang– bahwa konsekuensi suatu pendapat itu bukanlah pendapat, selama pemilik ucapan atau pendapat itu tidak terang-terang mengakui dan menganutnya. Dan selama jum’at itu dilaksanakan pada banyak tempat di zaman kita ini maka kesempatan memilih itu sangat luas, sehingga seyogyanya bagi orang muslim untuk berupaya shalat di belakang orang-orang dari kalangan Ahlus Sunnah, terutama saat menyebarnya bid’ah-bid’ah mukaffirah dan riddah. Tidak selayaknya dia menyerahkan kendali diennya terhadap orang-orang fasiq dan orang-orang fajir yang mana mereka itu sumber kekacauan pada dien ini, kecuali takut fitnah atau takut ketinggalan shalat oleh sebab susahnya cari pengganti atau orang yang utama.

Sesungguhnya keadaan jum’at atau jama’ah pada zaman kita ini adalah sangat leluasa dan tidak sempit seperti pada zaman dahulu, di mana dahulu jum’at tidak berbilang dalam satu negeri, sehigga siapa yang meninggalkan di belakang mereka berarti dia menyia-nyiakannya, karena di sana tidak ada pengganti, dan oleh karena itu salaf shalat di belakang orang-orang fasiq dan fajir bahkan di belakang ahli bid’ah . Kemudian ada perbedaan pendapat tentang keharusan mengulangnya sejalan dengan perselisihan dalam pengkafiran penganut paham bid’ah.

Syaikhul Islam berkata: (Bahkan mereka mewajibkan pelaksanaan jum’ah, ‘Iedain, shalat khauf[1], ibadah haji dan lainnya di belakang para penguasa yang fajir dan di tempat-tempat yang hasil dari ghashab, bila meninggalkan hal itu mengantarkan pada meninggalkan jum’ah dan jam’ah atau pada fitnah di tengah umat ). Majmu Al Fatawa 23/142.

Meninggalkan jum’at adalah dikhawatirkan atas orang yang meninggalnya di belakang mereka karena keberadaannya tidak berbilang, adapun fitnah, maka ini dikarenakan orang yang menangani urusan jum’at dan semisalnya adalah para penguasa atau para wakil mereka, dan merekalah orang-orang yang dimaksud dengan ucapan Ibnu Taimyyah (Di belakang penguasa yang fajir), dan dengan ucapan salaf (dan kita melihat (bolehnya) shalat, haji dan jihad di belakang imam-imam kita, baik mereka itu orang-orang baik ataupun fajir). Dan oleh karena itu maka di dalam sikap meninggalkan shalat di belakang mereka itu adalah ada semacam fitnah, karena terkandung di dalamnya celaan kepada pemimpinan mereka, dan menyerupai Khawarij yang memberontak kepada para gubernur dan penguasa dengan sekedar maksiat dan penyimpangan-penyimpangan yang tidak sampai kepada kekafiran, dan bukan dimaksud dengan hal itu seluruh para imam-imam kampung dan mesjid, karena peluang memilih di tengah mereka adalah lapang dan tidak ada fitnah yang timbul pada sikap yang meninggalakan shalat di belakang salah seorang mereka, Syaikhul Islam berkata: (Dan sunnah yang berlaku adalah bahwa Nabi shallallahu ‘alaihi wa sallam shalat jum’at dan dan jama’ah bersama kaum muslimin. Dan para panglima perang yang mana mereka itu adalah wakil penguasa di pasukan menyampaikan khutbah terhadap mereka) …. Sehingga ucapan: (Dan begitu juga para khalifah sesudahnya, dan setelah mereka dari kalangan para raja Bani Umayyah dan sebagian ‘Abasiyyah ) … Majmu Al Fatawa (28 / 146).

Oleh sebab itu terdapat dalam Ushul I’tiqad Ahlus Sunnah wal Jama’ah karya Al Lalikaiy (418 H) dalam penuturan I’tiqad Abu Abdillah Sufyan Ibnu Sa’id Ats Tsaurry yang diceritakan terhadap Syu’aib Ibnu Harb, di mana beliau berkata di akhirnya (2/154), (Wahai Syu’aib, apa yang kamu tulis tidak bermanfaat sehingga engkau berpendapat (bolehnya) shalat di belakang setiap orang yang baik dan fajir, dan (berpendapat bahwa) jihad itu terus berlangsung hingga hari kiamat, serta sabar di bawah panji penguasa, baik zalim atau adil. Syu’aib berkata: Maka saya berkata kepada Sufyan: Wahai Abu Abdillah, shalat seluruhnya? Dia berkata: Tidak, tetapi shalat jum’at dan dua ‘ied, shalatlah di belakang orang yang engkau dapatkan. Dan adapun selain hal itu maka engkau boleh memilih-milih, janganlah engkau shalat kecuali di belakang orang yang engkau percayai dan engkau ketahui bahasa ia termasuk Ahlus Sunnah wal Jama’ah”. (Dan hal itu disebutkan juga oleh Adz Dzahabiy dalam Tadzkiratul Huffadh (1/207) dan berkata setelahnya: (Dan ini Tsabit dari Sufyan).

Adapun bila mungkin shalat di belakang selain mereka karena berbilangnya pelaksanaan jum’at, maka tidak seorang pun dari salaf mengatakan bahwa itu wajib dan harus di belakang orang-orang fajir, di mana orang yang meninggalkannya di bid’ahkan atau diingkari. Dan oleh sebab itu (Para Ulama berbeda pendapat tentang imam bila dia fasiq atau ahli bid’ah, sedangkan mungkin shalat di belakang orang adil, maka dikatakan sah shalat di belakangnya, dan menurut pendapat lain: Tidak sah bila memungkinkan shalat di belakang orang adil, dan ia adalah salah satu dari dua riwayat yang berasal dari Malik dan Ahmad…) Al Fatawa 23/204.

Adapun bila doa si khatib buat si thaghut agar panjang umur atau sembuh dari penyakit atau agar tetap berkuasa, jaya dan menang dan lainnya yang memestikan darinya keinginan tetap, menang dan kuatnya kekafiran serta panjangnya masa kekuasaan dan pemerintahanya, maka hal ini selama si pembicaraannya tergolong orang yang berilmu dan bukan tegolong orang yang jahil akan keadaan mereka maka tidak halal menyamakannya dengan orang yang telah disebutkan dari kalangan awam, lanjut usia, dan yang lainnya dan yang samar atas mereka keadaan para thaghut itu dan muncul dari mereka ungkapan-ungkapan doa atau pujian terhadapnya, yang biasanya ini disebabkan pelayanan atau bantuan yang muncul dari mereka atau atas nama mereka.

Justru hal ini bersumber dari orang yang mengaku berilmu adalah lebih busuk dan lebih buruk, dan pelakunya selama keadaannya seperti itu adalah lebih dekat kepada kekafiran dari pada keimanan, akan tetapi tatkala pernyataan-pernyataan ini kembali kepada bab takfier dengan kemestian konsekunsi pernyataan karena ada ihtimal keinginannya berdoa bagi dia dengan kemenangan atas yahudi atau Amerika atau yang lainnya yang suka didegung-degungkan oleh sebagian para khatib yang dungu dalam kondisi-kondisi krisis yang dibuat-buat antar berbagai Negara, maka itu tidak halal takfier dengan hal itu saja.

Semestinya dijelaskan kepadanya lawazim (konsekuensi kemestian) doanya yang kufur, kemudian bila dia iltizam (komitmen) dengannya maka dia telah kafir dan tidak halal shalat di belakangnya.

Adapun sebelum itu, maka sesungguhnya hukum shalat di belakang orang-orang semacam dia adalah seperti hukum shalat di belakang penganut bid’ah mukaffirah yang mana pendapat-pendapat mereka itu memestikan kekafiran, seperti Jahmiyyah, Qadariyyah dan yang lainnya, sedangkan telah lalu perselisihan salaf dalam penerapan vonis kafir terhadap individu mereka, serta cabang dari perselisihan ini adalah perselisihan mereka tentang hukum shalat di belakang mereka.

Dan telah lalu ucapan Syaikhul Islam: (Adapun shalat di belakang orang yang dikafirkan dengan sebab bid’ah dari kalangan ahlul ahwa, maka di sana mereka telah berselisih tentang hukum shalat jum’at di belakangnya, orang yang berpendapat bahwa orang itu kafir, maka dia menyuruh untuk mengulang shalatnya. Akan tetapi masalah ini berkaitan dengan takfier Ahlul Ahwa (penganut paham bid’ah), sedangkan orang-orang masih berselisih dalam masalah ini). Majmu Al Fatwa 23/195.

Inilah, sungguh saya telah memberikan rincian dalam hal ini, dan saya kutip ucapan para imam dalam hal meninggalkan shalat di belakang mereka dan perintah mereka terhadap orang yang shalat (di belakang mereka) karena takut atau taqiyyah untuk mengulangi, serta sikap keras banyak dari mereka dalam hal ini (yang saya cantumkan) dalam tulisan saya (Mesjid Dlirar dan hukum shalat di belakang wali-wali thaghut dan para wakilnya). Dan pendapat yang kuat bagi saya adalah pendapat meninggalkan shalat di belakang mereka walau sebagai bentuk hajr mereka untuk membuat mereka jera, pengingkaran terhadap mereka dan tidak mengakui mereka atas kebatilan dan kemungkarannya yang selalu mereka dengung-dengungkan…

Dan sungguh serupa sekali mereka itu dengan sebagian orang-orang yang membela-bela para thaghut yang telah disebutkan oleh Syaikhul Islam Muhammad Ibnu Abdil Wahhab saat beliau berkata: “Dan siapa yang membela-bela mereka atau mengingkari atau terhadap orang yang mengkafirkan mereka atau mengklaim bahwa perbuatan mereka ini walaupun memang batil (tetapi) tidak mengeluarkan mereka kepada kekafiran, maka status minimal orang yang membela-bela ini adalah fasiq yang tidak diterima tulisannya, dan kesaksiannya serta tidak (boleh) shalat di belakangnya…) (Ad Durar As Saniyyah, Kitab Hukum Al Murtad hal: 71).

Dan ini sangat kuat dengan berbilangnya jum’at dan jama’ah pada zaman kita ini, sehingga orang memiliki kelapangan dalam urusannya, dan keberadaan dia meninggalkan shalat di belakang mereka itu tidak menyebabkan dia meninggalkan jum’at dan jama’ah.

Akan tetapi tatkala masalah ini adalah masalah ijtihadiyyah dan salaf sendiri telah berselisih dalam hal yang serupa dengannya, maka kami tidak mengingkari orang yang shalat di belakang mereka dan tidak menyuruhnya untuk mengulangi shalat, sebagaimana tidak halal bagi seorangpun mengingkari kami atau yang lainnya karena sikap tidak shalat di belakang orang-orang semacam mereka, apalagi kalau membid’ahkan atau menuduh ghuluw dan takfier karenanya, karena sesungguhnya orang yang mencerna ucapan-ucapan salaf dalam tentang orang seperti ini, maka ia akan mendapatkan bahwa mayoritas mereka berpendapat untuk meninggalkan shalat di belakang mereka, dan di antara mereka ada yang memerintahkan untuk mengulangi shalat.

Adapun bila si khatib dalam doanya buat thaghut agar menang, jaya dan lain-lain itu tegas-tegasan menyatakan keinginan agar thaghut itu menang atas para muwahhidin dari kalangan mujahidin yang menentang pemerintahanya, maka sikap ini termasuk bentuk tawalli, dan membantunya atas para muwahhidin dan yang mendukungnya atas mujahidin yang berupaya menghancurkan dan menjatuhkan kemusyrikan dan undang-undangnya untuk merealisasikan tauhid dengan menerapkan syariat Allah tabaraka wa ta’ala saja dan mengeluarkan manusia dari peribadatan kepada makhluk kepada peribadatan kepada Allah saja, serta dari sikap mengikuti arbab yang membuat undang-undang cerai berai kepada ibadah terhadap Allah yang maha Esa lagi Maha Perkasa.

Allah subhanahu wa ta’ala berfirman:

“Dan siapa yang tawalli kepada mereka di antara kalian, maka sesungguhnya dia itu tergolong mereka”. (Al Maidah: 51)

Dan para ulama telah menegaskan bahwa membela kaum musyirikin atas kaum muwahiddin adalah kekafiran, dan mereka berdalil untuk hal itu dengan dalil-dalil yang banyak sekali yang diambil dari Al Kitab dan As Sunnah dan telah kami paparkan sebagiannya ditempat lain[2].

Sebagaimana yang telah disebutkan oleh Syaikhul Islam Ibnu Taimiyyah dalam banyak tempat di kitab Ash Sharimul Maslul (206-207) bahwa pembelaan, jihad dan muharabah (sikap memerangi) itu bisa dengan lisan seagaimana bisa dengan tangan, bahkan dengan lisan terkadang lebih kuat dari pada tangan.

Maka apa gerangan bila hal itu disertai talbies (pengkaburan), tadlies (manipulasi) dan pembelaan bagi thaghut dengan dalil-dalil syar’iy dan penuh wahyu, beliau radliyallahu ‘anhu berkata: (Al muharabah itu ada dua macam: muharabah dengan tangan dan muharabah dengan lisan, sedangkan muharabah dengan lisan dalam masalah dien ini adalah lebih menyakitkan daripada muharabah dengan tangan ). Ash Sharimul Maslul 385.

Dan sudah maklum bahwa orang yang melakukan hal seperti hal ini, hanyalah melakukannya dan menjerumuskan dirinya kedalamnya seraya dalam keadaan tidak dipaksa, sebagai bentuk kemunafikan dan mencari muka di hadapan mereka, karena kalau tidak demikian sesungguhnya pemerintah-pemerintah yang ada tidak mengharuskan si khatib untuk melakukan hal itu, justru pemerintah itu merasa cukup dengan sesuatu di bawah itu berupa doa apa saja darinya sebagaimana yang bisa disaksikan dari realita keadaan banyak para imam dan para khatib. Andai saja pengharusan mereka terhadapnya dianggap sebagai ikrah syar’iy, tentulah pada sikap terus menerus dan melampai batas orang yang melakukan hal itu dengan melebihi doa yang mereka paksakan terhadapnya terdapat pengguguran alasan ikrah itu. Dan telah lalu dalam syarat-syarat sahnya ikrah dan penganggapannya bahwa tidak nampak pada orang yang dipakasa itu sesuatu yang menunjukkan pada sikap terus menerus (di atas kekafiran itu).

Maka bagaimana, sedangkan ilzam (pengharusan) mereka untuk berdoa itu pada dasarnya tidak sampai pada batasan ikrah yang sebenarnya yang denganya diudzur orang yag menampakkan sesuatu dari hal-hal yang membinasakan ini. Coba siapa yang memaksa si khatib atau si imam itu untuk terus memegang jabatan khatib atau imam tersebut??

Dan persis seperti itu dan bahkan lebih buruk, bila si imam atau si khatib itu terang-terangan memuji demokrasi mereka (Yaitu agama kafir mereka) atau mengajak ikut serta dalam (PS=Pesta Syirik) demokrasi, dan memuji undang-undang yang kafir, atau dia sendiri ikut serta dalam menerapkan atau membuat undang-undang ini, atau dia terolong bala tentaranya, ansharnya dan aparat pelindungnya, atau dia tergolong orang yang terjun langsung tawalli terhadap mereka atas para muwahhidin serta memberikan laporan-laporan (mereka kepada para thaghut), sesungguhnya di antara macam orang jenis ini ada orang-orang yang menjadi tentara yang selalu hadir lagi sukarela buat mereka serta lebih tulus terhadap mereka daripada angkatan bersenjata dan dinas keamanannya yang resmi.

Dan Allah tabaraka wa ta’ala berfirman:

“Dan sesungguhnya Allah telah menurunkan kepada kamu di dalam Al Quran bahwa apabila kamu mendengar ayat-ayat Allah diingkari dan diperolok-olokkan, maka janganlah kamu duduk bersama mereka, sehingga mereka memasuki pembicaraan yang lain, karena sesungguhnya, tentulah kamu serupa dengan mereka. Sesungguhnya Allah akan mengumpulkan semua orang-orang munafik dan orang-orang kafir di dalam Jahannam,”. (An NIsa: 140)

Di dalam ayat itu Allah tabaraka wa ta’ala telah menghukumi dengan hukum yang nyata bahwa orang yang duduk bersama orang-orang yang membicarakan kekafiran tanpa dipaksa, maka sesungguhnya dia itu kafir seperti mereka, dan bahwa Allah subhanahu akan mengumpulkannya bersama mereka di Neraka jahanam, tempat kembali mereka di akhirat, sebagaimana mereka berkumpul bersamanya dan tidak menjauhi mereka atau berlepas diri dari mereka di dunia saat mereka mengucapkan kekafiran tanpa paksaan.

Syaik Sulaiman Ibnu Abdullah Ibnu Muhmmad Ibnu Abdil Wahab rahimahullah berkata: (Ayat ini sesuai dhahirnya, yaitu sesungguhnya seseorang bila mendengar ayat-ayat Allah diingkari dan diperolok-olokkan, terus dia malah duduk di sisi orang-orang kafir yang memperolok-olokkan itu tanpa paksaan dan tanpa pengingkaran serta tanpa berdiri meninggalkan mereka sampai mereka memasuki pembicaraan lain, maka dia itu kafir seperti mereka meskipun tidak melakukan apa yang mereka lakukan ..) Ad Durar As Saniyyah Fil Ajwibah An Najdiyyah Juz Al Jihad 72

Namun orang zalim itu malah mengganti ucapan yang telah dikatakan kepada mereka, yaitu seharusnya mereka itu memenuhi perintah Allah ta’ala untuk tidak duduk beserta mereka di saat mendengar kekafiran mereka dan sanjungan mereka terhadap undang-undangnya atau mengajak untuk andil dalam menerapkan atau merencanakan serta menerapkan demokrasinya: Eh mereka malah duduk-duduk bersama mereka dan tidak merasa cukup dengan duduk-duduk dan mendengarkan hal itu dari mereka dalam khutbahnya tanpa pengingkaran, bahkan justru mereka menambahkan terhadap hal itu sikap mereka menyelisihi perintah Allah dan hukum-Nya, di mana Dia berfirman:

“Dan Allah tidak akan menjadikan jalan bagi orang-orang kafir atas kaum mukminin ”. (An Nisa: 141).

Di mana mereka mengedepankan orang-orang yang membicarakan kekafiran dan bermakmum terhadap mereka di dalam shalat.

Di mana di dalam pengedapanan mereka, shalat di belakang mereka dan bermakmun terhadap mereka terkandung sikap pemuliaan terhadap kekafiran mereka atau pengakuan terhadap mereka atas kekafirannya, yang lebih dahsyat dan lebih nampak dari sekedar duduk beserta mereka. Sehingga ia itu masuk secara lebih utama dalam larangan. Dan seandainya dalam hal itu tidak ada kecuali keumuman firman Allah tabaraka wa ta’ala:“Maka janganlah kamu duduk bersama mereka”. Tentulah dia cukup dalam larangan shalat di belakang mereka, karena shalat itu tidak luput dari duduk.

Sedangainya bahaya di sini; adalah bahwa menyelisihi hal itu adalah masuk dalam ancaman “Tentulah kamu serupa dengan mereka“ dan ini bukan hanya sekedar terkandung batalnya shalat, akan tetapi batal dan runtuhnya keIslaman dan tauhid sebagaimana yang engkau ketahui.

Kemudian sesungguhnya para imam dan para khatib yang keadaannya seperti ini, sungguh mereka itu bukan bagian dari kita dan kita bukan bagian dari mereka, dan tidak ada penghargaan dan tidak ada kehormatan bagi mereka atau untuk shalat di belakang mereka. Dan telah lalu hadits yang telah diriwayatkan oleh Ahmad, Muslim Dan An Nasai dari Abu Sa’id bahwa Nabi shallallahu ‘alaihi wa sallam berkata: (Bila mereka bertiga, maka salah seorang hendaklah mengimani mereka…) dan setiap khatib atau imam yang keadaannya seperti mereka, maka dia itu bukan bagian dari kaum muslimin, namun dia itu tergolong kaum kafir dan kaum musyrikin serta bala tentaranya.

Dan firman-Nya tabaraka wa ta’ala: “Dan Allah tidak akan menjadikan jalan bagi orang-orang kafir atas kaum mukmin” adalah perintah dan hukum bahwa tidak ada kekuasaan yang bersifat dien bagi orang kafir atas orang muslim, dan tidak boleh menjadikannya sebagai imam, dan tidak boleh mengedepankan orang kafir atas orang mukmin.

Allah tabaraka wa ta’ala berfirman seraya mengingkari orang yang menyamakan antara orang muslim dan orang kafir:

“Apakah orang-orang yang membuat kejahatan itu menyangka bahwa kami akan menjadikan mereka seperti orang-orang yang beriman dan mengerjakan amal saleh, yaitu sama antara kehidupan dan kematian mereka ? amat buruklah apa yang mereka sangka itu”. (Al Jatsiyah: 21)

Maka apa gerangan dengan orang yang mendahulukan orang kafir atas orang muslim?

Dan Dia tabaraka wa ta’ala:

“Tidaklah sama penghuni-penghuni neraka dengan penghuni-penghuni jannah,” (Al Hasyr: 20)

Sedangkan kata kerja yang terdapat dalam konteks atau penafian adalah mengandung nakirah, sehingga ia sama sekuat ungkapan “Tidak sama“. Makanya ia mencakup setiap hal kecuali apa yang dikhususkan dalil. Sedangkan ini adalah berkaitan dalam hal menyamakan.

Maka apa gerangan dengan mengedepankan mereka dan memuliakannya melebihi orang muslim dengan memberikan kepada mereka perwalian dan kepemimpinan di dalam urusan agama …?

Dan tidak diragukan lagi bahwa imamah itu terkandung sikap pemuliaan dan pengedepanan, oleh sebab itu penghapal Al Qur’an didahulukan di dalamnya.

Bila mereka sama dalam hal qira’ah (bacaan)nya, maka didahulukan orang yang paling alim akan Sunnah, kemudian yang lebih dahulu hijrah, terus paling tua. Ini digariskan oleh penutup Nabi, kemudian datang orang yang tidak memiliki bagian (dalam Islam ini), mereka mengedepankan kaum musyirikin dan murtadin atas itu semua …Enyahlah …Enyahlah …

Dan di dalam hadits dituturkan Al Bukhari dalam shahihnya secara ta’liq:“Islam itu tinggi dan tidak ada yang lebih tinggi darinya”

Dan itu telah lalu….

Dan Allah ta’ala berfirman terhadap Ibrahim ‘alaihissalam:

“Allah berfirman: “Sesungguhnya aku akan menjadikanmu imam bagi seluruh manusia”. Ibrahim berkata: “(Dan saya mohon juga) dari keturunanku”. Allah berfirman: “Janji-Ku (ini) tidak mengenai orang yang zalim”. (Al Baqarah: 124)

Maka tidak sah bagi muwahhid untuk ridla seraya tidak dipaksa menjadikan orang kafir sebagai pemimpinnya di dalam urusan dunianya, apalagi urusan agamanya.

Sesungguhnya manusia di hari kiamat dipanggil dengan orang-orang yang dia bergabung dengannya di dunia, dan mereka digiring di belakang orang-orang yang diikuti dan yang dicontohnya, sehingga mereka sama-sama dan berkumpul di tempat kembali, sebagimana mereka sama-sama dan berkumpul pada urusan mereka di dunia. Bila buruk ya buruk dan bila baik ya baik

Allah swt berfirman:

“(Ingatlah) suatu hari (Yang dihari itu) kami panggil tiap umat dengan pemimpinya, dan barang siapa yang diberikan kitab amalanya di tanggan kanannya maka mereka ini akan membaca kitabnya itu dan mereka tidak dianiaya sedikitpun. Dan barang siapa yang buta (Hatinya) di dunia ini niscaya di akhirat (Nanti) ia akan, lebih buta (Pula) dan lebih tersesat dari jalan (Yang benar). (Al Isra: 71-72).

Mujahid, Qatadah dan yang lainya berkata: (Al Imam adalah orang yang diikuti. Sehingga dikatakan: Datangkan para pengikut Ibrahim ‘Alaihissalam , datangkan pengikut Musa ‘Alaihissalam, datangkan pengikut syaithan, datangkan pengikut berhala. )…

Sedangkan ayat ini adalah umum, dan ucapan para ulama di dalamnya sangat beragam. Dan keumumannya menjadikan bagi orang yang ridla dengan imamah orang kafir dalam shalat bagian dari ancaman ini.

Di dalam hadis Muttafaq ‘alaih tentang melihatnya orang-orang mu’min terhadap Tuhannya di hari kiamat, ada ungkapan : Maka sang penyeru, berseru : Siapa yang menyembah sesuatu maka hendaklah mengikutinya. Maka orang yang menymbah matahari, mengikuti matahari. Siapa yang menyembah bulan maka dia mengikuti bulan, dan orang yang menyembah thaghut maka dia mengikuti thaghut… hingga ucapannya : Sehingga tersisalah orang yang menyembah Allah… terus dikatakan kepada mereka : Apa yang menahan kalian sedangkan manusia telah pergi ? Maka mereka menyatakan: Kami telah meninggalkan mereka sedangkan kami lebih membutuhkan kepadanya pada hari ini dari pada diri kami…hingga akhir hadits.

Dalam hal ini terdapat ancaman yang dasyat dan tahdzir yang kuat bagi orang yang terang-terangan mengikuti aimmatul kufri atau mengekor kepada mereka atau terhadap anshar dan auliya mereka. Dia memilih untuk mengikuti mereka dan mengekor terhadapnya daripada meninggalkan mereka yang merupakan jalan keselamatan dan penghindaran dari mengikuti dan ikut serta dengan mereka di tempat kembalinya pada hari kiamat.

Oleh karena itu kami tidak memandang shalat di belakang orang yang keadaannya seperti ini, dan kami memandang sikap menjauhi shalat di belakang mereka adalah tergolong lawazim bara’ah kami dari thaghut dan auliyanya. Para imam yang sifatnya seperti ini mereka itu pada hakikatnya tergolong wali-wali thaghut dan ansharnya, mereka memilih untuk berada di barisan, golongan, jajaran dan hizbnya. Sehingga mereka berada di satu lembah dan sisi, sedangkan kami berada di lembah dan sisi yang lain. Kami dan mereka adalah dua seteru yang berselisih tentang rabb mereka dan tentang tauhid-Nya.

Kami telah menadzarkan diri kami untuk membentengi syari’at dan tauhid, sedangkan mereka telah mengerahkan jiwa dan umur mereka untuk membentengi undang-undang, syirik dan tandid.

Nabi shallallahu ‘alaihi wa sallam telah memerintahkan untuk meninggalkan dan menjauhi kaum musyrikin dan agar api kita dengan api mereka tidak saling melihat sebagai bentuk sikap yang lebih dalam hal mufaraqah (sikap meninggalkan), saling menjauh dan bara’a, sebagaimana dalam hadits yang diriwayatan oleh Abu Dawud, At Tirmidzi dan Ibnu Majah :

“Aku berlepas diri dari setiap muslim yang muqim di tengah kaum musyrikin, mereka berkata: Wahai Rasululla, memang bagaimana? Beliau berkata: “Api keduanya tidak saling melihat “.

Al Imam Ahmad (5/5), An-Nasai dan Al Hakim (4/600), beliau menshahihkannya dan disepakati oleh Adz-Dzahabiy, mereka meriwayatkan bahwa Nabi shallallahu ‘alaihi wa sallam berkata:

“Setiap muslim atas muslim adalah haram, dua bersaudara yang saling menolong, Allah ‘azza wa jalla tidak menerima amalan dari orang musyrik setelah dia masuk Islam sehingga ia meninggalkan kaum musyrikin kepada kaum muslimin ”.

Maka bagaimana masuk akal setelah ini kita ridla dengan mereka atau menjadikan mereka sebagai Imam-Imam yang dikedepankan?

Oleh sebab itu kami suka menampakan terang-terangan biasanya dengan meninggalkan shalat di belakang mereka. Dan seandainya kami dikagetkan dengan sesuatu dari hal itu di tengah-tengah khutbah orang yang sebelumnya bagi kami adalah mastrul hal, maka kami sama sekali tidak keberatan dari memutuskan shalat atau keluar dari khutbah, karena sesungguhnya kami sangat senang menampakan bara’a kami dari thaghut dan ansharnya, dan kami bersengaja menampakan permusuhan kami terhadapnya dan terhadap wali-walinya yang membelanya dengan lisan atau dengan senjata, sebagaimana itu sikap Tha-ifah Manshurah yang nampak di atas perintah Allah yang mana kita mengikuti jejaknya. Dan sebagaimana hal itu sebelumnya ditampakan oleh Al Khalil Ibrahim dan orang-orang yang bersamanya dan yang berada di atas jalannya dari kalangan para nabi dan kaum mu’minin yang telah Allah jadikan sebagai uswah dan qudwan bagi kita dalam hal ini, Allah subhanahu wa ta’ala berfirman:

“Sungguh telah ada bagi kalian suri tauladan yang baik pada diri Ibrahim dan orang-orang yang bersamanya tatkala mereka mengatakan kepada kaumnya : “Sesungguhnya kami telah berlepas diri dari kalian dan dari apa yang kalian ibadati selain Allah, kami ingkari (kekafiran) kalian dan tampak antara kami dengan kalian permusuhan den kebencian selama-lamanya sehingga kalian beriman kepada Allah saja”. (Al Mumtahanah: 4)

Dan terakhir, bila saja meninggalkan shalat di belakang umara yang dzalim yang belum keluar dari Islam adalah hal tercela yang telah dihati-hatikan darnyai oleh salaf dan ulama kita terdahulu, karena dalam sikap itu terkandung macam penentangan dan pengusikan akan kekuasaan mereka serta penyerupaan akan thariqah Khawarij yang mana mereka itu menentangnya dan meninggalkan shalat di belakang mereka serta mengobarkan perang karena sekedar sebagian maksiat yang dilakukan para penguasa itu tanpa mereka menampakan kekafiran yang nyata, maka sesungguhnya meninggalkan shalat tersebut pada hari ini di belakang aimatul kufri dan auliyanya setelah mereka menampakan berbagai macam kekafiran yang nyata dan syirik yang nampak adalah menjadi tanda bagi Anshar Tauhid dan pengusung Thaifah Dhahirah Manshurah yang tidak perduli dengan orang yang menyelisihi dan yang menggembosi.

Dan bila dalam hal itu terkandung macam penentangan dan pengusikan akan pemerintahan para thaghut itu dan kekuasaan para auliya mereka atas urusan dien dan dunia kita, maka itulah hal baik yang diharapkan.

Oleh karena itu kami menampakan dan menjaharkannya serta bersemangat terhadapnnya sebagai bentuk ketaatan dan pendekatan diri kepada Allah Ta’ala, serta sebagai bentuk perealisasian tauhid-Nya subhanah dan sebagai bentuk bara’a dari para thaghut dan auliya mereka di mana saja berada dan bagaimanapun status mereka itu.

Perhatian akan kekeliruan sebagian orang yang tergesa-gesa dan kaum yang ghuluw di dalam pengkafiran mereka terhadap orang muslim karena sekedar pujian orang-orang kafir terhadapnya atau pujian mereka terhadap akhlaknya.

Dan yang mesti diingatkan di sini dalam hal kebalikan ini bahwa sesungguhnya tidak boleh menetapkan sangsi apalagi menganggap bid’ah atau mengkafirkan dengan sebab pujian atau sanjungan orang-orang kafir terhadap akhlak atau metode sebagian muwahhidin, selama kaum muwahhidin itu istiqamah di atas millah Ibrahim lagi menampakan bara’nya dari orang-orang kafir atau musyrikin itu, juga pujian itu tidak membahayakan mereka atau memalingkannya dari jalan yang benar.

Dosa apa atas mereka dan dengan sebab kesalahan apa mereka dikecam, terutama bila hal itu dikatakan sebagai pujian terhadap metode mereka dalam dakwah dan interaksi: Sebagai kebalikan apa yang ditampakan oleh sebagian orang berupa sikap kaku atau celaan murni atau lontaran-lontaran yang tidak ilmiyyah dan tidak teratur dengan batasan-batasan syariat.

Sama saja pujian orang-orang kafir itu muncul atas dasar penerimaan dan sikap obyektif ataupun atas dasar tujuan makar, tipu daya dan penggebosan di tengah barisan, karena mereka tahu benar bahwa hal ini atas sebagian orang-orang yang akalnya lemah akan menjadi fitnah atau faktor pendorong untuk bersikap dengki, aniaya dan hasud. Dan yang mana hal itu terkadang membuahkan permusuhan dan perpecahan dan itu adalah apa yang selalu diupayakan dan diinginkan oleh orang-orang kafir, dan saya telah mengalami hal seperti, serta saya melihat orang yang mencela saudara-saudaranya Al Muwahhidin dengan sebab pujian orang-orang kafir terhadap akhlaq mereka dan menjelek-jelekan mereka karena sebab pujian kaum kafir terhadap metode mereka dalam bergaul dan berinteraksi. Ini adalah termasuk makar musuh-musuh Allah yang dilakukan siang malam, seandainya para du’at itu taqwa kepada Allah pada diri mereka dan para ikhwannya, dan mereka mau memahami sirah Nabinya shallallahu ‘alaihi wa sallam dan bersabar di atas jalannya serta berpandangan jeli akan jalan dan metode-metode kaum mujrimin dalam membuat tipu daya terhadap dakwah dan para du’at, tentulah tipu daya itu tidak membahayakan mereka sedikitpun… karena Allah subhanahu wa ta’ala berfirman:

“Jika kamu bersabar dan bertakwa, niscaya tipu daya mereka sedikitpun tidak mendatangkan kemudharatan kepadamu. Sesungguhnya Allah mengetahui segala apa yang mereka kerjakan.” (Ali ‘Imran: 120)

Tarohlah bahwa mereka itu benar jujur dalam pujiannya lagi tidak bermaksud membuat tipu daya, maka aib apa atas muwahhid dalam hal itu selama aqidahnya nampak lagi jelas dan selama takfier dia terhadap mereka diketahui orang jauh dan dekat serta bara’anya dari mereka dan undang-undangnya nampak terang.

Bukankah telah dikatakan bahwa keutamaan itu adalah apa yang disaksikan oleh musuh ? (Itu adalah pengaduan yang nampak cacatnya di hadapanmu)

Bukankah orang-orang kafir Quraisy mensifati Nabi shallallahu ‘alaihi wa sallam dengan Ash Shadiq Al Amin?? dan di dalam Shahih Al Bukhari (Kitab Bad’il Wahyu) ada hadits pertanyaan-pertanyaan Heraklius terhadap Abu Sufyan tentang Nabi shallallahu ‘alaihi wa sallam yang mana di dalamnya ada ucapannya: “Apakah kalian menuduhnya dusta sebelum mengatakan apa yang dia katakan? Abu Sufyan berkata:”Tidak.“ Dia bertanya: “Apakah dia berkhianat?” Dia menjawab: “Tidak”, hingga pertanyaannya: “Apa yang dia perintahkan kepada kalian? Dia menjawab: Dia berkata: Beribadahlah kalian kepada Allah saja dan janganlah kalian menyekutukan sesuatupun dengannya serta tinggalkan apa yang dikatakan oleh nenek moyang kalian…” Dan dia memerintahkan kami untuk shalat, jujur, menjaga harga diri dan shilaturrahmi).

Dan di dalam Musnad Al Imam Ahmad dari hadits Abdillah Ibnu “Amr -akan datang isyarat ke arah sana- bahwa orang-orang kafir Quraisy selalu mengingatkan Nabi shallallahu ‘alaihi wa sallam dan mengancamnya karena beliau mencela tuhan-tuhan mereka, dan di dalam hadits itu bahwa beliau lewat ke depan mereka sedangkan mereka sedang melakukan hal itu dan beliau memperdengarkan kepada mereka apa yang membuat mereka tidak suka, Abdullah berkata: Sehingga orang yang paling dengki sebelum itu membujuk rayunya dengan perkataan yang paling baik yang ia dapatkan, sampai-sampai ia mengatakan: “Pergilah wahai Abdul Qasim…Pergilah dalam keadaan baik…. demi Allah engkau ini tidak bodoh”.

Perhatikan ucapannya: (Membujuk rayunya dengan perkataan yang paling baik yang ia dapatkan). Dan seperti hal itu apa yang Allah Ta’ala sebutkan dalam kitabnya berupa ucapan sebagian penghuni penjara kepada Nabiyyullah Yusuf sedangkan mereka itu berlainan agama dengan Yusuf:

“Sesungguhnya Kami memandang kamu Termasuk orang-orang yang pandai (mena’birkan mimpi).” (Yusuf: 36)

Dan:

“(setelah pelayan itu berjumpa dengan Yusuf Dia berseru): “Yusuf, Hai orang yang Amat dipercaya,” (Yusuf: 46)

Dan itu dikarenakan mereka melihat keadaan, akhlak dan perilakunya.

Juga ucapan istri Al Aziz tatkala jujur mengaku:

“Akulah yang menggodanya untuk menundukkan dirinya (kepadaku), dan Sesungguhnya Dia Termasuk orang-orang yang benar.” (Yusuf: 51)

Dan sirah Nabi shallallahu ‘alaihi wa sallam dan para sahabatnya sarat dengan contoh hal itu. Al Bukhari meriwayatkan dalam Ash-Shahih di (Kitab Manaqib Al Anshar) dari hadits Aisyah radliyallahu ‘anhu pada kisah hijrah Abu Bakar radliyallahu ‘anhu menuju Habasyah serta jiwar (perlindungan) Ibnu Ad Dughnah baginya dan mengembalikannya ke Mekah, dan di dalamnya ada ucapan Ibnu Ad Dughnah terhadap Abu Bakar: (Sesungguhnya orang sepertimu tidak (layak) keluar dan dikeluarkan, sesungguhnya engkau mengusahakan (mendatangkan) sesuatu yang tidak ada dan menyambungkan hubungan (shilaturrahmi), menanggung beban tanggung jawab, menjamin tamu, membantu yang dalam kesusahan, maka aku adalah pelindung bagimu kembalilah dan sembahlah Tuhanmu di negerimu). (3905)

Dan seperti hal itu juga apa yang diriwayatkan Al Bukhari dalam (Kitabul Jihad was Siyar) dalam kisah penawanan Khubaib Al Anshariy, dan di dalamnya ada pujian Bintul Harits Ibnu ‘Amir terhadap Khubaib saat beliau menjadi tahanan di tengah mereka, terus beliau meminjam pisau dari untuk mencukur kemaluannya, maka wanita itu meminjamkannya, kemudian beliau mengambil anak wanita itu saat ibunya lengah, wanita itu berkata: (Saya dapatkan dia telah mendudukan anak itu di atas pahanya, sedangkan pisau itu di tangannya, maka saya tersentak dengan sentakan yang diketahui Khubaib pada wajahku), Khubaib berkata: Kamu takut saya membunuhnya? saya tidak mungkin melakukan hal itu. Wanita itu berkata: (Demi Allah saya tidak melihat tawanan yang lebih baik Khubaib, demi Allah sesungguhnya saya telah melihatnya suatu hari makan anggur segar di tangannya, sedangkan dia itu dibelenggu besi dan di Mekah itu tidak ada buah-buahan) (3045).

Dan menelusuri hal itu adalah sangat panjang dan yang menjadi bukti dari hal itu adalah sangat nampak.

Dan di sisi lain juga, tidak selayaknya bagi orang yang berakal memperdulikan atau menoleh celaan musuh-musuh Allah dan kaki tangan mereka terhadap salah seorang ikhwan tauhid, atau menengok pada tuduhan-tuduhan yang mereka labelkan terhadapnya, seperti tuduhan tasyaddud (bersikap mempersulit), atau ta’ashshub (fanatik) dan takfieriy atau kasar atau teroris atau tuduhan lainnya, selama dengan lebel-lebel ini mereka dicela karena sebab hal-hal kebenaran pada posisinya yang terpuji, karena dalam banyak tempat di Kitab-Nya Allah subhanahu wa ta’ala telah mengajarkan sikap keras dan kasar terhadap musuh-musuh-Nya yang memerangi dien-Nya dan terhadap kaum munafiqin serta orang-orang lainnya yang tidak suka terhadap syariat-Nya. Dia subhanahu wa ta’ala berfirman:

“Hai Nabi jihadilah orang-orang kafir dan kaum munafiqin, dan bersikap keraslah terhadap mereka ”. (At Taubah: 73)

Dan firman-Nya:

“Hai orang-orang yang beriman perangilah orang-orang kafir disekitar kamu dan hendaklah mereka menemui kekerasan dari padamu”. (At Taubah: 123)

Dan firman-Nya:

“Muhammad itu adalah utusan Allah dan orang-orang yang bersama dengan dia adalah keras terhadap orang-orang kafir tetapi berkasih sayang sesama mereka”. (Al Fath: 29)

Dan firman-Nya:

“Dan tidak (pula) menginjak suatu tempat yang membangkitkan amarah orang-orang kafir, dan tidak menimpakan sesuatu bencana kepada musuh, melainkan dituliskanlah bagi mereka dengan yang demikian itu suatu amal saleh. Sesungguhnya Allah tidak menyia-nyiakan pahala orang-orang yang berbuat baik,” (At Taubah: 120)

Dan dia berfirman dalam mansifati ahli dakwah tauhid dan ansharuddin:

“Maka kelak Allah akan mendatangkan suatu kaum yang Allah mencintai mereka dan merekapun mencintai-Nya, yang bersikap lemah lembut terhadap orang-orang mu’min yang bersikap kasar terhadap orang-orang kafir, yang berjihad dijalan Allah, dan yang tidak takut kepada celaan orang yang suka mencela ”. (Al Maidah: 54)

Dan ayat-ayat Al Qur’an lainnya…

Sirah Nabi shallallahu ‘alaihi wa sallam dan para sahabatnya sarat dengan praktek-praktek amaliy akan hal itu dan sangat panjang menelusurinya…

Semua itu disyariatkan di tempat dan posisinya, dan tidak apa-apa bagi seorangpun untuk mengikuti dan mencontoh serta mempraktekannya, akan tetapi yang menjadi dosa atas orang-orang yang tafrith dan taqshir di dalamnya serta lemah dari menegakkannya adalah dia mencela orang-orang yang menegakkannya, mencibir mereka dan mencela mereka karenanya dan dengan sebabnya, itu adalah pengaduan yang aibnya nampak (jauh) darimu. Dan tidak layak bagi orang yang berakal menghiraukan celaan selama orang-orang yang dimaksud itu berada di atas minhaj Nabi mereka shallallahu ‘alaihi wa sallam, lagi berpegang teguh pada Millah Ibrahim, mencontoh tuntunan salaf mereka lagi tidak cenderung kepada ifrath atau tafrith. Dan saya tegaskan batasan penting ini, karena sesungguhnya sebagian orang yang menyimpang dari minhajun Nubuwwah kepada ifrath atau tafrith ini serta berbuat aniya kepada diri dan dakwah mereka dengan hal itu engkau bisa melihat mereka menghibur diri mereka dengan hal seperti ini yang kami ingatkan dengannya di sini, padahal tidak ada penghiburan bagi mereka dengan hal seperti ini selama mereka itu telah melakukan hal itu dengan tangan mereka sendiri dan aniaya terhadap dakwahnya dengan penyimpangan-penyimpangan dan sikap ngawurnya, justeru hiburan (‘azaa) dengan hal itu hanyalah bagi orang yang mengupayakan dirinya untuk istiqamah di atas manhaj dakwah para Nabi, merekalah orang-orang yang berbuat baik yang dijanjikan kemenangan dan kebersamaan oleh Allah tabaraka wa ta’ala Dia berfirman:

“Dan orang-orang berjihad untuk (mencari keadilan) kami, benar-benar akan Kami tunjukan kepada mereka jalan-jalan Kami. Dan sesungguhnya Allah benar-benar beserta orang-orang yang berbuat baik ”. (Al ‘Ankabut: 69)

Dan selama mereka itu termasuk para pewaris dakwah para Nabi dan Rasul, maka mereka itu mesti mendapatkan sebagian konsekuensi logis warisan ini. Dahulu Fir’aun berkata tentang Musa ‘alaihissalam:

”Sesunguhnya aku khawatir dia akan menukar agama kalian atau menimbulkan kerusakan di muka bumi” (Al Mukmin: 26)

Dan sebelumnya pernah dikatakan kepada Nuh dan kaum mu’minin para pengikutnya:

“Dan kami tidak melihat orang-orang yang mengikuti kamu, melainkan orang-orang yang hina dina di antara kami yang lekas percaya saja, dan kami tidak melihat kamu memiliki sesuatu kelebihan apapun atas kami, bahkan kami yakin bahwa kamu adalah orang-orang yang dusta” (Hud: 27)

Dan orang-orang kafir Quraisy juga mensifati Nabi shallallahu ‘alaihi wa sallam bahwa beliau ini menganggap bodoh pemikiran mereka, mencela nenek moyang mereka, menghina dien mereka, memecah belah persatuan mereka dan memaki tuhan-tuhan mereka[3] padahal beliau shallallahu ‘alaihi wa sallam tidak pernah mencela nenek moyang mereka dan apa yang mereka ibadati dengan celaan begitu saja, karena Allah subhanahu wa ta’ala telah melarang dari melakukan hal itu selama itu menjadi pintu yang bisa mendorong orang kafir untuk mencela Allah secara aniaya tanpa ilmu, dan juga sesungguhnya di antara yang mereka ibadati itu adalah malaikat dan orang-orang saleh yang tidak boleh dicerca, akan tetapi bila beliau menelanjang alihah mereka yang batil dan menampakan bahwa ia tidak bisa mendatangkan manfaat dan madlarat dan tidak bisa menolong mereka sedikit pun, serta mengajak untuk kufur terhadapnya dan bara’ dari peribadatannya, menjelaskan kesesatan nenek moyang mereka dalam mengada-ada dan mereka-rekanya, dan menghati-hatikan dari taqlid terhadap mereka atau mencela sikap mengikuti mereka atas hal itu, maka mereka menjadikan hal itu sebagai celaan, dan mereka mengatakan: Dia telah menghina tuhan-tuhan kami, mencerca nenek moyang kami dan memecah belah persatuan kami.

Dan begitulah para pewaris mereka dari kalangan kaum musyrikin undang-undang dan para penyembah UUD hari ini, bila kami menjelaskan kebusukan undang-undang mereka, kami tampakan kekafiran dan kontradiksinya, kami hati-hatikan dari aturan-aturan mereka yang sama sekali bukan berasal dari Allah, dan kami jelek-jelekan dia dan para pembuatnya, maka mereka mengatakan tentang kami: Kaum militan, Khawarij, Takfiriyyun dan para teroris…yang membangkang terhadap dien mereka (undang-undang). Dan mereka mencap dakwah jihad dan kekafiran kami terhadap mereka sebagai tindakan yang tidak syar’iy (tidak sah) yaitu tidak sesuai undang-undang, dan mereka menuduh kami sebagai pemecah belah persatuan nasional mereka yang bersipat berhalaisme lagi jahiliyyah,[4] persis apa yang dikatakan kaum musyrikin Quraisy (Dia memecah belah persatuan kami (Hati mereka sangat serupa)

Tidak ada dosa seorangpun dari kalangan muwahhidin dalam satupun dari tuduhan-tuduhan itu semuanya selama mereka itu berjalan di atas tuntunan Nabi mereka shallallahu ‘alaihi wa sallam lagi tidak cenderung kepada ifrath atau tafrith. Sungguh itu adalah tuduhan-tuduhan para penentang tauhid dan para pemeluknya sejak dulu yang saling mewarisi satu sama lain di setiap zaman, seolah satu sama lain saling mewasiatkan hal itu :

“Apakah mereka saling berpesan tentang apa yang di katakan itu sebenarnya mereka adalah kaum yang melampaui batas” (Adz-Dzariyat: 53)

Di samping ini sesunguhnya mayoritas apa yang dicela oleh musuh-musuh Allah sebagaimana apa yang telah engkau saksikan terhadap sebagian para pemula yang intisab kepada dakwah tauhid adalah semangat mereka dan sikap kerasnya yang berlebihan yang terkadang tidak terkontrol dengan batas-batasan syari’at, atau karena penempatannya bukan pada tempatnya di mana hal itu menggiringnya pada sikap mempersulit dan mempersempit diri pada sebagian apa yang telah Allah lapangkan di dalamnya pada kesempatan lainnya, atau hal-hal semacam ini…

Inilah, meskipun hal yang wajib atas penyeru dakwah ini adalah menanggulanginya dan tidak membiarkan atau mengakunya karena khawatir menjadi penyebab tercorengnya wajah dakwah yang berisih ini atau menjadi biang penyebab orang lari darinya, sedangkan keberadaan hal seperti itu di dalam barisan adalah tidak aneh, dan jarang orang selamat darinya terutama pada fase-fase pertama belajar dan pengalamannya, dan saya tidak membebaskan diri saya dari hal itu, sungguh pernah saya mengalami sikap kasar dan tidak lembut yang semoga Allah mengampuni dosa saya itu, saya selalu ingat orang yang tulus memberikan masukan tentang sesuatu dari masalah ini, dan tidak layak menolak nasehat karenanya, karena peringatan itu bermanfaat bagi saya, mereka dan seluruh kaum muslimin :

“Dan tetaplah memberi peringatan, karena Sesungguhnya peringatan itu bermanfaat bagi orang-orang yang beriman.” (Adz Dzariyat: 55)

Sedangkan orang yang ma’shum adalah orang yang dijaga Allah ta’ala.

Yang jelas bagaimanapun jarang sekali setiap perkumpulan selamat dari hal seperti ini, bahkan sesuatu dari hal itu telah ada di generasi terbaik namun Nabi shallallahu ‘alaihi wa sallam sama sekali tidak mengakui dan tidak mendiamkannya, akan tetapi beliau berupaya keras untuk mengingkari dan menanggulanginya saat seorang laki-laki mengadukan kepada beliau bacaan panjang Imamnya di dalam shalat, sampai-sampai orang itu keluar dari shalat subuh karenanya, Abu Mas’ud Al Anshariy berkata: Saya tidak pernah melihat Nabi shallallahu ‘alaihi wa sallam marah dalam suatu wejangan yang melebihi kemarahannya saat itu, beliau berkata: (Wahai manusia sesungguhnya di antara kalian ada orang-orang yang membuat lari (orang lain dari) HR Muslim.

Akan tetapi di antara yang wajib diketahui dan diperhatikan serta dijaga di sini adalah bahwa mayoritas metode-metode yang dicela atas sebagian duat tauhid itu terkubur beserta kekeliruan-kekeliruan lainnya di dalam sisi yang dibawa oleh para pemuda itu, berupa pembelaan terhadap tauhid, penegakan akan hal itu serta sikap bara’ah dari syirik dan para pelakunya. Ini adalah dasar penilaian kami terhadap ahlut tauhid, dan tidak halal sama sekali mengenyampingkan keutamaan yang agung ini, dan bagian yang penting yang kartu lembarannya melebihi berat puluhan lembaran dosa, maksiat dan kesalahan, dengan sebab sebagian kekeliruan yang mana ia itu termasuk hal furu’, dan itu bisa hilang bagi orang-orang yang ikhlas dengan pencarian ilmu, pengalaman dan kematangan serta dengan nasihat dan pembenahan dari orang-orang yang bertanggung jawab atas pengarahan mereka atau orang-orang yang menangani urusan mereka atau orang-orang yang bergaul langsung dengan mereka. Dan itu adalah sesuatu yang selalu kami upayakan dengan karunia Allah. Dan lembaran ini membahas bagian dari hal itu, sebagaimana yang engkau lihat.

Syaikhul Islam Ibnu Taimiyyah rahimahullah memiliki risalah yang sangat bagus dalam awal jilid keempat Majmu Fatawa beliau yang telah kami isyaratkan di awal pasal ini, di mana di dalamnya beliau membela Ahlul Hadits dan Ansharus Sunnah, dan beliau menyebutkan kritikan lawan-lawan mereka terhadap mereka dan celaan ahlul kalam wal bida’ terhadap sebagian mereka. Kecintaan beliau terhadap ahlul hadits dan keberadaan beliau sebagai ansharus sunnah tidaklah menghalangi beliau dari mengakui keberadaan sebagian kritikan dan kekeliruan, dan mengakui keberadaannya, dan beliau tidak merasa tidak enak terhadap seseorang dalam mengeritik kekeliruannya, sebagai bentuk kesungguhan dari beliau untuk merubah dan meluruskannya, sebagaimana beliau membantah berbagai tuduhan lainnya yang diadakan-adakan.

Kemudian berkata ditengah itu seraya membandingkan antara dua kelompok (4/20): (Dan bila kita bandingkan antara dua kelompok -yaitu ahlul hadits dan ahlul kalam-, yang mencela ahlul hadits dan ahlul jama’ah dengan tuduhan hasywul qaul (leterlek/harfiyah), hanyalah menuduh mereka dengan kurangnya pengetahuan atau kurangnya pemahaman. Adapun yang pertama adalah dengan bentuk mereka berhujjah dengan hadits-hadits dlaif atau palsu atau dengan atsar-atsar yang tidak pantas dijadikan hujjah.

Dan adapun yang kedua adalah dengan keberadaan mereka itu tidak memahami makna hadits-hadits yang shahih, bahkan bisa jadi mereka memiliki dua pendapat yang saling kontradiksi dan mereka tidak mengetahui jalan keluar dari itu. Dan masalahnya kembali kepada dua hal: Bisa jadi tambahan ungkapan yang tidak berfaidah yang diduga bahwa ia berfaidah seperti hadits-hadits palsu, dan bisa saja ungkapan-ungkapan yang berfaidah tapi mereka tidak memahaminya. Jadi mengikuti hadits itu membutuhkan: Pertama terhadap keshahihan hadits, dan kedua terhadap pemahaman maknanya, seperti mengikuti Al Qur’an. Sehingga ketimpangan itu masuk terhadap mereka karena sebab meninggalkan salah satu dari dua muqaddimah itu, dan orang yang mencela mereka dari kalangan manusia hanyalah mencela dengan sebab hal ini.

Dan tidak diragukan lagi bahwa hal ini ada pada sebagian mereka, mereka berhujjah dengan hadits-hadits dalam masalah-masalah (ushul dan furu) dan dengan atsar-atsar yang diada-adakan serta cerita-cerita yang tidak shahih, dan mereka menyebutkan dari Al Qur’an dan hadits apa yang tidak mereka pahami maknanya, dan bisa jadi mereka mentakwilnya dengan yang tidak sesuai dengan yang sebenarnya dan menempatkannya bukan pada tempatnya.

Kemudian mereka dengan manqul (atsar) yang dlaif dan dengan pemahaman yang rendah ini terkadang mengkafirkan, menganggap sesat dan membid’ahkan orang-orang dari tokoh-tokoh umat ini dan menganggap bodoh mereka. Pada sebagian mereka terdapat tafrith dalam al haq dan aniaya terhadap manusia yang mana sebagian sikap itu bisa jadi berupa kekeliruan yang diampuni, dan bisa jadi kemungkaran dan ucapan kebohongan, dan bisa jadi tergolong bid’ah dan kesesatan yang mengharuskan sangsi-sangsi yang besar. Maka hal ini tidak diingkari kecuali oleh orang jahil atau dzalim, dan saya sungguh telah melihat berbagai keajaiban[5] dari hal ini.

Akan tetapi mereka itu bila dibandingkan dengan yang selain mereka dalam hal itu adalah seperti kaum muslimin bila di bandingkan dengan para pemeluk agama-agama lain. Dan tidak diragukan lagi bahwa pada banyak kaum muslimin terdapat kedzaliman, kebodohan, bid’ah dan fujur yang tidak diketahui kecuali oleh Dzat yang mengetahui segala sesuatu, akan tetapi setiap keburukan yang ada pada sebagian kaum muslimin, maka hal itu pada selain mereka adalah lebih banyak. Dan setiap kebaikan yang ada pada selain mereka, maka ia di tengah kaum muslimin adalah lebih tinggi dan lebih besar. Dan begitulah ahlul hadits bila dibandingkan dengan selain mereka…)

Kemudian beliau mulai membandingkan antara dua kelompok, dan beliau jelaskan bahwa ahlul hadits -walaupun mendapatkan kritikan- memiliki keistimewaan yang berlipat-lipat atas lawan-lawan mereka dari kalangan ahlul kalam dan kelompok-kelompok lainnya yang menyimpang dari garis kebenaran ahlul haq, dan pada kalangan khusus mereka bahkan kalangan awamnya terdapat keyakinan dan ilmu yang bermanfaat yang sedikitpun dari hal itu tidak ada pada para Imam ahli kalam, dan bahwa kekeliruan-kekeliruan lawan mereka adalah melebihi kekeliruan-kekeliruan mereka dari berbagai sisi karena kebersihan ushul mereka…

Dan beliau rahimahullah berbicara panjang dalam hal itu, sungguh ia sangat berharga… silahkan rujuk ke sana.

Begitulah keadaannya dalam hal apa yang dikritikan terhadap sebagian pengikut dakwah yang penuh berkah ini, sesungguhnya celaan yang dilontarkan terhadap mereka berupa kekeliruan sebagian para pemula di antara mereka, tidaklah berarti apa-apa bila dibandingkan dengan kesesatan-kesesatan yang membinasakan berupa penyimpangan-penyimpangan yang ada di musuh-musuh dan lawan-lawan mereka.

Dan hal yang menjadi pujian berupa hal-hal furu’ yang ada pada lawan-lawan mereka, ia itu ada pada pengikut dakwah ini terutama (pada) kalangan orang-orang yang matang ilmunya di dalam dakwah ini (dengan keberadaan) yang lebih sempurna, lebih tinggi, lebih besar, lebih nampak dan lebih jelas. Dan itu adalah karunia Allah yang Dia berikan kepada orang yang dia kehendaki.

Karena sesungguhnya di antara faktor pendorong pancaran ilmu dan pemahaman, serta sebab terpenting keberlangsungannya hidayah dan taufiq adalah taqwa kepada Allah tabaraka wa ta’ala dan taat kepada Rasul-Nya serta nushrah tauhid-Nya sebagaimana firman-Nya:

“Dan bertaqwalah kepada Allah, dan Allah mengajarimu” (Al Baqarah: 282)

Dan firman-Nya:

“Jika kamu bertaqwa kepada Allah, niscaya Dia akan memberikan kepadamu furqan” (Al Anfal: 29)

Dan Firman-Nya:

“Dan jika kamu mentaati-Nya tentu engkau mendapat petunjuk”. (An Nur : 54)

Dan Firman-Nya:

“Dan orang-orang yang berjihad untuk (mencari keridlaan) kami, benar-benar akan kami tunjukan kepada mereka jalan-jalan kami” (Al Ankabut: 69)

Sebagaimana di antara sebab penguncian hati dan terhalangnya pemahaman serta dicabutnya pemahaman dan ilmu yang mendorong lawan-lawan dan musuh-musuh dakwah ini untuk bersikap ngawur di dalam lembah-lembah kejahilan, kebutaan dan kesesatan, adalah diam diri duduk-duduk dan tidak melibatkan diri dalam pembelaan tauhid ini, sebagaimana firman-Nya:

“Mereka rela berada bersama orang-orang yang tidak pergi berperang, dan hati mereka telah dikunci mati, maka mereka tidak mengetahui (kebahagiaan beriman dan berjihad)” (At Taubah: 87)

Dan firman-Nya:

“Mereka rela berada bersama orang-orang yang tidak pergi berperang, dan Allah mengunci mati hari mereka, maka mereka tidak mengetahui (Akibat perbuatan mereka) “ (At-Taubah: 93).

-----------------------------------------------------------------------

[1] Begitu dalam cetakan Ibnu Hazm, dan bisa jadi (khusuf). Perhatikan bahwa beliau menyebutkan shalat-shalat yang biasa tidak terbilang, berbeda dengan shalat yang lima waktu, sesungguhnya ia didirikan biasanya di masjid-masjid kampung dan berbilang, sehingga peluang memilih dalam hal itu adalah luas bagi mereka.

[2] Sebagai contoh dalam hal ini silahkan lihat kitab (Hukmu Muwalati Ahli Isyrak) yang dikenal oleh penduduk Nejd dengan nama (Ad-Dalaa-il) karena berisi dalil-dalil syar’iy yang banyak tentang hal ini. Para penuntut ilmu di Nejd dahulu menghafalnya di luar kepala. la adalah tulisan Syaikh Sulaiman Ibnu Abdillah Ibnu Muhammad Ibnu Abdul Wahhab (1233H) penulis Kitab Taisiril ‘Aziz Al Hamid Syarh Kitab At Tauhid.

[3] Lihat musnad Imam Ahmad hadits No: 7036 Tahqiq Ahmad Syakir

[4] Dalam hal ini kami punya tulisna berjudul “Al Farqul Mubin Baina Tauhid Wathaniyyiin wa Tauhidil Mursalin” yang kami tulis di penjara

[5] Perhatikan ucapannya ini dan keselarasannya terhadap keadaan sebagian orang-orang yang intisab kepada dakwah tauhid dari kalangan para pemula dan orang-orang yang bersemangat tinggi dan yang lainnya. Sungguh saya telah melihat juga keajaiban-keajaiban darinya. Dan pengobatan hal seperti ini dan pelurusannya adalah hal yang mendorong apa yang kami tulis di sini akan tetapi masalahnya adalah seperti apa yang beliau katakan setelahnya….


Untitled Document

(5)

Mengkafirkan Orang Yang Tidak Membai’at Imam Tertentu

Termasuk kekeliruan yang sangat buruk dalam takfier juga adalah takfier orang yang tidak membai’at imam tertentu seraya berdalil dengan apa yang diriwayatkan oleh Muslim dalam Shahihnya:

من ما ت وليس في رقبته بيعة مات ميتة جا هليه

“Siapa yang mati sedangkan di lehernya tidak ada bai’at, maka dia mati secara Jahiliyyah ”

Dan dengan apa yang diriwayatkan Muslim juga:

من فارق الجماعة شبرا فمات فميتة جاهلية

“Siapa yang meninggalkan jama’ah, terus dia mati, maka matinya mati ‘ala Jahiliyyah “.

Terus mereka jadikan mati ‘ala Jahiliyyah itu sebagai kekafiran yang mengeluarkan dari millah. Padahal ia itu adalah lafadh yang tidak sharih atas penunjukan terhadap hal itu, bahkan mengandung banyak kemungkinan, sehingga wajib memahaminya dengan berlandaskan pancaran nash-nash yang muhkam (baku) yang menjelaskan maksudnya, sebagaimana hal itu diberlakukan secara umum terhadap nash-nash yang muhtamal lagi mutasyabih (mengandung kesamaran). Dan penjelasan ini akan datang pada bahasan dalil-dalil yang dilalahnya muhtamal lagi tidak qath’iy terhadap maksud kekafiran.

Maka kita melihat dalam dalil-dalil syar’iy yang menjelaskan hal ini ternyata kita mendapatkan bahwa orang yang membangkang lagi memberontak terhadap Jama’atul Muslimin dan imamnya adalah tidak keluar dari Islam dengan sebab hal itu saja. Sungguh Allah Ta’ala telah berfirman:

”Dan bila dua kelompok dari kalangan kaum mukminin saling berperang, maka damaikanlah di antara dua (kelompok itu…)….. “Hingga firman-Nya “Sesungguhnya orang-orang mu’min itu bersaudara, maka damaikanlah di antara dua saudara kalian”. (Al Hujurat: 9-10)

Allah subhanahu wa ta’ala menamakan mereka kaum mukminin walaupun mereka itu bughat (orang-orang yang membangkan), maka ini adalah qarinah yang menjelaskan bahwa yang dimaksud dengan Jahiliyyah di dalam hadist itu adalah sesuatu yang di bawah kekafiran yang mengeluarkan dari Millah berupa maksiat dan sifat-sifat serta kebiasaan-kebiasaan yang tercela. Dan disifati dengan hal itu sebagai bentuk kecaman terhadap status dosa yang memecah persatuan dan jama’ah kaum muslimin, serta sebagai bentuk tanfier (penjauhan orang) darinya karena di dalamnya terdapat penyerupaan dengan orang-orang jahiliyyah yang tidak dipersatukan oleh satu imam atau satu jama’ah, yang mana mereka itu kelompok-kelompok yang terpecah belah, dan kabilah-kabilah yang saling bertengkar, yang satu sama lainn saling menghajar dan saling memerangi.

Dan dikuatkan bahwa lafadh (Jahiliyyah) telah sering datang dalam pemakaian syari’at untuk maksiat-maksiat yang di bawah kekafiran dan kemusyrikan, sebagaimana di dalam firman-Nya:

“Dan diamlah kalian di rumah-rumah kalian dan janganlah bertabarruj seperti tabarruj Jahiliyyah pertama”. (Al Ahzab: 33)

Tabarruj adalah termasuk akhlak para wanita pada zaman Jahiliyyah, dan ia itu bukan kekafiran yang mengeluarkan dari millah dengan sendirinya.

Dan di antara hal itu adalah apa yang diriwayatkan oleh Ath Thabraniy dalam Al Ausath dengan isnad yang hasan bahwa Nabi shallallahu ‘alaihi wa sallam berkata: “Khamar itu adalah ibu segala perbutan buruk, dan siapa yang meminumnya maka Allah tidak akan menerima darinya shalat empat puluh hari, sedangkan bila dia mati sedangkan khamar itu ada di dalam perutnya, maka dia mati dengan mati Jahiliyyah.”

Sedangkan minum khamr tanpa Istihlal itu bukan kekafiran.

Dan di antara hal itu adalah perkataan Nabi shallallahu ‘alaihi wa sallam, kepada Abu Dzarr tatkala ia mengejek seorang laki-laki dengan sebab ibunya: “Apakah engkau mengejek dia dengan sebab ibunya? Sesungguhnya kamu adalah orang yang terdapat sifat kejahiliyyahan pada dirimu.” Di riwayatkan oleh Al Bukhariy dalam Kitabul Iman, dan beliau menambahkan dalam Kitabul Adab (Bab Ma Yunha ‘Annis Sibab Walla’ni): “Terdapat pertengkaran antaraku dengan seorang laki-laki, sedangkan ibunya seorang ‘ajam, maka saya mencela ibunya, dan celaan ini yaitu ucapan Abu Dzaar (wahai anak wanita hitam)”. Sebagaimana dalam riwayat lain, adalah maksiat dan secara pasti bukan kekafiran, oleh sebab itu Al Bukhari menerapkan satu bab dalam Shahih beliau pada Kitabul Iman (Bab maksiat-maksiat itu termasuk urusan Jahiliyyah, dan pelakunya tidak dikafirkan dengan sebab melanggarnya kecuali dengan sebab syirik, berdasarkan ucapan Nabi shallallahu ‘alaihi wa sallam: “Sesungguhnya engkau adalah orang yang terdapat sifat kejahiliyahan pada dirimu “ dan firman Allah Tabarakah Wa ta’ala:

“Sesungguhnya Allah tidak mengampuni penyekutuan pada-Nya, dan dia mengampuni (dosa) yang di bawah itu bagi orang yang di kehendaki-Nya”.) (An Nisaa: 48) Dan di dalamnya beliau menyebutkan hadist Abu Dzar kemudian firman Allah Ta’ala:

“Dan bila dua kelompok kaum muslimin saling berperang maka damaikanlah di antara mereka berdua”. (Al Hujurat: 9)

Dan beliau berkata:(Allah menamakan mereka sebagai kaum muslimin) selesai

Ibnu Hajar berkata dalam Kitabul Adab (Bab Maa Yunhaa Anis Sibab Walla’ni) tentang lafadh Jahiliyyah dalam hadits Abu Dzar (Dan ada kemungkinan dimaksud dengannya di sini adalah kejahilan, yaitu padamu terdapat kejahilan) selesai Dari Fathul Bari.

Dan di antara hal itu adalah apa yang ada dalam Shahih Muslim dari ucapan Nabi shallallahu ‘alaihi wa sallam: “Siapa yang mati sedang dia belum pernah berperang dan tidak membisikan dirinya untuk berperang, maka dia mati dengan mati Jahiliyyah”. Sedangkan meninggalkan berperang itu bukanlah suatu kekafiran, dan mati Jahiliyyah di sini bukanlah kekafiran yahg mengeluarkan dari millah dengan dalil firman Allah subhanahu wa ta’ala:

“Tidaklah sama antara yang duduk (yang tidak turut berperang) yang tidak memiliki uzur dengan orang-orang yang berjihad di jalan Allah dengan harta mereka dan jiwanya. Allah melabihkan orang-orang yang berjihad dengan harta dan jiwanya atau orang-orang yang duduk satu derajat. Kepada masing-masing mereka Allah menyajikan surga (An Nisa: 95).

Perhatikanlah bagaimana Allah telah menjelaskan bahwa di antara orang-orang yang tidak ikut berjihad tanpa alasan ada orang-orang mu’min, ketidakikutsertaan mereka di dalam jihad itu tidak mencabut nama iman dari mereka dan bahwa Allah subhanahu wa ta’ala telah menyediakan surga kepada orang-orang yang tidak ikut berjihad dan kepada para mujahidin karena keimanan mereka, meskipun para mujahidin itu lebih besar tingkatannya.

Maka nampak dari ini semua bahwa syari’at menggunakan lafadh ini pada maksiat-maksiat yang mana meninggalkannya termasuk iman yang wajib, dan melanggarnya tergolong kejahilan yang di bawah kekafiran yang mengeluarkan dari millah. Dan bila ternyata lafadh ini telah ada penggunaannya sesekali pada perbuatan yang merupakan bagian dari kekafiran jahiliyyah, sebagaimana dalam firman-Nya Ta’ala:

“Apakah hukum Jahiliyyah yang mereka kehendaki, dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin” (Al Maidah: 50)

Maka lafadh ini sebagaimana yang telah kami katakan telah menjadi bagian dari lafadh-lafadh yang muhtamal (memiliki banyak kemungkinan) yang wajib dipahami dengan berlenterakan nash-nash yang menjelaskannya.

Dan sudah maklum bahwa mencari-cari nash-nash yang mutasyabihah lagi muhtamal, memilih-milihnya serta mengambil itu saja tanpa mengembalikannya kepada nash yang muhkam lagi menjelaskannya berupa Ummul Kitab adalah tergolong metode orang-orang sesat lagi ahli bid’ah, sebagaimana telah Allah Ta’ala sebutkan dalam kitabnya.

“Adapun orang-orang yang hatinya condong kepada kesesataan, maka mereka mengikuti sebagian ayat-ayat yang Mutasyabihah untuk menumbuhkan fitnah dan untuk mencari-cari ta’wilnya “ (Ali Imran: 7).

Dan begitu juga ancaman dengan lafadh-lafadh yang muhtamal, yang di antaranya: (Mati Jahiliyyah)

Ini… Dahulu saya pernah berdebat dengan sebagian Ghulatul Mukaffirah (orang-orang yang ghuluw di dalam takfier) seputar hadits bab ini, dan mereka ini berkeyakinan bahwa itu adalah Kufur Akbar, serta atas dasar ini mereka mengajak (orang) untuk membaiat amir mereka, dan siapa yang tidak membaiatnya maka mereka vonis kafir, setelah penegakkan hujjah terhadapnya tentang hal itu dan bahwa mereka itulah Jama’ah Al Haq yang sejengkalpun tidak boleh ditinggalkan, dan kalau tidak maka matinya ‘Ala Jahiliyyah !!!

Inilah ucapan mereka, saya sangat berupaya untuk mendengar langsung dari mereka dan tidak lewat perantaraan seorangpun.

Dan pada hari itu pula saya berdalil dengan apa yang telah lalu, dan dengan Sabda Nabi shallallahu ‘alaihi wa sallam terhadap Hudzaifah setelah pertanyaanya: Bila kaum muslimin tidak memiliki jamaah dan iman? Maka beliau shallallahu ‘alaihi wa sallam berkata: “Tinggalkan firqah-firqah itu walau kamu menggigit kuat akar pohon sampai kamu menemui kematian sedangkan engkau tetap di atas hal itu“

Di dalam hadits ini ada faidah bahwa sah saja keIslaman seseorang walaupun tidakadanya Jama’atul Muslimin dan imam mereka yang umum lagi memiliki tamkin, dan bahwa keabsahan keIslaman itu tidak ada hubungannya dengan pembai’atan imam tertentu atau amir tertentu saat pecah belahnya Jama’atul Muslimin.

Dan kalau ada kaitanya tentulah Nabi shallallahu ‘alaihi wa sallam memerintahkan Hudzaifah tatkala bertanya: “Bila kaum muslimin tidak memiliki jama’ah dan iman? untuk membentuk jama’ah baginya atau tandhim dan membai’at bagi dirinya atau bagi yang lainnya sebagai imam, dan kalau tidak maka dia mati ‘ala jahiliyyah, dan sudah ma’lum bahwa Nabi shallallahu ‘alaihi wa sallam tidak memerintahkan kepada sesuatupun dari hal-hal itu di dalam jawaban-jawabannya terhadap Hudzaifah yang sering bertanya dalam masalah ini serta meminta rincian sebagai bentuk keseriusannya untuk mengetahui keburukan karena khawatir terjatuh ke dalamnya, sebagaimana perkataannya: “Orang-orang bertanya kepada Rasulullah shallallahu ‘alaihi wa sallam tentang kebaikan, sedangkan saya bertanya kepada beliau tentang keburukan karena khawatir saya terjatuh kedalam”.

Seandainya tidak membaiat imam saat tidak adanya Jama’atul muslimin dan imam mereka adalah keburukan atau kekafiran, tentulah Nabi shallallahu ‘alaihi wa sallam menghati-hatikan darinya dan tentulah beliau menjelaskan kepadanya, karena tidak boleh mengakhirkan bayan dari waktu yang dibutuhkan.

Dan Nabi shallallahu ‘alaihi wa sallam adalah makhluk yang paling perhatian terhadap umatnya, beliau tidak meninggalkan sedikitpun dari kebaikan yang bisa mendekatkan mereka ke surga melainkan beliau telah menunjukkan mereka terhadap hal itu, dan tidak meninggalkan sedikitpun dari keburukan yang bisa mendekatkan mereka kepada api neraka melainkan beliau menghati-hatikan mereka darinya, maka apa gerangan dengan kekafiran dan kemusyirikan yang membuat kekal pelakunya di neraka?

Dan saya juga berdalil atas hal itu dengan kisah Abu Bashir, Abu Jandal dan orang-orang yang bersamanya tatkala mereka menetap di tempat antara Makah dan Madinah dan mereka tidak memiliki kemungkinan dari membai’at Nabi shallallahu ‘alaihi wa sallam dan (dari) bergabung dengan Jama’atul Muslimin dengan sebab syarat yang terjadi antara Nabi shallallahu ‘alaihi wa sallam dengan orang-orang kafir Quraisy pada perjanjian Hudaibiyyah. Dan mereka tetap dalam kondisi seperti itu hingga akhirnya Quraisy menggugurkan syarat itu dan mereka bisa bergabung ke Madinah. (Lihat Khabarnya dalam Shahih Al Bukhari (kitab Asy Syurut) (Bab Asy Syurut Fil Jihad wal Mushalahah Ma’a Ahlil Harbi) Hadits No. 2731-2732.

Adapun Abu Bashir, maka beliau meninggal dunia ditempat itu sebelum memiliki kesempatan itu. Nabi shallallahu ‘alaihi wa sallam pun tidak mengingkari mereka atas hal itu, apalagi mengkafirkannya. Beliau juga tidak pernah menghukumi Abu Bashir bahwa dia sudah mati ‘ala Jahiliyyah … Seandainya sesuatu dari hal yang mereka lakukan itu adalah kekafiran tentulah Nabi shallallahu ‘alaihi wa sallam tidak mengakui mereka, dan tidak mungkin beliau menerimanya dalam syaratnya bersama Quraisy, sedangkan beliau shallallahu ‘alaihi wa sallam adalah orang yang paling wara’ dan paling bertakwa kepada Allah Tabaraka Wa ta’ala

Para ‘ulama telah berdalil bahwa Abu Bashir tidak berada dalam wilayah Nabi shallallahu ‘alaihi wa sallam, dan tidak pula bergabung dengan jama’atul muslimin, dengan keberadaan bahwa Quraisy tidak menekan Nabi shallallahu ‘alaihi wa sallam dan tidak pula menuntut beliau dengan diyat orang ‘amiriy yang telah dibunuh Abu Bashir tatkala Nabi shallallahu ‘alaihi wa sallam mengembalikannya kepada Quraisy bersamanya dan bersama satu orang lagi yang lari, padahal keduanya adalah kafir mu’ahid, namun tatkala Abu Bashir ini tidak berada dibawah wilayah Nabi shallallahu ‘alaihi wa sallam dan tidak bergabung (berkoalisi) dengan jama’atul muslimin maka apa yang diperbuatnya itu tidak membebani Nabi shallallahu ‘alaihi wa sallam dan tidak terikat dengan perjanjian beliau dengan Quraisy.

Namun dalil-dalil itu semua tidak mempan meyakinkan kaum Ghulat itu, hingga akhirnya saya hujjah mereka dengan hadits: “Hasan dan Husein itu penghulu para pemuda ahlul jannah“[1]

sedangkan Hasan radliyallahu ‘anhu itu telah meninggal dalam keadaan tidak membai’at imam pada zamannya, bahkan beliau bersama orang-orangnya khuruj terhadapnya …Maka apakah beliau mati jahiliyyah?

Dan apa beliau kafir dengan hal itu ?

Bagaimana bisa sedangkan Ash Shadiqul Mashduq telah mengabarkan bahwa dia adalah penghulu para pemuda surga ?

Maka mereka terputus hujjahnya dan tidak mendapatkan jawaban …karena mereka telah berada antara dua api yang salah satunya lebih panas dan lebih pahit dari yang satunya lagi.

Mereka harus pilih apakah mengkafirkan penghulu para pemuda ahli surga -kita berlindung kepada Allah- !!!

Atau mereka meninggalkan madzhab mereka yang mana mereka bangun di atasnya salah satu ushul jama’ah mereka, terus mengakui bahwa itu bukan kekafiran…

TANBIH:

Dan apa yang pantas dingatkan di sini yaitu kesalahan orang yang mengaggap dosa setiap orang yang tidak membaiat imamnya yang telah dia baiat pada kondisi istidh’af.

Bagi orang yang mau mengharuskan dirinya untuk membai’at orang dari kalangan kaum muslimin yang dia anggap telah memenuhi syarat-syarat Khilafah dan berupanya untuk berperang bersamanya karena dia memiliki kekuasaan dan nushrahnya untuk menegakkan dienullah di bumi ini, akan tetapi dia tidak boleh mengganggap dosa orang lain yang menyelisihinya atas dasar ijtihadnya, atau orang yang tidak membai’at imamnya, terutama telah ada dari macam imam yang telah memiliki tamkin ini banyak sekali, dan sebelumnya telah dibai’at mereka itu sebelum yang lainnya, dan masing-masing mengklaim dirinya yang paling berhak dalam hal itu dan menuntut bai’at bagi dirinya, dan berdalil dengan sabda Nabi shallallahu ‘alaihi wa sallam : “Sesungguhnya tidak ada Nabi setelah aku dan akan ada banyak Khalifah”,Para sahabat bertanya: “ Maka apa yang engkau perintahkan kepada kami ? Beliau berkata, ”Penuhilah bai’at yang pertama kemudian seterusnya, dan berikanlah kepada mereka haknya”

Sedangkan kaum muslimin dalam kondisi istidl’af mereka berada di antara penganggapan dosa oleh mereka dan oleh yang lainya, ini bila mereka selamat dari takfir orang-orang yang pertama!!!

Padahal sesungguhnya imam masing-masing dari mereka itu tidak memilki tamkin, tidak mempunyai syaukah (kekuatan) dan juga ia bukan junnah (perisai) berlindung dengannya setiap orang yang membai’atnya, maka atas dasar apa dia mengharuskan kaum muslimin untuk membai’atnya ? Sedangkan ada dalam hadits shahih Nabi shallallahu ‘alaihi wa sallam, bahwa beliau berkata tentang sifat imam yang mengemban tanggung jawab atas ahlul Islam: “Imam itu hanyalah perisai yang (orang) berperang di belakangnya dan berlindung dengannya”. (HR Al Bukhari, Muslim dan yang lainnya).

Maknanya: Bahwa Al Imam itu (suatu yang) dijadikan pelindung, dan bahwa dia itu tempat keterjagaan dan perlindungan bagi rakyat. Dia itu bagaikan perisai dan tameng bagi mereka, karena sesungguhnya orang yang berlindung di balik perisai berarti dia itu telah menjaga dirinya dari serangan musuh.

An Nawawi berkata: (Yaitu seperti perisai, karena ia menghalangi musuh dari menyakiti kaum muslimin, menghalangi manusia dari (menyakiti ) satu sama lain, dan melindungi keutuhan Islam, serta ditakuti oleh manusia dan ditakuti kekuasaannya).

Dan ini telah ditafsirkan dengan apa yang disyaratkan oleh para Fuqahah, berupa kewajiban Khalifah di antaranya menjaga keutuhan (jama’atul muslimin), menunaikan hak-hak kaum muslimin, menegakkan apa yang menjadi kewajiban mereka berupa penegakkan jihad, menjaga dien mereka dan kepentingan-kepentingan dunia mereka, sehingga bila ia terhalang dari menegakkan hal itu, baik karena ia tertawan atau ia itu dicekal, atau lemah atau yang lainnya, maka ia itu tercopot dan tidak dianggap sebagai Imam atau Khalifah. Dan begitu juga andai dia itu mustadl’af (tertindas) lagi tidak memiliki daya dan kekuatan, maka bagi kelompok mana saja boleh rela dia menjadi amirnya, walau dalam kondisi istidla’fnya, akan tetapi dia tidak boleh -sedangkan kondisinya seperti ini- mengharuskan kaum muslimin untuk membaiatnya, dan menjadikannya sebagai imam tertinggi atau khalifah atas seluruh kaum muslimin atau dia sendiri tidak kuasa akan urusannya dan urusan keluarganya sedikitpun di bawah payung hukum para thaghut dan penindasan mereka. Apalagi dari status mampu menjadi perisasi bagi kaum muslimin lainnya.

Ibnu Hajar berkata dalam Fathul Bari (Sabdanya “Imam itu hanyalah prisasi (junnah)” dengan jim berharakat, karena ia menghalangi musuh dari menyakiti kaum muslimin dan menahan tindakan aniaya satu sama lain, dan yang dimaksud dengan imam adalah setiap orang yang menegakkan urusan-urusan kaum muslimin).

Dan Al Qalqsyandiy berkata dalam Ma-aatsirul Anaaqah Fi Ma’alimil Khilafah: Dan kebiasaan yang berlaku semenjak awal Islam dan seterusnya adalah penggunaan nama Khalifah atas setiap orang yang menegakkan urusan kaum muslimin dengan penegakan yang menyeluruh) (1/13).

Syaikhul Islam Ibnu Taimiyyah berkata dalam Minhajus Sunnah: (Siapa yang berpendapat bahwa orang menjadi imam dengan persetujuan seseorang atau dua atau empat orang, sedangkan mereka itu tidak memiliki kemampuan dan kekuatan, maka dia itu telah salah). (1/141).

[1] HR At Tirmidzi dan Al Hakim (3/166-167) dan yang lainnya. At Tirmidzi berkata (hadits Hasan Shahih) dan ia memiliki jalan-jalan yang sampai pada batasan mutawatir sebagaimana yang dituturkan Al Munawwi dalam Faidul Qadir.


Untitled Document

(6)

Pembatasan Firqah Najiyah

Hanya Pada Kumpulan, Atau Jam’ah, Atau Partai Atau Kelompok Tertentu Di Antara Umum Kaum Muslimin

Di antara kesalahan yang sangat buruk dalam takfier juga adalah pembatasan Firqah Najiyah pada kumpulan, atau jama’ah atau partai atau kelompok tertentu di antara umum kaum muslimin, dan mengkafirkan selainnya atau memvonis binasa (bid’ah) mereka.

Sunguh telah datang hadis yang mengabarkan perpecahan umat ini dan yang memberi kabar gembira terhadap Al Firqah An-Najiyah dari berbagai jalan dan dishahikan oleh banyak ulama, di dalamnya Nabi shallallahu ‘alaihi wa sallam mengabarkan bahwa ”Yahudi telah pecah menjadi 71 golongan, semuanya di neraka kecuali satu saja, dan Nashara telah pecah menjadi 72 golongan kecuali satu saja, serta umat ini akan pecah menjadi 73 golongan kecuali satu saja,” dan dalam satu lafadh ”umatku akan pecah“ dan dalam riwayat lainnya ”Millah ini akan pecah.!!”.

Dan dalam satu riwayat.”dikatakan “Wahai Rasulullah…! siapa mereka itu ? (Yaitu: Orang-orang yang selamat), maka beliau berkata: (Al Jama’ah), dan dalam riwat lainnya: (Sesuatu yang mana aku dan para sahabatku berada di atasnya). Riwayat yang akhir ini di dlaifkan oleh sebagai ulama dan dihasankan oleh ulama lainnya, di antaranya adalah At Tirmudzi.

Syaikhul Islam Ibnu Taimiyyah berkata: (Hadits ini adalah shahih lagi masyhur di dalam As Sunnan dan Al Masanid, seperti Sunnan Abu Dawud, At Tarmidzi, An Nasai, dan ayang lainnya). Majmu Al Fatawa cetakan Dar Ibnu Hazm 3/215.

Al Hafidh Ibnu Katsir berkata dalam Tafsirnya: (Hadist pemecahan umat menjadi tujuh puluh sekian diriwayatkan dari jalan-jalan yang banyak).

Dan sungguh saya telah mendengar orang-orang yang ngawur dari kalangan yang berafiliasi kepada kelompok-kelompok atau (dari) kalangan yang intisab kepada jama’ah tertentu, dan anehnya sebagiannya adalah dari jama’ah-jama’ah Irja’ yang secara dusta mengaku salafy, dia bersikap wara’ dari mengkafirkan para thaghut dan tidak bersikap wara’ dari menyatakan perang atas setiap orang yang berupaya untuk menjihadi para thaghut itu atau dia itu tidak ragu-ragu dari bersikap bara’ dari setiap orang yang mengkafirkan para thaghut itu walaupun orang itu tergolong penganut islam pilihan.

Saya telah mendengar dan melihat mereka menggiring kandungan hadist ini dan sebutan Al Firqah An Najiyah – yang lazim darinya menurut mayoritas mereka kebinasaan selainya – terhadap panutan-panutan mereka, syaikh-syaikh mereka serta jama’ah-jama’ah mereka sendiri. Dan seseorang di antara mereka bahagia bila mendapatkan ucapan-ucapan ulama tentang ahli hadits dan bahwa mereka itulah Al Firqah An Najiyah; terus dia terbang dengan hal itu sambil mengira bahwa mereka itu adalah jama’ahnya dari kalangan Para Pengaku Salafiy karena sekedar pertengkaran dan saling dengki di antara mereka atas perniagaan pentahqiqkan manuskrif-manuskrif hadist.

Dia lupa atau pura-pura lupa bahwa Ahlul Hadits yang mana ucapan-ucapan mereka itu dijadikan sebagai dalil, semacam Imam Ahlissunnah Ahmad Ibnu Hanbal, Sufyan Ats Tsauri dan yang lainya, mereka itu tidak pernah diam dari kemungkaran atau bid’ah-bida’ah para penguasa, mereka tidak bermudahahah dengan mengorbankan dien mereka terus memejamkan mata dari sesuatu kebatilan para penguasa itu, dan mereka menaggung resiko disiksa, dipenjara dan berbagai ujian karena hal itu.

Dan (Dia lupa atau pura-pura lupa) bahwa Ahlul Hadits itu berpaling dari pintu-pintu penguasa dan jabatan-jabatan mereka, serta mengingkari terhadap orang yang menjabat suatu dari jabatan-jabatan mereka, menilainya sebagai cacat yang membuat ruwayat haditsnya dipertanyakan dan menghajrnya, sedangkan itu pada masa-masa kekhilafahan dan penaklukan-penaklukan islam.[1]

Di waktu di mana para pengaku salafiy hari ini berguguran dan berlomba-lomba (mendekati) pintu-pintu para thaghut dan jabatan-jabatan syirik dan berhalaisme mereka.

Dan dia lalai (tidak ingat) bahwa Ahlul Hadits di generasi pertama tidak hanya cukup menggoreskan pena dalam lembaran-lembaran dalam rangka membela hadits Al Masththafa shallallahu ‘alaihi wa sallam, akan tetapi mereka menggoreskan bukti-bukti jihad terbesar dalam rangka membela Islam dan kaum muslimin, dengan darah-darahnya. Di mana mereka meriwayatkan dengan darah-darah mereka kisah-kisah medan pertempuran dan jalan-jalan istisyhad. Dan semoga Allah merahmati Al Imam Abdullah Ibnul Mabarak saat berkata:

Wahai ‘Abidal Haramain andai engkau melihat kami …

Tentu engkau mengetahui bahwa engkau bermain-main dengan ibadah

Siapa yang pipinya basah dengan air mata

Maka leher kami berlumuran dengan darah kami

Atau dia melelahkan kudanya dalam kebatilan

Maka kuda-kuda kami lelah di hari penuh debu

Angin semerbak bagi kalian, sedangkan wangian kami

Kapulan telapak kuda dan debu yang wangi…

Hingga akhir bait syairnya….

Dan sudah maklum juga sikap Al Izz Ibnu Abdissalam terhadapa para penguasa zamannya.

Juga sikap-sikap Syaikhul Islam Ibnu Taimiyyah terhadap para penguasa Tartar dan fatwa- fatwanya prihal pengkafiran Tartar dan jihad melawan mereka serta yang lain-lainnya.

Sungguh tidak malu orang-orang yang mengaku salafiy ini dari mengutarakan dan menyebutkan dalam jajaran para tokoh Al Firqah An Najiyah ini nama-nama para pentolan Jahmiyyah dan Murji’ah pada masa sekarang yang telah membancikan agama ini, mengkerdilkannya dan menundukannya buat kepantingan para penguasa. Mereka menjadikan para thaghut kekafiran itu sebagai Imam (Pemimpin) kaum mukminin, mereka berikan kepadanya kepatuhan dan bai’at, mereka rela menjadi bala tentara yang setia dan pemberi saran yang tulus baginya.

Namun demikian dia itu menjadikan orang-orang semacam itu sebagai tokoh-tokoh Al Firqah An Najiyah bahkan (sebagai) Ath Thaifah Al Manshurah !! dikarenakan mereka itu – hebat sekali- telah memerangi – seperti yang dia tuturkan- syirik kuburan !! bid’ah-bid’ah tashawwuf !! dan hal lainnya yang tergolong hal yang tidak mempengaruhi politik-politik atau kekafiran para thaghut itu. Dan tidak apa-apa atas mereka serta tidak masalah baginya bila mereka menghidupkan dan melegalkan syirik Hukum, Undang-Undang dan UUD dengan fatwa-fatwa dan pengkaburan-pengkaburan mereka itu[2] !!!

Sebagaimana saya telah melihat sebagian orang-orang yang ghuluw mengklaim hal itu pada jama’ah-jama’ah mereka, dan atas dasar ini mereka tawaqquf prihal keIslaman selain golongan mereka atau mengkafirkan setiap orang yang berada di luar jama’ah mereka. Karena mereka itu telah meninggalkan (Al jama’ah), sedangkan menurut mereka ini adalah kekafiran ??

Dan termasuk jenis itu juga orang yang mensifati jama’ahnya atau menamakannya dengan nama Jama’atul Muslimin dengan hujjah bahwa ia adalah Al Jama’ah Al Haq dan Al Firqah An Najiyah dan selain mereka termasuk golongan yang binasa.

Dan orang-orang yang ghuluw yang paling minimal keburukannya adalah orang yang engkau lihat memperlakukan setiap orang yang keluar dari kelompoknya atau di luar batasan jama’ahnya: dengan perlakuan terhadap orang-orang kafir, dia gugurkan hak-hak keIslaman mereka serta menghalalkan kehormatannya atau melampaui aturan-aturan Allah tentang mereka, dia tidak menjaga dzimmah dan hak syar’iy pada mereka, walaupun dia itu saat dimintai kejelasan tentang hal itu, maka dia itu tidak terang-terangan mengkafirkan mereka. Dan ini semua termasuk kebatilan dan kesesatan yang nyata di mana kami berlepas diri di hadapan Allah darinya.

Dan ia termasuk jenis yang telah lalu, yaitu takfir orang yang tidak memba’at imam tertentu, karena sesungguhnya sebagian pemegang pendapat ini berhujjah juga prihal kekafiran orang yang meninggalkan jama’ah mereka dengan hadits Muslim: “Siapa yang meninggalkan jama’ah terus dia mati, maka (dia) mati jahiliyyah”, Kemudian mereka mempersulit dan mempersempit suatu yang telah Allah lapangkan di mana mereka membatasi lafadh jama’ah di sini terhadap jama’ah mereka. Sedangkan telah lalu jawaban atas masalah acaman dengan mati jahiliyyah dan bahwa indikasinya terhadap kekafiran adalah tidak jelas.

Dan begitu juga keadaannya di sini berkaitan dengan ancaman yang ada dengan neraka bagi selain penganut Al Firqah An Najiyah dari kalangan umat Muhammad shallallahu ‘alaihi wa sallam, maka sesungguhnya ia juga tidak terang indikasinya terhadap takfier. Dan sudah maklum bahwa sekedar ancaman dengan neraka tidak menunjukan kekal di dalamnya, sedangkan orang yang boleh (secara hukum) keluar dari neraka walau setelah sekian lama diadzab di dalamnya, maka dia itu tidak tergolong kalangan yang binasa secara muthlaq, bahkan justru dia tergolong kalangan yang selamat dan menang walau setelah waktu yang lama. Allah subhanahu wa ta’ala berfirman:

“Siapa yang dijauhkan dari neraka dan dimasukkan ke dalam surga, maka dia telah beruntung”. (Ali ‘Imran: 185)

Dan akan datang bahwa ancaman dengan neraka itu telah ada pada banyak dosa-dosa yang tidak mengkafirkan, dan bahwa ancaman dengan kekal di neraka selama-lamanya adalah yang dibawa pada umumnya kepada kekafiran, berbeda dengan sekedar ancaman masuk ke dalamnya. Maka diketahuilah dari itu bahwa tidak setiap orang yang diancam masuk neraka dari kalangan yang menyelisihi Al-Firqah An-Najiyah dari kalangan yang masih tergolong umat Muhammad shallallahu ‘alaihi wa sallam (umat ijabah) adalah bahwa dia itu menjadi kafir dengan hal itu.

Akan tetapi di antara orang-orang yang masuk dalam ancaman ini ada orang-orang yang seperti itu, yaitu kafir, dan merekalah orang-orang kekal di dalamnya lagi binasa, dan mereka itu masuk di bawah keumuman lafad umat, yaitu umat dakwah, yang mana Nabi shallallahu ‘alaihi wa sallam diutus kepada mereka, dan di antara mereka ada yang tidak keluar dari Islam dengan sebab penyelisihannya atau dengan sebab penyimpangannya dari manhaj Al-Firqah An Najiyah, dan mereka itu bila masuk neraka, maka mereka tidak tergolong yang kekal di dalamnya…

Oleh sebab itu Syaikhul Islam Ibnu Taimiyyah berkata dalam Kitabul Iman: (Dan siapa yang menyatakan bahwa yang 72 firqah itu, masing-masing dari mereka itu kafir yang mengeluarkan dari millah, maka dia telah menyelisihi Al-Kitab As-Sunnah dan ijma sahabat radliyallahu ‘anhum, bahkan ijma imam yang empat dan yang lainnya, karena tidak ada di antara mereka orang yang mengkafirkan setiap firqah dari dari ke72 firqah itu, dan hanya yang terjadi adalah sebagian mereka itu mengkafirkan sebagian yang lain dengan sebab sebagian pendapat yang dianutnya) Majmu Al-Fatawa 7/139.

Dan Asy Syathibiy telah mengomentari hadits ini juga dalam Al I’tisham dan beliau menjelaskan di hal (2/226) bahwa firqah-firqah yang disebutkan di dalam hadits itu ada kemungkinan mereka itu menjadi keluar dari millah dengan sebab apa yang mereka ada-adakan, mereka itu telah meninggalkan Ahlul Islam secara total, dan itu tidak lain adalah kekafiran ).

(Dan ada kemungkinan mereka itu tidak keluar dari Islam secara total, walaupun mereka telah keluar dari sejumlah syariat dan ushulnya) …2/228

(Dan ada kemungkinan ketiga, yaitu mereka itu tidak tergolong orang yang telah meninggalkan Islam, akan tetapi ucapannya kufur dan mengandung makna kekafiran yang nyata, dan di antara mereka ada yang tidak meninggalkan Islam akan tetapi hukum Islam masih melekat padanya, meskipun pendapatnya sangat bahaya dan madzhabnya sangat buruk, akan tetapi tidak sampai pada tingkatan keluar kepada kekafiran murni dan penggantian agama yang nyata ). 2/228-229.

Kemudian beliau menuturkan ucapan yang akan kami nukil dalam kekeliruan Takfier Bil Ma-aal, yang intinya (Bahwa kekafiran dengan ma-aal (apa yang dihantarkan oleh pendapatnya) bukanlah kekafiran di saat itu pula)

Sampai beliau mengatakan 2/230: (Dan bila penukilan perbedaan telah diketahui maka mari kita kembali kepada apa yang dituntut oleh hadits yang sedang kita bicarakan dari pendapat-pendapat ini.

Adapun yang shahih darinya, maka ia tidak menunjukkan atas sesuatupun, karena di dalamnya tidak ada kecuali penyebutan bilangan firqah-firqah itu secara khusus. Dan adapun riwayat orang yang dikatakan di dalam haditsnya : “Semuanya masuk neraka kecuali satu“ maka ia hanya menuntut penerapan ancaman secara dhahir, sedangkan masalah kekal dan tidaknya adalah tidak disinggung, sehingga di dalamnya tidak ada dalil terhadap sesuatupun dari apa yang kami inginkan, karena ancaman dengan neraka bisa berkaitan dengan kaum mukminin sebagaimana ia berkaitan dengan orang-orang kafir secara umum, meskipun keduanya ada berbeda dari sisi kekal dan tidaknya).

Kemudian beliau menuturkan rincian dan kemungkinan-kemungkinan lainnya..

Maka terbuktilah bahwa indikasi hadits tersebut terhadap kekafiran firqah yang menyelisih Al Firqah An Najiyah adalah tidak qathi’iy akan tetapi ia adalah muhtamal, sedangkan yang rajih bahwa di antara firqah-firqah itu ada orang-orang yang binasa yang telah murtad ke belakang, dan di antara mereka ada orang yang penyelisihannya tidak mengeluarkan dari Islam.

Ini dari satu sisi, dan dari sisi yang lain sesungguhnya Al Firqah An Najiyah atau Al Jama’ah itu tidak halal dibatasi pada perkumpulan atau kelompok atau partai tertentu saja dari keumuman Ahlus Sunnah Wal Jama’ah, namun setiap orang yang berada di atas Ushul Ahlus Sunnah Wal Jama’ah, maka dia itu tergolong mereka walaupun tidak mengikuti sosok dari sosok-sosok yang ada selain Rasulullah shallallahu ‘alaihi wa sallam, walaupun terdapat padanya berbagai maksiat atau penyimpangan- penyimpangan yang tidak mengkafirkan.

Syaikhul Islam Ibnu Taimiyyah berkata 3/125: (Dan oleh sebab itu Al Firqah An-Najiyah disebut sebagai ahlus Sunnah Wal Jama’ah, dan mereka itu adalah Al Jumhur Al Akbar dan As Sawaad Al Adham).

Dan berkata dalam tempat yang sama 3/216: (Maka banyak dari manusia menggambarkan tentang firqah-firqah ini dengan hukum dhann (persangkaan) dan hawa nafsu, terus dia menjadikan kelompoknya dan orang-orang yang intisab kepada tokoh yang diikutinya lagi loyalitas kepadanya sebagai Ahlus Sunnah Wal Jama’ah dan dia menjadikan orang yang menyelisihinya sebagai Ahlul Bid’ah, dan ini adalah kesesatan, karena Ahlul Haq Was Sunnah tidak ada orang yang mereka ikuti kecuali Rasulullah shallallahu ‘alaihi wa sallam yang tidak berkata dari hawa nafsu, ia tidak lain adalah wahyu yang diwahyukan, beliaulah yang wajib dibenarkan dalam apa yang beliau kabarkan, dan wajib ditaati dalam setiap apa yang beliau perintahkan. Dan kedudukan ini tidak berlaku bagi selain beliau dari kalangan para imam, akan tetapi setiap orang dari manusia ini diambil ucapannya dan ditolak kecuali Rasulullah shallallahu ‘alaihi wa sallam.

Siapa yang menjadikan satu sosok dari sosok-sosok yang ada selain Rasulullah shallallahu ‘alaihi wa sallam, siapa yang mencintainya dan selaras dengannya maka dia tergolong Ahlus Sunnah Wal Jama’ah, dan siapa yang menyelishkannya maka dia tergolong ahlul bid’ah Wal Furqah –sebagaimana hal itu ditemukan pada kelompok-kelompok pengikut para imam dalam membicarakan dien ini dan yang lainnya. Maka orang itu tergolong ahlul bid’ah waldldlalaal wat tafarruq (orang-orang penganut bid’ah dan kesesatan serta perpecahan).

Dan dengan ini jelaslah bahwa orang yang paling berhak mendapatkan predikat Al Firqah An Najiyah adalah ahlul hadits was sunnah yang tidak memiliki matbu’ (yang diikuti) yang mana mereka ta’ashshub terhadapnya selain Rasulullah shallallahu ‘alaihi wa sallam)…)

Kemudian beliau menuturkan sifat-sifat terpenting mereka.

Dan Asy Syathibiy juga telah menyatakan dalam hal 290 dan yang sesudahnya dalam penjelasan tafsir Al Firqah An Najiyah dan makna Al Jama’ah, dan beliau menuturkan hadits-hadits yang mendorong untuk komitmen dengan Al Jama’ah serta beliau menjelaskan perselisihan manusia tentang maknanya menjadi lima pendapat.

Pertama : Ia adalah As Sawadul A’dham dari Ahlul Islam, dan siapa yang menyelisihinya maka dia mati jahiliyyah.

Kedua : Sesungguhnya ia adalah jama’ah aimmatil ulama wal mujtahiddin, siapa yang keluar dari apa yang dipegang oleh ulama umat ini, maka ia mati jahiliyyah, seolah ia mengisyaratkan dengan hal ini dan yang sebelumnya terhadap apa yang dituturkan oleh para ulama tentang ijma, dan akan ada bahasanya.

Ketiga : Sesungguhnya mereka adalah sahabat secara khusus, merekalah yang tidak mungkin sepakat di atas kesesatan.

Dan berkata hal (294): (Atas dasar pendapat ini maka lafadh Al Jama’ah selaras dengan riwayat yang lain dalam sabdanya shallallahu ‘alaihi wa sallam “Sesuatu yang saya dan para sahabt saya berada di atasnya”)

Keempat : Sesungguhnya mereka adalah Jama’atu Ahlil Islam, dan telah dijelaskan bahwa yang lebih nampak dalam pendapat ini adalah kembalinya pada pendapat pertama.

Kelima : Apa yang dipilih oleh Ath Thabari, bahwa Al Jama’ah adalah jama’atul muslimin bila telah berkumpul atas seorang amir … dan berdalil dengan hadits “Siapa yang datang kepada umatku untuk memecah jama’ah mereka, maka penggallah lehernya siapa pun dia” dan inti pendapat ini adalah sebagaimana yang beliau katakan (296) (sesungguhnya jama’ah itu kembali kepada berkumpul kepada imam yang selaras dengan Al Kitab dan As Sunnah, dan ia adalah dhahir (menunjukkan bahwa ijtima (kumpul / sepakat) atas selain sunnah adalah keluar dari makna jama’ah yang disebutkan di dalam hadits-hadits yang lalu, seperti Khawarij dan orang yang sejalan dengan mereka).

Berkata : (ini adalah lima pendapat yang berkisar seputar penganggapan ahlus Sunnah Wal Ittiba, dan bahwa mereka itu adalah orang-orang yang dimaksud dengan hadits-hadits itu, maka hendaklah kita mengambil itu sebagai landasan …) (2/296)

Dan atas dasar ini, maka tidak sah membatasi Ahlus Sunnas Wal Jama’ah yang mana mereka itu Al Firqah An Najiyah, menyempitkannya serta mengkhususkannya bagi jama’ah atau kelompok (tertentu), dia loyalitas dan memusuhi di dalamnya tanpa kaum muslimin lainnya … sesungguhnya ini adalah metode Ahlul Bid’ah sebagaimana yang dituturkan para ulama.

Asy Syathibiy telah menyebutkan dalam Al Itisham 2/283 bahwa setiap firqah dan firqah-firqah yang sesat adalah tidak meyakini bahwa firqah yang lainnya itu adalah firqah yang selamat.

- Orang yang menafikan sifat-sifat Allah mengklain bahwa dialah muwahid

- Mutazilah menamakan diri mereka sebagai Ahlul ‘Adli Wat Tauhid

- Dan Musyabbih (orang yang menyerupakan Allah) mengklaim bahwa dia itu orang yang menetapkan Dzatullah dan sifat-sifat-Nya[3].

Berkata 2/286: (Khawarij berdalil dengan sabda Nabi shallallahu ‘alaihi wa sallam: “Akan senantiasa sekelompok dari umatku nampak di atas Al Haq sampai datang ketentuan Allah”

Dan Murji’ah berdalil dengan sabdanya: “Siapa yang mengucapkan Laa Ilaaha Illallah seraya tulus dari hatinya maka dia masuk surga meskipun dia berzina dan meskipun dia mencuri.” Kemudian dia menyebutkan Qadariyyah, Mufawwidlah, Rafidlah dan yang lainnya.

Dan berkata 2/283: (Dan itu dikarenakan bahwa setiap yang masuk di bawah penamaan “Al Islam“ baik sunny atau ahli bid’ah mengklaim bahwa dialah yang mendapatkan keselamatan dan masuk dalam barisan firqah itu, karena tidak mengklaim hal selain itu kecuali orang yang telah melepas ikatan Al Islam dan bergabung dengan firqah kekafiran). Selesai.

Dan kesimpulan yang lalu bahwa Al haq yang kami yakini dan yang kami anut di dalam dienullah ini adalah bahwa kami meskipun intisab kepada Al Firqah An Najiyah (Ahlus Sunnahn Wal Jama’ah) dan kami berupaya terus agar kami tergolong Barisan Thaifah yang menegakkan dienullah yang nampak di atas perintahnya, dan yang mana mereka itu adalah tergolong kalangan khusus Ahlis Sunnah Wal Jama’ah dan Ahlul Firqah An Najiyah, kami memohon kepada Allah Tabaraka Wa Ta’ala agar meneguhkan kami di atas jalan mereka dan menutup umur kami dengannya.

Namun kami tidak membolehkan bagi diri kami dan bagi yang lainnya untuk membatasi Al Firqah An Najiyah pada jama’ah atau golongan tertentu di antara kaum muslimin, dan tidak pula mengkhususkan Ath Thaifah Al Manshurah pada jama’ah-jama’ah tertentu atau perkumpulan yang terbatas tanpa yang lainnya dari kalangan para pembela dien ini.

Tidak sama sekali, kami berlindung kepada Allah dari mengkalim hal itu, sungguh saya telah mengetahui bahwa ini adalah jalan Khawarij dan orang-orang sesat lainnya yang mana kami berlepas diri kepada Allah dari jalan-jalan mereka.

Dan yang kami yakini adalah bahwa setiap muslim yang merealisasikan tauhid dan menjauhi syirik dan tandid serta tidak pernah melakukan satupun dari nawaqidlul (penggugur) Islam dan pembatal-pembatalnya, maka sesungguhnya dia tergolong golongan Al Firqah An Najiyah, dan tempat kembalinya dengan rahmat Allah kepada keselamatan yang sempurna bila ia tergolong orang yang merealisasikan Ashlul Iman dan kewajiban-kewajibannya atau di penghujungnya dia itu mendapatkan keselamatan walaupun setelah waktu yang lama bila ia mendatangkan Ashlul Iman dan menelantarkan sebagian kewajiban-kewajiban al iman, sehinga ia tergolong orang-orang yang mendhalimi diri mereka sendiri. Allah tabaraka wa ta’ala beriman;

“Kemudian Kami wariskan kitab itu kepada orang-orang yang Kami pilih di antara hamba-hamba Kami, lalu di antara mereka ada yang menganiyaya diri mereka sendiri dan di antara mereka ada yang pertengahan dan di antara mereka ada (pula) yang lebih dahulu berbuat kebaikan dengan izin Allah. Yang demikian itu adalah karunia yang amat besar. (bagi mereka) surga ‘Adn, mereka masuk kedalamnya “ (Fathir:32-33).

Dan bahwa Pengusung Ath Thaifah Al Manshurah Al qaa-imah bl amrillah, dan mereka itu adalah kalangan khusus Al Firqah An Najiyah ini sebagaimana yang akan datang penjelasannya di penutup kitab ini, adalah setiap orang yang menegakkan dien ini, membelanya dan menampakannya, maka ia tergolong Thaifah ini di mana saja berada dan hingga kiamat.

Kita memohon kepada Allah ta’ala agar menjadikan kita bagian dari tentara dan barisan Thaifah ini, dan meneguhkan kita di atas hal itu hingga hari perjumpaan dengan-Nya. Dialah penolong kita, sebaik-baiknya Pelindung dan sebik-baiknya Penolong.

[1]Dan contoh-contoh akan hal itu adalah banyak, silahkan lihat sikap sebagian salaf terhadap Az Zuhry karena sebab dia masuk kepada khalifah-khalifah dan sikap Ibnu Mubarak terhadap Ismail Ibnu ‘Ulayyah saat dia menjabat qadli, dan syair yang beliau ucapan dalam rangka mengingkarinya.

Dan yang lucu sesungguhnya para pewaris Murji’ah dan para pengekor ulama pemerintah menyerang kami habis-habisan dan selalu menghujat kami tatkala kami meminjam ujung bait syair Ibnul Mubarak “Zalla Himaar Ilmi Fith Thiin (Kedelai Ilmu terpeleset di tanah)” dan kami menyediakannya sebagai judul bagi ungkapan-ungkapan yang kami tulis sebagai reaksi marah karena dienullah dan karena ikhwan kami kaum muwahhidien yang dihalalkan darahnya oleh para syaikh jahat dengan sebab jihad mereka dan perang mereka terhadap orang-orang kafir, para syaikh jahat itu telah menjadikan jihad terhadap orang-orang kafir sebagai bentuk sikap memerangi Allah dan Rasul-Nya dan sebagai bentuk penebaran kerusakan di muka bumi serta sebagai bentuk terror terhadap orang-orang yang mereka sebut sebagai Al Aaminiin (orang-orang yang diberi jaminan keamanan) !! dari kalangan murtaddin, kafirin dan kaum musyrik harbi, semua itu dalan rangka mencari ridla raja mereka dan auliyanya dari kalangan orang-orang Amerika .

Dan saya tidak tahu bila Ibnul Mubarak mengucapkannya terhadap Ibnu ‘Ulayyah karena sekedar beliau menjabat sebagai gadli pada masa Khilafah !! maka apa yang akan beliau katakan terhadap pada syaikh itu?? andaikata beliau melihat penyimpangan-penyimpangann dan kerancuan-kerancuan mereka serta mengetahui pembai’atan para syaikh itu terhadap para thaghut dan pelegalannya terhadap berbagai kemusyrikan mereka seperti tawalli kepada kaum musyirikin dan negara-negaranya, tawalli kaum murtaddin dan undang-undangnya serta dukungannya kepada mereka dalam memerangi para mujahidin di bawah payung kesepakatan-kesepakatan yang mereka namakan “Memerangi Terorisme” dan yang lainya, itu semuanya ada pada mereka ! sampai-sampai mengenakan salib pun (adalah hal-hal biasa) !! dan bukan kekafiran juga bukan kemusyrikan !.

[2] Silahkan contoh Dari hal itu lontaran Rabi’ Ibnu Hadi Al Madkhaliy dalam kitabnya (Ahlul Hadits Hum Ath Thaifah Al Manshurah An Najiyah), di mana dia menuturkan di antara kalangan yang termasuk Ahluth Thaifah Al Manshurah nama-nama orang dan jama’ah-jama’ah yang sebagian mereka itu telah menjual dien mereka kepada para penguasa dengan bentuk bai’atnya kepada para thaghut itu, dan sebagian mereka dari kalangan yang melegalkan (pemilu) atau yang ikut serta dalam parlemen-parlemen kufur di negara-negara murtad. Dan yang paling minimal kejahatan dan keburukannya adalah orang yang mencap para Muwahhidin yang menjihadi para thaghut sebagai Khawarij dan Takfiriy di waktu yang mana dia meremehkan kekafiran para thaghut dan menganggapnya ringan di mana dia jadikan kemusyrikan mereka, pembuatan hukum yang mereka lakukan serta kekafiran mereka yang nyata sebagai kufrun duna kufrin ??

[3] Menyerupakan Allah ta’ala dengan salah satu makhluk-Nya adalah termasuk kebatilan yang mana Ahlus Sunnah terlepas diri darinya, akan tetapi mesti diingatkan bahwa di antara seteru-seteru Ahlus Sunnah ada yang mencapnya sebagai musyabbihah karena sebab mereka menetapkan sifat yang telah ditetapkan Allah tabaraka wa ta’ala bagi diri-Nya, padahal sesungguhnya kaidah Ahlus Sunnah dalam hal itu bukan itsbat mujarrad (sekedar penetapan), akan tetapi itsbat dan penafiyan yang mana ia adalah tanzih (pensucian Allah) dari syabih (yang menyerupai) dan matsil (yang sepadan) sebagaimana dalam firman-Nya tabaraka wa ta’ala:

“Tidak ada sesuatupun seperti Dia, dan Dialah yang Maha Mendengar lagi maha Melihat.” (Asy Syura: 11)


Untitled Document

(7)

TAKFIR DENGAN NASH – NASH YANG MUHTAMAL

DILALAHNYA LAGI TIDAK QATHI’Y

DALAM TAKFIR

Dan di antara kesalahan yang banyak terjadi di dalam Takfir juga adalah Takfir dengan bersandarkan kepada nash-nash atau dalil-dalil syar’iy yang muhtamal dilalahnya (memiliki banyak indikasi) lagi tidak qath’iy dalam takfir.

Dan yang benar adalah tidak boleh takfier kecuali dengan nash-nash yang shahih lagi sharih juga qath’iy dilalahnya terhadap kekafiran.

Adapun nash-nash yang muhtamal dilalahnya maka tidak layak untuk takfier, karena suatu yang nyata terbukti berupa keislaman, dan ‘ishmah (keterjagaan darah dan harta) dengan nash yang qath’iy maka tidak sah digugurkan dengan nash yang muhtamal, sedangkan dalil itu bila mengandung banyak kemungkinan maka gugurlah istidlal dengannya.

Dan penentuan yang dimaksud dari nash yang muhtamal dilalahnya itu bias terealisasi bukan dengan hawa nafsu belaka atau selera, istihsan (anggapan baik) ,atau anggapan mashlahat, akan tetapi bisa jadi dengan qarinah-qarinah dari nash itu sendiri atau dari nash-nash lain yang menjelaskannya. Dan tanpa itu maka pemahaman bisa menyimpang, sebagaimana yang terjadi pada diri Khawarij dan firqah-firqah sesat lainnya dengan sebab mereka mengambil nash-nash yang muhtamal lagi mutasyabih tanpa nash yang menjelaskannya.

Mereka lakukan itu dikarenakan nash yang qati’iy mematahkan kebatilan mereka, adapun nash yang muhtamal saja bila dijauhkan dari nash-nash yang menjelaskannya maka ia adalah mutasyabih yang mereka takwil dengan hawa nafsu mereka dan digiring dengan talbis-talbis mereka kepada kebatilan mereka. Dan ini adalah cara Ahluz Zaigh (orang-orang sesat) yang telah Allah tabaraka wa ta’ala hati-hatikan darinya dalam kitab-Nya , dia berfirman.

“Dialah yang menurunkan Al-Kitab (Al-Quran) kepada kamu. Di antara (isi) nya ada ayat-ayat muhkamat itulah pokok-pokok isi Al Quran dan yang lain ( ayat-ayat ) Mutasyabihat. Adapun orang-orang yang dalam hatinya condong kepada kesesatan, maka mereka mengikuti sebagian ayat-ayat yang mutasyabihat untuk menimbulkan fitnah dan untuk mencari-cari takwilnya“ (Ali Imran: 7)

Ibnu Katsir rahimahullah berkata: (Allah ta’ala mengabarkan bahwa di dalam Al-Quran Al-Karim itu terdapat ayat-ayat muhkamat yang mana ia adalah Ummul Kitab, yaitu jelas nampak dilalahnya yang tidak ada kesamaran atas seorangpun, di antarannya ada ayat-ayat lain yang terkandung kesamaran dalam dilalahnya atas banyak manusia atau sebagianya. Siapa yang mengembalikan hal yang samar kepada yang jelas darinya dan merujukkan yang mutasyabih kepada yang muhkamnya maka dia telah mendapat perunjuk, dan siapa yang membalikkannya maka dia terjerembah (pada kesesatan). Dan oleh sebab itu Allah subhanahu wa ta’ala berfirman “itulak pokok-pokok isi Al-Quran “ yaitu intinya yang dijadikan rujukan saat terjadi kesamaran “ dan yang lain (ayat-ayat) mutasyabihat “ yaitu yang dilalahnya ada kemungkinan lain dari sisi lafadh dan tarkib bukan dari sisi maksud…) hingga ucapannya (Oleh sebab itu Allah tabaraka ta’ala berfirman (Adapun orang-orang yang dalam hatinya condong kepada kesesatan) yaitu kesesatan dan keluar dari Al-Haq kepada kebatilan (maka mereka mengikuti sebagian ayat-ayat mutasyabihat) yaitu mereka mengambil yang mutasyabih yang memungkinkan mereka untuk memalingkannya kepada maksud-maksud mereka yang rusak dan menempatkanya kepadanya karena ada ihtimal (kemungkinan) lafadhnya terhadap apa yang mereka palingkan. Adapun yang muhkam maka tidak ada bagian bagi mereka di dalamnya, karena ia bisa menghadang mereka dan hujjah atasnya, oleh sebab itu Allah tabaraka wata’ala berfirman (untuk menimbulkan fitnah) yaitu penyesatan terhadap para pengikutnya sebagai bentuk image di hadapan mereka bahwa mereka itu berhujjah atas paham bid’ahnya itu dengan Al-Qur’an, padahal ia itu adalah hujjah atas mereka bukan bagi meraka ).

Kemudian beliau menuturkan hadis ‘Aisyah radliyallahu ‘anha yang diriwayatkan Al Bukhari bahwa Rasulullah membaca ayat-ayat ini kemudian berkata: “Bila engkau milihat orang-oarang yang mengikuti sebagian ayat-ayat yang mutasaybihat, maka merekalah orang-orang yang telah Allah beri tanda, karena itu maka hati-hatilah.”

Di antara contoh nash yang dilalahnya muhtamal dalam bahasan kita ini adalah datangnya lafadh kekafiran dengan bentuk nakirah كفر” ” sesungguhnya ia bila tidak diambil bersama dalil-dalil yang menjelaskannya dan (tidak) di kembalikan kepada yang muhkam di dalamnya, maka ia itu secara menyendiri menjadi suatu yang mutasyabih yang bisa menghantarkan kepada fitrnah dan kesesatan .

Sebagai contoh silakan ambil hadits: “Janganlah kalian kembali kafir setelahku, di mana sebagian kalian membunuh sebagian yang lain“ (HR Al Bukhari dan Muslim).

Rasulullah shallallahu ‘alaihi wa sallam menamakan sikap saling berperang di antara kaum muslimin sebagai kekafiran, sebagai tanfir (penjera) darinya, takhwif (membuat orang takut) dan tahdzir darinya.

Dan orang yang membawanya kepada kufur akbar, maka tindakannya itu menghantarkan dia kepada sikap mengkafirkan banyak orang dari kalangan para sahabat dan kaum muslimin yang mana telah terjadi peperangan di antara mereka. Dan nash-nash lain yang menjelaskannya telah menujukan bahwa taqaatul (saling berperang) di antara kaum muslimin tidaklah mengeluarkan dari Millah, sebagaimana di dalam firman-Nya ta’ala:

“Hai orang-orang yang beriman diwajibkan atas kamu qishsh berkenaan dengan orang-orang yang dibunuh, orang merdeka dengan orang merdeka, hamba dengan hamba, wanita dengan wanita, maka barang siapa yang mendapat sesuatu pemaafan dari sauDaaranya maka hendaklah (yang memaafkan) mengikuti dengan cara yang baik dan hendaklah (yang diberi maaf ) membayar (diyat) kepada yang memberi maaf dengan cara yang baik (pula)….” (Al Baqarah: 178)

Ibnu Hazm rahimahullah berkata: (Allah ‘azza wa jalla memulai dengan mengkhitabi) orang-orang yang beriman, siapa saja orangnya di antara mereka, baik si pembunuh atau yang dibunuh, dan Allah ta’ala menegaskan bahwa orang yang membunuh secara sengaja dengan wali si terbenuh adalah dua bersaudara, sedangkan Allah ta’ala telah berfirman “Sesunguhnya orang-orang mu’min itu bersaudara“ maka sahlah bahwa oarang yang membunuh secara sengaja adalah mu’min dengan nash Al-Quran ) Al Fash 3/255.

Dan seperti dalam firman-Nya ta’ala:

“Dan kalau ada dua golongan dari mereka yang beriman itu berperang hendaklah kamu damaikan antara keduanya! tapi kalau yang satu melanggar Perjanjian terhadap yang lain, hendaklah yang melanggar Perjanjian itu kamu perangi sampai surut kembali pada perintah Allah. kalau Dia telah surut, damaikanlah antara keduanya menurut keadilan, dan hendaklah kamu Berlaku adil; Sesungguhnya Allah mencintai orang-orang yang Berlaku adil. Orang-orang beriman itu Sesungguhnya bersaudara. sebab itu damaikanlah (perbaikilah hubungan) antara kedua saudaramu itu dan takutlah terhadap Allah, supaya kamu mendapat rahmat.” (Al Hujurat: 9-10)

Walaupun mereka saling berperang tetap saja Allah subhaanahu menamakan mereka mu’min. dan ini semua menjelaskan dan menunjukan bahwa kekafiran yang ada dalam hadis ini adalah kekafiran yang tidak hilang bersamanya Al-Iman Asy Syar’iy yang mana ia adalah Al Islam sehinggah jadilah denganya sebagai kufur ashghar, yaitu ia dosa yang tidak mengkafirkan. Dan Allah menamakannya sebagai kekafiran dalam rangka tahdzir dan tanfir darinya, karena suatu dosa yang dinamakan sebagai kekufuran oleh pemilik syari’at ini adalah tidak seperti dosa-dosa yang lainnya, sehingga dengan hal itu ia adalah salah satu dosa besar atau bila mau silahkan katakan: kufrun duna kufrin atau kufr muqayyad lagi ditafsirkan dengan kufur nikmat persaudaraan, bukan kufur muthlaq.

Syaikhul Islam rahimahullah berkata dalam Iqtidla Ash Shiratil Mustaqim: (Ada perbedaan antara makna nama yang muthlaq bila dikatakan “kafir” atau “mu’min” dengan makna yang muthlaq bagi suatu nama dalam semua penggunaannya, sebagaimana dalam sabdanya “Janganlah kalian kembali kafir setelahku, sebagian kalian membunuh sebagian yang lain“ sabdanya ”sebagian kalian membunuh sebagian yang lain“ adalah tafsir bagi “orang-orang kafir” ditempat ini. Dan mereka dinamai sebagai orang-orang kafir dengan penamaan yang muqayyad dan mereka tidak masuk dalam nama yang muthlaq bila dikatakan “ kafir” dan “ mu’min” )

Dan sebagaimana bahwa firma-Nya ta’ala:

“Dia diciptakan dari air yang dipancarkan,” (Ath Thariq: 6)

Mani dinamakan air dengan penamaan yang muqayyad dan ia tidak masuk dalam nama yang muthlaq, di mana dia berfirman:

“lalu kamu tidak memperoleh air, maka bertayammumlah” (Al Maidah: 6))) selesai hal 82-83.

Dan contohnya juga apa yang diriwayatkan Al Bukhari dalam Kitabul Iman di Shahihnya bab (kufranul ‘asyyiir wa kufrun duna kufra) dari Ibnu Abbas bahwa Nabi shallallahu ‘alaihi wa sallam berkata: “Neraka di perlihatkan kepadaku, ternyata mayoritas penghuninya adalah wanita; mereka itu kafir” Ada seseorang bertanya:”Apakah mereka kafir kepada Allah? Beliau bekata: Mereka ingkar kepada suami dan mengingkari kebaikan. “ Dan diriwayatkan juga dalam kitabul haidl (Bab Tarkil Haaidli Ash Shaum) dari Abu Sa’id bahwa Nabi shallallahu ‘alaihi wa sallam keluar dalam Iedul Adlha atau Iedul Fithri, terus beliau melewati para wanita, kemudian beliau berkata: (Wahai sekalian wanita bersedekalah, karena saya diperlihatkan kalian sebagai mayoritas penghuni neraka ) mereka berkata: Apa alasanya wahai Rasulillah? beliau berkata: “Kalian banyak melaknat dan mengingkari suami”

Di dalamnya: Rasulullah shallallahu ‘alaihi wa sallam menamakan ketidakmengakuan perempuan akan jasa suaminya dan tidak berterimakasihnya terhadap ihsanya (kebaikanya) sebagai kekafiran. Siapa yang mengambil ini saja tanpa dalil yang menjelaskannya maka dia telah sesat dan tergelincir bila membawanya terhadap kufur akbar. Adapun bila dia melihat kepada qarinah-qarinah yang menjelaskan dan menafsirkanya dengan yang seharusnya, maka dia mengetahui bahwa yang dimaksud dengannya adalah kufur ashghar yang tidak mengeluarkan dari millah.

Salah satu qarinah adalah berpalingnya shallallahu ‘alaihi wa sallam dari kafur akbar tatkala mereka bertanya kepada beliau “Apakah mereka kafir kepada Allah? dengan sabdanya: “Mereka mengingkari suami”.

Dan qarinah yang lain ada di dalam riwayat Abu Sa’id bahwa beliau memerintahkan mereka bersedekah dalam rangka menebus dosa pengingkaran kepada suami, sedangkan shadaqah hanyalah menghapuskan maksiat-maksiat dan dosa-dosa yang tidak mengkafirkan, dan ia (shadaqah) tidak menghapuskan syirik akbar dan kufur yang mengeluarkan dari millah.

Dan begitulah hal-hal semacam itu yang terdapat dalam As Sunnah yang datang dengan lafadhnya dalam bentuk fi’il madli atau mudlari (فقد كفر ) (يكفر ) atau kufur dengan bentuk nakirah baik mufrad atau jama (كافر ) (كفار ).

Semuanya tergolong nash-nash yang muhtamal yang tidak boleh bersegera atau memastikan takfier dengan hal itu saja.

Adapun lafadh kufur dengan bentuk isim ma’rifat seperti الكفار, الكافر, الكفر ,الكافرون dan الكوافر , maka biasanya yang dimaksud adalah kufur akbar.

Syaikhul Islam berkata dalam Iqtidlaaush Shirathil Mustaqim saat menjelaskan hadits Muslim:

اثنتان في الناس هما بهم كفر: ألطعن في السب والنياحة على الميت

“Dua hal yang ada pada manusia, keduanya kekufuran pada mereka: mencela garis keturunan dan meratapi mayit”

(Sabdanya ”Keduanya kekafiran pada mereka” yaitu dua perbuatan ini adalah kekafiran yang ada pada manusia. Dua perbuatan ini adalah kekafiran, di mana keduanya adalah termaksuk perbuatan orang-orang kafir, dan keduanya ada pada manusia. Akan tetapi tidak setiap orang yang ada padanya cabang kekafiran, dia menjadi kafir muthlaq dengannya sehingga tegak padanya hakikat kekafiran, sebagaimana tidak setiap orang yang ada padanya cabang keimanan, dia menjadi mu’min sehingga ada padanya ashlul iman

Dan ada perbedaan anatara الكفر yang mari’fat dengan lam, sebagaimana dalam sabdanya shallallahu ‘alaihi wa sallam:

ليس بين العبد وبين الكفر والشرك الا ترك الصلاة

“Tidak ada penghalang antara hamba dengan kekafiran atau kemusyrikan kecuali meningalkan shalat.”

dengan ” كفر “ yang nakirah dalam kontek itsbat) (hal: 82)

Para ahli ilmu telah menuturkan dalam ushul fiqh pada pembahasan lafadh-lafadh Al kufri terutama yang ma’rifat darinya suatu kaidah yang intinya membawa lafadh الكفر dalam lafadh syar’iy kepada hakikat sebenarnya, yaitu kufur akbar, dan mereka menjadikan itu sebagai asal sehingga ada yang memalingkannya dari hal itu kepada kufur ashghar.

Syaikh Abdullathif Ibnu Abdirrahman Ibnu Hasan Alu Asy Syaikh berkata: (Lafadh الشرك, الفسوق, الظلم dan yang lainnya merupakan lafadh-lafadh yang datang dalam Al kitab dan As Sunnah terkadang dimaksudkan namanya yang muthlaq dan haqiqatnya yang muthlaq, dan terkadang juga dimaksudkan muthlaqul haqiqat, sedangkan yang pertama adalah makna yang asal menurut para ulama ushul, dan yang kedua tidak dirujuk kecuali dengan qarinah lafdhiyyah atau ma’nawiyyah. Dan itu bisa diketahui hanyalah dengan penjelasan Nabi dan tafsir Sunnah. Allah subhanahu wa ta’ala berfirman:

“Kami tidak mengutus seorang rasulpun, melainkan dengan bahasa kaumnya, supaya ia dapat memberi penjelasan dengan terang kepada mereka. “ (Ibrahim: 4)

Selesai dari (Ar Rasaail Al Mufidah 21- 22).

Pemberlakuan hukum asal ini ditunjukan dan dibenarkan oleh pemahaman para sahabat saat mereka mendengar pensifatan Rasulullah shallallahu ‘alaihi wa sallam terhadap wanita dalam hadits tadi dengan sabdanya “ يكفرن / mereka kafir “ di mana mereka langsung menyusul dengan pertanyaan “apakah mereka kafir terhadapa Allah?”

Itu menunjukan bahwa ini adalah hukum asal atas lafadh الكفر bagi mereka, akan tetapi tatkala lafadh tersebut adalah muhtamal maka mereka tidak memastikan dengan hal itu, namun mereka bertanya dan merujuk dan mencari pemahaman hal itu kepada orang yang memiliki penjelasan. Dan begitulah keadaan dalam lafadh-lafadh muhtamal lainnnya.

Dan dalam hadist itu ada faidah lain yang bisa dianggap sebagai contoh lain bagi beberapa dilalah yang muhtamalah, yaitu sabdanya dalam hadits Abu Sa’id “ Saya diperlihatkan kalian sebagai mayoritas penghuni neraka” maka ini juga, yaitu sekedar wa’id (ancaman) atas dosa tertentu dengan masuk neraka, tidaklah dengan sendirinya menunjukkan terhadap kekafiran yang mengeluarkan dari millah karena adanya dalil-dalil yang menunjukkan bahwa di antara kaum maksiat dari kalangan mukminin itu ada orang yang dimasukkan neraka kemudian dikeluarkan darinya dan tempat akhirnya adalah tempat akhir kaum muwahhidin, baik setelah diadzab dengan sekedar dosanya, atau dengan syafa’at pemberi syafa’at yang ditaati lagi telah Allah ridhai, atau dengan karunia dan rahmat Allah tabaraka wa ta’ala tanpa syafa’at seorang mahlukpun, sebagaimana di dalam hadits-hadits yang mana di dalamnya Nabi shallallahu ‘alaihi wa sallam mengabarkan bahwa Allah ta’ala berfirman: “Pergilah, siapa yang kamu dapatkan di dalam hatinya ada seberat dinar dari keimanan maka keluarkan dia”

Dan di dalamnya ada sabdanya (terus Dia berfirman: pergilah, siapa yang kamu dapatkan di dalam hatinya ada sebatas dzarrah dari keimanan maka keluarkanlah dia …) hingga ucapannya: (Maka para Nabi, para malaikat dan orang-orang mukmin memberikan syafa’at, kemudian Al Jabar berfirman: Tinggalah syafa’atku” Dia menggenggam satu genggaman dari neraka, terus Dia mengeluarkan orang-orang yang telah gosong, kemudian mereka dicelupkan kedalam sungai di mulut surga disebut Maa-ul hayah (Air kehidupan), maka mereka tumbuh di kedua tepinya sebagaimana biji tumbuh di tanah bekas banjir …) Shahih Al Bukhari No 7439

Dan di antara jenis itu apa yang diriwayatkan Al Bukhari dari Abdullah Ibnu ‘Amr, berkata: (Adalah di antara orang yang meninggal dalam pasukan Rasulullah shallallahu ‘alaihi wa sallam ada seorang laki-laki yang disebut Karkarah, maka Rasulullah shallallahu ‘alaihi wa sallam berkata: (Dia itu neraka) maka para sahabat mencarinya ternyata mereka mendapatkan ‘aba’ah (jubah) yang telah dia curi).

Dan di antaranya juga apa yang diriwayatkan Al Bukhari dari Abu Hurairah, Rasulullah shallallahu ‘alaihi wa sallam bersabda: “(Orang yang mencekik diri maka dia akan mencekiknya di neraka, orang yang menusuk dirinya sendiri maka ia akan menusuk dirinya di neraka dan orang yang menceburkan dirinya maka ia akan menceburkannya di neraka)”.

Syaikhul Islam berkata: (Nabi shallallahu ‘alaihi wa sallam memerintahkan untuk menshalati orang yang mencuri ghanimah, dan yang bunuh diri. Seandainya mereka itu kafir dan munafiq tentulah tidak boleh menshalatkan mereka). Majmu Al Fatawa 10/358-359.

Dan di antara hal itu adalah apa yang di riwayatkan Abu Dawud dari Aisyah radliyallahu ‘anhu, berkata: Rasullulah shallallahu ‘alaihi wa sallam bersabda: “(Senantiasa orang-orang memperlambat diri dari barisan pertama sehingga Allah membelakangkannya di api neraka)”.

Dan contoh-contoh itu sangat banyak

Dan seperti itu wa’id dengan lafadh “ فليتبوأ مقعده من النار “ Hendaklah dia menyiapkan tempatnya di neraka “

Dan termasuk wa’id (ancaman) “خالدين فيها” “mereka kekal di dalamnya”

Sesungguhnya sesuai penelitian yang cermat terhadap dalil-dalil syar’iy, ia adalah muhtamal dilalahnya.

Adapun bila disertai lafadh ta-biid (ابدا /selama-selamanya \) maka telah (dikatakan bahwa ia tidak didatangkan kecuali bersama kekafiran, ini ditegaskan oleh Syaikhul Islam dalam Al Fatawa 7/42,51 dan beliau tidak memastikannya, namun beliau berkata dalam dua tempat: (Dan telah dikatakan).

Dan begitu juga lafadh-lafadh: لا ينظر الله اليهم “Allah tidak memperhatikan mereka” dan lafadh لا يكلمهم “ Tidak mengajak bicara mereka” dan ولهم عذاب اليم أو عظيم “ bagi mereka adzab yang pedih atau yang besar “ Semua itu adalah muhtamal lagi tidak menunjukkan secara pasti terhadap kekafiran, dengan dalil bahwa hal itu datang pada dosa-dosa yang di bawah syirik, dan dalil-dalil syar’iy telah menunjukkan bahwa ia adalah tidak membuat kafir.

Syaikhul Islam berkata dalam Ash Sharim hal 52: (Dan adapun adzabul adhim (siksa yang besar), maka ia telah ada sebagai ancaman bagi kaum mu’minin dalam firman-NYa:

“Kalau sekiranya tidak ada ketetapan yang telah terdahulu dari Allah, niscaya kamu ditimpa siksaan yang besar karena tebusan yang kamu ambil “. (Al Anfal: 68)

Berbeda dengan Al Adzabul Muhin (siksa yang menghinakan), karena sesungguhnya ia sebagaimana yang dikatakan oleh syaikhul Islam dalam tempat yang sama: (tidak datang penyiapan adzab yang menghinakan dalam Al Qur’an kecuali bagi orang-orang kafir, sebagaimana dalam firman-firman-Nya ta’ala:

“Kami telah menyediakan untuk orang-orang yang kafir itu siksaan yang menghinakan.” (An Nisa: 151).

Dan firman-Nya:

“Karena itu mereka mendapatkan murka sesudah (mendapatkan) kemurkaan. Dan untuk orang-orang kafir siksaan yang menghinakan.“ (Al Baqarah: 90) hingga ucapannya hal 53: (Dan Allah Subhanah telah berfirman:

“Dan barang siapa yang dihinakan Allah maka tidak seorangpun yang memuliakannya” (Al Hajj: 18)

Itu dikarekan penghinaan adalah penyepeleaan, pelecehan dan kenistaan, dan itu adalah kadar lebih atas kepedihan adzab, terkadang orang mulia disiksa tapi tidak dihinakan). Selesai

Oleh karena itu beliau rahimahullah Mentarjih bahwa firman-Nya ta’ala:

”Dan barang siapa yang mendurhakai Allah dan rasul-Nya dan melanggar ketentuan-ketentuan-Nya, niscaya Allah memasukkannya kedalam api nereka sedang ia kekal di dalamnya, dan baginya siksa yang menghinakan” (An Nisa: 14) bahwa ia (tentang orang yang mengingkari faraa-idl dan meremehkannya). (Hal 52).

Tidak memperhatikan hal seperti ini dan tidak mengembalikannya kepada dalil-dalil yang menjelaskannya, ia dan nash-nash wa’id (ancaman) lainnya, bisa menjerumuskan pada sikap gluluw dan ngawur dalam takfier. Sungguh saya telah melihat hal itu pada orang-orang yang mengambil muthlaq firman-Nya tabaraka wa ta’ala:

“Dan barang siapa yang mendurhakai Allah dan Rasulnya, maka sesungguhnya baginyalah neraka jahanam, mereka kekal di dalamnya selama-lamanya” (Al Jinn: 23) dan tidak membatasinya dengan nash yang menjelaskannya dari firman-Nya ta’ala:

“Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan dia mengampuni segala dosa yang selain dari (syirik) itu bagi yang dikehendaki-Nya. (An Nisa: 48)

Kemudian mereka memuthlaqkan takfier dalam semua maksiat dan dosa, dan ia tidak membedakan antara yang tergolong syirik akbar dengan maksiat-maksiat lain yang tidak membuat kafir. Inilah salah satu cara Khawarij dahulu.

Dan di antara shighat (konteks) yang muhtamal dilalahnya juga adalah ancaman atas sebagian perbuatan dengan datangnya pelaknatan para pelakunya lewat lisan Nabi shallallahu ‘alaihi wa sallam, di antaranya apa yang di riwayatkan Al Imam Ahmad (1/136) (2/97) dan Abu Dawud (3674) bahwa Nabi shallallahu ‘alaihi wa sallam melaknat khamr, pemerasnya, yang minta diperaskan, peminumnya, yang menuangkannya, pembawanya, yang diantarkannya kepadanya, penjualnya, pembelinya, dan yang memakan uangnya). Dan laknat adalah menjauhkan dari rahmat dan mengusir darinya. Bila dia mengambil ancamannya ini saja dan memuthlaqkan tanpa memahaminya dengan landasan nash-nash yang menjelaskannya, maka nash itu menjadi mutasyabih yang tergolong jenis apa yang diikuti oleh orang-orang sesat. Akan tetapi dengan merujuk kepada nash-nash yang menjelaskannya yang lain, ternyata kita mendapatkannya bahwa had (sangsi) peminum khamr dalam syari’at ini adalah didera dan bukan dibunuh seperti halnya orang murtad, maka ini menunjukkan bahwa peminum kharm itu tidak kafir, dan bahwa laknat saja bila datang dengan shighat doa yang muthlaq tidaklah cukup untuk menunjukkan atas kekafiran.

Dan itu ditunjukkan juga dengan apa yang diriwayatkan oleh Al Bukhari dalam kitabul hudud (Bab maa yukrahu min la’ni syaaribil khamr wa annahu laisa bikharijin minal millah) dari Umart Ibnu Khaththab: (Bahwa ada seseorang laki-laki pada masa Nabi shallallahu ‘alaihi wa sallam, namanya Abdullah dan diberi laqab (gelar) Al Himar dan ia suka membuat tertawa Rasulullah shallallahu ‘alaihi wa sallam, dan Nabi shallallahu ‘alaihi wa sallam telah menderanya dalam kasuus minum (khamr), kemudian suatu hari ia didatangkan dan diperintahkan untuk didera, tiba-tiba seorang laki-laki dari kaum berkata: Ya Allah laknatkan dia, sungguh sering sekali dia digiring ! maka Nabi shallallahu ‘alaihi wa sallam berkata: jangan kalian laknat dia, demi Allah saya tidak mengetahui kecuali dia itu mencintai Allah dan Rasul-Nya).

Dan beliau menuturkan juga di dalamnya hadits Abu Hurairah, berkata: “Nabi shallallahu ‘alaihi wa sallam didatangkan orang yang mabuk, kemudian beliau memerintahkan untuk memukulnya, di antara kami ada yang memukulnya dengan tangan, dan ada yang memukulnya dengan sandal dan ada yang memukulnya dengan pakaian. Dan tatkala orang itu pergi, seorang laki-laki berkata: Kenapa dia itu, semoga Allah menghinakannya, “Maka Rasulullah shallallahu ‘alaihi wa sallam berkata: (Janganlah kalian menjadi pembantu syaitan atas saudara kalian”.)

Sabdanya shallallahu ‘alaihi wa sallam “Janganlah kalian menjadi pembantu syaitan atas sadara kalian” adalah qarinah yang jelas yang menjelaskan bahwa pelaknatan Nabi shallallahu ‘alaihi wa sallam terhadap peminum khamr tidaklah menunjukkan kekafirannya, karena meminum khamr itu tidak mengeluarkan dia dari lingkungan ukhuwwah Imaniyyah.

Dan sabdanya dalam hadits pertama: “Jangan kalian laknat dia” adalah dalil yang menunjukkan bahwa pelaknatan muthlaq tidaklah memastikan darinya pelakanatan orang mu’ayyan.

Syaikhul Islam Ibnu Taimiyyah berkata : (Beliau melarang melaknatnya walaupun dia terus menerus meminumnya, dikarenakan dia mencintai Allah dan Rasul-Nya, padahal beliau shallallahu ‘alaihi wa sallam melaknat dalam khamr 10 pelaku..) dan beliau menyebutkan haditsnya terus berkata: (Akan tetapi laknat muthlaq tidak memastikan pelaknatanya orang mu’ayyan yang ada padanya suatu hal yang menghalangi jatuhnya laknat kepada dia … dan begitu juga (Takfier muthlaq dan (Wa’id muthlaq), oleh sebab itu wa’id muthlaq dalam Al Kitab dan As Sunnah disyaratkan dengan keterpenuhan syarat-syarat dan tidakadanya mawani, sehingga orang yang taubat dari dosa tidak masuk dalam ancaman dengan kesepakatan kaum muslimin, tidak pula orang yang memiliki kebaikan yang bisa menghapuskan kesalahan-kesalahnya, tidak pula orang yang mendapatkan syafa’at dan orang yang diampuni, …) Majmu Al Fatawa 10/191.

Dan kesimpulannya bahwa laknat bila datang dengan shighat (bentuk) doa dari Nabi shallallahu ‘alaihi wa sallam, maka sesungguhnya ia tidak menunjukkan terhadap takfier dengan sendirinya. Di antara contoh hal itu sabda beliau shallallahu ‘alaihi wa sallam: (Allah melaknat si pencuri..) dan (Allah melaknat orang yang merubah batas tanah) dan (Allah melaknat pemakai riba dan orang yang memberikannya) dan (Allah melaknat wanita yang menyambung rambut dan yang minta disambung dan wanita yang bertato serta yang minta ditato) dan yang lainnya ..

Berbeda halnya bila bentuk kalimatnya khabar tentang laknat Allah terhadapnya di dunia dan akhirat, maka sesungguhnya ini tidak terbukti kecuali kepada orang kafir, sebagaimana Syaikhul Islam Ibnu Taimiyyah dalam Ash-Sharim dalam bahasan firman-Nya tabaraka wa ta’ala:

“Sesungguhnya orang-orang yang menyakiti Allah dan Rasul-Nya, maka Allah melaknat mereka di dunia dan akhirat, dan dia mempersiapkan bagi mereka adzab yang menghinakan” (Al Ahzab: 57) Hal 41-43.

Dan di antara bentuk dilalah yang muhtamal juga adalah shighat penafian iman, seperti sabdanya shallallahu ‘alaihi wa sallam: Tidak berzina si pezina saat dia berzina sedang dia itu mu’min, dan tidak minum khamr (si peminum) saat dia minum sedang dia itu mu’min, dan tidak mencuri (si pencuri) saat dia mencuri sedang dia mu’min..) dikeluarkan Al Bukhari dan Muslim dari Abu Hurairah.

Dan telah lalu penamaan Nabi shallallahu ‘alaihi wa sallam terhadap peminum khamr dengan ucapannya “sauDaara kalian”.

Dan telah terbukti keberadaan zina, pencurian dan minum khamr pada masa Nabi shallallahu ‘alaihi wa sallam, dan beliau tidak menvonis mereka dengan hukum orang yang kafir, serta tidak memutus muwalah antara mereka dengan kaum muslimin, namun beliau mendera ini, memotong tangan ini, dan beliau dalam hal itu memerintahkan ampunan bagi mereka dan berkata: ”Janganlah kalian menjadi penolong syaitan atas saudara kalian ..) Majmu Al Fatawa cet Daar Ibnu Hazm 7/409.

Dan seperti hadits “Tidak beriman seseorang di antara kalian sehinga dia mencintai bagi saudaranya apa yang dia cintai bagi dirinya.” (Muttafaq’ Allah)

Dan hadits: “Tidaklah kalian masuk surga sehingga kalian beriman, dan kalian tidak beriman sehingga saling mencintai…”) (HR Muslim) ..

Dan hadits:”Bukan orang mu’min orang yang tetangganya tidak merasa aman dari ganggungan dia.” Dikeluarkan oleh Al Hakim 4/165 dari Anas secara marfu’.

Dan hal yang sama hadits: “Demi Allah tidak beriman orang yang tetangganya tidak merasa aman dari gangguannya.” (HR Al Bukhari dan Muslim).

Dan hadits:”Tidak beriman seseorang di antara kalian sehingga aku lebih dia cintai dari anaknya, bapaknya dan manusia semuanya.” (HR Al Bukhari)

Dan hadits-hadits lainnya…

Ini adalah shighat yang muhtamal dilalahnya, dan tidak boleh memastikan bahwa penafian di sini adalah penafian ashlul iman dan terus mengkafirkan setiap orang yang masuk di bawah wa’id ini. Sungguh saya telah melihat di antara orang-orang yang ngawur dan yang sangat menggebu-gebu, orang yang mengkafirkan banyak para pelaku maksiat seraya berdalil dengan hadits-hadits semacam ini dan wa’id yang ada di dalamnya.

Saya telah mendengar orang yang menvonis kafir orang yang bermalas-malas dari melaksanakan shalat jama’ah atau disibukkan dengan dunia darinya, dengan dalil bahwa dia telah mengedepankan hal itu dan mengutamakannya atas cinta kepada Allah dan Rasul-Nya shallallahu ‘alaihi wa sallam dan dari itu dia bukan mu’min.

Dan seperti itu mereka katakan pada orang yang taqshir (teledor) dalam jihad dan pembelaan agama karena berat terhadap dirinya dan anaknya.

Dan begitu juga orang yang tidak mengutamakan saudaranya dalam sebagian urusan… mereka berkata: (Dia tidak mencintai bagi saudaranya apa yang dia cintai bagi dirinya) berarti dia bukan mu’min sebagaimana ada dalam hadits tadi: Yaitu kafir.

Tidak seperti itu nash dipahami

Engkau telah tahu bahwa shighat ini dan yang semisalnya adalah muhtamalah yang tidak cukup dengan sendirinya untuk memastikan takfier.

Dan Nabi shallallahu ‘alaihi wa sallam telah memperlakukan orang yang melanggar dosa dan maksiat yang lebih dahsyat dari ini dengan perlakuan sebagai kaum muslimin dan beliau tidak mengkafirkan mereka atau menegakkan atas mereka hukuman buat orang-orang murtad. Jadi mesti memahami nash-nash semacam ini dengan merujuk kepada nash-nash lain yang menjelaskannya. Dan kaidah Ahlus Snnah wal jama’ah dalam hal ini adalah firman Allah ta’ala:

“Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan dia mengampuni segala dosa yang selain dari syirik itu bagi orang yang dikehendakinya.”(An Nisa: 48)

Dan sebaliknya tidak sah dikatakan bahwa penafian yang ada dalam hadits-hadits ini adalah penafian kesempurnaan iman, yaitu dengan maksud Al Iman Al Mustahabb (Yang sunnah) sebagaimana yang saya baca dalam sebagian tulisan-tulisan.

Kecuali bila dimaksudkan penafian Al Kamaalul wajib (Kesempurnaan yang wajib) yang mana pelakunya dicela dan terancam siksaan (Lihat Al Fatawa 7/14 cet Daar Ibnu Hazm)

Karena kurang dari (memenuhi) Al Iman Al Wustahabb tidaklah memastikan celaan, dan shighat penafian iman tergolong shighat wa’id, sedangkan wa’id itu sebagaimana yang dikatakan Syaikhul Islam di dalam kitabul iman tidak digunakan kecuali bagi orang yang meninggalkan kewajiban, baik itu termasuk Ashlul iman atau termasuk Al iman Al Wajib.

Jadi shighat-shighat semacam ini adalah muhtamal lagi mungkin digunakan untuk penafian Ashlul Iman yang dengannya si pelaku menjadi kafir, atau bisa digunakan untuk penafian kamaalul Iman Al wajib, sehingga pelakunya menjadi fasiq bukan kafir. Dan penentuan salah satu dari dua indikasi yang merupakan maksud syar’iy adalah dengan mengembalikan nash-nash yang muhtamal ini kepada nash-nash muhkam yang menjadi penjelasan baginya.

Dan di antara jenis itu adalah shighat: ليس منا (Bukan termasuk golongan kami).

Sebagaimana dalam hadits: “Bukan termasuk golongan kami orang yang tidak menyanyangi anak kecil dan tidak menghormati orang tua di antara kita“ (HR Al Bukhari dalam Al Adabul Mufrid (358))

Dan hadits “Siapa yang menipu kami, maka ia bukan termasuk golongan kami, dan siapa yang mengangkat senjata terhadap kami maka dia bukan termasuk golongan kami “ (HR Muslim).

Dan hadits “Siapa yang belajar memanah terus dia meninggalkannya, maka dia bukan termauk golongan kami.“ (HR Muslim dari hadits Uqbah Ibnu Amir secara marfu’).

Dan yang menjelaskan bahwa yang dimaksud dengannya bukanlah Al Kufru Al Mukhrij dari millah adalah riwayat yang lain dari hadits itu sendiri dengan shighat “ فقد عصى /sungguh dia telah maksiat.

Dan hadits-hadits lainnya, sesungguhnya ia adalah termasuk shighat-shighat yang muhtamal yang tidak boleh memastikan takfier dengannya, meskipun ia sebagaimana yang ditegaskan Syaikhul Islam adalah tergolong wa’id yang menunjukkan pengurangan pada iman yang fardhu atau yang wajib, dimana beliau berkata: (Di kala Allah menafikan iman dari seseorang, maka ini tidak terjadi kecuali karena kekurangan sesuatu yang merupakan keimanan yang wajib di atasnya, dan berarti ia tergolong orang-orang yang berhaq mendapatkan janji yang muthlaq, dan begitu juga sabdanya “Siapa yang menipu kami maka ia bukan termasuk golongan kami dan siapa yang mengangkat senjata terhadap kami, maka ia bukan termasuk golongan kami. “Semuanya termasuk masalah ini, tidak dikatakan kecuali terhadap orang yang meninggalkan apa yang Allah wajibkan atasnya atau melakukan apa yang diharamkan Allah dan Rasul-Nya, sehingga ia telah meninggalkan dari keimanan yang difardhukan atasnya suatu yang lenyap darinya nama itu karenanya, maka ia tidak tergolong orang-orang mu’min yang berhak mendapatkan janji lagi selamat dari ancamana). Al Fatawa 7/30-31.

Oleh sebab itu salaf tidak menyukai pembicaraan dalam pentakwilan nash-nash wa’id ini karena khawatir mengentengkan keberadan dosa-dosa yang diancamkannya dan keberanian orang-orang untuk melanggarnya. Dan mereka terpaksa berbicara dalam hal itu –seperti yang kami lakukan di sini– hanyalah untuk menjelaskan madzhab yang benar dan membantah syubhat-syubhat para ghulat (Extrimis dalam Takfier), karena kalau keadaannya tidak seperti itu, maka sesungguhnya wa’id itu pada dasarnya -bila aman dari hal itu- adalah dibiarkan sesuai dhahirnya seperti yang dilontarkan syar’iy, karena sesungguhnya ia lebih membuat jera. Oleh sebab itu An Nawawiy menukil dalam Syarah Muslim dari Sufyan Ibnu Uyainah bahwa beliau tidak menyukai ucapan orang yang menafsirkan sabdanya dalam hadits dengan (Tafsir) bukan di atas tuntunan kami, dan beliau berkata (Sungguh buruk sekali pendapat ini): Yaitu akan tetapi (semestinya) menahan diri dari mentakwilkannya supaya lebih mengena dalam jiwa dan lebih membuat jera) Kitabul Iman 2/29.

Dan di antara shighat yang muhtamal dilalahnya juga adalah wa’id ( Allah haramkan surga atasnya) atau (tidak masuk surga) atau (tidak mendapatkan wangi surga)

Seperti sabda Rasulullah shallallahu ‘alaihi wa sallam: “Tidak masuk surga orang yang memutuskan hubungna silaturrahim) (HR Al Bukhari dan Muslim).

Dan sabdanya shallallahu ‘alaihi wa sallam “Tidak masuk surga orang yang tetangganya tidak aman dari gangguannya.” (HR Muslim).

Dan ini dijelaskan dengan apa yang diriwayatkan Abu Dawud dari Abu Hurairah dalam kisah laki-laki yang telah datang kepada Nabi shallallahu ‘alaihi wa sallam seraya mengadukan tetangganya, maka Nabi shallallahu ‘alaihi wa sallam memerintahkannya untuk bersabar dan beliau tidak mengkafirkan tetangganya itu, terus beliau memerintahkan dia agar menaruh semua perabotan rumah tangganya di jalan, kemudian dia melakukannya, dan tatakala ditanya orang-orang dan dia kabari mereka tentang gangguan tetangganya terhadapnya, maka mereka mengutuk tetangganya itu, dan di dalamnya tidak ada sesuatu yang menunjukkan bahwa dia memperlakukannya seperti orang murtad.

Oleh sebab itu An Nawawi berkata dalam Syarah Muslim (Kitabul Iman): (Dan dalam makna “Tidak masuk surga“ ada dua jawaban yang keduanya berlaku pada setiap hal yang menyerupai hal ini.

Salah satunya: Sesungguhnya ia diartikan pada orang yang menghalalkan sikap menyakiti tetangga padahal ia tahu bahwa itu diharamkan, maka ini kafir tidak mungkin masuk neraka.

Kedua: Maknanya: Balasannya dia tidak masuk surga di saat orang-orang berhasil masuk surga bila telah dibuka pintu-pintunya bagi mereka, tetapi dia mundur, kemudian terkadang diberi balasan dan dimaafkan sehingga dia bisa masuk terlebih dahulu.

Dan kami takwil ini dengan dua pentakwilan, karena kami telah ketengahkan bahwa madzhab ahlul haq sesungguhnya orang yang mati di atas tauhid seraya terus di atas kabaa-ir (dosa dosa besar) maka urusannya kepada Allah tabaraka wa ta’ala bila Dia menghendaki Dia ampuni terus Dia masukan ke dalam surga terlebih dahulu, dan bila Dia menghendaki Dia menyiksanya terus memasukkannya ke dalam surga, wallahu ta’ala a’lam). 2/15-16.

Syaikhul Islam memiliki jawaban seputar pertanyaan dalam bab ini dalam Al Fatawa 7/413 di dalamnya beliau menuturkan perkataan ulama (Bahwa yang dinafikan itu adalah masuk surga langsung yang tidak ada adzab bersamanya, bukan masuk yang muqayyad yang terjadi bagi orang yang masuk neraka kemudian masuk surga) 7/414.

Dan di antara itu juga shighat (Al Jahiliyyah) atau (Da’wal Jahiliyyah) atau (Al Maitah Al Jahiliyyah) dan telah lalu…

Dan di antara shighat yang muhtamal dilalahnya juga adalah lafadh (Saya berlepas diri dari orang yang melakukan ini dan itu) atau (Sungguh telah lepas dzimmah darinya)

Seperti hadits: “Jaminan telah lepas dari orang yang muqim bersama kaum musyrikin di negeri mereka” dikeluarkan Ath Thabarani dalam Al Kabir.

Dan hadits: “Siapa yang tidur malam di atas rumah yang tidak ada perlindungan baginya, terus dia jatuh dan mati. Maka dzimmah lepas darinya, dan siapa yang naik perahu saat ombak berkecamuk, terus dia mati, maka dzimmah telah lepas darinya) (HR Ahmad 54/79)

Hal itu telah ada penafsirannya dalam hadits lain yang menunjukkan bahwa bara’a di sini tidak berarti kekufuran dan keluar dari millah, namun yang dimaksud di antaranya adalah gugurnya diyat di saat kaum muslimin membunuh orang yang pertama bersama kaum musyrikin, dan saat jatuhnya orang yang kedua dari dinding, matinya atau tenggelamnya.

Untuk menjelaskan yang pertama, Abu Dawud At Tirmudzi dan Ibnu Majah dari Jarir Ibnu Abdillah “Bahwa Rasulullah shallallahu ‘alaihi wa sallam telah mengutus pasukan ke Khats’am, terus orang-orang melindungi diri dengan sujud, kemudian mereka malah dibunuh. Dan berita itu sampai kepada Nabi shallallahu ‘alaihi wa sallam, maka beliau memerintahkan bayar setengah diyat bagi mereka, dan berkata: “Saya berlepas diri dari setiap muslim yang muqim ditengah kaum musyrikin “mereka berkata: “wahai Rasulullah kenapa? beliau berkata: Kedua perapian mereka tidak boleh saling melihat.”

Dan dalam penjelasan kedua, Ath Thabarany meriwayatkan dari Abdullah Ibnu Ja’far bahwa Nabi shallallahu ‘alaihi wa sallam Bersabda:”Siapa yang melempar kami di malam hari maka dia bukan golongan kami, dan siapa yang tidur dia atap yang tidak ada dinding pelindung baginya, maka darahnya tidak bernilai diyat”

Kesimpulannya …Bahwa tidak membedakan dan tidak jeli dalam shighat-shighat muhtamal seperti ini dan membawanya pada kufur akbar yang mengeluarkan dari millah, serta tidak mengembalikannya kepada nash-nash yang menjelaskannya adalah sandungan besar yang tidak ditembus kecuali oleh orang yang tidak peduli dengan diennya, dan ia adalah inti keterelinciran Khawarij yang membawa seluruh shighat wai’d terhadap kufur akbar, padahal banyak darinya tidak sharih penegasannya terhadap kufur akbar, dan ia juga memiliki qarinah-qarinah dan nash-nash yang menjelaskannya yang memalingkannyan darinya. Mereka kafirkan kaum muslimin dan halalkan darahnya dan mengeluarkannya dari lingkungan Islam dengan sebab suatu yang bukan kufur akbar, sehingga dengan itu mereka keluar dari madzhab Ahlus Sunnah Wal Jama’ah. Maka wajib atas pencari kebenaran agar hati-hati bagi diennya dan tidak menembus takfier dengan shighat-shighat yang ihtimal dilalahnya sebelum metadabburi dalil-dali syar’iy, pokok-pokok dasarnya dan maksud-maksudnya untuk mengetahui dan menentukan maksud Allah subhanahu wa ta’ala darinya. Bila dia tafrith di dalam hal ini dan melupakannya serta berinteraksi dengan nushush dengan semangat saja dan dengan ngawur, maka dia binasa dan membinasakan tanaman dan binatang ternak, dan sikap aniayanya adalah atas agamanya.


Untitled Document

(8)

Takfier Dengan Ucapan-Ucapan Atau Perbuatan-Perbuatan Yang

Ihtimal Dilalahnya Tanpa Memandang Maksud

Orang Yang Mengucapkannya Atau

Yang Melakukannya

Dan di antara kekeliruan yang umum dalam takfier juga adalah takfier dengan ucapan-ucapan atau perbuatan-perbuatan yang dilalahnya muhtamal tanpa memandang kepada maksud orang yang mengucapkanya atau yang melakukannya. Dan ini yang dikenal dengan takfier dengan hal-hal yang muhtamal, yaitu keberadaan ucapan atau perbuatan seseorang itu tidak sharih (jelas) dilalahnya terhadap kekafiran namun memiliki kemungkinan lain.

Syaikul Islam berkata di dalam Ash Sharimul Maslul: (Takfier itu tidak boleh dengan hal yang muhtamal). Hal 517.

Sesungguhnya perbuatan atau ucapan mukallaf itu tidak menjadi sebab yang shahih untuk takfier kecuali dengan dua syarat:

v Pertama: Syarat dalam dalil syar’iy yang dijadikan dalil atas hal itu, yaitu dalil tersebut qath’iy dilalahnya terhadap kekufuran perbuatan atau ucapan, dan telah lalu pembahasan atas hal ini dalam tempat yang lalu.

v Kedua: Syarat pada ucapan atau perbuatan mukallaf itu sendiri. Ucapan atau perbuatan (yang merupakan sebab takfier) yang muncul darinya harus jelas dilalahnya terhadap kekafiran, yaitu ia mengandung secara jelas dan bukan secara ihtimal (sekedar kemungkinan) memuat sebab yang mengkafirkan yang ada pada nash syar’iy yang dijadikan dalil terhadap takfier itu.

Oleh sebab itu para ulama ushul memberikan definisi bagi sebab sebagaimana yang telah lalu dengan ucapan mereka: (Sifat yang dhahir lagi baku yang dengannya hukum menjadi terbukti, dari sisi di mana syari’at mengaitkan hukum itu dengannya).

Adapun ucapan-ucapan maupun perbuatan-perbuatan yang ihtimal (memiliki banyak kemungkinan) yang bisa berarti kekafiran dan bisa juga tidak, maka tidak halal bersegera untuk melakukan takfier dengannya, karena ia adalah sifat-sifat yang tidak pasti.

Dan supaya menjadi mundlabith (baku) maka mesti memperhatikan beberapa hal untuk menentukan dilalahnya, apakah dibawa kepada kekafiran yang nyata atau tidak, dan ia adalah yang dinamakan dengan isthilah melihat pada murajjihat (hal-hal yang menguatakan), yaitu:

- Tabayyun (mencari kejelasan) maksud orang yang melakukan atau yang mengucapkannya.

- Memperhatikan qarinah-qarinah keadaan yang menyertai ucapan atau perbuatan.

- Dan mengetahui adat si pembicara atau adat kabilahnya atau penduduk negerinya.

Adapun tabayyun maksud si pelaku, yaitu dengan menanyakan tentang apa yang dia maksudkan dengan ucapan atau perbuatannya itu, contohnya: Seandainya orang mencaci nama Muhammad, maka dhahir ini bahwa ia telah mengucapkan ucapan kekafiran, akan tetapi ada kemungkinan bahwa dia memaksudkan sosok selain Nabi shallallahu ‘alaihi wa sallam, terutama bila orang itu tidak terkenal dengan kezindiqan atau suka meremehkan dien ini, sehingga perlu ditanya tentang maksudnya sebelum dia divonis kafir. Dan contoh lain: Seandainya muncul darinya ucapan yang tidak jelas berbentuk celaan, maka mesti tabayyun dari maksud ucapannya sebelum divonis. Oleh sebab itu Ibnu Mundzir menukil kesepakatan bahwa orang yang mencela Nabi shallallahu ‘alaihi wa sallam secara sharih maka wajib dibunuh.

Abu Bakar Al Farisiy salah seorang tokoh madzhab Asy Syaf’iy menukil di dalam Kitabul Ijma’ bahwa orang yang menghina Nabi shallallahu ‘alaihi wa sallam dengan ucapan penghinaan yang jelas maka dia kafir dengan kesepakatan ulama.

Adapun lafadh-lafadh atau ucapan-ucapan yang ihtimal lagi tidak sharih, maka ini diijmakan dan tidak disepakati, dan mereka tidak mengharuskan takfier dengannya dan tidak pula vonis hukuman mati kecuali setelah tabayyun dan mencari kejelasan serta meminta pernyataan jelas dari si pelaku atau orang yang mengucapkannya. Asy Syafi’y berkata dalam Al Ummu (7/297): (Ucapan yang dipegang adalah ucapan dia di dalam hal yang memiliki kemungkinan suatu yang tidak dhahir, sehingga tidak divonis selamanya kecuali dengan hal yang dhahir) Dan lihat I’lamul Muwaqqi’in 3/115

Al Hafidh Ibnu Hajar telah menukil hal itu dari Ibnu Mundzir dan Abu Bakar dalam kitab Istitabatul Murtaddin di mana Al Bukhari menuturkan hadits-hadits ucapan salam orang-orang Yahudi terhadap Nabi shallallahu ‘alaihi wa sallam dengan ucapan mereka ” السام عليكم / kematian atasmu “ dan beliau menetapkan suatu bab baginya “ (Bab bila kafir dzimmy atau yang lainnya mencela Nabi shallallahu ‘alaihi wa sallam dengan ucapan yang tidak terang-terangan seperti ucapannya: السام عليكم.

Para ulama telah menyebutkan di antara sebab Nabi shallallahu ‘alaihi wa sallam tidak membunuh orang yahudi itu, bahwa dia tidak terang-terangan dalam celaannya, namun dia mengucapkan ucapan yang muhtamal, sedangkan Nabi shallallahu ‘alaihi wa sallam tidaklah menghukumi kecuali dengan hal yang jelas yang tidak diperselisihkan oleh manusia, sehingga bila pelakunya dihadirkan dan dibunuh maka tidak ada yang mempermasalahkannya, oleh sebab itu belaiu cukup membalas mereka dengan ucapannya “ وعليكم “

Dan mereka telah menyebutkan sebab-sebab lain selain ini, dan silakan lihat Asy Syifa karya Al Qadli Iyadl 2/224-230 (Fasal, bila engkau berkata: Kenapa Nabi shallallahu ‘alaihi wa sallam tidak membunuh orang yahudi yang menyatakan kepadanya “السام عليكم ) dan sebagiannya akan dating di dalam bahasan setelah ini, dan dalam hal itu lihat juga Ash Sharim Al Maslul dan Fathul Bari di dalam tempat yang telah kami isyaratkan tadi

Contoh lain, Andai seseorang berdoa di samping kuburan dan suaranya tidak kedengaran, maka mesti ditanya tentang doanya. Bila dia berkata: “Saya berdoa kepada Allah di sisi kuburan orang saleh ini dengan harapan doa diterima“ maka perbuatan ini bid’ah ghair mukaffirah, dan dia mesti dilarang dari hal itu karena ia adalah sarana kepada kemusyirkan.

Bila ia berkata “Saya memohon kepada orang yang dikubur ini agar ia memenuhi kebutuhan-kebutuhan saya“ maka perbuatannya adalah membuat dia kafir … dan begitulah seterusnya.

Mencari kejelasan maksud itu bisa menentukan apa yang dimaksud dari perbuatan yang ihtimal dilalahnya, dan bisa memastikan sebab takfier.

An Nawawiy menukil dari Ash Shaimuri dan Al Khathib: (Bila ditanya -yaitu si mufti- tentang orang yang mengatakan ini dan itu, berupa sesuatu yang memiliki banyak kemungkinan yang sebagian kemungkinan-kemungkinan itu bukan kekafiran, maka seyogyanya si mufti berkata: Orang itu mesti ditanya tentang apa yang dia maksudkan dari apa yang dia katakan: Bila dia memaksudkan begini maka jawabannya ini dan bila dia memaksudkan begitu maka jawabannya itu). Al Majmu karya An-Nawawi 1/49.

Dan hal seperti itu adalah apa yang dijawab oleh Syakhul Islam Ibnu Taimiyyah tentang pertanyaan seputar orang yang melaknat agama yahudi dan mencaci Taurat, maka beliau berkata: (Al Hamdulillah, tidak seorangpun boleh melaknat Taurat, bahkan siapa yang melaknat Taurat, maka dia disuruh taubat, kemudian bila dia bertaubat (maka dia dilepas) dan bila tidak bertaubat maka dia dibunuh. Dan bila ia tergolong orang yang mengetahui bahwa Taurat itu diturunkan dari Allah dan bahwa wajib iman terhadapnya, maka orang ini langsung dibunuh dengan sebab celaan dia terhadapnya dan taubatnya tidak diterima dalam pendapat yang paling benar dari dua pendapat ulama. Dan adapun bila ia melaknat agama yahudi yang mereka pegang pada zaman sekarang ini, maka ini tidak apa-apa, karena sesungguhnya mereka itu dilaknat, mereka dan agama mereka. Dan begitu juga mencela taurat yang ada pada mereka, yang mana memberikan penjelasan bahwa maksudnya adalah penyebutan tahrif taurat itu, seperti dikatakan: Cetakan taurat ini telah dirubah, tidak boleh mengamalkanya yang ada di dalamnya, dan siapa yang mengamalkan ajaran-ajarannya yang telah dirubah lagi diganti maka dia itu kafir. Ucapan ini dan yang semisalnya adalah haq tidak apa-apa atas yang mengucapkannya, wallahu a’alam). Majmu Al Fatawa dari Ibnu Hazm 35/121.

Adapun dalam sesuatu yang tidak memiliki ihtimal kecuali apa yang nampak, yaitu jelas dilalahnya terhadap kekafiran, maka tidak perlu melihat pada niat dan maksudnya. Dan andaikata hal itu mesti diperhatikan tentulah itu menjadi jalan masuk bagi permainan kaum zindiq terhadap syariat ini.

Oleh sebab itu Al Qadli Iyadl menukil dalam Asy Syifa dari Habib Ibnu Ar Rubaiy -dari kalangan Fuqaha Malikiyyah: (Sesungguhnya klaim takwil di dalam lafadh yang jelas adalah tidak diterima) 2/217, dan Syaikhul Islam telah menukilnya seraya berhujjah dengannya dalam Ash-Sharimul Maslu l/327.

Dan sebelumnya Al Qadli telah menuturkan secara langsung contoh atas kekafiran yang nyata, beliau menukil dari Ahmad Ibnu Abi Sulaiman sahabat Sahnun (Berkata tentang laki-laki yang dikatakan kepadanya: Tidak, demi hak Rasulullah, semoga Allah memperlakukan Rasulullah dengan hal seperti itu, dan ia menuturkan ucapan yang buruk –maka dikatakan kepadanya: Apa yang kamu katakan wahai musuh Allah? maka dia mengatakan ucapan yang lebih dahsyat dari ucapan dia pertama, kemudian berkata: Yang dimaksud dengan ucapan saya Rasulullah adalah kalajengking “maka Ibnu Abi Sulaiman berkata kepada orang yang ada bersamanya: Jadilah kamu saksi terhadanya, sedang saya adalah serikatmu, maksudnya dalam hal membunuhnya dan pahala hal itu) 2/217.

Dan kesimpulannya: Bahwa mencari kejelasan maksud si pelaku itu hanya dianggap dan diperhitungkan serta penting lagi harus di dalam hal yang ihtimal dilalahnya (yaitu dalam takfier dengan hal-hal yang muhtamal) dan tidak di perhitungkan dalam kekafiran yang nyata.

Tanbih: Telah kami ketengahkan kepada anda dalam mawani’ takfier bahwa maksud yang dianggap lagi dimaksud kejelasannya di sini dan yang berpengaruh di dalam hukum takfier adalah penentuan apa yang dimaksud dari perbuatan atau ucapan yang muhtamal itu, bukan mencari kejelasan keinginannya untuk menjadi kafir dan keluar dari agama, sebagaimana yang diduga dan disyaratkan oleh sebagian orang.

Dalam contoh orang yang menghina (Muhammad), maksud yang membuatnya kafir yang dituntut untuk dicari kejelasannya adalah ucapan orang itu (Saya memaksudkan Nabi shallallahu ‘alaihi wa sallam bukan yang lainnya).

Dan dalam contoh kedua adalah ucapannya (Saya memohon terhadap si mayyit untuk melepaskan kesulitan saya).

Inilah maksud yang berpengaruh dalam hukum takfier dengan hal-hal yang muhtamal dan tidak mesti ditanya: “Apakah kamu bermaksud untuk kafir dengan hal itu, atau apakah kamu menghalalkan hal itu dengan hatimu“ sebagaimana yang disiyaratkan oleh para pewaris Murjiatul Jahmiyyah.

Akan tetapi andai dia berkata: “Saya tidak bermaksud untuk kafir dengan hal itu“ tentulah penafian ini tidak berpengaruh dalam hukum tersebut, karena hukum yang memiliki sebab sebagaimana yang telah lalu tidaklah mungkin tertinggal dari sebabnya secara syar’iy, baik orang yang melakukan sebab itu memaksudkan melekatnya status hukum yang disebabkan ataupun tidak memaksudkannya, bahkan bila sebab yang disebabkan atasnya atau tidak, namun justeru bila sebabnya ada dan syarat-syaratnya terpenuhi serta mawani’nya tidak ada, maka yang status hukumnya itu melekat padanya walaupun si mukallaf itu tidak memaksudkan keterjalinan hukum itu padanya. Si mukallaf tidak punya kewenangan untuk melepaskan ikatan yang dengannya syari’at telah mengikat hukum dengan sebab-sebabnya, walaupun dia itu berangan-angan atas Allah.

Oleh sebab itu Syaikhul Islam berkata dalam Ash-Sharim hal 177-178: (Dan secara umum, siapa yang mengatakan atau melakukan sesuatu yang merupakan kekafiran, maka dia telah kafir dengan hal itu meskipun tidak bermaksud untuk kafir, sebab tidak ada seorangpun yang bermaksud untuk kafir kecuali apa yang Allah kehendaki) dan ungkapan serupa telah lalu dalam bahasan syarat-syarat dan mawani’ takfier.

Adapun peninjauan qarinah-qarinah keadaan yang menyertai suatu perbuatan, maka ia adalah apa yang telah kami isyaratkan kepadanya, yaitu keberadaan orang yang melontarkan ucapan yang muhtamal itu terkenal dengan sikap permainannya terhadap agama ini dan pertemanannya dengan orang-orang zindik, atau dia sendiri tertuduh dengan kezindiqan. Di mana qainah-qarinah ini dan yang serupa dengannya adalah menguatkan maksud kekafiran.

Ibnu Rajab berkata: (Indikasi keadaan menjadikan indikasi ucapan-ucapan itu berbeda, dengan diterimanya klaim suatu yang selaras dengannya dan ditolaknya suatu yang menyelisihinya, dan terbangun hukum-hukum di atasnya dengan sekedar hal itu). Al Qawaaid hal 322 no: 151.

Contoh hal itu adalah apa yang telah disebutkan Al Qadli Iyadl, berkata: (Saya telah menyaksikan Syaikh kami Al Qadli Abu Abdillah Ibnu Isa saat beliau menjadi qadli, di mana didatangkan seorang laki-laki yang telah menghina orang yang namanya Muhammad, terus dia menghampiri seekor anjing kemudian memukulnya dengan kakinya, terus berkata kepadanya: Bangkit kamu wahai Muhammad ! kemudian laki-laki itu mengingkari bahwa ia telah mengatakan hal itu dan bersaksi atasnya sejumlah orang, maka beliau menyuruh memenjarakan orang itu dan meneliti keadannya, dan apakah ia berteman dengan orang yang suka mempermainkan dienya? dan tatkala ia tidak menemukan suatu yang menguatkan kecurigaan terhadap keyakinannya, maka beliau memukulnya dengan cemeti dan membebaskannya) dari Asy Syifa 2/237.

Beliau tidak membunuhnya karena lawan/sekutu laki-laki itu sebagaimana yang dia katakan namanya Muhammad, ini adalah qarinah, disertai ketidakterkenalan laki-laki itu dengan sikap kezindiqan atau bersahabatnya dengan orang-orang zindiq, semua itu menunjukkan bahwa laki-laki itu bermaksud mencari temannya yang telah menghina dia, dan tidak bermaksud mencaci Nabi shallallahu ‘alaihi wa sallam. Inilah yang menghalangi dari mengkafirkannya dan darahnya masih terjaga, dan beliau mencukupkan saja dengan memukulnya sebagai ta’zir, agar ia hati-hati dan menjaga diri dari celaan yang ihtimal seperti ini, dan agar tidak menjadi jalan untuk mencela Nabi shallallahu ‘alaihi wa sallam dengan membiasakan manusia terhadap hal itu.

Adapun tinjauan terhadap adat kebiasaan, maka sungguh suatu kata di adat suatu kabilah atau daerah atau kelompok manusia bisa jadi berbada maksudnya bagi adat orang-orang lain.

Oleh sebab itu Ibnu Qayyim berkata dalam I’lamul Muwaqqi’in (faidah ke 43: (Tidak boleh bagi dia -yaitu mufti- memfatwakan dalam iqrar (pengakuan), sumpah, wasiat dan hal lainnya yang berkaitan dengan lafadh, dengan apa yang menjadi kebiasaan dia berupa pemahaman lafadh-lafadh itu tanpa mengetahui kebiasaan pemilik bahasa itu dan orang-orang yang melontarkan ucapan itu, di mana dia membawa lafadh itu kepada apa yang menjadi adat dan kebiasaan mereka walaupun hal itu menyelisihi makna asal yang sebenarnya, dan bila dia tidak melakukan hal itu maka dia sesat dan menyesatkan …).

Dan beliau itu menyebutkan contoh-contoh atas hal itu terus berkata: (Dan ini adalah pintu yang besar yang terjatuh ke dalamnya mufti yang jahil, sehinga ia menipu manusia dan berdusta atas nama Allah dan Rasul-Nya dan ia merubah diennya, dan dia mengharamkan apa yang tidak Allah haramkan, dan mewajibkan apa yang tidak Allah wajibkan .. Wallahu’ Musta’an). 4/228.229.

Dan contoh itu, yang mengikuti kebiasaan orang-orang zaman kita terutama di negeri ini bila mereka menyebut nama Muhammad dan memaksudkan dengannya Nabi shallallahu ‘alaihi wa sallam, maka mereka mengucapkannya dengan bahasa arab asli dan berkata: Muhammad, dan bila mereka memaksudkan dengannya orang lain, maka mereka mengucapkannya dengan bahasa ‘amiyah (pasaran) begini Amhammad. ‘Urf ini tergolong qarinah-qarinah yang mungkin dengannya dilakukan pentarjihan lafadh atau celaan yang muhtamal bila muncul terhadap orang yang namanya Muhammad. Di mana telah terbiasa di tengah orang-orang bila mereka berkomunikasi dan saling memaki adalah dengan menggunakan bahasa ‘amiyah. Adapun nama Nabi shallallahu ‘alaihi wa sallam, maka mereka tidak menuturkannya kecuali dengan bahasa arab yang benar.

Dan kesimpulan: Sesungguhnya takfier dengan hal-hal yang muhtamal adalah biang ketergelinciran dan keterpurukan pemahaman yang tidak halal bagi orang yang sayang terhadap agamanya menceburkan diri ke dalamnya tanpa memperhatikan batasan yang telah lalu.

Dan ini adalah contoh-contoh dari fatwa-fatwa ulama dan para qadli di dalam permasalahan seperti ini, yang mana hal seperti ini memperkenalkan kepadamu kehati-hatian para ulama dan ketelitian mereka di dalamnya.

Al Qadli ‘Iyyadl berkata dalam Asy Syifa: (fasal) (sisi keempat: Mendatangkan dari ungkapan suatu ucapan yang global, dan menuturkan ucapan yang musykil yang mungkin membawanya kepada Nabi shallallahu ‘alaihi wa sallam atau orang yang lainnya, atau bimbang dalam hal yang dimaksud berupa keselamatan dia dari yang tidak disukai atau keburukannya maka di sinilah pandangan menjadi bimbang dan ungkapan jadi bimbang serta sumber perselisihan para mujtahid dan saat pembersihan diri para muqaliddin, supaya binasa orang yang binasa di atas kejelasan serta hidup orang yang hidup di atas kejelasan, maka di antara ulama ada yang mengunggulkan kehormatan Nabi shallallahu ‘alaihi wa sallam dan melindungi kepribadiannya sehingga dia berani menvonis pelakunya untuk dibunuh, dan di antara mereka ada yang menganggap besar kehormatan darah dan menolak had dengan syubhat karena ihtimal ucapan tersebut.

Para imam kita telah berselisih tentang orang yang dibuat marah oleh orang yang dia hutangi, terus dia berkata kepadanya: Ucapkanlah shalawat kepada Muhammad shallallahu ‘alaihi wa sallam! maka orang yang menagih berkata kepadanya: Semoga Allah tidak melimpahkan shalawat kepada orang yang mengucapkan shalawat kepadanya

Maka dikatakan kepada Sahnun: “Apakah ia seperti orang yang mencela Nabi shallallahu ‘alaihi wa sallam? maka beliau berkata: (Tidak, bila dia dalam kondisi marah yang kamu sebutkan, karena dia tidak menyembunyikan celaan). Dan Abu Ishaq Al Barqiy dan Ishbigh Ibnul Farj berkata: (Dia tidak dibunuh, karena sesungguhnya ia hanya mencela manusia), dan ini seperti ucapan Sahnun, karena ia tidak mengudzurnya dengan sebab marah dalam celaan terhadap Nabi shallallahu ‘alaihi wa sallam, akan tetapi tatkala ucapanya itu mengandung ihtimal baginya dan bersamanya tidak ada qarinah yang menunjukkan celaan terhadap Nabi shallallahu ‘alaihi wa sallam atau celaan terhadap malaikat, serta tidak ada muqaddimah yang ucapanya bisa di bawah kepadanya, akan tetapi justeru qarinah menunjukan bahwa yang dimaksud dia itu adalah orang-orang selain mereka, karena dasar ucapan pihak yang lain kepadanya: Ucapan salawat kepada Nabi,” sehingga ucapan dan celaannya dibawa kepada orang yang membaca salawat kepada beliau sekarang, karena dasar perintah orang lain itu kepadanya di saat marah, inilah makna ucapan Sahnun, dan ia sejalan dengan alasan dua sahabatnya.

Dan disebutkan bahwa selain mereka berpendapat pelakunya mesti dibunuh, kemudian menukil dari Abdul Hasan Al Qabisiy sikap tawaqqufnya juga dalam hal seperti ini serta ucapannya: (Dan darah orang muslim itu tidak boleh ditumpahkan kecuali dengan hal yang jelas, sedangkan suatu yang mengandung pentakwilan-pentakwilan adalah mesti dikaji ulang, inilah makna ucapannya. Dan dihikayatkan dari Abu Muhamad Ibnu Abi Zaid rahimahullah tentang orang yang mengatakan: Semoga Allah melaknat orang-orang arab, semoga Allah melaknat Bani Israil, dan semoga Allah melaknat Banu Adam, “ dan ia menyebutkan bahwa ia tidak maksudkan Para Nabi namun memaksudkan orang-orang yang dzhalim di antara mereka, maka ia wajib diberi sangsi sesuai ijtihad penguasa. Dan begitu juga dia menfatwakan tentang orang yang mengatakan: Semoga Allah melaknat orang yang mengharamkan suatu yang memabukan, dan berkata:”Saya tidak mengetahui yang mengharamkannya.” Dan (Menfatwakan juga) tentang orang yang melaknat hadits“ orang kota tidak boleh menjualkan bagi orang yang datang dari desa“ dan melaknat apa yang dia bawa, bahwa dia itu diudzur karena kejahilan dan tidak mengetahuinya akan sunnah, dan dia wajib diberi pelajaran yang menyakitkan, Ini dikarenakan dia tidak memaksudkan dengan berdasarkan dhahir keadaannya untuk mencela Allah tabaraka wa ta’ala dan tidak pula mencela Rasul-Nya, namun ia hanya melaknat yang mengharamkanya dari kalangan manusia, sejalan dengan fatwa Sahnun dan para sahabatnya dalam masalah yang lalu. Dan sama seperti itu apa yang biasa muncul dari ucapan orang-orang dungu saat saling mencaci satu sama lain: Hai anak seribu babi, Hai anak seratus anjing, dan ucapan-ucapan kotor lainya. Dan tidak diragukan lagi masuk ke dalam bilangan seperti ini dari kalangan nenek moyangnya adalah sejumlah para Nabi, dan bisa jadi sebagian bilangan ini terputus kepada Adam ‘alaihissalam, sehingga seyogyanya dibuat jera darinya dan mencari kejelasan apa yang tidak diketahui oleh orang yang melontarkanya serta kerasnya sangsi yang diberikan kepada dia. Dan seandainya diketahui bahwa dia memaksudkan celaan terhadap para Nabi yang ada di dalam jalur nasab leluhurnya atas dasar ilmu, tentulah dibunuh. Dan permasalahan bisa dipersempit dalam contoh seperti ini seandainya orang berkata kepada seorang Bani Hasyim: “Semoga Allah melaknat Bani Hasyim,” dan dia mengatakan bahwa maksud saya adalah orang-orang dhalim dari mereka, atau berkata kepada orang yang tergolong keturunan Nabi shallallahu ‘alaihi wa sallam, ucapan yang kotor tentang bapaknya atau orang yang termasud anak cucunya padahal dia tahu bahwa ia termaksud keturunan Nabi shallallahu ‘alaihi wa sallam, dan dalam dua masalah itu tidak ada qarinah yang menuntut pengkhususan sebagian bapak-bapaknya dan pengeluaran Nabi shallallahu ‘alaihi wa sallam dari orang yang di cela di antara mereka. Dan saya telah melihat (ucapan) Abu Musa Ibnu Manas tentang orang yang berkata kepada seseorang “Semoga Allah melaknatmu hingga Adam ‘alaihissalam” bahwa bila ada bukti atasnya maka dia itu dibunuh). 2/234-237.

Syaikhul Islam Ibnu Taimiyyah ditanya tentang orang yang berkata kepada seorang syarif yaitu turunan Ahlul Bait: “Hai anjing, hai anak anjing” terus dikatakan kepadanya; Sesungguhnya dia itu syarif. Kemudian ia malah mengatakan: “Semoga Allah melaknatnya dan melaknat orang yang mengagungkannya” maka apakah ia wajib dibunuh atau tidak? dan bersaksi atasnya musuh dia dengan hal itu.

Maka beliau menjawab: (Kesaksian musuh terhadap musuhnya tidaklah diterima walaupun dia itu adil, dan ucapannya ini bukan dengan sendirinya tergolong hinaan kepada Nabi yang mana pelakunya mesti dibunuh, akan tetapi mesti diminta penjelasan tentang maksud ucapannya “orang yang mengagungkannya”.

Kemudian bila telah terbukti dengan tafsirnya atau dengan qarinah-qarinah kondisinya atau ungkapannya bahwa ia itu memaksudkan pelaknatan terhadap Nabi shallallahu ‘alaihi wa sallam, maka wajib ia dibunuh.

Dan bila tidak terbukti hal itu, atau terbukti dengan qarinah-qarinah kondisinya atau ungkapannya bahwa ia memaksudkan selain Nabi shallallahu ‘alaihi wa sallam, seperti ia memaksudkan pelaknatan terhadap orang yang mengagungkannya atau menyanjungnya atau pelakanatan orang yang meyakini dia itu syarif maka hal itu tidak memastikan hukum bunuh dengan kesepakatan ulama. Orang yang bukan zindiq tidak boleh diduga bahwa ia itu memaksudkan pelaknatan terhadap Nabi shallallahu ‘alaihi wa sallam. Siapa yang diketahui dari keadaannya bahwa ia itu mukmin bukan zindiq, maka itu bukti bahwa ia tidak memaksudkan Nabi shallallahu ‘alaihi wa sallam, dan tidak wajib membunuh muslim dengan sebab menghina salah seorang asyraf (keturunan Nabi) dengan kesepakatan para ulama, yang dibunuh itu hanyalah orang yang menghina para Nabi). Majmu Al Fatawa 35/20.

Dan berkata juga di dalamnya 34/87: (Dan siapa menghina Abu Hasyimi maka ia dita’zir atas hal itu, dan hal itu tidak dijadikan sebagai hinaan terhadap Nabi shallallahu ‘alaihi wa sallam, dan andai ia menghina bapak dan kakek orang Hasyimiy maka hal itu tidak dibawa kepada hinaan terhadap Nabi shallallahu ‘alaihi wa sallam, karena lafadhnya tidak nampak jelas dalam hal itu, karena kakek yang muthlaq adalah bapaknya bapak, dan bila seseorang menyebutkan kakek maka para kakeknya itu banyak sekali, sehingga tidak tertuju kepada orang tertentu, sedangkan hinaan terhadap Nabi shallallahu ‘alaihi wa sallam adalah kekafiran yang mengharuskan hukum bunuh, maka iman yang jelas tidak hilang dengan sebab keraguan, dan darah yang ma’shum tidak dihalalkan dengan sebab keraguan, apalagi hal yang umum pada diri orang muslim itu adalah dia itu tidak bermaksud (menghina) Nabi shallallahu ‘alaihi wa sallam, di mana keadaan dan ucapannya itu tidak menuntut hal tersebut, dan tidak diterima atasnya ucapan orang yang mengklaim bahwa dia itu memaksudkan Rasul shallallahu ‘alaihi wa sallam tanpa hujjah, wallahu a’lam).

Perhatikanlah pertimbangan keadaan dan ungkapan serta pentingnya penetuan maksud dalam hal-hal yang muhtamal seperti ini. Dan perhatikan rincian para ulama yang matang keilmuannya dalam hal-hal seperti ini, maka oleh sebab itu perhitungkanlah dan pahamilah baik-baik, karena sesungguhnya kafur dan iman adalah termasuk hukum-hukum yang bahaya.

Dan ia itu seperti apa yang dikatakan Syaikhul Islam adalah (termasuk hukum-hukum yang diambil dari Allah dan Rasulnya, dan bukan termasuk hal yang dihukumi oleh manusia dengan praduga dan hawa nafsu mereka …!) Al Fatawa 35/101

Dan berkata dalam Ash Sharim Al Maslul: (Takfier itu tidak terjadi dengan hal yang muhtamal). Selesai hal 517.


Untitled Document

(9)

Tidak Membedakan Antara Syi’ar-Syi’ar Kekafiran Dan Sebab-Sebabnya Yang Nampak Jelas Dengan Sarana-Sarana Penghantar Atau Tanda-Tandanya Yang Tidak Cukup Dengan Sendirinya Untuk Memastikan Takfier

Dan di antara kekeliruan-kekeliruan yang sering terjadi dalam hal takfier juga adalah tidak membedakan antara syi’ar-syi’ar kekafiran dan sebab-sebabnya yang nampak jelas dengan sarana-sarana-sarana penghantar atau tanda-tandanya yang tidak cukup dengan sendirinya untuk memastikan pengkafiran.

Telah kami ketengahkan kepada anda bahwa Islam itu memiliki ciri-ciri khusus yang tidak dimiliki oleh agama-agama lain, dan bahwa siapa yang menampakkannya maka hukum asalnya adalah Islam selama tidak nampak darinya pembatal keIslaman.

Kemudian ketahuilah begitu juga bahwa Islam memiliki tanda-tanda dan cirri-ciri yang banyak, walaupun dengan sendirinya tidak cukup untuk memastikan keIslaman (seseorang), akan tetapi ia menjadi bahan pertimbangan untuk hati-hati, tabayyun dan tidak tergesa-gesa di dalam takfier, penghalalan darah dan harta serta pembolehan ‘ishmah, karena ia adalah sumber dugaan akan keIslaman, dan di antara hal itu adalah:

(1). Ucapan salam: ia adalah qarinah dan salah satu tanda dari tanda-tanda orang islam, akan tetapi ia bukan bukti yang pasti akan keIslaman, karena banyak orang-orang kafir mengucapkannya, sebagaimana dalam hadits Anas yang muttafaq ’alaih: “Bila ahlul kitab mengucapkan salam kepada kalian, maka jawablah: “Wa’alaikum” oleh sebab itu maka ia saja tidak cukup untuk memastikan status keIslaman, akan tetapi keberadaan tanda ini menjadi pendorong untuk bersikap hati-hati, tabayyun dan tidak tergesa-gesa dalam takfier dan bersegera untuk menghalalkan darah dan harta, sebagaimana yang diwasiatkan Allah tabaraka wa ta’ala:

“Hai orang-orang yang beriman, apabila kamu pergi (berperang) dijalan Allah, maka telitilah dan janganlah kamu mengatakan seorang mu’min “(lalu ia membunuhnya), dengan maksud mencari harta benda kehidupan didunia, karena disisi Allah ada harta yang banyak. Begitu jugalah keadaan kamu dahulu, lalu Allah menganugerahkan nikmat-Nya atas kamu, maka telitilah, sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan.” (An-Nisaa’: 94)

Allah Tabaraka wa Ta’ala melarang kaum mu’minin bersikap tergesa-gesa mengkafirkan orang yang menampakkan tanda ini, dan Dia mengajak mereka untuk meneliti keadaannya dan tidak bersegera menghalalkan darah dan hartanya. Bepergian di muka bumi adalah safar dan perang, maka ia adalah isyarat yang menunjukkan bahwa hal itu bukan di Daarul Islam. Al-Bukhari, At-Tirmidzi dan yang lainnya meriwayatkan tentang sebab turun ayat ini dari Ibnu Abbas, berkata: Seorang laki-laki dari Bani Sulaim melewati sekelompok sahabat Nabi shallallahu ‘alaihi wa sallam, sembari menggiring kambing-kambingnya, terus ia mengucapkan salam kepada mereka, mereka berkata: “Ia tidak mengucapkan salam kepada kita kecuali untuk melindungi dirinya dari kita.” Maka mereka mengejarnya terus membunuhnya, dan mereka datang dengan kambing-kambingnya kepada Nabi shallallahu ‘alaihi wa sallam, maka turunlah ayat itu.

Al-Hafidh Ibnu Hajar berkata: (Dan di dalam ayat ini ada dalil yang menunjukkan bahwa orang yang menampakkan suatu dari tanda-tanda Al-Islam tidaklah halal darahnya sehingga statusnya diuji, karena salam adalah tahiyyah kaum muslimin, sedangkan tahiyyah mereka pada zaman jahiliyyah berbeda dengan hal itu, sehingga ini menjadi satu tanda….) Hingga ucapannya (Dan dari apa yang saya sebutkan ini tidaklah mesti menghukumi keIslaman orang yang hanya mencukupkan atas hal itu dan (tidak mesti pula) memberlakukan hukum-hukum kaum muslimin atasnya, akan tetapi mesti ada pengucapan dua kalimah syahadat dengan rincian-rincian (perbedaan) di dalam hal itu antara ahlul kitab dengan yang lainnya, wallahu ta’ala a’lam). Dari Fathul Bari Kitabut Tafsir Bab 17

Dan di antara yang menguatkan bahwa tanda ini dan yang lainya yang bukan termasuk cirri-ciri khusus Islam tidaklah cukup untuk memastikan keIslaman seseorang, adalah apa yang dikeluarkan Al Bukhari dalam Al-Adab Al-Mufrad (1112) dan Al-Baihaqiy dalam As-Sunan 9/203 dari ‘Uqbah Ibnu Amir Al-Juhanniy “(Bahwa beliau melewati seorang laki-laki yang tampangnya tampang orang muslim, terus orang itu mengucapkan salam, maka ‘Uqbah membalasnya: Wa’alaikas salam wa Rahmatullahi wa barakatuhu,” maka budaknya berkata kepada beliau: Apa engkau tahu kepada siapa engkau menjawab salam? Beliau berkata: Bukankah dia orang muslim? Orang-orang berkata: Bukan, tapi dia itu nasrani, maka ‘Uqbah bangkit terus mengejar orang itu hingga bisa menyusulnya, terus berkata: Sesungguhnya rahmat Allah dan berkah-Nya adalah bagi orang-orang mu’min, akan tetapi semoga Allah memanjangkan hidupmu dan memperbanyak hartamu)[1]

Perhatikan bagaimana sang sahabat menjawab salam laki-laki ini, dikarenakan dia menampakkan dua dari tanda-tanda Islam, yaitu salam dan penampilan kaum muslimin, dan bersama ini ternyata orang itu bukan muslim. Begitulah halnya status tanda-tanda yang tidak mencapai tingkatan ciri-ciri khusus Islam.

Dan perbuatan sang sahabat ini tidaklah bermasalah karena hal itu terjadi di Daarul Islam, dengan dalil bahwa orang nasrani itu termasuk Ahlul Dzimmah sebagaimana yang bisa dipahami dari doa itu dan sebabnya, sedangkan hukum asal di Daarul Islam adalah engkau mengucapkan salam terhadap orang yang engkau kenal dan orang yang tidak engkau kenal sebagaimana dalam hadits (Mutaffaq ‘alaih) karena orang murtad itu tidak diakui hidup di sanadan dikarenakan berbedanya (penampilan) kaum muslimin dari yang lainnya di dalamnya. Dan bila sebagian kafir dzimmiy tidak membadakan (panampilan diri)nya dari kaum muslimin, maka terjadilah isykal seperti ini, dan tidak ada dosa di dalamnya atas orang muslim, karena ia berdiri di atas nash dan melakukan apa yang diperintahkannya.[2]

(1) Pemberian Nama Dengan nama-nama Islamiyyah seperti Muhammad dan yang lainnya.

Ini juga satu tanda yang menuntut orang untuk tatsabbut (teliti), hati-hati dan tidak bersegera melakukan takfier, namun demikian ia saja tidak cukup untuk memastikan keIslaman orangnya, karena banyak orang-orang kafir dan murtaddin bernamakan nama-nama kaum muslimin pada hari ini terutama setelah lenyapnya daulatul Islam dan berdirinya daulah yang melindungi riddah dan mengakui kaum murtaddin serta tidak mengharuskan orang-orang nashrani dengan sesuatupun dari syarat-syarat yang diberlakukan terhadap orang-orang kafir dzimmi yang mana mereka dilarang dari menggunakan nama-nama dan kunyah kaum muslimin di masa lalu. Adapun hari ini segalanya telah berbaur dengan perlindungan undang-undang kafir dan para arbabnya.

Sungguh saya telah mendengar dari sebagian orang yang belum dikaruniai anak dari kaum Nashara: orang yang bernadzar bila dikaruniakan anak akan dinamai Muhammad, terus mereka melakukannya.

(2) Penampilan Dhahir, berupa pakaian kaum muslimin, sorbannya atau jenggot.

Ini adalah qarinah-qarinah, akan tetapi tidak bisa memastikan (keIslamannya) karena banyak orang-orang kafir bersyerikat di dalamnya terutama jenggot, dan terutama ahlul kitab tidak memiliki pakaian khusus yang mereka diwajibkan komitmen dengannya sebagaimana keadaan mereka di Daarul Islam, namun bila kumpul jenggot dengan pakaian kaum muslimin dan ciri orang-orang yang saleh di antara mereka maka ia menjadi qarinah yang kuat.

Muhammad Ibnu Hasan Asy-Syaibani berkata dalam As Sair Al Kabir: (Dan bila kaum muslimin masuk ke dalam suatu kota kaum musyrikin secara paksa maka tidak apa-apa mereka membunuhi laki-laki yang mereka temui kecuali bila mereka melihat laki-laki berpenampilan kaum muslimin atau panampilan seperti orang-orang kafir dzimmi yang mendapatkan jaminan kaum muslimin. Maka dalam keadaan seperti ini mereka wajib tatsabbut dalam urusannya sehingga jelas bagi mereka status dia). Pensyarah As Sarkhasiy berkata: (Karena mengacu pada penampilan adalah suatu hukum asal pada suatu yang tidak diketahui hakikatnya, Allah ta’ala berfirman:

“Tanda-tanda mereka tampak pada muka mereka” (Al Fath: 29)

Dan firmannya ta’ala:

“Kamu benar-benar dapat mengenal mereka dengan tanda-tandanya” (Muhammad: 30)

Beliau berkata: Dan kapan saja terjadi kekeliruan dalam pembunuhan, maka tidak mungkin diperbaiki, dan dalam penangguhannya hingga jelas statusnya tidaklah menelantarkan sesuatupun dari mashlahat kaum muslimin. Dan oleh sebab itu mereka seyogyanya tatsabbut dalam urusannya hingga jelas bagi mereka status dia. Ini dikarenakan penampilan itu di dalam keadaannya yang memiliki kemungkinan adalah tidaklah di lebih rendah dari berita orang fasiq, sedangkan Allah ta’ala memerintahkan kita untuk tatsabbut di sana, maka di sini adalah lebih utama } As Sair Al Kabir (4/1444)

(3) Melakukan Amar Ma’ruf dan Nahi Munkar, membantu orang yang susah, menolong orang yang didzalimi, serta memerintahkan kepada kebaikan dan akhlaq-akhlaq terpuji.

Sesungguhnya hal ini tidak khusus bagi kaum muslimin, namun ada pada banyak orang-orang kafir juga seperti yang sudah dimaklumi. Dari Ummu Salamah berkata: Saya berkata kepada Nabi shallallahu ‘alaihi wa sallam: “Hisyam itu menyambungkan tali persaudaraan, menjamu tamu, membebaskan tawanan, memberikan makanan, andai ia ada sekarang tentu dia masuk Islam, apakah hal itu bermanfa’at baginya? Beliau berkata: tidak, sesungguhnya ia memberikan hal itu karena dunia, dia menyebutkannya dan memujinya, serta ia tidak pernah satu haripun mengatakan “Ya Tuhanku ampunilah kesalahanku di hari pembalasan”} Dikeluarkan oleh Ath Thabaraniy dalam Al Kabir dan Abu Ya’la.

Dan begitu juga dengan yang diriwayatkan Muslim dan yang lainnya dari hadits Aisyah bahwa ia juga bertanya kepada Nabi shallallahu ‘alaihi wa sallam tentang Ibnu Jud’an, ia berkata: Dia pada zaman jahiliyyah menyambung tali persaudaraan dan memberi makan yang miskin, apakah hal itu bermanfaat bagi dia? Beliau berkata: Tidak, wahai Aisyah, sesungguhnya ia tidak pernah mengatakan seharipun “Ya Tuhan ampunilah kesalahanku di hari pembalasan”

Dan begitu juga Hadits Hakim Ibnu Hizam yang mutaffaq ‘alaih, bahwa ia berkata kepada Nabi shallallahu ‘alaihi wa sallam: Berikabar aku tentang hal-hal yang saya anggap ibadah yang saya lakukan pada zaman jahiliyyah berupa shadaqah dan memerdekakan, atau silaturrahim, apakah ada pahala di dalamnya? Maka beliau berkata shallallahu ‘alaihi wa sallam: “Engkau masuk Islam di atas kebaikan yang telah engkau lakukan”

Dan hal ini bisa disaksikan pada realita, karena pasti saja di antara orang-orang kafir ada orang yang mencintai akhlaq-akhlaq yang mulia dan berusaha menolong orang yang kesusahan. Dan organisasi-organisasi yang dalam istilah modern mereka namakan “organisasi kemanusiaan” banyak berada di tengah orang-orang kafir, ia berperan membantu orang yang membutuhkan, mendanai, mengobati, dan ihsan kepada yang cacat meskipun berbagai macam tujuannya. Ini saja tidak cukup untuk memastikan keIslaman, meskipun orang Islam adalah lebih utama dengan akhlaq yang terpuji, oleh sebab itu ia tergolong tanda-tanda keIslaman.

Kesimpulannya: Sesungguhnya tanda-tanda ini dan yang lainnya tidaklah sampai pada ciri-ciri khusus bagi kaum muslimin saja dan mereka berbeda dengannya dari yang lainnya, meskipun ia saja tidak cukup untuk memastikan keIslaman (orang) di payung kondisi jahiliyyah modern yang segalanya bercampur baur, terutama dengan keberaddan legalitas undang-undang buatan terhadap kemurtaddan, perlindungannya terhadap kaum murtaddin dan tidak diharuskannya ahlul kitab dengan pakaian khusus, bahkan justeru banyak kaum muslimin tasyabbuh dengan orang-orang kafir, akan tetapi ia menghalangi dari sikap tergesa-gesa terhadap takfier. Ia pendorong untuk tatsabbut, hati-hati dan tidak cepat menghalalkan darah dan harta. Sebagaimana firman Allah Ta’ala dalam ayat:

“Maka telitilah dan janganlah kamu mengatakan kepada orang yang mengucapkan salam kepadamu: “kamu bukan seorang mu’min” (An-Nisaa’: 94).

Ibnu Jarir Ath Thabariy ((maka telitilah)), beliau berkata: hati-hatilah dalam membunuh orang yang statusnya isykal atas kalian, kalian tidak mengetahui hakikat keIslaman dan kekafirannya, janganlah tergesa-gesa terus kalian membunuh orang yang statusnya samar atas kalian, dan janganlah memberanikan membunuh seseorang kecuali atas membunuh orang yang kalian telah ketahui secara meyakinkan memerangi kalian dan kepada Allah Ta’ala dan Rasul-Nya). selesai

Sehingga setelah ini semua mungkinkah kami mengatakan bahwa tanda-tanda ini saja tidak cukup untuk memastikan keIslaman, akan tetapi ia adalah memberikan praduga keIslaman. Orang yang menampakkannya lebih dekat kepada keIslaman daripada kekafiran, karena Allah Ta’ala telah memerintahkan kita dalam hal seperti itu untuk tidak mengkafirkannya, akan tetapi Dia subhanahu wa ta’ala mengajak kita di dalamnya untuk tabayyun, karena ia adalah tanda-tanda keIslaman yang tidak qath’iy dan bukan seperti ciri-ciri khusus yang khusus bagi ahlul Islam, dan seandainya ia seperti itu tentulah kita tidak butuh pada tabayyun dan tatsabbut.

Bila engkau telah mengetahuinya, maka pada hal sebaliknya ketahuilah bahwa kekufuran juga memiliki syi’ar-syi’arnya yang jelas yang merupakan ciri-ciri khusus orang-orang kafir dan kekafiran-kekafiran mereka. Dan ia tergolong sebab-sebab takfier yang nyata yang menunjukkan atas kekafiran, dan ada tidaknya takfier tergantung padanya.

Kekafiran juga memiliki jalan-jalan yang menghantarkan, tanda-tanda, bukti-bukti, dan cirri-ciri, yang dengan sendirinya tidak cukup untuk memastikan takfier, terutama pada payung lemahnya ikatan-ikatan iman dalam jiwa kaum muslimin dan merebaknya maksiat di tengah-tengah mereka, akan tetapi tetap di dalamnya mesti tabayyun dan tatsabbut.

Sebagaimana kita tidak memastikan keIslaman seseorang kecuali terhadap orang yang telah menampakkan sesuatu dari ciri-ciri khususnya. Dan tanda-tanda saja tidak cukup dari masyarakat sekarang untuk memastikan keIslamannya, maka begitu juga kita tidak mengkafirkan dengan sebab tanda-tanda dan bukti-bukti kekufuran saja akan tetapi kita tidak mengakfirkan kecuali dengan sebab-sebab dhahir yang sharih yang terbatas pada ucapan atau perbuatan yang mukaffir.

Di antara tanda-tanda yang sendirinya tidak cukup untuk takfier:

(1). Tasyabbuh (menyerupai) orang-orang kafir, dalam hal pakaian dan penampilan mereka, berupa menggundulkan jenggot dan lain-lainnya. Ini semuanya tergolong dosa-dosa yang tidak mukaffir. Dan takfier dengannya saja adalah jalan kaum yang ghuluw di dalam takfier, kecuali bila ia tasyabbuh dengan mereka dalam suatu yang merupakan syi’ar-syi’ar dan ciri-ciri khusus dien mereka, seperti menyelarasi mereka dalam suatu dari ibadah-ibadah syirik mereka atau ucapan-ucapan kufur mereka, atau pakaian-pakaian mereka yang menunjukkan secara sharih terhadap kekafiran mereka, seperti memakai Salib yang nyata[3], karena sesunggnya salib itu termasuk ciri-ciri khusus kekafiran dan kemusyrikan orang-orang nashrani dan Nabi shallallahu ‘alaihi wa sallam telah mensifatinya sebagai berhala (watsan) dalam hadits ‘Addiy Ibnu Hatim sebagaimana dalam riwayat At-Tirmidzi dan Ibny Jarir Ath-Thabariy dalam tafsirnya.

Dan seperti hal itu mengenakan pakaian keagamaan mereka yang melambangkan dien mereka yang batil, seperti mengenakan zanar (ikat pinggang khusus) yang disebutkan para ulama dalam kitab-kitab mereka sebagaimana dikatakan di dalam Raudlatuth Thalibin (10/69) dalam kitab Ar Riddah: (Andai ia mengikatkan zanar di pinggangnya maka ia kafir. Dan para ulama berselisih tentang orang yan meletakkan peci majusi di atas kepalanya, sedangkan pendapat yang shahih bahwa ia tidak kafir. Seandainya ia mengikatkan tali di pinggangnya, maka ditanyakan tentangnya, terus ia berkata: Ini adalah zanar,” maka mayoritas ulama mengatakan bahwa ia kafir. Dan seandainya ia mengenakan zanar di pinggangnya dan masuk kedalam Daarul harbi untuk berniaga maka ia kafir, dan bila masuk untuk membebaskan para tawanan maka ia tidak kafir)

Dan perhatikan ucapannya: (seandainya ia mengikatkan tali di pinggangnya, maka ditanyakan tentangnya ….) Dan itu dikarenakan ia mengikuti hal-hal yang muhtamal yang tidak jelas.

Adapun sesuatu yang bukan tergolong busana mereka yang melambangkan ajaran mereka yang batil atau aqidah mereka yang syirik, akan tetapi tergolong keumuman busana, pakaian, dan penampilan mereka, maka tidak halal takfier dengannya saja.

Dan hal itu dibuktikan dengan apa yang diriwayatkan oleh Muslim dari Abdullah Ibnu ‘Amr bahwa Nabi shallallahu ‘alaihi wa sallam melihat dua pakaian mu’ashfar yang dia kenakan, maka beliau berkata: “Sesungguhnya ini adalah pakaian orang-orang kafir, janganlah kamu mengenakannya,” dan beliau tidak lebih dari itu, seandainya sekekar pemakaiannya adalah kekafiran tentulah beliau shallallahu ‘alaihi wa sallam menjelaskannya dan mengajaknya untuk bertaubat, dan tentulah akan dahsyat pengingkaran beliau terhadapnya serta beliau sangat keras dalam menghati-hatikan darinya sebagaimana sikap beliau shallallahu ‘alaihi wa sallam dalam pengingkaran syirik dan kekafiran.

Dan sungguh dalam hal tasyabbuh ini telah ada nash-nash yang merupakan ancaman syariat terhadapnya dengan bentuk ungkapan yang mengandung kemungkinan takfier. Dan sebagian kaum yang ghuluw menggunakannya dalam setiap bab tasyabbuh, padahal yang benar adalah ada rincian di dalamnya.

Dan itu seperti sabda Nabi shallallahu ‘alaihi wa sallam:

من تشبه بقوم فهو منهم

“Siapa yang menyerupai suatu kaum, maka ia tergolong mereka bagian dari mereka.” (Bagian dari hadits riwayat Al Imam Ahmad, dan Abu Dawud dari Ibnu Umar, dan Isnadnya dinilai Jayyid oleh Syaikhul Islam dalam kitabnya “Iqtidlaush Shirathil Mustaqim (94))

Syaikhul Islam berkata dalam kitabnya Iqthidlaush Shiratil Mustaqim Mukhalafatu Ashhabil Jahim} hal (95): (Hadits ini minimal menuntut pengharaman tasyabbuh dengan mereka, walaupun dhahirnya menuntut kekafiran orang yang menyerupai mereka, sebagaimana dalam firman-Nya dan “siapa yang tawalli terhadap mereka di antara kalian maka ia termasuk golongan mereka” (Al Maidah: 51) kemudian beliau berkata dalam takwilnya: (maka terkadang ini dibawa kepada tasyabbuh yang muthlak, maka sesungguhnya ia memastikan kekafiran dan menuntut pengharaman bagian-bagian itu, dan terkadang dibawa pada status bahwa dia itu bagian bagi mereka dalam kadar kesamaan yang dia menyerupai mereka di dalamnya, bila itu kekafiran atau maksiat atau syiar bagi maksiat maka hukumnya seperti itu).

Perhatikan rincian ini, sesungguhnya ia sangat penting, dan di dalamnya ada penjelasan bahwa tasyabbuh dengan orang-orang kafir itu ada yang merupakan tasyabbuh dalam kekafirannya, atau tasyabbuh dalam hal maksiatnya, maka setiap macam hukumnya sesuai dengan apa yang di serupainya, sedangkan tasyabbuh muthlak yang menggabungkan hal itu semua adalah kekafiran secara meyakinkan, karena masuknya kekafiran di dalamnya. Dan ini dijabarkan dan diperjelas oleh firman Allah Tabaraka wa ta’ala:

“Sesungguhnya Allah tidak akan mengampuni dosa penyekutuan terhadapNya dan mengampuni dosa di bawah itu bagi orang yang dikehendakiNya.” (An Nisa: 48)

Dan dijelaskan juga dengan keberadaan bahwa seandainya seluruh bab-bab tasyabbuh dengan orang-orang kafir itu adalah kekafiran, tentulah Nabi shallallahu ‘alaihi wa sallam tidak akan menyelarasi mereka sesaat pun atas apapun, padahal telah tsabit bahwa Nabi shallallahu ‘alaihi wa sallam di awal hijrahnya (senang menyelarasi ahlul kitab dalam suatu yang tidak ada perintahnya) (mutaffaq ‘alaih) ). Maka ini menunjukan akan wajibnya melakukan rincian, serta wajibnya memahami hadits yang yang lalu sesuai timbangan ini semua.

Dan tidak boleh dikatakan sebagaimana yang dikatakan sebagian kaum yang ghuluw bahwa setiap orang yang tasyabbuh dengan orang-orang kafir di dalam apa saja maka dia itu kafir. Seperti contoh: jika seseorang menggunduli jenggotnya maka dia bagian dari mereka. Dan dari hal ini mereka memvonis kafir dan menghalalakan darah dan harta dengan sekedar menggundul jenggot atau menggunakan pakaian orang kafir pada umumnya. Namun yang benar adalah, siapa yang tasyabbuh dengan kekafiran-kekafiran mereka, maka sesungguhnya ia telah kafir dan menjadi bagian dari mereka, dan siapa yang tasyabbuh dengan maksiat-maksiatnya seperti menggunduli jenggot dan yang lainnya, maka sesungguhnya ia termasuk bagian dari mereka dengan kadar maksiat-maksiat tersebut dan tidak boleh menyertakan dia dengan dengan mereka dalam hukum-hukum takfir. Dan siapa yang tasyabbuh dengan mereka secara muthlak maka ia telah menggabungkan keburukan mereka seluruhnya, dan ia tergolong mereka dalam semua itu.

Dan masih ada macam tasyabbuh terhadap mereka dalam tuntunan mereka yang dzahir yang bukan tergolong kekafiran dan tidak ada maksiat di dalamnya, maka itu juga masuk dalam keumuman larangan tasyabbuh dengan mereka, karena ia menghantarkan pada jalan yang dilarang. Oleh sebab itu Syaikhul Islam Ibnu Taimiyyah berkata dalam Al Iqtidla: (Penyerupaan itu menghantarkan kepada kekafiran atau maksiat atau kepada keduanya secara umum ) Hal: 232.

Sebagaimana beliau menyebutkan dalam banyak tempat lain bahwa penyerupaan dalam penampilan dhahir itu mewariskan semacam kasih sayang, kecintaan dan loyalitas di dalam batin, dan oleh sebab itu syari’at memotong jalan pintu ini dan menutup sarana pengahantar ke sana dengan larangan tasyabbuh terhadap mereka secara muthlak. Akan tetapi tergolong suatu yang dimaklumi di kalangan para ulama dalam kaidah-kaidah fiqh bahwa (suatu larangan bila itu untuk menutup suatu kerusakan maka dibolehkan untuk kamashlahatan).[4] Syaikhul Islam telah berbicara tentang kaidah ini di dalam Al Fatawa dan beliau isyaratkan dalam Al Iqtidla, oleh sebab itu beliau dalam Al Iqtidla membolehkan tasyabbuh dalam penampilan dzahir mereka yang tidak ada kekafiran di dalamnya untuk kebutuhan dan kemashlahatan, beliau berkata di dalam kitabnya hal 192 (…..menyelisihi mereka tidak dilakukan kecuali setelah tampak dan jayanya Dien ini, seperti dalam berjihad dan pengharusan mereka dengan jizyah dan kehinaan. Tatkala kaum muslimin di awal perjalanannya lemah maka tidak disyariatkan menyelisihi mereka, dan tatkala dien ini telah tampak kejayaannya, maka hal itu telah disyariatkan.

Dan seperti itu pada masa sekarang: Seandainya seorang muslim di Daarul Harbi atau Daarul Kufri yang bukan Harbi, maka ia tidak diperintahkan untuk menyelisihi mereka dalam penampilan dzahir karena terdapat bahaya bagi seorang muslim dalam hal itu, bahkan terkadang disunnahkan bagi laki-laki atau diwajibkan atasnya untuk terkadang menyertai mereka dalam penampilan dhahir mereka, bila dalam hal itu terdapat mashlahat dieniyyah berupa mendakwahi mereka kepada dien ini dan mengamati rahasia urusan mereka untuk mengabarkan kaum muslimin akan hal itu, atau menolak bahaya mereka dari kaum muslimin serta tujuan-tujuan baik lainnya.

Adapun di Daarul Islam wal Hijrah yang mana Allah telah mengokohkan dien-Nya ini di negeri itu dan Allah jadikan kehinaan dan jizyah dengannya atas kaum kafir, maka di dalamnya disyariatkan mukhalafah (menyelisihi) mereka itu, dan bila telah nampak bahwa menyelarasi mereka dan menyelisihi mereka itu adalah berbeda hukumnya sesuai perbedaan zaman dan tempat, maka nampaklah hakikat hadits-hadits itu di dalam hal ini.

Saya berkata: Suatu yang keadaannya seperti itu dan dia boleh untuk mashlahat dan wajar, maka tidak boleh sama sekali menyamakan hal ini dengan mukaffirah dan pembatal keIslaman yang tidak boleh dianggap mashlahat sama sekali.

Dan sudah maklum pada masa sekarang keadaan mayoritas kaum muslimin dan orang-orang awamnya, serta keterpurukan mayoritas mereka pada kemungkaran-kemungkaran dan maksiat-maksiat macam ini yang dengannya mereka meniru orang-orang kafir, “bahkan di kalangan khusus mereka ada jama’ah-jama’ah Islamiyah yang menganut paham -sungguh sangat disayangkan- pembolehan menggunduli jenggot, dan menurut mereka tidak ada dosa dalam hal taqlid terhadap orang-orang kafir, menyerupai tuntunan dhahir mereka dan adat kebiasaannya!” Melakuakan takfier dengan hal seperti ini adalah membuka pintu yang besar untuk takfier jumhur ahli maksiat dari kaum muslimin tanpa sebab hal yang sharih dari sebab-sebab takfier, bahkan hal itu bisa menggiring kepada pengkafiran orang-orang khusus dari kaum mu’minin dan mujahidin yang secara dlarurat mereka -di banyak negara yang mana para thagut menabuh genderang perang di dalamnya terhadap kaum mu’minin- perlu untuk menyembunyikan dirinya dan merubah pakaiannya serta menggunduli jenggotnya, karena takut kekejaman dan penangkapan yang biasa dilakukan oleh para aparat thagut atas dasar jenggot dan penampilan. Dan dalam hadits yang diriwayatkan Al Bukhariy secara ta’liq bahwa Nabi shallallahu ‘alaihi wa sallam berkata kepada Miqdad: (Bila orang mu’min menyembunyikan imannya di tengah orang-orang kafir, terus dia menampakan keimanannya, terus kamu membunuhnya, maka begitu juga dulu engkau menyembunyikan keimananmu di Mekkah) (6358).

2. Dan seperti hal itu, membawa paspor-paspor negara kafir dan mengambil kewarganegaraannya yang jahiliyyah yang diharuskan para thagut atas manusia pada masa sekarang. Dan sudah maklum apa yang sudah terjadi di negeri-negeri kaum muslimin pada masa sekarang dalam hal ini, dan mereka mempersulit kehidupan para muwwahidin. Mereka tidak bisa bergerak, tidak bisa berpindah-pindah, tidak bisa mencari nafkah, tidak bisa menikah dan tidak bisa saling mewarisi kecuali dengan berkas-berkas mereka atau pengakuan-pengakuan mereka yang mereka haruskan atas manusia dan mereka wajibkan. Dan sangat-sangat sedikit sekali yang kekuatannya, atau sukunya atau kemampuannya dan keadaannya memungkinkan dia untuk mengambil ‘azimah (hokum pokok) sehingga ia tidak butuh kepadanya, (ini) tidak ada pengaruh baginya dalam penetapan vonis di dalam keadaan realita ini. Dan seseorang yang berakal tidak mampu mengharuskan seluruh kaum muslimin, yang lemah, yang tua, yang renta, anak-anak dan orang-orang dewasanya untuk tidak membutuhkan hal itu dan hidup di padang pasir dan pedalaman atau di lereng gunung, dan kalau tidak seperti itu maka mereka dianggap kafir!! yang tunduk terhadap undang-undang kafir!! karena sesungguhnya ketundukkan yang dipaksakan yang menyeluruh yang dipaksaan oleh para thagut pada masa kini terhadap manusia dengan kekuasaannya tidaklah seperti ketundukkan dan inqiyad yang diusahakan dan dipilih oleh para aparat thagut, kaki tangannya serta para abdinya[5]. Dan tidak boleh dikatakan bahwa setiap orang yang membawa paspor atau kewarganegaraan negara para thagut itu adalah dia itu ridha dengan kekuasaan mereka atau bahwa para thagut itu telah ridha terhadap dia, sebagaimana yang saya dengar dari orang yang pernah tidak membutuhkan hal itu, dia menyatakan hal itu, terus mereka meninggalkan pendapat itu setelah merasa sempitnya bumi ini dan mereka kembali memakai paspor-paspornya.

Sungguh dahulu orang kafir memberikan jaminan kepada orang muslim pada zaman Nabi shallallahu ‘alaihi wa sallam di Mekkah. Dan itu tidak berarti selamanya keridhaan salah satunya terhadap dien yang lainnya. Bagaimana mungkin sedangkan Nabi shallallahu ‘alaihi wa sallam telah menerima perlindungan Al Muth’im Ibnu ‘Adiy tatkala beliau kembali ke Mekkah di hari orang-orang Thaif mengusir beliau tatkala beliau datang kepada mereka untuk mendakwahi mereka, dan beliau mengakui Abu Bakar atas jaminan Ibnu Ad Dughnah baginya (sebagaimana yang akan datang) dan juga jaminan Al ‘Ash Ibnu Wail serta jaminan keamanan yang beliau berikan kepada ‘Umar setelah beliau masuk Islam.

Jiwar (jaminan perlindungan) adalah penjagaan, perlindungan, mempermudah iqamahnya seseorang dan pemberian jaminan dalam pencahariannya, bahkan dalam jiwar ini terkandung makna-makna yang lebih dari apa yang diberikan oleh pemerintah-pemerintah pada masa sekarang terhadap para pemegang paspor-paspornya. Namun demikian, sungguh permusuhan para sahabat terhadap ajaran kaumnya dan sikap bara’ mereka dari tuhan-tuhannya adalah lebih jelas dari matahari di siang bolong

Dan inilah kami walillahil hamd, dan setiap saudara yang berada di atas jalan ini, kami tidak ridla terhadap thaghut-thaghut itu dan merekapun tidak ridla terhadap kami, kami kafirkan mereka secara terang-terangan, kami kafir terhadap mereka, kami berlepas diri dari mereka dan undang-undang mereka, kita perdengarkan kepada mereka apa yang tidak mereka sukai siang dan malam, dan kami terang-terangan menyatakan bara’a dari mereka, serta kami tampakkan permusuhan dan kebencian terhadap mereka sedangkan kami memiliki paspor, surat-surat resmi dan akte negeri ini, dan kami memohon kepada Allah untuk membantu kami agar tidak membutuhkan hal itu dan segala yang berkaitan dengan thaghut, dan Dia jadikan bagi kami pelindung dari sisi-Nya serta menjadikan bagi kami penolong dari sisi-sisinya. Ya memang terkadang kami dipersulit, surat-surat itu dirampas atau dibekukan dan tidak diperbaharui, akantetapi hal ini tidak tentu dan tidak sama di setiap negeri. Di barat mereka memberikan keleluasaan dalam kebebasan sehingga hal seperti ini tidak terjadi bagaimanapun keyakinan pemegang paspor itu walaupun ia terang-terangan dengannya. Maka nampaklah bahwa membawa paspor itu tidak mesti darinya ridha kedua belah pihak terhadap yang lainnya.

Dan sesungguhnya masalah ini tidak pasti, sehingga tidak boleh takfier dengan sekedar hal itu, kecuali ada kaitan dengannya atau disyaratkan untuk mengeluarkan dan mendapatkannya melakukan ucapan yang membuat kafir seperti bersumpah untuk loyal terhadap orang-orang kafir. Negara mereka dan undang-undangnya, atau perbuatan yang membuat kafir seperti persyaratan masuk bergabung dalam pasukan tentara kafir. Tidak ada perbedaan dalam hal ini antar kewarganegaraan barat dan timur pada zaman kita, para thaghut barat adalah ikhwan bagi para thaghut timur, bahkan pada masa sekarang ini para thaghut barat lebih lembut dalam memberikan kelapangan terhadap rakyatnya dan lebih perhatian terhadap mereka, serta lebih jujur dalam menerapkan kebebasan mereka dengan segala baik buruknya.

Di barat dan negara-negara kafir lainnya selain Arab, terdapat orang-orang muslim yang shalih yang berlepas diri dari negara-negara kafir yang mana mereka hidup di dalamnya dan yang menampakkan kekafiran terhadap thaghutnya, hal yang menjadikan takfier atas dasar kewarganegaraan dan paspor saja suatu kesalahan yang buruk dan hal yang musykil sekali.

Adapun orang yang mengklaim bahwa dalam permohonan untuk mendapatkan paspor terkandung tahakum kepada thaghut, dan terus dia mengkafirkan banyak manusia dengan klaimnya ini, maka sesungguhnya dia itu ghuluw lagi ngawur dalam hokum-hukum takfier, dia menggadaikan dirinya lagi lagi tidak mengetahui tahakum yang mukaffir, dan dia tidak bisa membedakan antara apa yang Allah syariatkan berupa hudud dan hukum-hukum dan Dia jadikan sebagai hal tauqifiy yang tidak Dia izinkan bagi hamba-hamba-Nya untuk mengganti atau merubahnya atau ikut campur tangan dalam menetapkannya, dengan apa yang Dia biarkan terhadap ijtihad mereka dan Dia izinkan mereka untuk menetapkannya. Dan orang seperti ini tidak halal berbicara dalam hukum yang berbahaya ini selama dia tidak bissa membedakan antara dua macam hukum syar’iy dan hukum idariy. Dan akan datang perbedaan keduanya nanti.

Begitulah…. Sebagian mereka telah berdalil atas takfier dengan hal itu dengan apa yang diriwayatkan oleh Al Imam Ahmad dari Thariq Ibnu Syihab bahwa Rasulullah shallallahu ‘alaihi wa sallam berkata: (seorang laki-laki masuk surga karena lalat dan seorang laki-laki masuk neraka karena lalat) para sahabat bertanya: Bagaimana itu wahai Rasulullah? Beliau berkata: Dua laki-laki lewat suatu kaum yang memiliki berhala yang tidak seorangpun boleh melewatinya sehingga ia mempersembahkan sesuatu baginya, maka mereka berkata kepada salah seorangnya: “Persembahkanlah” Orang itu berkata: “Saya tidak mempunyai apa-apa” mereka berkata: “Persembahkanlah walaupun seekor lalat, maka ia mempersembahkan lalat, terus mereka membiarkan dia lewat, kemudian dia masuk neraka. Terus mereka berkata kepada yang lain: “Persembahkanlah” Dia berkata: “Saya tidak mungkin mempersembahkan sesuatupun kepada selain Allah azza wa jalla” maka mereka memenggal lehernya, terus dia masuk surga”

Mereka berdalil dengan hadits atas kafirnya orang yang menerima paspor orang kafir atau membawanya, karena orang yang diizinkan lewat oleh mereka masuk neraka!!

Bantahan atas hal ini adalah dikatakan: Sebelum berdalil hendaklah menetapkan keabsahan dalilnya terkebih dahulu. Hadits ini tidak tsabit secara marfu’. namun diriwayatkan secara mauquf. Ya disebutkan oleh Syaikh Sulaiman Ibnu Abdil Wahhab dalam kitab (Taisir Al-Azis Al Hamidd Syarhi Kitabit Tauhid) dalam ( Bab Ma Jaa’a Fidzdzabhi Lighairillah) beliau menisbatkan kepada Al Imam Ahmad, telah mengabarkan kepada kami Muawiyah, telah mengabarkan kepada kami Al-A’masy dari Sulaiman Ibnu Maisarah dari Thariq Ibnu Syihab Bahwa Rasulullah shallallahu ‘alaihi wa sallam berkata: (terus beliau tuturkan hadits………..)

Thariq Ibnu Syihab adalah Al Bajali, Al Ahmasiy, yang kesahabatannya masih diperselisihkan, di mana dikatakan bahwa dia itu pernah melihat Nabi shallallahu ‘alaihi wa sallam namun ia tidak mendengar sesuatupun darinya, maka ia mursal dan Syaikh Sulaiman telah menukil dari Ibnu Qayyim ucapannya: (Sungguh saya telah mentela’ah Al-Musnad, namun saya tidak mendapatkannya di dalamnya, maka bisa jadi Al-Imam meriwayatkannya dalm kitab Az-Zuhd atau yang lainnya)

Hal Saya berkata: Dan ia memang seperti apa yang beliau katakan, ia ada di dalam kitab Az-Zuhd no 84 hal 32-33 dari riwayat puteranya Abdullah dari beliau dengan isnad yang sama namun beliau tidak memarfu’kannya, tapi beliau berkata (….. dari Thariq Ibnu Syihab dari Sulaiman berkata ( kemudian beliau menuturkannya) dan Sulaiman ini tidak dikenal. Penta’liq kitab Az-Zuhdi, berkata: (mungkin Salman Al-Farisy), dan atas dasar ini maka tidak tsabit status marfu’nya, dan bila tsabit dari Salman[6] maka bisa saja ia adalah israiliyyat, karena Salman pernah dikatakan bahwa ia adalah (Shahibul Kitabain) yaitu: Injil dan Al Furqan[7], beliau pernah berbaur dengan ahlul kitab yahudi dan nasrani. (Wallahhu a’lam akan yang benar). Bagaimana pun keadaannya, kabar yang keadannya seperti ini tidaklah boleh dijadikan sandaran hukum yang sangat berbahaya seperti takfir, sehingga dengannya keislaman dilenyapkan dan darah serta harta pun dihalalkan.

Kemudian saya berkata: Seandainya kabar ini betul shahih, maka istidlal orang yang berdalil dengannya terhadap pengkafiran dengan sebab paspor adalah tertolak dari berbagai sisi:

1. Bahwa ia adalah berita tentang umat sebelum kita, dan sudah ma’lum bahwa syari’at orang sebelum kita, bila bertentangan dengan syariat kita maka hal itu bukan syariat kita, karena Allah subhanahu wa ta’ala telah menjadikan bagi setiap umat syari’at dan jalan pada selain tauhid, dan yang dimaksud di sini adalah penghalang (takfir) ikrah, sungguh engkau telah mengetahui bahwa Allah subhanahu wa ta’ala telah menerapkan ikrah dan mensyari’atkannya sebagai salah satu mawani’ penetapan dosa dan takfir. Dan ia adalah termasuk kekhususan umat ini, serta ia termasuk beban yang ditetapkan atas umat sebelum kita dan Allah subhanahu wa ta’ala mangangkatnya dari kita, sebagaimana diriwayatkan dalam hadits:

ان الله تجاوزلي عن أمتى الخطأ والنسيان وما استكرهوا عليه

“ Sesungguhnya Allah telah memaafkan bagiku dari umatku kekeliruan (karena tidak disengaja), lupa dan apa yang dipaksakan atas mereka.”[8]

Dan ini termasuk rahmat Allah dan pelapangan-Nya atas umat ini, sungguh umat sebelum kita tidak diudzur dengan sebab ikrah. Seandainya hadits itu shahih, tentulah itu khusus bagi mereka, karena kaum yang disebutkan dalam kabar itu membunuh orang yang tidak mempersembahkan, sedangkan di dalam syari’at kita ia adalah penghalang dari adzab dan takfier, karena masuknya ke dalam neraka orang yang mempersembahkan lalat dalam kondisi mukrah lagi diancam dibunuh itu adalah jelas bertentangan dengan syari’at kita. Sehingga tidak sah berdalil dengannya atas kita.

2. Sesungguhnya ancaman dengan masuk neraka saja tidak cukup untuk menunjukan terhadap kufur akbar, sebagaimana yang telah kami jelaskan kepada anda, dan itu menjadi lebih kuat bila tidak disertai penyebutan kekekalan dan selama-lamanya beserta hapusnya amalan, atau qarinah yang menunjukan bahwa ia tergolong ahli neraka yang mana neraka dipersiapakan bagi mereka dan mereka tidak akan keluar selamanya. Ini berdasarkan suatu yang tsabit bahwa di antara para muwwahiddin ada yang masuk ke dalam neraka dan disiksa sesuai kadar dosanya kemudian dikeluarkan dari neraka dengan rahmat Allah subhanahu wa ta’ala dan dimasukkan ke dalam surga tempat tinggal kaum muwwahiddin.

3. Sesungguhnya izin keluar yang dengan sebabnya orang itu masuk neraka, di dalamnya ada syarat kekafiran. Dan kami tidak membolehkan permohonan untuk mendapatkan paspor atau membawanya bila mengandung syarat-syarat kekafiran, sedangkan orang-orang yang kami ingkari mereka atas pengkafirannya terhadap pembawa paspor, mereka itu mengkafirkannya secara umum saja dengan dengan sekedar permohonan pembuatan paspor tanpa ada syarat seperti ini. Dan mayoritas mereka menjadikan hukum asal pada permohonan dan pembuatan paspor adalah kekafiran dan tahakum kepada thagut. Perbedaan kita bukanlah tentang macam syarat kekafiran ini bila memang ada, dan bagaimanapun keadaannya sesungguhnya syarat itu adalah di luar paspor, dan paspor itu adalah izin untuk bergerak dan berpindah-pindah yang diberikan oleh thaghut yang berkuasa terhadap orang-orang yang tertindas di bawah kekuasaan mereka. Siapa yang membutuhkannya, mendapatkannya dan menggunakannya tanpa ada syarat kufur di dalamnya, maka apa alasannya ia dikafirkan?

3. Mengibarkan bendera-bendera orang kafir atau lambang-lambang mereka yang tidak jelas indikasinya terhadap kekafiran mereka pada realita hari ini yang terkaburkan, atau duduk di bawah gambar-gambar (photo) mereka yang mereka buat di lapangan terbuka atau di kantor-kantor pemerintah dan yang lainnya. Ini tidak halal takfir dengan sekedar hal ini saja. Adapun masalah bendera, sesungguhnya orang-orang yang mengkafirkan dengan sebabnya, sebagaimana yang kami dengar dari sebagian mereka hanyalah mengkafirkan dari dua sisi:

Pertama: Klaim bahwa pengagungannya atau penghormatannya adalah termasuk tergolong jenis pengagungan dan penghormatan terhadap berhala. Dan hal ini tidaklah tepat dan benar, karena ta’dhim (pengagungan) terhadap berhala adalah ta’dhim ta-alluh (pentuhanan) dan tanassuk (dalam rangka ibadah), sehingga ia adalah ibadah yang disertai rasa takut (khauf) pengharapan (raja’), di mana para penyembahnya memalingkan kepadanya sesuatu dari rasa rahbah (takut) dan raghbah (rasa kecintaan), mereka meyakini bahwa ia bisa mendatangkan mudharat dan manfaat atau mendekatkan mereka kepada ALLAH subhanahu wa ta’ala, oleh karena itu orang di antara mereka mengagungkannya dan mempertuhankannya. Sedangkan tadhim itu bila tidak disertai tanassuk, ta-alluh, khauf, cinta dan pengharapan, maka ia bukanlah ibadah dan bukan syirik, namun ia adalah jalan-jalan yang bisa menghantarkan kepada hal itu bila dirasuki ghuluw dan mubalaghah (berlebih-lebihan).

Dan begitu juga tidak setiap khauf adalah ibadah sebagaimana yang sudah maklum dalam kitab-kitab tauhid. Bendera dan lambang-lambang ini, saya tidak mengetahui bahwa seseorang menta’dhimnya dengan ta’dhim ta-alluh atau tanassuk, akan tetapi ia adalah ta’dhim yang berlebih-lebihan, sedangkan mubalaghah (berlebih-lebihan) dalam ikram (memuliakan), tauqir (mengagungkan) dan ihtiram (menghormati) yang dikhawatirkan menghantarkan kepada kemusyrikan bukanlah kemusyrikan dengan sendirinya, namun ia termasuk apa yang dilarang oleh Nabi shallallahu ‘alaihi wa sallam terhadap para sahabatnya berupa berdiri menghormati beliau sebagaimana yang dilakukan orang-orang ‘ajam terhadap raja-raja mereka, dan tatkala para sahabat melakukannya ketika beliau shallallahu ‘alaihi wa sallam shalat sambil duduk ketika sakit, beliu melarang mereka dari hal itu seraya berkata: “Hampir saja kalian barusan melakukan perbuatan orang-orang Persia dan Romawi, mereka berdiri menghormati raja-raja mereka sedangkan raja-raja mereka duduk, maka maka janganlah kalian melakukannya.” HR.Muslim.

Dan dalam lafadzh riwayat Ahmad: ”Janganlah kalian berdiri seperti orang-orang ajam, mereka berdiri sambil menghormati satu sama lain.” [9] Dan itu bukan sebagai kekafiran dari mereka. Ta’dhim (pengagungan) dan berdiri serta yang lainnya, berupa penghormatan dengan tangan dan upacara-upacara bendera yang diciptakan dan diada-adakan oleh negara-negara di dunia, meskipun ta’dhim ini tidak boleh diberikan terhadap sehelai kain dan terhadap lambangnya dari lambang-lambang mereka lainnya, terutama bahwa bendera dan lambang-lambang itu melambangkan pada negara-negara baru ini yang telah merobek-robek persatuan daulatul Islam dengan segala batasannya, bendera-benderanya, lambang-lambangnya dan kewarganegaraannya, akan tetapi itu tidak sampai pada makna ibadah yang menyebabkan orangnya kafir.

Dan karena itu, maka tidak sah juga berdalil di sini untuk takfir dengan firman Allah subhanahu wa ta’ala:

“Berdirilah karena Allah (dalam shalatmu) dengan khusyuk.” (Al Baqarah: 238)

Karena qunut walaupun dipakai biasanya untuk berdiri lama, maka sesungguhnya yang dimaksud dengan berdiri di sini adalah shalat, ibadah, tanassuk dan ta-alluh yang di antaranya adalah doa, bukan umumnya berdiri yang termasuk di dalamnya berdiri yang mubah untuk tujuan apa saja, atau berdiri untuk menghormati atau mengagungkan yang memang dilarang dan ia bukan ibadah dan bukan pula kekafiran.

Dan para ulama telah menyebutkan sepuluh makna buat al qunut [10] di antaranya: lama berdiri, khusyu, tha’ah, do’a, dan diam. Sesungguhnya para sahabat dahulu di awal perintah shalat, mereka berbicara di dalam shalatnya, kemudian turunlah ayat ini (2:238), maka mereka dilarang dari hal itu dalam hadits Zaid Ibnu Arqam dalam Ash Shahihan dan yang lainnya, beliau berkata: ”Pada zaman Nabi shallallahu ‘alaihi wa sallam orang mengajak bicara temannya dalam kebutuhannya di dalam shalat, sampai turun ayat ini: ”Berdirilah karena Allah Swt (dalam shalat) dengan khusyu” maka kami diperintahkan untuk diam.”

Maka jelaslah bahwa yang dimaksud dengan berdiri di sini adalah berdiri dalam keadaan shalat, bukan mutlak berdiri.

Dan selama keadaannya sesuai rincian ini, maka bila didapatkan orang yang berdiri terhadap bendera-bendera ini dalam rangka ibadah dan tanassuk dan shalat terhadapnya (dan saya pribadi tidak mengetahui keberadaan hal seperti ini termasuk di kalangan orang-orang kafir asli atau Majusi atau Hindu, Budha dan yang lainnya) namun demikian ini saya katakan: Bila hal seperti ini didapatkan pada sebagian orang, maka keadaan maksimal berdirinya keumuman manusia pada keadaan seperti ini adalah menjadi bagian dari perbuatan-perbuatan yang ihtimal dalam takfier yang pengkafiran dengannya membutuhkan pada tabayyun dan tatsabbut untuk mengetahui tujuan si pelaku di dalamnya. Di mana jadi hal itu adalah maksiat, kemungkaran, keburukan dan jalan-jalan kepada kekafiran, atau bisa jadi adalah ibadah yang mengkafirkan. Adapun pengkafiran dilontarkan di dalamnya atas setiap keadaan, maka ia itu tidak layak dan tidak tepat.

Dan di antara yang menjadikan bab ini juga tergolong hal-hal yang muhtamal dan dugaan-dugaan yang tidak boleh segera melakukan takfier dengannya tanpa tabayyun; adalah keberadaan panji-panji kaum muslimin di generasi-generasi awal yang utama serta berdalihnya banyak manusia saat mereka berinteraksi dengan bendera-bendera ini dengan hal itu.

Ibnul Qayyim berkata dalam Zadul Ma’ad (1/131): (Dan beliau shallallahu ‘alaihi wa sallam memiliki rayah (panji) hitam yang dinamakan ‘uqab, dan dalam Sunan Abi Dawud dari seorang sahabat, berkata: Saya melihat rayah Rasulullah shallallahu ‘alaihi wa sallam berwarna kuning, dan beliau juga memiliki bendera-bendera putih, dan terkadang beliau jadikan hitam padanya.)

Dan dahulu kaum muslimin berkumpul dalam peperangan di seputar rayah-rayah ini, dan mereka selalu berupaya mengangkatnya agar tidak jatuh. Dan inilah di antara yang dijadikan hujjah oleh sebagian orang untuk membolehkan sikap mereka menta’dhim dan memuliakan bendera-bendera ini, serta mereka menuturkan dalam hal ini kisah kesyahidan Ja’far Ibnu Abi Thalib pada perang Mu’tah saat mengambil panji dengan tangan kanan, terus dipotong tangannya, kemudian beliau mengambilnya dengan tangan kirinya, terus dipotong tangannya kemudian beliau memeluknya hingga terbunuh, dan kerena itu beliau digelari Dzul Janahain sebagaimana dalam Al-Bukhari dari Ibnu Umar, bahwa beliau bila mengucapkan salam kepada Ibnu Ja’far berkata: “Semoga salam dilimpahkan kepada engkau wahai anak Dzul Janahain.”

Dan ini semua menjadikan hal ini tergolong hal-hal yang muhtamal sebagaimana yang telah kami katakan. Di samping ini sesungguhnya sebagian ulama telah melakukan rincian seperti ini dalam hal sujud yang mana ia lebih dahsyat dari berdiri, mereka membedakan antara sujud dengan maksud rububiyyah orang yang dilakukan sujud terhadapnya dengan apa yang terjadi pada banyak orang yang masuk menghadap raja ‘ajam berupa mencium bumi sebagai penghormatan dan penganggungan terhadap mereka. Mereka menganggap sujud yang pertama sebagai syirik terhadap Allah, dan mereka tidak menganggap yang kedua sebagai kekafiran sedikitpun.[11] Dan ini tentunya tidak berarti pembolehan sujud macam kedua ini yang perlakuannya disebutkan dari sebagian orang dalam buku-buku tarikh, sungguh engkau telah mengetahui larangan berdiri dalam rangka ta’dhim atau ikram, maka apa gerangan dengan sujud?[12] Akan tetapi bila para ulama saja melakukan rincian seperti ini dalam hal sujud, maka berdiri yang mana ia itu di bawahnya adalah lebih utama (akan rincian ini).

Sisi kedua: Klaim bahwa bendera-bendera ini melambangkan kepada pemerintah yang berhukum dengan selain apa yang Allah turunkan. Mereka berkata: Siapa yang mengibarkannya, atau mengagungkannya atau memuliakannya, maka dia itu kafir karena ia termasuk wali-wali pemerintah kafir. Ini juga tidak sharih, akan tetapi ia adalah muhtamal, dan ia adalah seperti yang sebelumnya dalam kebutuhannya terhadap mencari kejelasan maksud si pelaku, karena sesungguhnya banyak manusia berinteraksi dengan bendera-bendera ini atas dasar bahwa ia itu adalah lambang bagi tanah air dan negeri dan bukan (lambang) bagi sistem dan pemeintah, karena pemerintah itu selalu berubah dan silih berganti, sistem jatuh dan pemerintahan berganti, dan jarang sekali bendera-bendera ini berubah. Dan contoh terdekat atas hal ini adalah apa yang dilakukan awam orang-orang Palestina dan kaum jahilnya berupa mengangkat bendera negeri mereka semenjak puluhan tahun, padahal di sana tidak ada sistem dan pemerintah yang berkuasa yang dilambangkannya. Perbuatan ini walaupun tergolong tasyabbuh dengan orang-orang kafir dan termasuk seruan jahiliyyah akan tetapi perselisihan itu bukan tentang hal ini, akan tetapi perselisihan itu hanyalah tentang keberadaannya apakah sebagai perbuatan mukaffir yang sharih dilalahnya ataukah sesungguhnya ia itu sebagai tanda yang muhtamal dari tanda-tanda kekafiran yang ia sendiri tidak cukup untuk memastikan hukum takfier, sedangkan yang rajih bagi kami adalah yang akhir ini, sehingga wajib membedakan dan merinci tentang maksud orang yang mengibarkannya dan (tentang) pemahamannya terhadap dilalahnya. Bila dia mengagungkannya, mengibarkannya, dan menjadikannya sebagai syiar yang dinisbatkan kepada pendukungnya dan negaranya dengan menganggap bendera itu sebagai lambang bagi pemerintah yang berkuasa yang menerapkan selain apa yang Allah turunkan, maka ini adalah perbuatan mukaffir karena di dalamnya terdapat makna keberpihakan kepada orang-orang kafir, penampakkan loyalitas terhadap mereka tanpa ada ikrah, dan pemberitahuan secara terang-terangan bahwa ia itu termasuk golongan, kelompok dan barisan mereka serta bahwa ia berada di barisan mereka yang memusuhi dien ini, dan pihak mereka yang menentang Allah dan Rasul-Nya serta golongan mereka yang melawan Syari’at

Dan bila ia mengibarkannya untuk selain itu dari makna-makna yang telah lalu, maka ia itu walaupun divonis jahil dan sesat namun tidak boleh kita mengkafirkannya dengan sekedar hal itu. Oleh sebab itu ada dalam kitab Ad-Durar As- Saniyyah Fil Ajwibah An- Nadjiyyah hal: 245 pada juz hukmul murtad dalam bantahan Syaikh Abdullah Ibnu Abdillathif Alu As Syaikh terhadap orang yang membolehkan perlindungan orang-orang kafir atau wakil mereka (yaitu masuk di bawah wilayah (perwalian mereka) dan mengambil bendera dari mereka untuk keselamatan harta dan perahunya, dan bahwa hal ini setara dengan teman (penunjuk jalan). Maka beliau menjawab dengan ucapannya: (Ini adalah qiyas yang bathil, karena mengambil teman (penunjuk jalan) untuk keselamatan harta adalah boleh bila keadaan mendesak hal itu dan si penunjuk jalan adalah orang muslim yang dhalim atau orang kafir yang fasiq.

Adapun masuk di bawah perlindungan orang-orang kafir, maka ia adalah kemurtaddan dari Islam, dan mengambil bendera dari mereka adalah tidak boleh bila dia itu tidak masuk di bawah perlindungan dan perwalian orang-orang kafir itu, dan ia itu tidak seperti mengambil khafir (penunjuk jalan) untuk melindungi harta, karena ini adalah bendera dan tanda yang menunjukkan bahwa mereka itu tunduk terhadap perintah mereka lagi masuk dalam perlindungan mereka, dan itu adalah sebagai bentuk persetujuan terhadap mereka secara dhahir)

Perhatikanlah, bagaimana beliau menjadikan kekafiran dan riddah di sini hanyalah pada hakikat masuk dalam perwalian dan perlindungan mereka, bukan dengan sekedar mengambil bendera dari mereka dan mengibarkannya tanpa masuk yang sebenarnya dalam perwalian mereka, hal ini walaupun tidak boleh sebagaimana yang dikatakan syaikh, akan tetapi ia bukan dengan sendirinya sebagai riddah dhahirah. Ya ia seperti yang dikatakan syaikh adalah tanda yang menunjukan ketundukan kepada perintah mereka dan masuk ke dalam perwalian mereka, sedangkan tanda itu sebagaimana yang telah engkau ketahui bukanlah sebab yang sharih lagi baku untuk takfier. Ini disertai pengingatan bahwa bila bendera yang dimaksud di sini adalah bendera Inggris yang mana ia melindungi-melindungi wali-walinya yang mengibarkannya di atas kapal-kapal mereka di peraian teluk, maka status mereka sebagai nashara dan kafir asli yang tidak intisab kepada Islam itu adalah lebih nyata dalam mengindikasikan bendera mereka itu kepada kekafiran (terutama dengan keberadaan salib padanya) dari bendera negara-negara yang mengaku Islam.

Inilah…. Sungguh sebagian orang telah menqiyaskan bendera-bendera ini terhadap salib, dan ini adalah tidak benar, dan ia adalah qiyas yang disertai adanya perbedaan, karena indikasi salib terhadap aqidah nashara yang kafir adalah jelas dan maklum lagi dhahir di tengah manusia. Dan Nabi shallallahu ‘alaihi wa sallam telah menamakannya sebagai watsan (berhala) dalam hadits ‘Adiy Ibnu Hatim yang diriwayatkan At Tirmidzi dan Ibnu Jarir Ath-Thabariy, tatkala dia masuk menemui beliau sedangkan di lehernya ada salib yang terbuat dari emas, maka beliau shallallahu ‘alaihi wa sallam berkata: Hai Addiy campakkan berhala ini dari lehermu” berbeda halnya dengan bendera-bendera dan lambang-lambang ini yang telah engkau ketahui indikasi-indikasi yang beragam yang terkandung di dalamnya, oleh sebab itu tidak halal takfier dengan sebab tashlib (palang) secara umum walaupun memang Nabi shallallahu ‘alaihi wa sallam tidak pernah membiarkan tashlib di rumahnya kecuali beliau merobeknya, karena tidak setiap tashlib dan palang garis itu menunjukkan terhadap aqidah orang nashrani yang kafir atau melambangkan kepadanya. Jadi indikasi tashlib itu tidaklah seperti dilalah salib yang sharih, meskipun dianjurkan beserta ini semua perombakan segala bentuk tashlib, dan begitu juga status bendera-bendera dan lambang-lambang ini juga tidak ada perselisihan bahwa yang wajib adalah merobek dan melenyapkannya. Di samping ini semua sesungguhnya para thagut sebagai bentuk upaya serius dari mereka untuk mengkaburkan yang haq dengan kebathilan dan mempermainkan perasaan keagamaan di tengah masyarakat, mereka telah memasukkan ke dalam bendera-bendera dan lambang-lambang ini sebagian lambang-lambang Islam bahkan ciri-ciri khususnya secara terkadang, seperti kalimah tauhid dan syahadat atau lafadh takbir atau ayat:

“Jika Allah menolong kamu, Maka tak adalah orang yang dapat mengalahkan kamu,” (Ali ‘Imran: 160) dan yang lainnya yang menjadikan masalah ikram (penghormatan), ihtiram (pemuliaan) dan ta’dhim terhadapnya menjadi hal musykil dari sisi ini, maka siapa yang berani membolehkan untuk menghinakannya dan mengingkari ikram dan ta’dhimnya beserta keberadaan hal seperti ini di dalamnya?? Dan ini semua menjaikan sikap bersegera untuk memastikan takfier orang yang mengibarkan bendera-bendera ini atau menghormatinya tanpa ada rincian sebagai sikap tergesa-gesa dan ngawur.

Dan di antara hal itu juga photo para thagut dan lambang-lambang mereka yang disebar para aparatnya di ruang pertemuan, ruangan-ruangan di apartemen mereka dan kantor-kantor pemerintahan serta yang lainnya. Maka tidak boleh menjadikannya secara menyendiri sebagai sebab untuk mengkafirkan orang yang duduk di bawahnya atau di sampingnya di tempat-tempat itu, terus setelahnya menghalalkan darah atau hartanya dengan sekedar perbuatan itu, baik dia itu dari kalangan pegawai atau orang-orang yang datang untuk meminta pelayanan atau kaum muslimin lainnya.

Sungguh bencana ini sudah merata di jalan-jalan raya mereka atau tempat-tempat fasilitas mereka hari ini, dan selama bagi seseorang tidak memiliki keinginan sendiri dalam memajangnya, maka tidak sah melakukan takfier dengan sekedar itu, sungguh di sekitar Ka’bah dan di atasnya pada zaman Nabi shallallahu ‘alaihi wa sallam terdapat lebih dari 300 berhala, dan hal itu tidak menghalangi Nabi shallallahu ‘alaihi wa sallam untuk shalat di dekat Ka’bah sebagaimana dalam hadits ‘Amr Abnul ‘Ash yang diriwayatkan oleh Al-Bukhariy (3856), berkata (tatkala Nabi shallallahu ‘alaihi wa sallam shalat di hijrl Ka’bah tiba-tiba muncul ‘Uqbah Ibnu Abi Mu’aith terus dia meletakkan bajunya di leher beliau dan kemudian mencekiknya dengan keras…..)

Dan sebagaimana dalam sebab turun firman Allah Tabaraka wa ta’ala:

“Maka biarlah dia memanggil golongannya (untuk menolongnya), kelak Kami akan memanggil malaikat zabaniyah.” (Al ‘Alaq: 17-18) Bahwa Nabi shallallahu ‘alaihi wa sallam sedang shalat dekat maqam Ibrahim, kemudian Abu jahal melewati beliau….)” Hadits ini diriwayatkan oleh At Tirmidzi dan Ibnu Jarir dalm tafsirnya, dan hadits-hadits lain yang menegaskan hal itu. Ini terjadi padahal shalat itu mungkin dilakukan jauh dari Ka’bah dan berhala-berhala itu. Dan keberadaan berhala-berhala itu tidak menghalangi beliau dari duduk dekat Ka’bah sambil berbantalkan jubahnya sedangkan berhala-berhala itu ada di sekitar beliau yang mana beliau tidak kuasa menghancurkannya[13] padahal beliau shallallahu ‘alaihi wa sallam tidak dipaksa untuk duduk di sana dan bisa duduk di tempat lain. Maka dalam hal ini terdapat dalil yang menunjukkan bahwa tidak mengapa hal itu dilakukan, dan sesungguhnya tidak berani mengkafirkan dengan sebab seperti hal itu saja kecuali orang yang ngawur yang telah mempertaruhkan diennya. Maka sekedar duduk tidaklah berarti ridla dengannya dan mengagungkannya atau mengikutinya terutama hal itu telah merata tanpa ada keinginan sendiri dari manusia, di mana hampir semua dompet orang muslim atau rumahnya tidak kosong dari uang mereka yang padanya terdapat gamba-gambar mereka dan lambang-lambang mereka .

Sungguh kaum muslimin pada zaman Nabi shallallahu ‘alaihi wa sallam dan setelahnya di generasi-generasi yang utama bermu’amalah dengan mata uang Persia, Romawi dan yang lainnya karena saat itu kaum muslimin belum memiliki uang khusus mereka, dan tidak ada percetakan uang khusus milik mereka kecuali pada zaman Abdul Malik Ibnu Marwan. Kaum muslimin sebelum itu bermu’amalah dengan mata uang orang-orang kafir yang tidak kosong dari gambat thaghut-thaghut mereka, sebagaimana ia ma’ruf dan sisa dan peninggalannya ada hingga sekarang[14]

Kesimpulannya: Sesungguhnya sebagaimana tidak cukup tanda-tanda Islam saja untuk memastikan keIslaman seseorang tanpa ciri-ciri khususnya, namun yang wajib adalah tabayyun di dalamnya sebagaimana yang Allah perintahkan dan itu di selain Daarul Islam, maka begitu juga tidak cukup untuk memastikan hukum takfier dengan sekedar jalan-jalan yang menghantarkan kepada kekafiran dan tanda-tandanya yang mana ia itu bukan sebab-sebab yang baku lagi jelas untuk takfier, akan tetapi mayoritasnya termasuk hal-hal yang muhtamal, atau tergolong jenis dosa besar, maksiat dan mudahanah.

[1] Doa ini dari seorang sahabat buat orang kafir untuk manfa’at kaum muslimin dengan jizyah yang dia berikan sebagaimana yang ditakwil oleh para sahabat, dan hal serupa diriwayatkan dari ibnu Umar sebagaimana di dalam Al-Mughniy (Kitabul Jizyah) (Fashl Wa Laa Yajuuzu Tashdiiruhum Fil Majalis Wa Laa Badaa-atuhum Bissalam). Dan ini telah lalu.

[2]. Bila dikatakan: Kenapa orang Nashrani ini tidak berpnampilan beda dan tidak berkomitmen dengan pakaian khusus yang kalian sebutkan dan syaratkan? Maka kami katakan: Ini adalah kejadian individu yang tidak diketahui sejarahnya, maka ini tidak merobek hukum asal yang mahsyur di dalam syarat-syarat kaum muslimin terhadap ahlul dzimmah, akan tetapi termasuk hal yang maklum adalah bahwa syarat-syarat ini belum ada lagi diharuskan terhadap kaum yahudi di zaman Nabi shallallahu ‘alaihi wa sallam. Beliau shallallahu ‘alaihi wa sallam tatkala tiba ke Madinah beliau mengikat perjanjian dengan seluruh kaum yahudi di dalamnya dengan perjanjian yang muthlaq dan beliau tidak menerapkan jizyah atas mereka dan merekapun tidak terhinakan, karena perjanjian itu tidak ada kehinaan seperti yang terdapat dalam pembayaran jizyah. Dan lihat dalam hal itu dan tentang apa yang dituliskan Nabi shallallahu ‘alaihi wa sallam buat mereka dan apa yang beliau syaratkan atas mereka dan bagi mereka. (Ash-Sharimul Maslul hal 62 dan selanjutnya). Bukti masalah dari hal itu bahwa ahlul kitab di awal daulah Islam tidaklah berpenampilan beda dari kaum muslimin baik dalam hal rambut, pakaian dan yang lainnya. Akan tetapi setelah kaum muslimin kuat, dien ini nampak dan kokoh negaranya, maka ahlul kitab diharuskan hal itu. Dan nampak kejayaannya dan kesempurnaan negaranya terjadi pada kekhalifahan Umar sebagaimana dituturkan Syaikhul Islam dalam Al Iqtidha hal 192, dan beliaulah yang menetapkan syarat-syarat itu atas mereka, dan oleh sebab itu dikenal dengan syarat ‘Umariyyah…. Dan bisa saja kejadian itu terjadi sebelum hal itu.

[3] Yaitu yang jelas indikasinya bahwa itu adalah salib orang-orang nashrani yang menandakan aqidah mereka yang syirik. Adapun sekedar tanda palang (tashlib) bergaris dan potongan-potongannya yang terkadang ada pada baju atau yang lainnya berupa lukisan, bendera dan gambar, maka ini semua tidak halal takfier dengannya (walaupun ia itu adalah terlarang), karena Nabi shallallahu ‘alaihi wa sallam (tidak pernah membiarkan di rumahnya suatupun yang mengandung tashlib melainkan beliau merombaknya) diriwayatkan oleh Al Bukhari (5952) dan dalam riwayat Al-Isma’iliy “suatu yang ada tashlibnya” akan tetapi kebencian beliau akan tashlib, perombakannya dan pelenyapannya dari pakaian untuk menghindari sarana-sarana dan sumber dugaan adalah sesuatu di luar takfier yang tidak boleh dilakukan kecuali dengan sebab salib yang jelas yang melambangkan aqidah syirik orang-orang nashrani. Dan suatu yang tidak sejelas seperti itu maka tidak boleh takfier dengannya, karena batas maksimal hal itu adalah tergolong hal-hal yang muhtamal, sedangkan engkau sudah tahu sikap wajib dalam hal itu.

[4] Oleh sebab itu banyak ulama membolehkan shalat yang memiliki sebab di waktu yang dilarang shalat di dalmnya, karena larangan di dalamnya bukan karena dzat shalat itu akan tetapi larangan dari menyerupai kaum musyrikin yang shalat kepada selain Allah dalam waktu-waktu ini, dan untuk menutup pintu kepada kemusyrikan. Bila jalan itu aman dan dibutuhkan shalat untuk mashlahat, maka dosa diangkat dan sebagai contoh silahkan lihat Majmu Al Fatwa:123.

[5] Dan tidak membedakan antara ini dan itu mengingatkan saya akan kepandiran si anggota parlemen terdahulu yang membesuk saya bersama mendagri di hari saat saya membantah mereka atas tuduhan yang mereka alamatkan kepada saya, yaitu tuduhan mengkafirkan semua manusia. Saya jelaskan bahwa kami hanya mengakfirkan pemerintah yang berhukum dengan selain apa yang Allah turunkan serta para ansharnya, terus dia malah memotong perkataan saya seraya mengingkari lagi berdalih dengan sikap kami tidak berjabat tangan dan mengucapkan salam terhadapnya, dan tatkala saya katakan kepada dia: “kamu adalah bagian dari kekuasaan legislatif, maka kamu adalah bagian syirik dari pemerintah kafir ini, oleh sebab itu kami perlakukan kamu dengan ini”, maka dia berkata: kamu juga bagian dari sistem ini !! maka saya bertanya: Bagaimana? (yaitu dari bagian kekuasaan apa saya ini?) dia berkata: kamu makan dan minum dari pemerintah, maka kamu adalah bagian darinya…. (maksudnya makanan penjara)!! Perhatikan qiyas dia yang pincang dan pemahamannya yang sangat jauh. Dan sungguh telah saya katakan saat itu juga kepada orang yang bersama saya: (Sesungguhnya ucapan yang paling tepat dikatakan pada kesempatan ini adalah apa yang dinisbatkan kepada Asy syafi’iy: Saya tidak mendebat orang alim melainkan saya kalahkan dia dan saya tidak didebat oleh orang jahil melainkan dia mengalahkan saya!!)

6. Kemudian saya menemukannya setelah Allah membebaskan saya ada Al Hilyah (1/203) karya Abu Nu’aim dari Salman Al Farisi secara mauquf.

[7] Lihat Al isti’ab Ibnu Abdil Barr hal 196

[8] Diriwayatkan oleh Ibnu Majah, Al Baihaqqi, Al Hakim (2/198), Ad Daruquthuny dan yang lainnya, walaupun ia itu dianggap cacat oleh Ibnu Abi Hatim dan yang lainnya, namun sesungguhnya para ‘ulama telah menerimanya karena ia memiliki banyak pendukung yang tsabit dalam Al Kitab dan As Sunnah, sebagaimana ia memiliki banyak jalan yang menunjukan bahwa ia memiliki dasar sebagaimana yang dituturkan As Sakhawi dalam Al Maqashid hal (230), oleh sebab itu An Nawawi menilai hasan dalam Al Arba’in.

[9] Al Musnad (5/253-256) dan Syaikhul Islam telah berbicara dalam Iqtidlaush Shiratal Mustaqim tentang indikasi hadits ini terhadap penyelisihan orang-orang ‘ajam dalam hal itu, dan bahwa hal itu tidak dimansukh dari sisi ini, termasuk atas pengandai-andaian penasakhan hukum shalat sambil duduk di belakang imam yang duduk, dan sungguh beliau telah menshahihkan statusnya sebagai yang muhkam di sisi itu juga.

[10] Asy Syaukaniy telah menuturkannya dalam Nauhal Authar (kitabul libas) (hal 83) (bab larangan berbicara dalam shalat) dalam bab-bab “hal yang membatalkan shalat”, dari Ibnu Arabiy berbentuk mandhumah (342).

[11] Lihat As Sailul Jararr karya Asy Syaukaniy 4/580, dan lihat dekat dari hal itu pemilahan Syaikhul Islam antara apa yang dilakukan oleh sebagian orang di hadapan para raja berupa mencium lantai dan membungkuk seperti ruku’ atau yang mengandung sujud dan hal-hal haram lainnya, dengan orang yang melakukan hal itu sebagai ibadah dan taqarrub, Majmu Al Fatawa (1/257) cet. Daar Ibnu Hazm, dan begitu juga pemilahan Ibnu Nujaim dalam Al-Bahrur Ar-Rayyiq (5134) antara sujud terhadap para penguasa bila dimaksudkan ibadah dengannya (kekafiran) dengan orang yang memaksudkan penghormatan dengannya (mayoritas Ulama tidak mengkafirkannya)

[12] Ada dalam (Ghayatul Muntaha Fil Jam’i Bainal Iqra’ wal Muntaha) karya Mar’iy Al Karmiy, bahwa sujud terhadap para penguasa dengan tujuan ibadah adalah kekafiran dan dengan tujuan penghormatan adalah dosa besar.

[13] Sebagaimana dalam hadits Khabbab riwayat Al Bukhari juga (Kami mengadu kepada Rasulullah shallallahu ‘alaihi wa sallam sedangkan beliau berbantalkan jubah beliau di bawah ka’bah, kami berkata: Apa engkau tidak meminta pertolongan dan berdoa buat kami ?… ….

[14] Ulama ahli peninggalan menuturkan bahwa dirham perak yang dipakai pada zaman Nabi shallallahu ‘alaihi wa sallam adalah dirham Persia yang terbuat di dalamnya setengah gambat Kisra (Raja) Persia. Adapun dinar emas maka ia adalah dinar Romawi yang terdapat di dalamnya gambar Kaisar Romawi dan kedua anaknya sambil membawa tongkat Patrick Nasrani, dan beberapa mata uang ini masih ada hingga sekarang. Dinukil dari makalah Dekan Fakultas Arkeologi di Universitas Kairo Ra-fat An-Nabrawiy.


Untitled Document

(10)

Takfier Dengan Syubhat dan Praduga Tanpa Tatsabbut Dan Tidak Memperhatikan Jalur Pembuktian Yang Syar’iy Dan Mengharuskan Hukum Kafir Walau Si Tertuduh Mengelak

Di antara kekeliruan yang sangat keji dalam takfier juga adalah berpegang pada syubhat dan praduga tanpa tatsabbut atau tabayyun dan tidak memperhatikan jalur-jalur pembuktian yang syar’iy dan mengharuskan hukum kafir walau si tertuduh mengelak dan tidak mengakuinya serta bukti syar’iy yang mu’tabar belum tegak terhadapnya. Dan sikap ini banyak terjadi di antara seteru (lawan), terutama pada orang yang lemah sifat wara’nya serta lemah ketaqwaan dan diennya, sehingga masuk di dalamnya kepentingan jiwa dan permusuhan pribadi atau aniaya dan hasud. Dan jadilah orang di antara mereka mencari-cari ungkapan, kesalahan, dan kekeliruan lawannya untuk mentakfiernya atau mencorengnya (mencoretnya), sebagaimana ia adalah isthilah sebagian orang yang mengatasnamakan pena syari’at, mereka menulis atas nama syariat, mereka mencoret orang yang mereka kehendaki sesuai keinginan hawa nafsu dan perseteruan karena dorongan hawa nafsu atau buruknya niat, dia menakar dengan takaran-takaran yang tidak dia ridhai bila digunakan bagi dirinya, teman-teman, dan kawan-kawannya, sebagaimana dikatakan: “Mata kecintaan adalah berpaling dari melihat aib, namun mata kebencian adalah selalu mengungkap keburukan.

Bisa saja dia dalam menilai lawannya menggunakan kesaksian orang-orang yang cacat menurutnya dari kalangan orang yang tidak diterima kesaksiannya bila digunakan pada dirinya dan orang-orang yang dicintainya, sehingga di sana dia melupakan firman Allah Tabaraka wa ta’ala:

“Hai orang-orang yang beriman, jika datang kepadamu orang fasiq membawa suatu berita, maka periksalah dengan teliti agar kamu tidak menampakkan suatu musibah kepada kaum tanpa mengetahui keadaannya yang menyebabkan kamu menyesal atas pebuatanmu itu” (Al Hujurat: 6)

Kemudian di sini dia selalu mengingatnya dan mendengung-dengungkannya!!! Dan bisa saja dalam menilai lawannya dia menggunakan perkiraan, praduga, sangkaan serta kemungkinan-kemingkinan yang padahal itu ditolak dan digugurkan oleh dalil-dalil syar’iy bila ia dituduh atau teman-temannya dicerca. Padahal sudah maklum di kalangan orang yang memiliki pemahaman dalam dienullah ini bahwa bayyinah syar’iyyah (bukti syar’iy) yang mana takfier bisa terbukti dengannya menurut jumhur ulama adalah dengan kesaksian dua orang laki-laki yang adil atau dengan pengakuan si tertuduh.

Ibnu Qudamah berkata dalam Al Mughniy (Kitabul Murtad): (pasal dan kesaksian terhadap kemurtaddan itu diterima dari dua orang adil menurut mayoritas ahlul ilmi, dan inilah pendapat Malik, Al Auza’iy, Asy Syafi’iy, dan para penganut Ra-yu (pikiran). Ibnul Mundzir berkata: Dan kami tidak mengetahui seseorangpun menyelisihi mereka kecuali Al Hasan, dia berkata: Dalam (hukum) bunuh tidak diterima kecuali empat (orang)….)

Sungguh Allah Tabaraka wa Ta’ala telah mensyaratkan keadilan dalam hal-hal yang lebih rendah dari takfier yang berkaitan dengannya penumpahan darah dan penghalalan ‘ishmah, Dia subhanahu wa ta’ala berkata dalam halnya:

“Dan persaksikanlah dengan dua orang saksi yang adil di antara kamu” (Ath Thalaq: 2)

Dan Allah subhanahu wa ta’ala berkata tentang hutang:

“Dan saksi-saksi yang kamu ridhai”(Al Baqarah: 282)

Dan telah lalu hadits: “Tidak boleh kesaksian laki-laki pengkhianat dan wanita pengkhianat, dan juga tidak boleh orang dengki terhadap saudaranya” (Dan telah lalu ucapan Syaikhul Islam Ibnu Taimiyyah: tidaklah diterima kesaksian musuh terhadap musuhnya walaupun ia itu adil) 35/120.[1]

Adapun kesaksian perorangan, anak-anak, orang-orang tidak dikenal, orang-orang yang tertuduh, musuh dan lawan terhadap satu sama lain, maka hujjah tidak layak dengannya dalam hal yang berbahaya ini yang mana dibangun di atasnya penghalalan harta dan darah. Maka apa gerangan bila hal (tuduhan) itu ditolak oleh si tertuduh dengan sumpah, penolakan dan pengingkaran??

Syaikhul Islam menuturkan: (Bahwa madzhab Asy Syafi’iy, Abu Hanifah, dan Ahmad juga dalam riwayat yang mahsyur darinya, bahwa orang yang telah terbukti kemurtaddannya dengan bukti, akan tetapi dia mengingkari dan mengemukakan dua kesaksian yang mu’tabar, maka dia dihukumi sebagai muslim dan tidak butuh dia mengakui apa yang dipersaksian terhadapnya, maka apa gerangan bila tidak ada saksi yang adil atasnya) Majmu Al Fatawa (35/124)

Ibnul Qayyim berkata dalam I’lamul Muwaqqi’in (3/398): (Bila dipersaksikan kemurtaddan terhadapnya, terus dia berkata “saya masih senantiasa bersaksi bahwa tidak ada Illah yang berhak diibadati selain Allah dan bahwa Muhammad adalah Rasulullah semenjak saya berakal hingga sekarang” maka tidak usah dikorek tentang apapun dan tidak ditanya baik dia maupun para saksi tentang sebab kemurtaddannya, sebagaimana yang dituturkan Al Kharqiy dalam Mukhtasharnya[2] dan para pengikut Asy Syafi’i lainnya. Bila diklaim atas dia bahwa dia mengatakan ini dan itu, lalu dia berkata: (Bila saya telah mengatakannya, maka saya taubat darinya, atau saya telah taubat, maka sungguh telah dianggap cukup darinya dengan jawaban ini, dan tidak dikorek tentang sesuatupun darinya setelah itu). Dalam kitab Al Umm, Al Imam Asy Syafi’i berkata: (Orang yang dikatakan bahwa ia tidak shalat, kemudian ia menganggap dusta ucapan mereka, maka ia itu dibenarkan ucapannya.) (1/390)

Para Ulama itu berdalil untuk hal itu dengan hadits Mihjan Ad Dailiy radliyallahu ‘anhu: (Bahwa ia di suatu majelis bersama Rasululllah shallallahu ‘alaihi wa sallam, dan adzan dikumandangkan maka Rasulullah shallallahu ‘alaihi wa sallam bangkit pergi untuk shalat, kemudian beliau shallallahu ‘alaihi wa sallam kembali sedangkan Mihjan masih ada di majelisnya, maka Rasulullah shallallahu ‘alaihi wa sallam berkata:” Apa yang menghalangimu untuk Shalat bersama orang-orang” ? Bukankah engkau seorang muslim? Dia berkata:” Ya Rasulullah akan tetapi saya telah shalat bersama keluarga saya.” Maka Nabi shallallahu ‘alaihi wa sallam berkata kepadanya:” Bila kamu datang, maka shalatlah bersama orang-orang walaupun kamu sudah shalat.” Dikeluarkan oleh Malik dalam Al Muwaththa, Ahmad, An nasai serta Al Hakim dan beliau menilainya shahih.

Ibnu Abdil Barr telah beristinbath dalam Al Tamhid 4/222 darinya: Bahwa orang yang mengakui Shalat dan pelaksanaannya, sesungguhnya ia diserahkan pada hal itu, dan bila ia berkata: Saya telah shalat, karena Mihjan berkata kepada Nabi shallallahu ‘alaihi wa sallam:”Saya telah shalat di keluarga saya.” Kemudian Nabi shallallahu ‘alaihi wa sallam menerima ucapannya.

An Nawawi berkata: (Bila penguasa ingin membunuhnya, kemudian ia berkata: “Saya telah shalat di rumah saya.” Maka ia dibiarkan (Raudlatuththalibin hal 2/147).

Ibnu Waziir berkata: (Dan di antara takfir yang paling buruk adalah takfir yang bersandar pada arah yang diingkari oleh orang yang menyelisihi dari kalangan ahli mahdzab, seperti mengkafirkan kaum Asy’ariyyah dengan sebab jabr murni yang mana ia adalah perkataan Jahmiyyah Jabriyyah, sedangkan Asy’ariyyah itu mengingkarinya, padahal Allah subhanahu wa ta’ala brefirman: “Dan janganlah kamu mengatakan pada orang yang mengucapkan salam kepadamu” kamu bukan seorang mu’min.” (An Nisa: 94) Itsarul Haq ‘Alal Khalq (418).

Sungguh saya telah melihat orang-orang yang sampai kepada mereka kekeliruan atau kesalahan yang bersumber dari seseorang dari kalangan lawannya dengan penukilan orang yang tercoreng keadilannya menurut mereka atau orang yang tidak dzabith dari kalangan orang-orang jahil dan bodoh, kemudian mereka menganggapnya dan memegangnya tanpa mengecek atau mencari kejelasan darinya, karena itu tidak penting bagi mereka, sebagaiman mereka tidak peduli dengan peninjauan terhadap mawani’ atau syuruth takfier, karena keinginan mereka yang pertama dan terakhir adalah mencoreng lawan dan mengkafirkannya..bahkan terkadang sikap kebencian dan aniayayanya itu mendorong mereka untuk menolak taubat orang itu, alasannya atau permohonan maafnya.

Dan bila orang yang berakal mengeceknya seraya mencari kejelasan, kemudian orang itu mengingkari dan bersumpah atas batilnya penukilan tersebut atau atas menipulasinya, mereka malah tidak menoleh pada hal itu dan mereka bahkan tidak menganggap sumpahnya sama sekali. Dan seolah ia adalah tuduhan dan kesempatan yang mereka tunggu-tunggu dan mereka nantikan, dan cap itu akan terus melekat pada dia selama selama perseteruan itu masih berlangsung, padahal sesungguhnya tuduhan itu tidak terbukti sama sekali dengan jalan-jalan pembuktian yang syar’iy dan ia telah ditolak oleh si tertuduh dengan pengingkaran dan sumpahnya!!

Dan siapa saja yang tidak terbukti tuduhan atasnya dengan jalan-jalan pembuktian yang syar’iy maka tuduhan itu dianggap tidak ada baginya secara hukum meskipun ia itu ada pada hakikat yang sebenarnya, karena Allah subhanahu wa ta’ala tidak membebani kita dalam hukum-hukum dunia ini dengan hal-hal yang batin, yang ada di hati dan hal-hal yang ghaib. Siapa orang yang berzina namun perbuatan zinanya tidak terbukti dengan jalan syar’iy yang shahih, maka secara hukum ia tidak berzina meskipun secara hakikat di sisi Allah subhanahu wa ta’ala dia itu berzina, sedangkan hukum-hukum syar’iy di dunia ini hanyalah berdiri di atas jalan-jalan yang syar’iy, maka seperti hal ini tidak dianggap dalam hukum dunia dan tidak ditegakan had atasnya. Dan siapa yang menuduhnya dengan tuduhan zina, maka dia didera dengan had qadzaf, keadilannya digugurkan dan ia tergolong orang-orang yang fasik bila ia tidak menyertakan bersamanya tiga orang saksi lain, dan begitulah hukum-hukum dunia lainnya bila tidak terbukti dengan bukti, meskipun pelakunya memang terkena sanksi di sisi Allah subhanahu wa ta’ala lagi diadzab bila Allah subhanahu wa ta’ala tidak meliputi di dengan rahmat-Nya.

Syaikhul Islam Ibnu Taimiyah berkata dalam Ash Sharimul Maslul (Nabi shallallahu ‘alaihi wa sallam tidak pernah menegakan had berdasarkan pengetahuannya dan juga tidak berdasarkan berita seorang diri, tidak pula dengan sekedar wahyu, serta tidak juga dengan tanda-tanda dan ciri-ciri, sampai terbukti status pengharusan had itu dengan bayyinah (saksi-saksi) atau pengakuan. Coba lihat saja, bukanlah beliau mengabarkan tentang wanita yang melakukan li’aan bahwa ia bila datang dengan anak sesuai dengan sifat ini dan itu, maka anak itu berasal dari laki-laki yang dituduh berzina dengannya, dan ternyata dia datang dengan anak yang sesuai dengan sifat yang beliau sebutkan, Terus Rasulullah shallallahu ‘alaihi wa sallam berkata: “Seandainya tidak ada sumpah tentulah aku punya urusan dengan di (wanita itu)” dan di kota Madinah ada seorang wanita yang terang-terangan dengan perbuatan buruk, maka beliau berkata: “Seandainya saya boleh merajam seseorang tanpa bayyinah, tentulah saya merajamnya” hingga perkataan Ibnu Taimiyyah: (Maka sikap beliau tidak membunuh mereka, yaitu orang-orang kafir padahal mereka itu kafir adalah karena tidak nampaknya kekafiran dengan hujjah syar’iyyah) {hal 356}

Seandainya mereka mentadabburi tuntunan Nabi mereka shallallahu ‘alaihi wa sallam tentulah bagi mereka di dalamnya terdapat tauladan yang baik, sesungguhnya kaum munafiqin pada zaman beliau tidak berani terang-terangan menyatakan kekafiran mereka di hadapan orang yang mereka segani dari kalangan kaum muslimin, karena mereka tahu bahwa mereka bakal dikenakan sangsi dengan sebab itu… Ya bisa saja mereka mengisyaratkan isyarat yang menampakkan kekafiran yang tersembunyi di dada mereka, sebagaimana firman Allah Ta’ala:

“Dan kamu benar-benar akan mengenal mereka dari kiasan-kiasan perkataan mereka” (Muhammad: 30)

Di antara mereka ada yang terang-terangan dengan hal itu, akan tetapi tidak terbukti atasnya secara syar’iy karena tidak sempurnanya bayyinah, terus mereka menolak tuduhan itu dengan sumpah seraya menjadikannya sebagai perisai. Dan mereka itu seperti orang-orang yang Allah Ta’ala firmankan:

“Mereka (kaum munafiqin) itu bersumpah dengan (nama) Allah, bahwa mereka tidak mengatakan, sesungguhnya mereka telah mengucapkan perkataan kekafiran” (At Taubah: 74)

Dan Allah Ta’ala:

“Mereka menjadikan sumpah mereka sebagai perisai” (Al Munafiqun: 2)

Terkadang mereka itu didengar oleh anak kecil, wanita, atau seorang laki-laki dari kaum muslimin, terus dia bersaksi terhadap apa yang dikatakan, namun ini tidak cukup untuk itsbat (penetapan), terus kesaksiannya ditolak dan mereka tidak dikenakan sangsi dengannya, sebagaimana Zaid Ibnul Arqam bersaksi bahwa Abdullah Ibnu Ubayy telah berkata:

“Sesungguhnya jika kita telah kembali ke Madinah, benar-benar orang yang kuat akan mengusir orang-orang yang lemah dari padanya.” (Al Munafiqun: 8)

Sebagaimana dalam Ash-Shahih[3] kemudian tatkala mereka telah kembali maka Ibnu Ubbay bersumpah bahwa ia tidak melakukannya, sampai orang-orang mengatakan: Zaid telah dusta kepada Rasulullah. Dan walaupun wahyu membenarkan Zaid, serta Nabi Muhammad shallallahu ‘alaihi wa sallam sendiri mengetahui benar individu-individu kaum munafikin lewat wahyu, akan tetapi beliau tidaklah menghukumi berdasarkan wahyu dan dengan kemungkinan-kemungkinan atau perkiraan-perkiraan atau tanda-tanda yang tidak cukup, dan beliau hanyalah memperlakukan mereka dengan jalan-jalan pembuktian yang syar’iy yang mana ia adalah bayyinah (saksi) atau pengakuan, sebagai bentuk pemberian pelajaran terhadap umatnya.

Dan lihat dalam hal ini apa yang dikatakan Al Qadli ‘Iyadl rahimahullah di dalam Asy Syifa (2/224-230) (pasal) (bila engkau menyatakan: kenapa Rasulullah shallallahu ‘alaihi wa sallam tidak membunuh orang yahudi yang telah berkata kepada beliau “Assaamu ‘alaikum” dan ini adalah doa untuk mencelakakan beliau… Hingga ucapannya: Dan kenapa beliau tidak membunuh orang-orang munafiq yang sering menyakiti beliau? Di sana beliau telah merinci permasalahan dalam apa yang telah kami ringkaskan bagi anda disini… Silahkan rujuk ke sana, karena ia sangat penting.

Dan di antara perkataaannya (2/226): (Dan bisa saja tidak terbukti di sisi Nabi shallallahu ‘alaihi wa sallam dari ucapan-ucapan mereka apa yang diajukan, namun hanya dinukil oleh seorang saja dan orang yang tidak sampai pada tingkatan kesaksian dalam hal ini, baik itu anak kecil, budak, atau wanita, sedangkan darah tak boleh dihalalkan kecuali dengan dua laki-laki adil, dan atas hal inilah permasalahan orang yahudi dalam hal pengucapan salam dibawa, dan bahwa mereka memalingkan lisan mereka dengan ucapannya dan tidak menjelaskannya, coba saja bagaimana hal itu diingatkan oleh Aisyah, dan seandainya dia terang-terangan dalam hal itu tentulah beliau tidak menyendiri dalam mengetahuinya[4]

Dan di antaranya ucapan beliau juga (228): (dan begitu juga dikatakan berkenaan dengan orang-orang yahudi bila mereka mengatakan “AS Saamu ‘alaikum” di dalamnya tidak terdapat hinaan yang sharih dan tidak pula doa kecuali dengan suatu yang mesti terjadi, yaitu kematian yang mesti dialami oleh seluruh manusia).

Syaikhul Islam dalam hal ini memiliki penjelasan yang rinci, beliau sebutkan di banyak tempat dalam Ash Sharim Al Maslul, sebagai contoh silahkan lihat hal (354-358) Apakah setelah ini tidak lapang bagi kita seperti yang lapang bagi Nabi shallallahu ‘alaihi wa sallam?! An-Nawawiy berkata dalam bahasan tentang fatwa yang dilontarkan mufti dalam masalah masalah riddah: (Ash-Shumairiy dan Al Khatib berkata: Bila ditanya tentang orang yang mengatakan: Saya lebih jujur dari Muhammad Ibnu Abdillah, atau shalat itu main-main, dan hal serupa itu, maka tidak boleh cepat divonis: ini halal darahnya, atau wajib dibunuh, namun ia (mufti) mesti berkata: Bila ucapan ini benar dengan pengakuannya atau dengan bayyinah (dua saksi laki-laki, Pent) maka harus disuruh taubat oleh penguasa, bila dia taubat maka diterima taubatnya[5], dan bila tidak taubat maka ia mesti diperlakukan gini dan gitu, dan dia bersikap tegas dan keras dalam hal itu). dari Al Majmu (1/49) dan sambungannya yang sangat penting telah lalu dalam tempat yang lalu.

Di samping ini, pentingnya mengingatkan bahwa dalam pemberian kesaksian dalam takfier dan riddah mesti ada rincian, agar bayyinah itu menjadi shahih, sempurna dan jelas. Al-Qadli al Burhanuddin Ibnu Farhun Al-Malikiy: (Dan dalam hal riddah tidak diterima kesaksian yang global, seperti ucapan saksi-saksi bahwa si fulan telah kafir atau murtad, akan tetapi mesti merinci apa yang mereka dengar dan yang mereka lihat darinya, karena berbedanya manusia dalam hal takfier, bisa jadi para saksi meyakini kekafiran sesuatu yang bukan kekafiran (2/277)

Berkata Al-Mughniy dalam Kitabul Qadla (Pasal: Dan jarh (penilaian negatif) tidak didengar kecuali dengan penjelasan) Dan atas dasar ini, bila didengar kekafiran dari seseorang dan bayyinah yang sempurna tidak tegak di sisinya serta orang itu tidak mengakui ungkapannya, namun justeru dia mengingkari dan menampakkan keIslaman, maka tidak layak bagi orang yang mendengarnya meskipun boleh baginya mengkafirkannya bila ia tegolong orang yang memiliki kemampuan dalam mengetahui jalan-jalan istidlal dan bisa membedakan Al-Mukaffirat, serta melihat mawani dan syarat-syaratny[6] (tidak layak baginya) mengharuskan orang lain untuk mengkafirkannya, karena tidak adanya bayyinah yang syar’iy lagi sempurna. Dan tidak boleh baginya atas dasar ini mengingkari orang lain bila memperlakukan orang itu dengan perlakuan kaum muslimin selama ia menampakkan keIslaman lagi mengingkari kekafiran yang dituduhkannya kepadanya, apalagi kalau memberlakukan kepadanya kaidah (siapa yang tidak mengkafirkan orang kafir maka dia orang kafir)

Dua Peringatan Penting

Sebelum saya meninggalkan tempat ini saya mesti mengingatkan pada dua hal penting:

* Pertama: Bahwa persyaratan bayyinah syar’iyyah yang sempurna atau pengakuan adalah hanya dalam takfier dan hukum yang bangun di atasnya, berupa kebolehan menumpahkan darah dan hartanya. Adapun dalam penghati-hatian dari keburukan mereka, kebejatannya, kefasiqannya, dan permainannya, atau kebid’ahannya, maka masalahnya adalah lebih ringan dari itu karena tahdzir itu masuk dalam bab ikhbar (pemberitahuan), dan sudah ma’lum bahwa syarat-syarat diterimanya khabar menurut para ulama adalah tidak seperti syarat-syarat kesaksian, namun ia adalah lebih ringan darinya[7], dan Abdullah Ibnu Mas’ud telah berkata: “Nilailah manusia dengan teman-teman dekat mereka.

Bila seseorang dalam perjalanannya dan hidupnya berbaur dengan orang-orang buruk dan kaum zindiq seraya tidak melarang mereka dari kebatilannya serta tidak mengingkarinya, atau ia itu mengajak kepada bid’ah atau yang lainnya, maka boleh tahdzir darinya, dan tidak disyaratkan dalam tahdzir seperti apa yang disyaratkan di dalam takfier, kecuali memperhatikan perintah Allah yang umum untuk tabayyun dan tatsabbut dalam pemberitaan:

“jika datang kepadamu orang fasiq membawa suatu berita, maka periksalah dengan teliti, agar kamu tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadaannya yang menyebabkan kamu menyesal atas perbuatan itu “ (Al Hujurat: 6)

Orang yang mengajak kepada bid’ah andai diperkirakan dia itu tidak berhak mendapatkan hukuman atau tidak mungkin menghukumnya, maka mesti dari menjelaskan bid’ahnya dan mentahdzir darinya[8], Ibnul Qayyim dalam I’lamul Muwwaqi’in menyebutkan dari Al-Kausaj, dia berkata: saya berkata kepada Ahmad: (bagaimana orang murjiah bila mengajak kepada bid’ahnya? Beliau berkata: Ya demi Allah dia di jauhi dan dijauhkan) (4/168)

*Kedua: Bahwa orang yang terkenal kefajirannya atau kezindiqqannya, atau permainannya terhadap dien ini atau diketahui kekafiran dan celaannya (terhadap dien ini) berulang-ulang, maka hal ini cukup bagi ahlul ilmi untuk mencela keadilan dan diennya serta menganggap cacat dan menjelaskan keadaannya dengan apa yang dikenal dan mahsyur darinya dengan istifadlah. Lihat dalam berpegang pada istifadlah. Al-Mughni kitabusy syahadat (masalah ma thadaharat bihil akhbaar)

Dan lihat juga Al Fatawa bab kesaksian (Syaikhul Islam ditanya tentang kesaksian atas ahlu maksiat dan ahlul bid’ah: apakah boleh dengan istifadlah dan syuhrah (masyhur) atau mesti dengan mendengar dan melihat langsung? Hingga akhir. Maka beliau menjawab: (Apa yang membuat saksi dan lainnya tercoreng adalah tergolong apa yang mencoreng keadilan dan diennya, karena sesungguhnya dia bersaksi dengannya bila diketahui oleh si saksi dengannya dengan cara istifadlah, dan hal itu menjadi celaan (corengan) syar’iy, sebagaimana hal itu ditegaskan oleh banyak kelompok fuqaha dari kalangan Malikiyyah, Syafi’iyyah, Hanabillah dan yang lainnya dalam kitab-kitab mereka yang besar dan kecil, mereka menegaskan dalam hal bila seseorang dijarh (dicoreng) dengan jarh yang mufassar (dijelaskan), sesungguhnya yang menjarh dengan apa yang dia dengar darinya atau yang dia lihat, dan istifadhah dan dalam hal ini saya tidak mengetahui penyelisihan di antara manusia, karena sesungguhnya kaum muslimin seluruhnya bersaksi pada zaman kita tentang orang semacam Umar Ibnu Abdil Azis, Al Hasan Al Bashriy dan yang seperti keduanya. Bahwa mereka itu tergolong orang-orang yang adil lagi taat dengan apa yang mereka tidak ketahui kecuali dengan istifadhah, dan kaum muslimin bersaksi tentang orang semacam Al Hajjaj Ibnu Yussuf, Al Mukhtar Ibnu Abi Ubaid, ‘Amr ibnu Ubaid, Ghailan Al Qadary, Abdullah Ibnu Saba’ Ar Rafidli dan yang lainnya akan kedzhaliman dan bid’ah mereka dengan apa yang tidak mereka ketahui kecuali dengan istifadhah. Dan telah terbukti dalam Ash Shahih[9] dari Nabi shallallahu ‘alaihi wa sallam: bahwa jenazah dibawa melewati beliau, kemudian mereka memuji kebaikan atasnya, “kemudian beliau shallallahu ‘alaihi wa sallam berkata: “Mesti”, dan terus jenazah lain dibawa melewati beliau, kemudian mereka mengalamatkan keburukan atasnya maka Nabi shallallahu ‘alaihi wa sallam berkata: “Mesti, Mesti.” Mereka berkata:” Wahai Rasulullah shallallahu ‘alaihi wa sallam, apa ucapan engkau:“mesti,mesti.?” Beliau berkata: “jenazah ini engkau puji kebaikan atasnya, lalu aku mengatakan mesti surga baginya, dan jenazah ini kalian katakan keburukan atasnya, lalu aku berkata “mesti neraka atasnya,” kalianlah para saksi Allah subhanahu wa ta’ala di muka bumi.

Ini bila yang dimaksud adalah menghukumi fasiq untuk menghukumi kesaksian dan perwaliannya. Adapun bila yang dimaksud adalah tahdzir darinya dan menjauhi keburukannya, maka cukuplah dengan hal yang lebih rendah dari itu. (Majmu Al Fatawa 35/241-242).

Adapun dalam hudud syar’iyyah maka sesungguhnya Nabi shallallahu ‘alaihi wa sallam telah menjabarkan dalam hadits Mula’anah (saling melaknat) bahwa beliau tidak merajam seseorang kecuali dengan bayyinah walaupun nampak keburukan orang itu.

Syaikhul Islam berkata 15/179: (Dan bila masyhur perbuatan fahisyah dari seseorang di antara manusia, maka tidak dirajam, berdasarkan yang terbukti dalam Shahih dari Ibnu Abbas bahwa dia tatkala menuturkan hadits mula’anah dan ucapan Nabi shallallahu ‘alaihi wa sallam: (Bila dia datang dengan anak yang menyerupai suami, maka dia (suami) telah berdusta terhadapnya (isteri), dan bila dia datang dengan anak yang menyerupai laki-laki yang dituduh zina dengannya, maka dia (suami) telah benar menuduhnya,“ dan ternyata dia datang dengan sifat yang tercela, maka Nabi shallallahu ‘alaihi wa sallam berkata:”Seandainya tidak ada sumpah tentulah aku punya urusan dengan dia (wanita itu)”[10] maka dikatakan kepada Ibnu Abbas: Apakah ini yang dikatakan Nabi shallallahu ‘alaihi wa sallam tentangnya: “Seandainya aku boleh merajam seseorang tanpa bayyinah tentulah aku telah merajam dia.” maka Ibnu Abbas berkata:”Bukan, itu adalah wanita yang terang-terangan melakukan keburukan dalam Islam[11], sungguh beliau telah mengabarkan bahwa beliau tidak merajam seseorang kecuali dengan bayyinah, meskipun nampak perbuatan dari seseorang ..) Kemudian menyebutkan hadits jenazah yang lalu dan perkataan Nabi shallallahu ‘alaihi wa sallam tentangnya:”Kalian adalah para saksi Allah subhanahu wa ta’ala di muka bumi,” dan beliau berkata:“beliau telah menjadikan istifadlah sebagai hujjah dan bukti (bayyinah) dalam hukum-hukum ini, dan tidak menjadikannya sebagai hujjah dalam rajam). Dan An-Nawawi berkata dalam Syarh Muslim dalam (kitab Al Li’an) tentang wanita yang terang-terangan melakukan perbuatan buruk di dalam Islam:(Makna hadits adalah bahwa telah terkenal dan tersebar tentangnya perbuatan fahisyah, namun tidak terbukti (ada) bayyinah dan pengakuan, maka di dalamnya terkandung faidah bahwa had tidak ditegakan dengan sekedar keterkenalan berita dan qarinah-qarinah, akan tetapi harus ada bayyinah dan pengakuan.)

[1] (Dan telah lalu ucapan Syaikhul Islam Ibnu Taimiyyah: tidaklah diterima kesaksian musuh terhadap musuhnya walaupun ia itu adil) 35/120.

[2] Lihat Al Mughniy (kitabul Murtad) masalah: (Siapa yang dipersaksikan atasnya tentang kemurtadan, kemudian dia berkata: Saya tidak kafir.) (Pasal kedua 8/99)

[3] Al Hadits dalam Ash-Shahihain, lihat Al Bukhari kitab At tafsir bab “mereka jadikan sumpah mereka sebagai perisai” dan dalam bab-bab sesudahnya.

[4] Dan karena itu Al Bukhari menerapkan bab 4 buat hal itu dalam shahihnya dalam kitab istibatul murtaddin… dengan ucapannya: (Bab bila dzimmiy atau yang lainnya menyindiri dengan celaan Nabi shallallahu ‘alaihi wa sallam dan tidak terang-terangan…)

[5] Lihat ucapan Syaikhul Islam dalam Ash Sharim Al-Maslul (masalah-masalah) bahwa yang menghina Rasulullah shallallahu ‘alaihi wa sallam dibunuh dan tidak ada istitabah baik asalnya muslim atau kafir hal (300) dst.

[6] Maksud kami dengan ahliyyah (kemampuan) di sini bukanlah bahwa seseorang mencapai derajat imam Ahmad atau para imam mujtahid lainnya, serta bukan apa-apa yang lontarkan oleh kaum murjiah modern berupa batasan-batasan yang sukar dan syarat-syarat yang tidak Allah turunkan dalilnya yang hampir dengannya mereka menggugurkan hukum takfier secara total, mereka mempersulit bahkan menghalangi dari mengkafirkan orang-orang kafir muharibbin yang terang-terangan melakukan kufrun bawwah, namun maksud kami adalah memperhatikan syarat dan mawani ‘takfier yang lalu, dan hati-hatilah dari macam kesalahan ini.

[7] Di antara hal yang memperjelas hal itu bahwa riwayat wanita itu adalah seperti riwayat laki-laki dan kesaksian wanita tidak seperti kesaksian laki-laki, sedangkan kesaksian di dalam masalah zina adalah harus 4 orang, padahal periwayatan tentangnya tidak butuh akan hal itu. LIhat Mudzakiratul Al-Ushul karya Asy-Syingithiy, hal: 111, dan juga sesungguhnya riwayat itu tidak digugurkan dengan permusuhan dan kekerabatan, berbeda halnya dengan kesaksian, Mudzakkiratul Ushul juga hal: 119)

[8] Lihat majmu Al-Fatawa 35/242

[9] Lihat Shahih Al Bukhari Kitabul Janaiz (1367) dan Al Hafidh berkata: Sabda Nabi shallallahu ‘alaihi wa sallam ” kalian para saksi di muka bumi” “( Orang-orang yang dikhithabi dengan itu adalah dari kalangan para kalangan sahabat, dan orang-orang yang sifatnya seperti mereka dalam hal iman. Dan Ibnu At Tien menghikayatkan bahwa itu dikhusukan bagi para sahabat, karena mereka itu berbicara dengan hikmah berbeda dengan orang-orang sesudah mereka, dia berkata: Dan yang benar bahwa itu khusus bagi wanita-wanita yang bertaqwa dan laki-laki yang bertaqwa.)

[10] Ini adalah lafadzh Abu Dawud (2253), dan dalam Shahihul Bukhari:(“Seandainya tidak ada ketentuan dalam kitabullah tentu aku punya urusan dengan dia.”) (4747)

[11] Al Bukhari kitab Ath Thalaq (5316), Al Hafidh berkata dalam Fathul Bariy: (Dan diambil faidah darinya bahwa qadli tidak boleh mencukupkan diri dengan praduga dan isyarat dalam Al Hudud bila menyelishi hukum dzahir, seperti sumpah si tertuduh bila dia mengingkari dan tidak ada bukti). Hadits ini diriwayatkan juga oleh Muslim di dalam Al lian (1497)


Untitled Document

(11)

Penggunaan Kaidah Siapa Yang tidak Mengkafirkan Orang kafir Maka Dia Kafir Tanpa Ada Rincian

Termasuk Kesalahan yang umum dalam takfier adalaah penggunaan kaidah “Siapa yang tidak mengkafirkan orang kafir maka dia kafir” tanpa ada rincian. Salahnya penggunaan kaidah ini telah menyebar dan telah menggelembung bencananya di kalangan para syabab (pemuda), sampai-sampai ghulatul mukaffirah (orang-orang yang ghuluw dalam hal takfier) menjadikannya sebagai ashluddien (pokok dien ini) dan syarat sah keIslaman, yang mana Islam menurut mereka bergantung padanya (dalam hal) ada dan tidaknya. Mereka mengikat al wala dan wal bara’ di atas kaidah ini. Siapa yang menggunakannya dan menerapkannya maka dialah muslim muwwahid yang mereka berikan loyalitas. Dan siapa yang menyelisihi mereka dalam sebagian cabang-cabangnya maka mereka memusuhinya, bara’ darinya dan mereka kafirkan sampai-sampai mereka itu satu sama lain saling mengkafirkan, karena pasti ada saja sebagian mereka menyelisihinya dalam takfier sebagian manusia, sehingga sebagian mereka mengkafirkan sebagian yang lain dengan sebab perselisihan ini.

Kami di sini bertanya kepada mereka dengan pertanyaan yang intinya bila penggunaan kaidah ini sesuai dengan cara kalian tanpa ada rincian adalah syarat sah keIslaman, maka apakah orang dilahirkan dalam keadaan mengetahuinya atau wajib atas dia untuk mempelajarinya? Maka mereka telah menyelisihi firman-Nya subhanahu wa ta’ala:

“Dan Allah mengeluarkan kamu dari perut ibumu dalam keadaan tidak mengetahui sesuatupun” (An-Nahl: 78)

Dan bila mereka menjawab: Wajib mempelajarinya”

Maka kami katakan: Kapan hal itu wajib atasnya, apakah setelah baligh atau sebelumnya? Mesti ada salah satu jawaban.

Bila mereka berkata: Sebelum baligh.

Maka mereka telah menyalahi penegasan hadits Nabi shallallahu ‘alaihi wa sallam (pena diangkat dari tiga orang…(di antaranya) anak kecil sampai ihtilam (baligh).”

Dan bila mereka bilang: “Setelah baligh”.

Maka kami katakan kepada mereka: Berikan batasan buat kami, apakah wajib atasnya langsung setelah baligh atau ada tenggang waktu?

Bila mereka berkata: Ada “tenggang waktu” maka mereka telah kontradiksi dan membolehkan keberadaan si anak setelah balighnya di atas kekafiran sementara waktu yang tidak mereka ketahui batasannya, dan andai ia mati maka ia mati di atas kekafiran menurut mereka.

Dan bila mereka berkata:” langsung”.

Maka kami katakan: Sesungguhnya kaidah ini termasuk masalah-masalah yang membutuhkan penelitian, pembahasan, mempelajari dan kajian terutama dalam kungkungan syubhat-syubhat dan talbis-talbis (pengkaburan) yang dilontarkan syaikh-syaikh yang jahat, dan ini dengan sendirinya memerlukan sementara waktu meski beberapa jam. Ini adalah kadar minimal perkiraan, sebab kalian sendiri tidak menganutnya kecuali setelah tenggang waktu dan panjangnya pencarian. Dan tidak ada yang mendebat dalam hal ini kecuali orang jahil lagi mu’anid, sehingga wajib mereka itu menerima hal ini.

Dan bila kalian membolehkan kekafiran meskipun sebentar dalam rangka belajar – dan kalian harus menerima hal ini setelah kalian menjadikannya sebagai syarat keIslaman – maka kalian telah membolehkan kufur terhadap Allah subhanahu wa ta’ala dan kalian telah menetapkan bahwa keIslaman seseorang itu tidak sah setelah dia baligh sehingga dia kafir terhadap Allah terlebih dahulu, dan dengan hal itu jadilah kalian sebagai orang-orang kafir. Dan kalau tidak mau seperti ini maka tinggalkanlah sikap berlebih-lebihan (mughalah) dengan kaidah ini, dan marilah merujuk rincian ahlul ilmi dalam hal itu.

Adapun kami maka kami katakan: Sesungguhnya kami dengan puji Allah tidak mengacu dalam dien ini kecuali kepada syari’at, sedangkan takfier sebagaimana yang telah lalu adalah hukum syar’iy yang tidak sah kecuali dengan dalil-dalil syar’iy yang qath’iy dilalahnya. Dan sebagaimana yang dikatakan oleh Abu Muhammad Ibnu Hazm bahwa bahwa orang yang menduga bahwa telah terjadi dari dien ini sesuatu yang tidak berdasarkan apa yang ada dari Rasulullah shallallahu ‘alaihi wa sallam maka dia itu pendusta bahkan kafir tanpa ada perbedaan.

Dan termasuk hal mustahil lagi tidak mungkin terjadi menurut ahlul Islam bahwa Rasulullah shallallahu ‘alaihi wa sallam lalai dari menjelaskan kepada manusia sesuatu dari ashluddien mereka atau dari sesuatu yang mana keIslaman seseorang tidak sah kecuali dengannya, terus para sahabat setelahnya juga sepakat untuk melalaikan hal itu atau bersengaja untuk tidak menyebutkannya, sehingga tersadar kepadanya dan menunjukkan kita terhadapnya orang-orang celaka itu.!! Oleh karenanya wajib meninjau asal-usul kaidah ini dan dalil syar’iy apa yang dijadikan pijakannya sehingga kita bisa mengarahkannya dan mengetahui batasan-batasannya. Dan dahulu saya telah menelusuri kaidah ini tatkala bencana kekeliruannya telah merebak di kalangan sebagian para pemuda yang ngawur dan lemah dalam hal ilmu syar’iy, dan saya menelitinya dalam ungkapan para ulama, untuk mengetahui siapa yang paling pertama menggunakannya? Dan bagaimana para ulama berinteraksi dengannya serta terhadap apa mereka menetapkannya?

Maka saya keluar dengan kesimpulan-kesimpulan ini:

Pertama: Saya dapatkan pemakaian kaidah ini sudah lama, dan bukan sebagaimana yang diklaim oleh sebagian orang bahwa itu berasal dari kantong Syaikhul Islam Ibnu Taimiyyah yang kemudian diikuti oleh Syaikh Muhammad Ibnu Abdil Wahhab.!! Ya memang mahsyur dari Syaikhul Islam penggunaannya, sehingga kepada beliau dan kepada Syaikh Muhammad Ibnu Abdil Wahhab mayoritas orang yang menggunakan kaidah ini menisbatkannya, namun sebenarnya telah mendahului mereka berdua dalam hal ini para imam yang mahsyur lainnya, sebagiannya dari generasi pertama yang memiliki keutamaan….. Di antaranya:

* Sufyan Ibnu Uyainah Amirul Mu’minin fil hadits (198 H) beliau rahimahullah. Berkata: Al-Qur’an adalah firman Allah Azza wa jalla, siapa yang mengatakan (ia) adalah makhluk maka dia kafir.” diriwayatkan oleh Abdullah Ibnu Al Imam Ahmad dalam As Sunnah no 25 dengan sanad shahih.

* Dan begitu juga ucapan semacam ini dinukil dari AbU Khaitsamah Mush’ab Ibnu Sa’id Al Mushaifi sebagaimana dalam Syarah Ushul I’tiqad Ahlis Sunnah Wal jama’ah 2/256 no. 430 karya Al-Hafidh Abu Al Qasim Hibatullah Al Lalikaiy 418 H.

* Dan juga dari Abu bakar Ibnu ‘Ayyasy Al Muqri 194 H yang terpercaya lagi ahli ibadah, sungguh beliau telah ditanya sebagaimana dalam As-Sunnah karya Al Lalikaiy juga 2/250 no 412 tentang orang yang mengatakan Al-Qur’an makhluk? Maka beliau berkata: kafir dan siapa yang tidak mengatakan bahwa dia kafir maka dia kafir” dan isnadnya shahih.

* Dan begitu juga Salamah Ibnu Syabib An-Naisaburiy (247 H) Ahli hadits Mekkah. Ibnu Hajar berkata dalam At-Tahdzib 2/303: Dawud Ibnu Husein Al Baihaqiy berkata: Telah sampai berita kepadaku bahwa Al Hilawani [1] berkata: Saya tidak mengkafirkan orang yang bersikap tawaqquf tentang Al-Qur’an” Dawud berkata “Maka saya berkata kepada Salamah Ibnu Syabib tentang Al Hilwaniy, terus dia menjawab: “Dilempar saja ke WC, siapa yang tidak bersaksi akan kekafiran orang kafir maka dia kafir” Dan hal itu dituturkan oleh Al-Khathib Al-Baghdadiy dalam Tarikh Baghdad 7/365.

* Dan juga Abu Zar’ah Ubaidullah Ibnu Abdil Karim Ar Raziy (264 H) Berkata: Siapa yang mengklaim bahwa Al-Qur’an adalah makhluk, maka dia kafir kepada Allah Yang Maha Agung dengan kekafirannya yang mengeluarkan dari millah, dan barangsiapa meragukan kekafirannya dari kalangan orang yang memahami, maka dia kafir.

* Dan persis seperti itu juga apa yang dikatakan oleh Abu Hatim Muhammad Ibnu Idris Ar Raziy (277 H) Dan semua itu diriwayatkan oleh Al-Lalikaiy dalam As Sunnah 2/176

Dan perhatikan ucapan mereka berdua: (dari kalangan orang yang memahami) karena sesungguhnya ini adalah sangat penting, dan saya akan mengingatkan kamu dengannya nanti di depan.

Ungakapan-ungkapan ini adalah sesuatu yang paling lama saya dapatkan dalam ucapan para imam dan ulama seputar kaidah ini, jadi kaidah ini bersumber dari tiga generasi utama (umat ini) dan bukan seperti apa yang dikatakan oleh sebagian kaum muta’akhirin bahwa kaidah ini berasal dari (istinbath) Syaikhul Islam Ibnu Taimiyyah. Ya memang Syaikhul Islam, Syaikh Muhammad Ibnu Abdil Wahhab, putera-puteranya dan para imam dakwah nadjiyyah telah menggunakannya. Dan sebagian mereka sangat sering menggunakannya, sampai-sampai orang yang salah menggunakannya dari kalangan ghulah (orang-orang yang ghuluw) menisbatkan kaidah ini kepada mereka, akan tetapi ia bukan berasal dari ta’shil (kesimpulan kaidah dasar) dan buatan mereka. Hendakalah ini diketahui.

Kedua: Telah nampak bagi saya setelah (diadakan) pelacakan dan penelusuran terhadap ungkapan ahlul ilmi bahwa sesungguhnya mereka hanya menyebutkan kaidah itu dan menggunakannya untuk menguatkan penohokan beberapa macam tertentu dari kekafiran terhadap dien ini yang mana bahaya-bahaya fitnahnya telah bertaburan di zaman-zaman mereka, sebagai upaya untuk mencabut dari akarnya dengan cara tarhib (penebaran terror) dan tanfir (membuat takut dan lari) manusia darinya dan dari orang-orangnya. Sehingga itu tergolong dalam jenis nash-nash ancaman (wa’id) yang boleh dilontarkan namun wajib mempertimbangkan syarat-syarat atau mawani’ (penghalang) di saat menerapkannya kepada individu-individu (mu’ayyan) sebagaimana di dalam fitnah Khalqul Qur’an, dan contoh-contoh yang lalu tergolong jenis ini. Atau (mereka gunakan kaidah ini) untuk taghlidh (bersikap keras) dan tahdzir (penghati-hatian) dari sebagian macam-macam kekafiran yang nyata yang mana keengganan dari mengkafirkan pelakunya mengandung unsur takdzib (pendustaan) atau ‘inad (pembangkangan) yang nyata terhadap syari’at. Perumpamaannya seperti tawaqquf dan keengganan dari mengkafirkan Yahudi dan Nasrani yang telah dikafirkan Allah subhanahu wa ta’ala dengan nash-nash yang muttawatir lagi diketahui secara pasti dalam dien kaum muslimin. Doa di antara hal ini adalah contoh yang akan datang dari perkataan Syaikhul Islam tentang kelompok Al-Ittihadyyah.

Ketiga: Dan dari itu sesungguhnya landasan kaidah ini dan dalilnya yang dijadikan pijakan dan acuan untuknya adalah firman Allah subhanahu wa ta’ala:

“Dan tiadalah yang mengingkari ayat-ayat Kami selain orang-orang kafir.” (Al ‘Ankabut: 47)

Dan firman-Nya subhanahu wa ta’ala:

“Maka siapakah yang lebih zalim daripada orang yang membuat-buat Dusta terhadap Allah dan mendustakan kebenaran ketika datang kepadanya? Bukankah di neraka Jahannam tersedia tempat tinggal bagi orang-orang yang kafir? (Az Zumar: 32)

Dan dalil-dalil syar’iy lainnya yang menunjukan kekafiran orang yang mendustakan sesuatu yang jelas dari hukum-hukum dan hal-hal yang dikabarkan oleh syari’at ini.

Oleh sebab itu sesungguhnya Al Qadli ‘Iyadl di dalam kitabnya Asy Syifa 2/280-281 tatkala menukil dari Al Jahidh dan Tsumamah, klaim mereka bahwa banyak dari kalangan awam, wanita, orang-orang dungu dan orang-orang yahudi dan nasrani yang taqlid serta yang lainnya adalah tidak ada hujjah bagi Allah atas mereka, karena mereka itu tidak memiliki kemampuan untuk berdalil, beliau berkata: (Al Ghazali telah cenderung kepada pendapat yang dekat dengannya di dalam Kitab At Tafriqah, dan orang yang mengatakan hal ini adalah kafir berdasarkan ijma yang menyatakan kekafiran orang yang tidak mengkafirkan seseorang dari kalangan yahudi dan nasrani dan setiap orang yang meninggalkan dien kaum muslimin atau tawaqquf prihall kekafiran mereka atau meragukannya. Al Qadli Abu Bakar: Karena dalil dan ijma telah sepakat terhadap kekafiran mereka, sehingga barangsiapa bertawaqquf di dalam hal itu, maka dia itu telah mendustakan nash. Sedangkan tawaqquf atau ragu di dalamnya dan pendustaan serta tawaqquf di dalamnya adalah tidak terjadi kecuali dari orang yang kafir).

Dan hal serupa adalah ucapannya 2/286: (Dan oleh karenanya kami mengkafirkan orang yang tidak mengkafirkan orang yang menganut agama di luar Islam atau tawaqquf prihal kekafiran mereka atau meragukannya atau membenarkan ajaran mereka. [2]Dan bila setelah itu dia menampakkan keislaman dan meyakininya serta meyakini bathilnya setiap ajaran selainnya, maka dia menjadi kafir dengan penampakkan apa yang menyelisihi hal itu).

Dan Isyarat beliau dengan ungkapannya “dan oleh karenanya” terhadap ucapannya sebelum itu: (Telah terjalin ijma atas kafirnya yang menolak nash Al Kitab). Dan dikarenakan “pendustaan dan pengingkaran itu tidak terjadi kecuali setelah mengetahui atau mengakui” maka menunjukkan terhadap hal itu dalil-dalil pengkafiran orang-orang yang mendustakan itu sendiri, seperti firman-Nya:

“Dan tiadalah yang mengingkari ayat-ayat kami selain orang-orang kafir. (Al ‘Ankabut: 47)

Sesungguhnya pengingkaran hanya disebutkan setelah datang dan sampainya ayat-ayat dan begitu juga firman-Nya:

”Maka siapakah yang lebih zalim Daripada orang yang membuat-buat dusta terhadap Allah dan mendustakan kebenaran ketika datang kepadanya? Bukankah di neraka Jahannam tersedia tempat tinggal bagi orang-orang yang kafir?” (Az-Zumar:32)

Dan berkenaan ini silahkan lihat Badaaiul Fawaid karya Ibnul Qayyim 4/118.

Maka diketahuilah dengan hal itu bahwa hakikat dan tafsir kaidah ini adalah sebagai berikut:

“Siapa yang tidak mengakafirkan orang kafir yang telah sampai kepadanya Nash Allah subhanahu wa ta’ala yang qath’iy dilalahnya atas pengakfirannya di dalam Al-Qur’an, atau telah terbukti di sisinya nash Rasulullah shallallahu ‘alaihi wa sallam atas pengkafirannya dengan khabar (hadits) yang qath’iy dilalahnya dengan disertai terpenuhnya syarat-syarat takfier dan tidak adanya mawani’ takfier di sisinya, maka ia telah mendustakan Al Kitab atau As-Sunnah yang tsabit, dan siapa yang mendustakan hal itu maka dia telah kafir berdasarkan ijma.”

Ini adalah hakikat kaidah ini dan ini pula tafsirnya, setelah dilakukan perujukan terhadap dalil-dalilnya dan penelusuran penggunaan para ulama terhadapnya…[3]

Dan selagi seseorang tidak menyatakan dan tidak mengakui pengetahuannya terhadap nash yang mengkafirkan dan penolakannya terhadap nash itu, maka tidaklah sah menyudutkannya dengan hal itu, dan kemudian dari sana mengakfirkannya dengan landasan kaidah ini. Karena masalahnya saat itu telah beralih menjadi takfier dengan ilzam atau dengan apa yang ditimbulkan oleh keyakinan tersebut (ma-aal). Dan akan datang dalam kekeliruan takfier dalam ma-aal bahwa lazim suatu madzhab itu bukanlah madzhabnya, kecuali bila penganut Madzhab itu mengetahui akan kelaziman (apa yang ditimbulkan) madzhabnya kemudian dia terang-terangan komitmen dengannya. Dan selagi ia jahil akan lazim madzhabnya atau lalai darinya, dia tidak merasakannya dan tidak memaksudnya, maka hal itu tidak mengharuskan dia dan tidak boleh mengilzam dia dengannya tanpa ada dalil.

Kecuali hal itu dalam kekafiran yang jelas dan nyata yang telah ditetapkan dengan nash yang qath’iy lagi shahih dan sudah diketahui secara pasti dari dien kaum muslimin, seperti kafirnya orang–orang yahudi, nasrani dan yang lainnya, atau orang-orang yang berada di atas millah selain millah Islam atau orang-orang yang lebih buruk dari itu sedangkan ia mengetahui keadaan mereka, sehingga pada umumnya orang yang enggan mengkafirkan mereka itu adalah bisa jadi orang yang mendustakan atau orang yang ragu akan nash yang mana ALLAH telah mengkafirkan dengannya, lagi dia tidak tunduk dan tidak mau berserah kepada-Nya, karena nash semacam itu tidak samar lagi termasuk atas orang-orang yahudi dan nasrani sendiri, apa lagi atas orang Islam. Dan orang yang seperti maka telah kafir berdasarkan ijma.

Adapun orang-orang yang kekafirannya adalah kufur takwil, kemudian orang enggan mengkafirkan mereka dikarenakan adanya isykal sebagian dalil-dalil syar’iat di sisinya, atau hal itu tergolong masalah-masalah yang mana orang jahil diudzur di dalalmnya karena hal itu tidak bisa diketahui kecuali lewat jalan hujjah risaliyyah, atau dia menolak satu nash dari nash syar’iat karena ketidaktahuan akannya atau karena tidak terbukti dalil itu di sisinya, dan macam orang lainnya dari kalangan yang tidak boleh dikafirkan kecuali setelah penegakkan hujjah atas mereka, diberitahu dan diberi penjelasan, maka tidak boleh menerapkan kaidah ini kepada orang yang masih memiliki isykal dalam mengkafirkan mereka, atau tawaqquf di dalamnya atau enggan mengkafirkannya, selama orang-orang yang tidak mengkafirkan mereka itu tergolong yang masih memiliki inti Tauhid.

Oleh karena itu adalah termasuk kepamahaman Al Imam Abu Ubaid Al Qasim Ibnu Salam (224 H) dalam bab ini bahwa beliau berkata tentang Jahmiyyah:” Saya tidak melihat kaum yang lebih sesat dalam kekafirannya daripada mereka, dan sesungguhnya saya menganggap bodoh orang yang tidak mengkafirkan mereka, kecuali orang yang tidak mengetahui kekafiran mereka.” dari Fatawa Syaikhul Islam (12 / 273).

Dan dinisbatkan ungkapkan yang hampir serupa terhadap Al Imam Al Bukhari (256 H) beliau berkata dalam Khalqu af’ aalil ‘Ibad (hal 19 No 39):” Saya telah mengamati ungkapan orang-orang yahudi, nasrani dan majusi, sungguh saya tidak melihat yang lebih sesat dari kekafiran mereka daripadanya (yaitu orang-orang Jahmiyyah), dan sesungguhnya saya menganggap bodoh orang yang tidak mengkafirkan mereka kecuali orang yang tidak mengetahui kekafiran mereka.

Perhatikanlah, beliau tidak mengatakan:” Dan sesungguhnya saya (mengkafirkan orang yang tidak mengkafirkan mereka), namun demikian beliau mengecualikan dari tajhil (penganggapan bodoh) orang yang tidak mengkafirkan mereka karena tidak mengetahui kekafiran mereka.

Adapun Al Imam Ahmad sungguh telah ada darinya penggunaan wa’id (ancaman) dengan kaidah ini dalam risalahnya yang beliau tulis sebagai jawaban atas risalah Musaddad Ibnu Masrahad Al Bashriy yang di dalamnya dia bertanya kepada beliau tentang perselisihan dalam hal Qadar, Rafdl, I’tizal, Khalqul Qur’an dan Irja, maka datang dalam jawaban beliau tentang Al Qur’an ucapannya:”Ia adalah kalamullah bukan makhluk, siapa yang mengatakan (ia) makhluk, maka ia kafir terhadap Allah Yang Maha Agung, dan siapa yang tidak mengkafirkannya maka ia kafir.” dari Thabaqatul Al Hanabilah karya Abu Ya’la 1/315.

Dan Syaikhul Islam menuturkan darinya dalam Al Fatawa seputar hal itu dua riwayat dalam konteks penurunan madzhabnya dalam takfir ahlul ahwa dari kalangan Al Qadariyyah, Jahmiyyah dan yang lainnya. Beliau menshahihkan di dalamnya bahwa beliau tidak mengkafirkan dengan sandaran kaidah semacam ini, beliau berkata: “Dan darinya dalan pengkafiran orang yang tidak mengkafirkan ada dua riwayat, yang paling shahih dari keduanya adalah (bahwa) beliau tidak mengkafirkannya.” 12/260 cetakan Daar Ibnu Hazm.

Dan sepertinya beliau memaksudkan dengan hal itu adalah sikap tidak mengkafirkan orang-orang yang tidak mengkafirkan Jahmiyyah dan yang sebangsa dengan mereka, bukan penggunaan ancaman dengan kaidah itu. Sungguh engkau sudah mengetahui penggunaan dan pemakaian Ahmad terhadap kaidah ini seperti yang telah diuraikan di atas.

Kemudian Syaikhul Islam berkata: (Dan bisa jadi sebagian mereka menjadikan perbedaan dalam pengkafiran orang yang tidak mengkafirkan ini adalah secara muthlaq, dan ini adalah kekeliruan murni).

Seolah beliau mengisyaratkan akan pentingnya tafshil ( merinci) dalam masalah ini, dan itulah yang menjadi hal yang pasti di sisi kami setelah penelusuran kaidah ini sebagaimana yang akan kau lihat.

Dan dikarenakan mayoritas orang yang saya dengar menggunakan kaidah ini dan yang berhujjah dengannya dari kalangan para pemula dalam thalabul ilmi atau orang-orang yang Ghuluw (dalam takfir), mereka itu biasanya menisbatkan kaidah tersebut kepada Syaikul Islam Ibnu Taimiyah atau Syaikh Muhammad Ibnu Abdul Wahhab, sedangkan sudah maklum bahwa mayoritas tulisan-tulisan Syaikh Muhammad Ibnu Abdul Wahhab, putra-putranya, cucu-cucunya, dan para pengikutnya dari kalangan para Imam dakwah Najdiyyah rujukan mayoritas tulisan-tulisan mereka itu – terutama dalam masalah ini – adalah kepada Syaikhul Islam Ibnu Taimiyah.

Oleh karena itu saya akan mengambil contoh praktik dalam menjelasan kaidah ini dari pemakaian-pemakaian beliau terhadapnya, sebagaimana saya akan meminta bantuan dengan penjelasan sebagian penjabaran-penjabaran para cucu Syaikh Muhammad Ibnu Abdul Wahhab terhadap ungkapan kakek mereka rahimahullah dalam masalah ini. Mudah-mudahan hal itu memperjelas masalah ini dan menambahnya makin terang.

Syaikhul Islam rahimahullah berkata dalam Al-Fatawa 2/83 saat beliau berbicara tentang Al-Ittihadiyyah Ahlu Wihdatil Wujud: Siapa yang berkata: “Sesungguhnya para penyembah berhala seandainya meninggalkan (ibadah kepada) berhala-berhala itu, tentulah mereka tidak mengetahui dari kebenaran ini seukuran apa yang mereka tinggalkan dari (berhala) itu”. Maka dia itu lebih kafir daripada Yahudi dan Nashara. Dan siapa yang tidak mengkafirkan mereka maka dia itu lebih kafir dari Yahudi dan Nashara, karena sesungguhnya orang-orang yahudi dan nasrani mengkafirkan para ‘ubbadul ashnam (para penyembah berhala), maka bagaimana dia menjadikan orang yang meninggalkan ‘ibadatul ashnam (peribadatan kepada berhala) sebagai orang yang tidak mengetahui dari kebenaran ini seukuran apa yang dia tinggalkan darinya?”

Dan itu dikerenakan sesungguhnya Ahlu Wihdatul wujud mengatakan (semoga Allah menghinakan mereka) bahwa segala sesuatu itu adalah Allah, jadi berhala menurut mereka adalah temasuk Allah, siapa orang yang meninggalkan peribadatan terhadapnya maka ia telah meninggalkan sesuatu dari kebenaran dan dari peribadatan terhadap Allah…!!

Oleh itu Al ‘Allamah Syarafuddin Abu Muhammad Ismail Ibnu Abi Bakar Al-Muqri Al-Yamani Asy-Syafi’iy rahimahullah, berkata dalam bantahannya terhadap Ahlul hulul Wal Ittihad dan dalam penjelasan kekafiran Ibnu ‘Arabi yang tersebar dalam kitab Fushushnya dan itu dalam Mundhumah Ra’iyyah beliau yang diberi judul: Al Hujjah Ad Dhamighah Li Rijal Al Fushush Az Zaighah”:

Ibnu ‘Arabi lancang di dalamnya dan berani…..

(Menantang) Allah dalam ucapannya dengan segala kelancangan…..

Dia berkata: Bahwa Rabb dan hamba itu satu…..

Sehingga Rabbku adalah hamba, tidak ada perbedaan…..

Dia ingkari taklif karena si hamba baginya…..

Adalah Tuhan dan Hamba, ini adalah pengingkaran yang aniaya…..

Dia berkata: Al Haq menyatu dalam setiap bentuk….

Dia menjelma di atasnya, maka dia salah satu fenomena…..

Dan bukan hanya Fir’aun saja yang dihukumi beriman…..

Saat matinya, bahkan mencakup semua orang kafir….

Maka dustakan dia wahai saudara tentu engkau jadi mu’min terbaik….

Dan kalau tidak maka benarkan dia tentulah kamu jadi kafir terburuk.

Dia (Ibnul ‘Arabi) mamuji orang yang tak penuhi Nuh saat dia menyeru…..

Untuk meninggalkan Wadd atau Suwa’ dan Nasr…..

Dia sebut bodoh orang yang mentaati perintahnya…..

Untuk meniggalkan (berhala) itu, sungguh ucapan si kafir yang terang…..

Dan dia puji baik berhala-berhala itu dan ia tidak memandang hamba baginya.. Dari golongan yang membangkang perintah yang memerintah.

Dan ini adalah apa yang disebutkan oleh Syaikhul Islam tentang ucapan Al-Ittihadiyyah, bahwa para penyembah berhala seandainya mereka meniggalkan peribadatan terhadapnya tentulah mereka jahil dengan hal itu…. Hingga ucapannya:

Bila kau katakan dien Ibnu ‘Arabiy adalah dien kami….

Dan mengkafirkan dia adalah (sama) dengan mengkafirkan kami, maka waspada. Saya katakan sungguh kau sekarang mengkafirkan diri sendiri…..

Dan kau yang menjerumuskannya dalam kebinasaan…..

Karena itu adalah dien (di luar) dien Muhammad…..

Dan kekafiran nyata yang jauh terjerumus dalam kesesatan…..

Ini adalah beberapa bait yang terpencar-pencar dari qasidhahnya; di nukil dari Syarh Nuniyyah Ibnul Qayyim karya Ahmad Ibnu Isa 1/174, dan seterusnya. Sedangkan ucapannya (Ibnul ‘Arabiy) ia adalah Ibnu ‘Arabi Aththaa’iy penulis Fushushul Hukmi (638 H), ditulis di bait itu dengan pakai alif lam dan mad karena alasan dlarurat syair. Sedangkan dalam tiga bait terakhirnya adalah isyarat pada kaidah yang sedang kita bicarakan atau dekat darinya.

Di dalamnya beliau telah menyebutkan kafirnya orang yang mengingkari pengkafiran Ibnul ‘Araabiy dan menganut pahamnya…..

Beliau menegaskan hal itu serta menyebutkan kaidah dalam hal itu di sebagian karya-karya tulis beliau; sebagaimana yang dikatakan Al Hafidh As Sakhawi di dalam(Al Qaul Al Munbi ‘An Tarjamati Ibnil ‘Arabiy):(….dan Ibnul Muqriy telah berkata dalam bab riddah dari kitab ”Ar Raudl ”mukhtashar” Ar Raudlah”;siapa yang bimbang dalam pengkafiran orang-orang yahudi, nasrani, Ibnu ‘Arabiy dan kelompoknya maka dia kafir,”dinukil dari Syarh Nuniyyah Ibnul Qayyim 1/166, dan Syaikh Muhammad Ibnu Abdil Wahhab menuturkannya dalam Mufidul Mustafid Fi Kufri Tarakit Tauhid. Dan ini berdasarkan atas apa yang disebarkan oleh Ibnu Arabiy dalam kitab-kitabnya berupa ucapan-ucapan yang keji dan kekafiran-kekafiran yang nyata. Kita memohon keselamatan dan ‘afiyah kepada Allah.

Dan Syaikhul Islam Ibnu Taimiyah telah menyebutkan juga pengkafiran Ibnu Arabiy oleh banyak ulama, dan beliau berkata: Inilah, dan ia itu adalah lebih dekat kepada Islam dari pada Ibnu Sab’in dan dari pada Al Qaunawi, At Tilimsaniy dan orang-orang yang seperti dia dari kalangan para pengikutnya. Bila saja yang paling dekat (kepada Islam) ini adalah memiliki kekafiran yang mana ia adalah lebih dahsyat dari kekafiran Yahudi dan Nasrani, maka bagaimana gerangan dengan mereka yang lebih jauh dari Islam? Sedangkan saya tidak menuturkan seperpuluh dari kekafiran yang mereka sebutkan, “ Majmu Al-Fatawa 2/85”

Adapun di atas ajaran apa Ibnu Arabiy ini meninggal dunia, maka sungguh dalam hal itu Syaikhul Islam Ibnu Taimiyyah telah bersikap tawaqquf dalam banyak tempat dari fatwa-fatwanya. Beliau berkata 2/284 setelah menuturkan ungkapan-ungkapan kufur Al Ittihadiyyah….. (Dan makna-makna ini seluruhnya adalah ucapan penulis Al Fushush, dan Allah ta’ala lebih mengetahui akan kondisi di atas apa orang ini mati??) Dan lihat juga hal serupa 2/91 Cetakan Daar Ibni Hazm.

Perhatikan ucapan Syaikhul Islam ini beserta ucapannya yang lalu tentang Ibnu ‘Arabi, sesungguhnya itu mengenalkan kepadamu sikap wara’ para imam panutan itu dalam hukum takfir terutama saat ihtimal (tidak jelas) atau ketidakjelasan khatimah dan akhir usia.

Dan kita kembali pada nukilan-nukilan kita darinya dalam kaidah orang yang tidak mengakfirkan orang kafir. Di mana beliau berkata setelah menjelaskan bahwa orang-orang wihdatul wujud itu lebih buruk dalam ungkapan mereka bahwa segala sesuatu itu adalah Allah, dan lebih keji daripada orang-orang nasrani yang mengatakan bahwa Al-Masih saja dia adalah Allah……!! Maha suci Allah dari apa yang dikatakan orang-orang zalim itu.

Beliau berkata: (Dan oleh sebab itu mereka mengakui orang-orang yahudi dan nasrani di atas apa yang mereka yakini, dan mereka menjadikan (orang-orang yahudi dan nasrani) itu di atas kebenaran sebagaimana mereka menjadikan para penyembah berhala itu juga di atas kebenaran. Sedangkan masing-masing dari (keyakinan keyakinan) ini adalah tergolong kekafiran terbesar. Siapa orangnya yang berbaik sangka terhadap mereka dan dia mengaku tidak mengetahui keadaan mereka, maka dia (mesti) diberitahu keadaan mereka, kemudian kalau dia tidak menyelisihi mereka dan tidak menampakkan pengingkaran terhadap mereka, dan kalau tidak maka dia digolongkan dengan mereka serta dijadikan bagian dari mereka. Adapun orang yang berkata: Ungkapan mereka itu memiliki takwil yang selaras dengan syariat, maka sesungguhnya dia tergolong tokoh dan pimpinan mereka, karena sesungguhnya dia bila memang cerdik maka sungguh dia itu mengetahui kebohongan dirinya sendiri dalam apa yang dia katakan, dan bila dia meyakini hal ini secara bathin dan dhahir maka dia itu lebih kafir dari orang-orang nasrani. Orang yang tidak mengakfirkan mereka itu dan justeru menjadikan takwil bagi ucapan mereka itu, maka dia sangat jauh dari mengkafirkan orang-orang nasrani dengan sebab (ajaran) trinitas dan ittihad, Wallahu’alam) 2/86 Cetakan Daar Ibni Hazm.

Dan berkata juga: (Dan ucapan-ucapan mereka itu lebih buruk dari ucapan-ucapan nashara, dan di dalamnya terdapat kontradiksi yang sejenis dengan apa yang ada di dalam ungkapan-ungkapan nashara, dan oleh karenanya mereka berpendapat Al hulul dan terkadang Al Ittihad dan terkadang juga berpendapat Al Wihdah, sesungguhnya ia adalah madzhab yang kontradiksi dengan sendirinya, oleh karenanya mereka membuat pengkaburan (talbis) atas orang yang tidak memahaminya, ini semuanya adalah kekafiran secara bathin dan dhahir dengan ijma setiap muslim, dan orang yang ragu akan kekafiran mereka setelah mengetahui pendapat mereka dan mengetahui dienul Islam, maka dia kafir seperti orang yang ragu akan kekafiran Yahudi, Nasrani, dan kaum musyrikin). 2/223

Dan dari contoh ini dengan ketiga tempatnya maka kita bisa mengambil kesimpulan sebagai berikut:

Pertama: Sesungghnya Syaikhul Islam menggunakan kaidah ini dengan lafadz-lafadz yang berdekatan, terkadang global dan terkadang dengan rincian.

Beliau berkata: (Orang yang tidak mengkafirkan mereka maka dia lebih kafir dari Yahudi dan Nashara)

Dan berkata : (Siapa orangnya yang berbaik sangka terhadap mereka dan dia mengaku tidak mengetahui keadaan mereka, maka dia (mesti) diberitahu keadaan mereka, kemudian kalau dia tidak menyelisihi mereka dan tidak menampakkan pengingkaran terhadap mereka, dan kalau tidak maka dia digolongkan dengan mereka serta dijadikan bagian dari mereka. Adapun orang yang berkata: “ungkapan mereka itu memiliki takwil yang selaras dengan syari’at” maka sesungguhnya dia tergolong tokoh dan pimpinan mereka)

Dan berkata : (Dan orang yang ragu akan kekafiran mereka setelah mengetahui pendapat mereka dan mengetahui dienul Islam, maka dia kafir seperti orang yang ragu akan kekafiran Yahudi dan Nashara) “Maka wajib menafsirkan apa yang global dari hal itu dan memahaminya sesuai dengan apa yang dirinci, karena perkataan beliau itu sebagaimana yang nampak adalah tentang satu masalah yang sama.

Kedua : Sesungguhnya beliau menggunakan kaidah ini dalam kekafiran yang beliau sifati bahwa itu (dhahir dengan ijma setiap muslim) dan (masing-masing dari keyakinan-keyakinan) itu tergolong kekafiran terbesar) bahkan (ia lebih kafir dari yahudi dan nashara) dan (lebih buruk dari ungkapan orang-orang nasrani). Karena orang-orang nasrani mereka itu memegang Aqidah hululullah dan penyatuan-Nya dengan sosok Al-Masih, adapun mereka kaum hululiyyah dan Ittihadiyyah sungguh telah menjadikan wujud seluruhnya dengan benda matinya, hewan-hewannya, benda-benda kotornya, orang-orang kafirnya, dan orang-orang durjananya (adalah) termasuk (bagian) Dzat Allah.. Maha suci Allah dari apa yang dikatakan orang-orang dhalim itu. Dan oleh karenanya Syaikhul Islam berkata: (orang yang tidak mengkafirkan mereka maka ia sangat jauh dari mengkafirkan Yahudi dan Nashara dengan sebab trinitas dan ittihad) dan ( orang yang ragu akan kekafiran mereka adalah seperti orang yang ragu akan kekafiran yahudi dan nashara).

Ketiga: Kemudian meskipun beliau menyebutkan bahwa kekafiran orang-orang tersebut dan ucapan-ucapan mereka itu lebih buruk dan lebih kafir dari kekafiran yahudi, dan nashara, namun engkau melihat beliau tidak menetapkan kaidah ini kecuali dengan batasan penting yang wajib atas orang yang menggunakannya dan menisbatkannya kepada beliau untuk menjaga dan memperhatikan batasan itu, yaitu bahwa orang yang enggan mengkafirkan mereka itu dari kalangan orang yang mengetahui keadaan mereka dan rincian pendapat-pendapat mereka yang kufur lagi keji.

Dan di sini saya ingatkan engkau dengan ungkapan Abu Zar’ah dan Abu Hatim Ar-Razi yang lalu dalam takfier orang yang mengatakan bahwa Al-Qur’an adalah makhluk, yang mana keduanya mensyaratkan sebelum mengkafirkan orang yang ragu akan kekafirannya, yaitu dia itu tergolong dari kalangan orang yang paham dan mengetahui kekafiran mereka.

Sedangkan perkataan Syaikhul Islam adalah sejalan dengan itu seperti yang engkau lihat, mereka itu mengambil dari sumber yang sama. Syaikhul Islam berkata: Dan bila (ia mengakui bahwa ia tidak mengetahui keadaan mereka, maka ia (mesti) dikasih tahu keadaan mereka) dan itu sebelum menerapkan kaidah ini dan mengkafirkan orangnya, kemudian bila ia bersikukuh (di atas pendiriannya) setelah itu, maka ia digolongkan dengan mereka….. Dan beliau berkata: (siapa yang ragu akan kekafiran mereka setelah mengetahui pendapat mereka dan (setelah) mengetahui dienul Islam maka dia (kafir). Di sini beliau menambahkan dan mensyaratkan di samping mengetahui pendapat mereka yaitu mengetahui dienul Islam. Sehingga keluar dengannya dari penggunaan beliau akan kaidah ini orang yang baru masuk Islam atau yang semisalnya dari kalangan orang yang diudzur karena kejahilannya dengan sebab tidak adanya kesempatan untuk mencari tahu.

Dan dalam uraian ini ada penyelesaian yang cukup bahwa beliau tidak menerapkan kaidah ini yang mana biasanya tidak digunakan keculai pada macam kekafiran yang paling nampak kecuali setelah penegakkan hujjah, pemberitahuan dan penjelasan kebenaran, sehingga tidak dikafirkan lewat jalan kaidah ini kecuali orang yang mendustakan atau orang yang enggan dari menerima nash shahih yang qath’iy dilalahnya, dan oleh karena itu beliau memberikan batasan (dengan mengetahui dienul Islam). Dan dalam kekafiran nyata yang tidak ada ihtimal, oleh kerena itu beliau memberi batasan yaitu (mengetahui pendapat mereka) yang keji yang mana ia lebih busuk dari pendapat orang-orang Nasrani.

Beliau telah mengudzur orang yang tidak mengakfirkan mereka di sini karena dua kejahilan, jahil akan dalil syar’iy dan jahil akan realita.[4]

Sesungguhnya si mufti atau orang yang berbicara atas nama Tuhan semesta alam tidak mungkin mendapatkan hal itu dan tidak bisa mencapai kebenaran dengannya kecuali dengan cara menggabungkan antara dua pengetahuan atau dua ilmu, mengetahui dalil atau hukum Allah dalam hal itu, dan ini adalah yang diisyaratkan dengan ungkapannya: (mengetahui dienul Islam), dan mengetahui hakikat realita atau pendapat yang ditanyakan tentangnya, dan inilah yang diisyaratkan dengan ucapannya: (mengetahui ucapan mereka) serta ucapannya dan bila (ia mengaku bahwa ia tidak mengetahui keadaan mereka maka ia (mesti) diberitahu tentang keadaan mereka).

Dan kejahilan akan salah satu dari dua hal ini menghalangi dari tercapainya kebenaran dan merintangi dari berbicara atas nama Rabbul ‘alamin, karena saat itu si pembicara adalah menadatangani dan berbicara atas nama Allah tanpa ilmu. Oleh sebab itu beliau rahimahullah berkata di muqaddimah fatwanya tentang Tattar dan pasukan-pasukannya yang mengaku Islam: (Alhamdulillahi Rabbil ‘alamin, ya wajib memerangi mereka itu dengan landasan Kitabullah, Sunnah, Rasul-Nya dan kesepakatan para imam kaum muslimin. Dan ini berlandaskan atas dua dasar:

Pertama : Mengetahui keadaan mereka

Kedua : Mengetahu hukum Allah buat orang seperti mereka.

Dan murid beliau Ibnul Qayyim rahimahullah berkata seraya menjelaskan hak itu dalam A’lamul Muwwaqin 1/87-88: Mufti dan hakim tidak memungkinkan dari berfatwa dan memutuskan dengan kebenaran kecuali dengan dua macam dari pemahaman:

Salah satunya : Paham akan waqi’ (realita) memahaminya dan istinbath ilmu hakikat apa yang terjadi dengan qarinah-qarinah, tanda-tanda dan ciri-ciri sehingga ia menguasai ilmunya akan hal itu.

Kedua : Memahami apa yang wajib (diputuskan) pada waqi’ tersebut, yaitu paham akan hukum Allah yang Dia putuskan dengannya di dalam Kitab-Nya atau lewat lisan Rasul-Nya shallallahu ‘alaihi wa sallam untuk waqi’ ini. Kemudian menerapkan salah satunya pada yang lainnya.

Dan sebagai tambahan penjelasan dan penguatakan hal ini, saya nukilkan ke hadapan engkau pernyataan-pernyataan Syaikhul Islam rahimahullah yang tegas tentang pengudzuran orang-orang yang jahil akan hakikat madzhab kaum Al itthihadiyah itu dan sikapnya tidak menerapkan apa yang dikandung oleh kaidah ini berupa ancaman takfier terhadap orang yang tidak mengkafirkan mereka dari kalangan orang-orang jahil, kecuali setelah penegakkan hujjah atas mereka dan engkau sudah mengetahui bahwa yang dimaksud dengan penegakkan hujjah di sini: Adalah memberitahu akan kekafiran pendapat-pendapat Al-itthihadiyyah dan apa yang dikandungnya berupa kekafiran yang nyata, serta memberitahukan kepada mereka penentangan (pendapat-pendapat) itu terhadap dienul Islam, bila memang mereka itu tergolong orang yang tidak mengetahui hal itu, seperti orang yang baru memeluk Islam.

Beliau rahimahullah berkata dalam Al-Fatawa juga: (ungkapan-ungkapan mereka itu dan yang serupa dengannya, bathinnya lebih dahsyat kekafirannya dan ilhadnya daripada dhahirnya, karena sesungguhnya dhahirnya bisa saja dikira termasuk jenis ucapan para syaikh yang ‘arif ahlut tahqiq wat tauhid, dan sedangkan bathinnya adalah lebih dahsyat kekafiran, kedustaan dan kebodohannya daripada ucapan Yahudi, Nashara, dan ‘Ubaddul Ashnam. Maka setiap orang yang mengetahui bathin madzhab ini dan dia menyetujui mereka atas paham itu maka dia telah menampakkan kekafiran dan ilhad, dan adapun orang-orang yang jahil yang berbaik sangka terhadap ucapan mereka dan tidak memahami mereka itu dan meyakini bahwa ucapannya itu tergolong jenis ucapan para syaikh yang ‘arif yang berbicara dengan perkataan yang benar yang tidak dipahami oleh banyak orang, maka mereka itu (sungguh) engkau mendapatkan pada (diri) mereka itu keIslaman, keimanan, dan mutaba’ah terhadap Al Kitab dan As-Sunnah sesuai dengan iman mereka yang bersifat taqlid, dan engkau mendapatkan pada diri mereka (sikap) ikrar (pengakuan) terhadap mereka itu dan (sikap) berbaik sangka terhadapnya serta sikap penerimaan terhadap mereka sesuai dengan kebodohan dan kesesatan mereka itu, sedangkan tidak terbayang ada yang memuji terhadap mereka itu kecuali orang kafir murtad atau jahil yangsesat) 1/222.

Dan berkata juga: (Dan siapa yang berkata bahwa ucapan mereka itu memiliki rahasia yang tersembunyi bathin kebenaran, serta bahwa itu tergolong haqaiq yang tidak diketahui kecuali oleh orang-orang khusus dari orang-orang khusus makhluk ini, maka ia itu salah satu dari dua orang, bisa jadi ia itu tergolong tokoh-tokoh zanadiqah ahlul ilhad wal muhal (kafir), dan bisa jadi dia itu tergolong kibar ahli jahli wadldlalal. Adapun si zindiq maka wajib dibunuh sedangkan si jahil maka mesti diberitahu hakikat masalah ini, kemudian bila dia bersikukuh di atas keyakinannya yang bathil ini setelah tegaknya hujjah atas dia maka wajib dibunuh) 2/230 dan lihat juga yang hampir serupa 2/85

Dan begitulah bila engkau menelusuri penerapan para ulama terhadap kaidah ini maka pasti engkau mendapatkannya di atas jalur ini pada umumnya. Dan berikut ini beberapa contoh yang ada di sisi saya:

* Al-Qadli Iyadl menukil dari Muhammad Ibnu Sahnun ucapannya (para ulama) berijma bahwa orang yang menghina Nabi shallallahu ‘alaihi wa sallam lagi meremehkan beliau adalah kafir, dan ancaman berlaku atasnya dengan berupa adzab Allah baginya, serta vonisnya menurut umat ini adalah dibunuh, sedangkan orang yang ragu akan kekafirannya dan (akan) adzabnya adalah kafir. Asy-Syifa 2/215-216, dan Syaikhul Islam menyebutkannya dalam Ash Sharim hal 4

* Perhatikan ucapan tadi tentu engkau melihatnya sejalan dengan apa yang telah kami utarakan lagi tidak keluar darinya.

* Menghina Nabi shallallahu ‘alaihi wa sallam sebagaimana yang disebutkan oleh Muhammad Ibnu Sahnun adalah kekafiran dengan ijma para ulama, dan Syaikhul Islam telah menukil ijma atas hal itu dalam Ash Sharim Al Maslul dari imam Ishaq Ibnu Rahwiyah, dan hal itu dihikayatkan oleh banyak ulama…. Lihat masalah pertama hal 3 dst.

Sebagaimana Syaikhul Islam menetapkan dalam Ash-Sharim Al-Maslul juga bahwa kemurtaddan orang yang menghina Rasulullah shallallahu ‘alaihi wa sallam adalah riddah Mughalladhah dan zaidah (berlipat). Lihat 297 dan yang lainnya. Dan sesungguhnya dalam hinaan itu terkandung sikap menyakiti Allah, Rasul-Nya shallallahu ‘alaihi wa sallam dan hamba-hamba-Nya yang mukmin, yang mana itu tidak ada dalam kekafiran lain dan muharabah (lihat hal 294 dll) dan bahwa hinaan itu lebih dahsyat dari kekafiran dan kemusyrikan Yahudi dan Nashara yang dibiarkan di atas ajarannya di Daarul Islam dengan syarat bayar jizyah. Dan mereka (Yahudi dan Nashara) dan yang lainnya tidak dibiarkan atas hinaan terhadap Rasulullah shallallahu ‘alaihi wa sallam sama sekali. Lihat hal 246 dst.

Ada yang perlu diingatkan bahwa penuturan kaidah tersebut di sini hanyalah dalam hinaan dan peremehan yang jelas, bukan dalam lontaran-lontaran yang masih ihtimal (ada kemungkinan lain) lagi tadi sharih, dengan dalil apa yang telah kami utarakan kepadamu dalam nukilan-nukilan yang lalu berapa sikap teliti para ulama dan di antaranya Al-Qadli ‘Iyyad pemilik nukilan di atas, dan sikap hati-hati mereka serta perselisihannya dalam pengkafiran orang yang muncul darinya ucapan yang ihtimal dalam hal ini, juga sikap perincian mereka sebelum melakukan pengkafiran dengan ungkapan-ungkapan yang mengandung ihtimal dan pengamatan mereka akan tujuan, qarinah, dan ‘urf (kebiasaan). Semua itu dalam mengkafirkan pemilik ucapan yang masih ihtimal!! Maka apa gerangan dengan takfier orang yang tidak mengkafirkannya…..?

Syaikhul Islam Ibnu Taimiyyah berkata dalam Al Fatawa 35/98 saat berbicara tentang kelompok Daarwiz (Kekafiran mereka itu termasuk hal yang tidak diperselisihkan oleh kaum muslimin tentangnya, bahkan siapa yang ragu akan kekafiran mereka maka dia kafir seperti mereka, mereka itu tidak seperti ahlul kitab dan kaum musyrikin, namun mereka itulah orang-orang kafir yang sesat sehingga sembelihan mereka itu tidak boleh dimakan…)

Perhatikan bagaimana beliau menyebutkan sebelum penggunaan kaidah tersebut bahwa kekafiran mereka itu termasuk hal yang tidak diperselisihkan oleh kaum muslimin tentangnya. Dan beliau menuturkan bahwa mereka itu tidak seperti ahli kitab, yaitu bahwa mereka itu lebih buruk dari ahli kitab. Sungguh beliau menyebutkan dalam tempat bahasan itu bahwa mereka itu mempertuhankan (Al Hakim) Al ‘Ubaidiy dan mereka menamakannya (Al-Bari Al-‘Allam) dan bahwa mereka itu (termasuk dari kalangan Qaramithah Bathiniyyah yang mana mereka itu lebih kafir daripada Yahudi, Nashara, dan kaum musyrikin arab)

Ini selaras dengan apa yang telah kami uraikan kepadamu… Maka silahkan kiaskan kepadanya insya allah engkau menggapai kebenaran. Dan beliau berkata dalam Ash-Sharim Al-Maslul 586-587 dalam rincian bahwa bahasan tentang orang yang mencela para sahabat: (Dan adapaun orang yang menyertakan dengan celaannya itu klaim bahwa Ali adalah Ilah (Tuhan) atau bahwa ia itulah Nabi, dan hanya saja jibril salah dalam menyampaikan risalah, maka ini tidak ada keraguan akan kekafirannya, bahkan tidak ada keraguan akan kekafiran orang yang tawaqquf dalam mengkafirkannya[5]

Dan begitu juga orang yang mengklaim di antara mereka bahwa Al-Qur’an kurang darinya beberapa ayat dan disembunyikan, atau mengklaim bahwa Al-Qur’an itu memiliki penakwilan-penakwilan bathin yang menggugurkan amalan-amalan yang disyari’atkan, dan yang lainnya, dan mereka itu dinamakan Al-Qaramithah dan Bathiniyyah dan di antaranya At-Tanasukhiyyah. Mereka itu tidak di perselisihkan prihal kekafiran mereka.

Dan adapun orang yang mencela mereka (para sahabat) dengan celaan yang tidak mencoreng keadilan dan dien mereka, seperti menuduh sebagian mereka dengan tuduhan bakhil atau penakut atau kurang ilmu atau tidak zuhud dan tuduhan lainnya, maka orang seperti inilah yang berhak untuk diberi pelajaran dan sangsi, dan kami tidak memvonis dia kafir dengan sekedar itu, dan atas inilah perkataan orang yang tidak mengkafirkan mereka dari kalangan ahlul ilmi ditafsirkan. Dan adapun orang yang melaknat dan mencerca begitu saja, maka ini masih ada perselisihan di antara para ulama, karena perbuatan ini masih mengandung dua kemungkinan. Dan adapun orang yang melampaui hal itu sampai ia mengklaim bahwa mereka itu murtad sepeninggal Rasulullah shallallahu ‘alaihi wa sallam kecuali beberapa orang saja yang tidak sampai sekian belas orang atau bahwa mereka itu fasik seluruhnya, maka ini tidak diragukan lagi kekafirannya karena dia mendustakan apa yang telah ditegaskan Al-Qur’an dalam banyak tempat, berupa ridla (Allah) terhadap mereka dan pujian-Nya kepada mereka bahkan orang yang ragu akan kekafiran orang semacam ini, maka kekafirannya adalah sudah pasti, karena sesungguhnya kandungan [6] pendapat ini bahwa para pembawa Al-Kitab dan As-Sunnah adalah orang-orang kafir atau fasikk dan bahwa ayat ini: “Kalian adalah sebaik-baiknya ummat yang dikeluarkan untuk menusia”, sedangkan umat terbaik adalah generasi pertama, adalah berarti bahwa seluruhnya orang-orang kafir atau fasik. Dan juga kandungan pendapat ini bahwa ummat ini adalah uammat paling buruk, serta bahwa para pendahulu umat ini adalah merekalah yang paling buruk. Dan kekafiran orang (yang berpendapat seperti) ini adalah tergolong sesuatu yang diketahui secara pasti dari dien Al-Islam…) Hingga beliau berkata: ( dan secara umum bahwa di antara golongan-golongan para pencela itu ada orang yang tidak ragu lagi akan kekafirannya, di antara mereka ada yang tidak divonis kafir, dan di antara mereka ada orang yang masih ngambang tentang statusnya….)

Dan saya cukupkan dengan ini agar saya menyimpulkan apa yang telah lalu, maka saya katakan:

Sesungguhnya kaidah ini digunakan untuk menguatkan kekafiran yang nyata lagi jelas yang mana ia seperti kekafiran Yahudi dan Nashara atau bahkan lebih dahsyat dan lebih jelas, sehingga orang yang enggan dari mengkafirkan mereka itu adalah seperti orang yang mendustakan nash syar’iy yang qath’iy dilalahnya, sedangkan orang seperti ini adalah kafir dengan dasar ijma. Dan dari sini engkau mengetahui rahasia dalam penyebutan ijma yang dilakukan oleh para ulama seperti Syaikh Muhammad Ibnu Abdil Wahhab dan yang lainnya saat mereka menggunakan kaidah ini.

Namun dengan semua ini, maka tidak boleh dikafirkan dengan jalan kaidah ini orang yang enggan mengkafirkan mereka dari kalangan kaum muslimin yang bodoh, kecuali setelah penegakkan hujjah atasnya dengan cara mengetahui keadaan mereka, dan dengan cara mengetahui penentangan ungkapan-ungkapan tersebut terhadap dien Islam bila memang ia tergolong orang yang tidak mengetahui hal itu seperti orang yang baru masuk Islam.

Dan atas dasar ini maka mungkin dikatakan bahwa kaidah ini dengan apa yang dikandungnya berupa ancaman takfier bagi orang yang tidak mengkafirkan orang kafir, statusnya adalah status seluruh nash-nash ancaman dalam penggunaan-penggunaan para ulama. Mereka melontarkan ucapan begitu saja dalam kaidah ini bila perkataannya itu bersifat umum terhadap kelompok-kelompok, ajaran-ajaran, ungkapan-ungkapan, dan keyakinan-keyakinan yang menyimpangi dari manhaj ahlussunnah akan tetapi saat menerapkan kaidah ini terhadap orang-orang (mu’ayyan) maka harus melihat terpenuhinya syarat-syarat takfir dan tidak adanya mawanni’. Sikap para ulama ini adalah sama dengan apa yang mereka lakukan dengan nash-nash wa`id (ancaman) dan oleh karena itu sangat penting sekali di sini saya mengingatkan terhadap pernyataan Syaikhul Islam prihal pentingnya membedakan antara takfir muthlak dengan takfir mu’ayan, baik dalam memahami perkataan syar`i atau saat mengambil dan menggunakan perkataan para imam, karena pentingnya menghungkan hal itu dengan kaidah ini.

Beliau rahimahullah: (Dan hakikat masalahnya sesungguhnya mereka telah terkena dalam lafadz-lafadz umum yang ada dalam perkataan para imam sebagaimana orang-orang terdahulu terkena dengan lafadz-lafadz umum yang ada dalam nash-nash syar`i, setiap kali mereka melihat mereka berkata siapa yang mengatakan begini maka dia kafir, maka si pendengar meyakini bahwa lafadz ini mencakup setiap orang yang menyatakannya dan mereka tidak mentadaburi bahwa takfir tu memiliki syarat-syarat dan mawani` yang terkadang tidak terpenuhi pada diri orang mu’ayan dan sesungguhnya takfir muthlak itu tidak memastikan takfir mu’ayan kecuali bila syarat-syaratnya ada dan mawani`nya tidak ada. Hal ini dibuktikan bahwa Imam Ahmad dan seluruh imam yang melontarkan kaidah umum ini mereka tidak mengkafirkan mayoritas orang yang mengucapkan perkataan ini secara mu’ayan). dari Al-Fatawa dan ini telah lalu.

Dan dari itu maka tidak sah tasalsul (sambung-menyambung lagi merekatkan) yang dilakukan oleh banyak Ahlul Ghuluw pada kaidah ini, bila saja orang-orang yang (paling terdahulu) menggunakan kaidah ini tidak mengkafirkan orang yang tidak mengkafirkan Al-Ittihadiyyah dan yang lainnya secara muayan kecuali setelah penegakan hujjah, maka apalagi lebih utama mereka itu tidak mengkafirkan orang yang tidak mengkafirkan mereka dan begitulah seterusnya. Sedangkan tasalsul yang sangat tercela ini digunakan oleh sebagian orang-orang ahlul Ghuluw yang sangat jahil terhadap orang-orang yang menyelisihi mereka dalam hal takfir dengan hal-hal yang muhtamal (banyak kemungkinan), takfir dengan ma-aal, takfir dengan masalah-masalah khafiyah dan yang lainnya yang tergolong masalah-masalah yang musykil. Dan engkau telah melihat syarat-syarat yang disebutkan oleh para ulama yang melontarkan kaidah ini dalam kekafiran seperti kekafiran yahudi dan nashara atau lebih dahsyat. Bila ini sikap ketat dan kehati-hatian mereka dalam awal rentetan dan dasarnya, maka tidak ragu lagi bahwa kehati-hatian dan sikap keras mereka akan lebih dahsyat dan lebih besar dalam takfir orang orang yang datang setelahnya dari kalangan orang yang tidak mengkafirkan orang yang tidak mengkafirkan mereka dan orang yang tidak mengkafirkan orang yang tidak mengkafirkan orang yang mengkafirkan mereka hingga akhir apa yang direntetkan oleh para ghulah, dan tidak ragu lagi bahwa ini lebih sulit dan lebih sulit akan tetapi kalau itu disertai dengan hawa nafsu maka ia adalah hal yang mudah.

Dan setelah itu, bila engkau telah memahami apa yang telah lalu maka pastilah menjadi sesuatu yang engkau ketahui bahwa tidaklah masuk akal setelah ini semua penggunaan kaidah in dan penerapannya terhadap orang yang enggan mengkafirkan sebagian orang-orang yang mengaku Islam dari kalangan yang telah tegak di sisinya untuk tidak mengkafirkan mereka itu sebagian dalil-dalil yang bertentangan yang dia duga sebagai mawani’ (penghalang-penghalang) takfir atau syubhat-syubhat yang merintangi dia dari memahami sebagian nash.

Seperti orang-orang yang meninggalkan sholat sesungguhnya orang yang tidak mengkafirkannya meskipun dia itu keliru akan tatapi dia itu tidak menginkari dalil-dalil yang shahih yang menghukumi kafirnya orang yang meninggalkan shalat, justru dia mengimani dan membenarkannya namun dia mentakwilnya dengan syirik ashgar atau mengkhususkan bagi orang yang mengingkari (wajibnya) shalat bukan sekedar meninggalkannya karena malas karena adanya pertentangan dhahir sebagian nash-nash yang lain bersamanya, seperti hadis “lima shalat yang Allah wajibkan atas hamba-hambanya…..” Dan di dalamnya ada sabdanya:” dan siapa yang tidak mendatangkannya maka dia tidak memiliki jaminan di sisi Allah, bila Dia menghendakinya maka Dia mengazabnya dan bila Dia menghendakinya maka Dia mengampuninya…” Diriwayatkan oleh Ahmad, Abu Dawud An Nasai dan yang lainnya serta dalil-dalil lainnya yang digunakan sebagai hujjah oleh mereka, dan ulama yang berpendapat seperti ini banyak, seperti di antaranya adalah imam-imam masyhur seperti Malik, As Syafi`i dan yang lainnya yang tidak mengkafirkan orang yang meninggalkan shalat karena malas. Dan kami tidak pernah mendengar seorangpun dari kalangan yang menyelisihi mereka, yang mengatakan kafirnya orang yang meninggalkan shalat, seperti Imam Ahmad dalam salah satu riwayatnya, Abdullah Ibnul Mubarak, Ishaq Ibnu Rahwiyah dan yang lainnya, (tidak pernah kami dengar) mereka mengkafirkan ulama-ulama tadi seraya menerapkan kaidah (Siapa yang tidak mengkafirkan orang kafir maka dia kafir) terhadap mereka, apalagi dari mengurutkannya kemudian mereka mengkafirkan orang yang tidak mengkafirkan orang yang tidak mengkafirkan orang yang tidak mengkafirkan mereka !!!!

Dan begitu juga perselisihan mereka dalam rukun-rukun Islam yang sesudahnya. Dan seperti hal ini adalah perselisihan para sahabat tentang Ibnu Shayyad, apakah dajjal atau bukan, padahal sesungguhnya dajjal tidak ragu lagi akan kekafirannya, namun demikian para sahabat satu sama lain tidak saling mengkafirkan.

Dan sebagian ulama memasukan dalam hal ini apa yang ALLAH sebutkan berupa perselisihan para sahabat tentang sekelompok orang dari kalangan munafikin, ALLAH subhanahu wa ta’ala berfirman:

“Maka mengapa kamu (terpecah) menjadi dua golongan dalam menghadapi orang – orang munafik, padahal ALLAH membalikan mereka kepada kekafiran, disebabkan usaha mereka sendiri? Apakah kamu bermaksud memberi petunjuk kepada oarang yang sudah disesatkan ALLAH? Barang siapa yang disesatkan ALLAH, sekali – kali kamu tidak mendapatkan jalan ( untuk memberi petunjuk ) kamu.” (An Nisa: 88).

Namun demikian salah satu golongan tidak mengkafirkan golongan lain yang menyelisihi mereka dalam hal orang-orang munafik itu.

Dan di antaranya juga tawaqquf Umar Al Faruq tentang status orang yang menolak membayar zakat, Ash Shiddiq berazam untuk memerangi mereka, dan nanti akan datang, sungguh masalah ini telah menjadi Isykal atas Umar radliyallahu ‘anhu dikarenakan mereka itu mengucapkan laa illa haa illallah. Namun demikian Ash Shidiq tidak mengkafirkannya, dan justru membuka syubhat itu dan menjelaskan kebenaran terhadap Umar. Dan tidak boleh dikatakan bahwa kasus ini tidak layak dituturkan di sini, karena yang menjadi isykal Umar itu hanyalah sikap memerangi mereka bukan takfirnya, dan ini dikarenakan setiap orang mengetahui bahwa qital yang diserukan oleh Ash Shiddiq dan sikap beliau terhadap mereka itu adalah qital riddah bukan qital bughat atau yang lainnya, dan inilah yang menjadi isykal bagi Umar radliyallahu ‘anhu.

Dan seperti ini pula adalah perselisihan salaf dalam takfier sebagian orang-orang zalim dan thagut dari kalangan penguasa atau yang lainnya, seperti perselisihan mereka tentang Al Hajjaj, itu sangat terkenal. Mayoritas salaf tidak mengkafirkannya dan mereka shalat bermakmun di belakangnya. Dan telah sah dari sebagian mereka tentang pengkafirannya, di antaranya Sa’id Ibnu Jubair, di mana dikatakan kepadanya: Engkau keluar menentang Al Hajjaj ? Beliau berkata: “Sesungguhnya saya Demi Allah tidak keluar untuk menentangnya sehingga dia itu kafir.”

Dan di antaranya Mujahid, beliau ditanya tentang dia, maka beliau berkata:”Kamu bertanya kepada saya tentang orang tua yang kafir ?”

Ibnu ‘Asakir meriwayatkan dari Asy Sya’biy, bahwa beliau berkata:” Al Hajjaj itu mukmin kepada jibt dan thagut dan kafir kepada Allah yang Maha Agung.”

Bahkan Ibrahim An Nakh’iy sampai – sampai mengatakan”Cukuplah orang itu dianggap buta, bila ia buta tentang status Al Hajjaj.

Namun demikian beliau dan yang lainnya dari kalangan yang telah mengkafirkan Al Hajjaj itu tidak pernah memvonis seorangpun secara ta’yin bahwa ia itu buta dari kalangan yang menyelisihi mereka dalam hal itu, apalagi mereka menggunakan baginya kaidah ( siapa yang tidak mengkafirkan orang kafir, maka ia kafir ) kemudian mereka merentetkan dengannya, bahkan telah sah dari Thawus bahwa ia berkata: “Sungguh mengherankan saudara-saudara kita dari penduduk Irak ini, mereka menamakan Al Hajjaj mukmin?!![7]

Beliau menyebutkan mereka sebagai saudara-saudaranya, dan ini memang kebenaran yang tidak ada keraguan di dalamnya, karena ahlul ilmi yang tawaqquf dari mengkafirkannya, dia hanya tawaqquf karena menghukumi dia dengan hukum asal tauhid yang dia pegang, dan belum sampai kepadanya kekafiran nyata darinya. Jadi dia mujtahid dalam hal itu, dia tidak mendustakan satu nashpun dari nash-nash syar’iy. Ini bila Thawus memaksudkan takfir Al-Hajjaj dengannya, adapun bila beliau memaksudkan apa yang disebutkan Adz-Dzahabi dalam Siyar A’lam An-Nubala 5/44 setelah beliau menuturkan ungkapan Thawus ini, di mana beliau berkata (mengisyaratkan pada kaum Murjiah dari mereka, yang mengatakan: Dia mu’min sempurna imannya padahal dia itu durjana, penumpah darah dan suka mencela sahabat)

Beliau maksudkan dengan hal itu murjiah fuqaha yang tidak dikafirkan oleh salaf karena sekedar kekeliruan mereka dalam definisi iman dan tidak memasukan amalan dalam iman, sesungguhnya mereka meskipun memandang orang fasik lagi fajir ini sebagai mu’min sempurna imannya dan dosa-dosanya tidak mengurangi imannya, sedangkan ini adalah ucapan mereka tentang Al-Hajjaj, namun mereka itu tidak pernah membolehkan kekufuran atau menutup-nutupinya atau menamakannya sebagai iman, dan seandainya mereka mengetahui benar kekafiran Al-Hajjaj tentulah mereka tidak menamakannya mu’min. Dan oleh sebab itu Thawus dan salaf lainnya tidak mengeluarkan mereka dari ukhuwwah imaniyyah meskipun mereka itu sesat. Ini berbeda dengan ghulatul murjiah yang telah dikafirkan salaf, seperti Waki’ Ibnu Al-Jarrah, Ahmad Ibnu Hanbal, Abu Ubaid dan yang lainnya.

Dan begitu juga dikatakan dalam perselisihan salaf tentang takfier banyak dari ahlul ahwa, seperti Khawarij, Qadariyyah, Jahmiyyah, dan yang lainnya. Syaikhul Islam telah berbicara tentang itu dalam banyak tempat di Al-Fatawa dan menyebutkan (12/260-261) apa yang terjadi berupa ketidakpastian di antara para ulama, dan beliau menuturkan madzhab Al-Imam Ahmad dan murid-muridnya serta ulama ahlussunnah lainnya dalam perselisihan tentang takfir sebagian kelompok-kelompok itu, dan beliau sama sekali tidak menuturkan bahwa bahwa para ulama yang mengakfirkan di antara mereka itu telah mengkafirkan ulama-ulama yang tidak mengkafirkan, dan selain beliau pun tidak menyebutkan hal itu dari mereka, dan justeru beliau menyebutkan udzur mereka dalam perselisihan itu, beliau berkata: Dan sebab perselisihan adalah adanya pertentangan antara dalil-dalil, karena sesungguhnya mereka melihat dalil-dalil yang mengharuskan penerapan vonis kafir terhadap mereka, kemudian mereka melihat di antara individu-individu yang melontarkan ungkapan itu ada orang yang padanya ada keimanan yang mencegah dia itu menjadi kafir, sehingga kedua dalil itu bertolak belakang menurut mereka. 12/260-261.

Dan berkata ditempat lain: (Dan begitulah ucapan-ucapan yang mana orang yang melontarkannya dikafirkan, bisa jadi orang itu belum sampai kepadanya nash-nash yang mewajibkan untuk mengetahui kebenaran, dan bisa jadi hal itu telah sampai namun tidak shahih menurutnya, atau tidak memiliki kesempatan untuk memahaminya, dan bisa jadi ia terlilit oleh syubhat-syubhat yang mana Allah subhanahu wa ta’ala mengudzur dengannya. Bila dia itu tergolong orang-orang mukminin lagi berupaya keras untuk mencari kebenaran dan ternyata keliru, maka sesungguhnya Allah mengampuni baginya kekeliruan itu –siapa saja orangnya- sama saja baik dalam masalah-masalah nadhariyyah (keyakinan) atau amaliyyah. Inilah yang dipegang oleh sahabat-sahabat Nabi shallallahu ‘alaihi wa sallam dan keseluruhan imam-imam Islam ini)” 23/195-196.

Dan dalam tempat lain beliau menyebutkan perselisihan para sahabat dalam masalah-masalah khabariyyah, dan di antaranya ucapan Aisyah radliyallahu ‘anhu: “Siapa yang mengklaim bahwa Muhammad telah melihat Tuhannya maka sungguh dia telah mengada-ada dusta yang besar terhadap Allah,” terus beliau berkata: (Namun demikian kita tidak mengatakan kepada Ibnu ‘Abbas dan yang lainnya dari kalangan yang tidak sejalan dengan Aisyah, bahwa dia itu mengada-ada dusta terhadap Allah), terus berkata (Takfier adalah tergolong wa’id, sesungguhnya meskipun suatu ucapan itu adalah pendustaan terhadap apa yang disabdakan Rasulullah shallallahu ‘alaihi wa sallam, akan tetapi bisa jadi orang itu baru masuk Islam, atau hidup di pedalaman yang jauh. dan orang seperti ini tidak dikafirkan dengan sebab mengingkari apa yang dia ingkari sampai hujjah tegak atasnya. Dan bisa jadi orang itu belum mendengar nash-nash itu atau ia sudah mendengarnya namun nash itu tidak tsabit di sisinya atau ia itu menurutnya bertentangan dengan nash lain yang mengharuskan dia untuk mentakwilnya meskipun keliru” 3/148.

Perhatikan ungkapan tadi, sesungguhnya ia sangat penting yang bisa memperluas wawasanmu, memberikan pemahaman kepadamu dalam masalah-masalah ini, menjauhkanmu dari sikap berlebih-lebihan dan ngawur dalam takfier atau sikap lancang terhadap orang-orang yang berijtihad dari kalangan ulama serta memperkenalkan kepadamu udzur-udzur orang tawaqquf di antara mereka dan yang lainnya dari kalangan orang-orang mu’min dari mengikuti sebagian khabar-khabar dan hukum-hukum syar’iy atau dari mengakuinya, sama saja baik dalam bahasan takfier atau yang lainnya… Yang mana Syaikhul Islam telah meringkasnya dalam lima udzur[8] :

- Pertentangan dalil–dalil yang ada menurut mereka sehingga mendorong untuk mentakwilkan sebagiannya.

- Belum sampainya sebagian nash kepada mereka, baik karena baru masuk Islam, atau karena hidup di pedalaman yang jauh, atau yang serupa dengannya.

- Tidak tsabit (shahih) nash itu di sisi mereka.

- Tidak ada kesempatan dari memahaminya karena sebab samarnya nash tersebut atau ada isykal atau lemahnya daya tangkap atau kurang ilmu orang yang menerimanya.

- Munculnya beberapa syubhat yang dengannya si pencari kebenaran di udzur.

Siapa yang mentakwil nahs atau menolaknya atau menolak dari mengambilnya karena suatu sebab, maka sesungguhnya dia itu telah dianggap mendustakan atau mengingkari nash tersebut, dan karenanya tidak boleh menerapkan terhadap orang seperti ini kaidah (siapa yang tidak mengkafirkan orang kafir, maka dia kafir) apalagi kalau menggunakan tasalsul (rentetan) dengannya.

Dan ingatlah bahwa ungkapan ini mencakup -sebagaimana yang sudah jelas- orang yang tidak mengkafirkan orang kafir seraya menolak sebagian dalil-dalil karena udzur-udzur tersebut, maka apalagi lebih pantas masuk ke dalam bahasan ini, orang yang tidak mengkafirkan orang yang telah dikafirkan oleh sebagian orang tanpa menuturkan dalil-dalil shahih atau yang jelas atau yang jelas tegas tentang pengkafiran mereka, karena kelemahan mereka dalam kunci-kunci ilmu atau karena ketidaktahuan terhadap cara-cara berdalil atau karena kekeliruan mereka dalam hukum itu…!!!

Dan mesti diperhatikan dan dipertimbangkan, bahwa sesungguhnya perselisihan dalam bab ini al asma (nama-nama) dan masalah-masalah takfir adalah luas. Dan siapa orang yang ingin meyakinkan orang-orang yang menyelisihinya supaya mengkafirkan orang-orang yang telah dikafirkannya, maka hendaklah mereka mendatangkan dalil-dalil syari’iy serta memperhatikan cara-cara berdalil yang shahih dengannya. ALLAH subhanahu wa ta’ala berfirman:

“Katakanlah:”Aku hanya mengingatkan kalian dengan wahyu.” (Al Anbiya:

Dan adapun orang yang tidak mampu menghadirkannya, maka tidak ada kebaikan atau keberuntungan baginya dalam yang selainnya. ALLAH subhanahu wa ta’ala berfirman:

“Maka dengan perkataan manakah lagi mereka akan beriman sesudah (kalam) ALLAH dan keterangan-keterangan-Nya.” (Al Jatsiyah: 6)

Dan tidak ada kebaikan baginya dengan metode-metode al irhab al fikriy (terror pemikiran) atau at takfiriy, karena ia tidak mendatangkan bahaya kecuali terhadap orangnya, dan tidak ada kebaikan bagi orang yang menganut madzhabnya karena takut terhadapnya atau merasa terganggu dengannya. Dan biasanya dalam waktu yang sangat dekat dia itu cepat sekali meninggalkan hal itu dan kerena sedkit syubhat. Namun kebenaran yang mendapatkan berkah ALLAH di dalamnya adalah ada dalam madzhab yang lurus lagi selaras dengan syar’iy, bukan dalam madzhab yang paling berat yang selaras dengan selera.

Dan hendak dia tahu bahwa bila hobinya adalah mencari-cari ucapan-ucapan dan pernyataan-pernyataan yang bukan dari firman ALLAH subhanahu wa ta’ala dan sabda Nabi shallallahu ‘alaihi wa sallam yang menguatkan madzhabnya dan menutup-nutupi kesalahannya, maka ia tidak akan kehilangan hal itu.

Dan di antara yang sangat mengherankan dari apa yang saya telusuri dari penggunaan manusia terhadap kaidah ini, adalah ucapan Ash Shauily saat memuji khalifah Al Muktafa Billah (289-295 H) saat tentaranya membunuh Yahya Ibnu Zakrawaih Al Qurmuthi:

Siapa yang melihat bahwa orang mukmin….

Adalah orang yang maksiat terhadap kalian, maka dia kafir…

ALLAH subhanahu wa ta’ala telah menurunkan hal itu…

Sebelumnya di dalam surat-surat yang muhkam…..

Maknanya adalah: Bahwa orang yang tidak mengkafirkan atau tidak menghukumi fasiq orang yang maksiat kepada kalian atau membangkang terhadap kalian, mereka dia telah kafir, dan dia mengklaim bahwa hukum ini telah ditunjukan oleh Al Qur’an..!![9]

Maka dikatakan kepadanya: Di mana Allah berfirman ini di dalam surat-surat yang muhkam?? Coba perhatikan, bagaimana kaidah ini digunakan di sini untuk menggiring manusia ke dalam ketaatan, menakut-nakuti mereka dan menghati-hatikan mereka dari sikap memberontak dan membangkang. Padahal dalam nash-nash syari’at ada kadar cukup daripada (menggunakan) hal itu bagi ahlul ‘adli (penguasa yang adil), akan tetapi itulah sifat ngawur para ahli syair. Hati-hatilah jangan terperdaya dengan hal itu, karena ini tergolong sikap semberono para ahli syair, sedangkan Allah subhanahu wa ta’ala telah berfirman:

“Dan penyair-penyair itu diikuti orang-orang sesat. Tidaklah kamu melihat bahwasanya mereka mengembara ditiap-tiap lembah. “ (Asy-Syu’ara: 224-225)

Dan ini adalah satu risalah dari risalah-risalah Syaikh Abdullathif Ibnu Abdir rahman Ibnu Hasan Alu Asy Syaikh, di dalamnya beliau mengkhitabi seputar masalah ini kepada sebagian orang yang terlalu gegabah di zamannya dari kalangan-kalangan yang intisab kepada dakwah Syaikh Muhammad, dan mereka salah menggunakan sebagian lontaran-lontaran beliau, tanpa mereka teringat kepada pokok bahasan yang telah disebutkan oleh Syaikhul Islam dalam apa yang telah lalu, yaitu ucapannya: Dan hakikat masalahnya adalah bahwa mereka itu terkena dalam lafadz-lafadz umum yang ada dalam nash-nash syariat, setiap kali mereka melihat para imam berkata: Siapa yang berkata ini maka dia kafir,” maka orang yang mendengarnya meyakini bahwa lafadh ini mencakup setiap orang yang mengatakannya, dan mereka tidak mentadaburri bahwa takfir itu memiliki syarat-syarat dan mawani’ (penghalang-penghalang) yang bisa tidak terpenuhi pada hak orang muayyan, dan bahwa takfier muthlaq itu tidak mengharuskan takfier muayyan kecuali bila syarat-syaratnya terpenuhi dan mawani’nya tidak ada, ini dijelaskan bahwa Imam Ahmad dan para imam yang melontarkan kata-kata umum ini tidak mengkafirkan mayoritas orang yang mengatakan perkataan ini secara ta’yin”..

Saya tuturkan ini sebagai tambahan faidah, karena sebenarnya Syaikh Muhammad bin Abdil Wahhab, putera-puteranya dan cucu-cucunya sebagaimana yang telah kami sebutkan, mereka itu mengambil dalam masalah ini dari ilmu Syaikhul Islam.

Dari Abdillatif Ibnu Abdurrahman Ibnu Hasan Kepada Abdul Azis Al-Khathib…

Salamun ‘Alaa ‘Ibadillahish Shaalihin, wa ba’du: Saya telah membaca risalahmu dan saya telah mengetahui isinya serta udzur-udzur yang kamu maksudkan, namun kamu telah salah dalam ucapanmu bahwa apa yang diingkari oleh Syaikh kami sang ayah, yaitu berupa sikap kalian mengkafirkan ahlul haq dan keyakinan kebenaran kalian bahwa (tuduhan) itu tidak pernah bersumber dari kalian. Dan kamu sebutkan bahwa ikhwan kamu dari penduduk Naqi’ mendebat kamu dan mempersalahkanmu tentang statur kami, dan bahwa mereka menuduh kami mendiamkan sebagian urusan, sedangkan kamu tahu bahwa mereka menyebutkan hal ini secara umum dalam rangka mencela keyakinan dan menjelek-jelekkan jalan (kami), dan bila mereka itu tidak terang-terangan dengan sikap mengkafirkan (kami) namun mereka itu tidak berpijak di sekitar batas larangan, kami berlindung kepada Allah dari kesesatan setelah petunjuk, dan dari ketergelinciran dari jalan yang lurus serta dari buta (bashirah).

Dan pada tahun enam puluh empat sungguh saya telah melihat dua orang yang seperti kalian yang ganjil di Ahsa, keduanya telah meninggalkan jum’ah, dan jama’ah, dan keduanya mengkafirkan orang-orang Islam yang ada di daerah itu. Dan dalil mereka adalah sejenis dengan dalil kalian, mereka mengatakan: penduduk Ahsa ini mengahadiri majelis Ibnu Fairuz, dan mereka berbaur dengannya dan yang sebangsanya dari kalangan yang tidak kufur kepada thaghut, dan tidak terang-terangan mengkafirkan kakeknya yang menolak da’wah Syaikh Muhammad, tidak menerimanya dan justeru memusuhi dakwahnya, kedua orang itu berkata: Dan siapa yang tidak terang-terangan mengkafirkannya, maka dia kafir terhadap Allah lagi tidak kafir terhadap Thaghut, dan siapa yang hadir di majelisnya maka dia itu sama seperti dia. Dan mereka menetapkan di atas dua muqadimah yang dusta lagi sesat ini hukum-hukum yang diterapkan bagi kemurtaddan yang nyata, sampai mereka tidak menjawab salam. Kemudian kasus mereka ini diadukan kepada saya, maka saya hadirkan mereka, saya ancam mereka, saya kecam mereka dengan keras. Maka pertamanya mereka mengklaim bahwa mereka di atas aqidah Syaikh Muhammad Ibnu Abdil Wahhab dan bahwa risalah-risalahnya ada pada mereka, maka saya bongkar syubhat mereka dan saya patahkan kesesatan mereka dengan apa yang hadir bersama saya di majelis, dan saya beri kabar mereka bahwa Syaikh Muhammad bara’ dari keyakinan dan madzhab ini, karena sesungguhnya beliau tidak mengkafirkan kecuali dengan apa yang diijmakan oleh kaum muslimin atas pengkafiran pelakunya, berapa syirik akbar dan kufur terhadap ayat-ayat Allah dan rasul-rasul-Nya atau terhadap sesuatu darinya setelah tegak dan sampainya hujjah yang bisa dianggap, seperti pengkafiran orang yang beribadah kepada orang-orang shalih, menyeru mereka bersama Allah dan menjadikan mereka sebagai tandingan dalam hak-hak Allah atas hamba-hamba-Nya berupa ibadah-ibadah dan ilahiyyah. Sedangkan ini adalah telah diijmakan oleh para ahlul ilmi wal iman….

Dan kedua orang persia itu telah menampakkan taubat dan penyesalan, dan mengklaim bahwa Al-Haq telah nampak bagi mereka, kemudian keduanya pergi menuju Sahil (nama daerah, pent) dan kembali kepada pendapat itu, serta telah sampai berita kepada kami bahwa mereka mengkafirkan para imam kaum muslimin dengan sebab (para imam ini) menyurati para penguasa Mesir, bahkan mereka mengkafirkan orang yang berbaur dengan orang yang surat menyurat dengan mereka dari kalangan para Syaikh kaum muslimin, kami berlindung kepada Allah dari kesesatan setelah petunjuk dan dari keterpurukan setelah kemajuan. Dan telah sampai kepada kami hal serupa dari kalian, kalian banyak berbicara dalam masalah-masalah dari bab ini, seperti pembicaraan tentang muwalah dan mu’adah, mushalahah (saling berdamai) dan mukatabat (surat menyurat), memberikan harta dan hadiah dan yang lainnya yang merupakan pernyataan orang-orang musyrik dan sesat, serta berhukum dengan selain apa yang telah Allah turunkan di kalangan badui dan orang-orang kasar lainnya, sebenarnya tidak layak berbicara tentangnya kecuali para ulama yang paham dan orang yang Allah karuniakan pemahaman, hikmah dan penyelesaian perselisihan. Dan berbicara dalam masalah ini tergantung pada penguasaan apa yang telah kamu ketengahkan dan penguasaan akan pokok-pokok umum yang bersifat mencakup yang mana tidak boleh berbicara dalam masalah ini dan yang lainnya bagi orang yang jahil akannya, dan berpaling darinya serta rincian-rinciannya, karena sesungguhnya ijmal (global), ithlaq (lontaran muthlaq) dan ketidaktahuan terhadap posisi pembicaraan dan rinciannya, bisa terjadi dengan sebabnya pengkaburan, kekeliruan dan ketidak pahaman akan maksud Allah (seukuran) yang bisa merusak dien, mengkaburkan pemahaman dan bisa mnghalanginya dari memahami Al-Qur’an , Ibnul Qayyim berkata dalam Al-Kafiyyah:

Peganglah hal yang rinci dan yang gamblang, karena….

Ithlaq dan ijmal tanpa ada penjelasan…

Telah merusak keadaan ini dan mengkaburkan…

Pemahaman dan pemikiran di setiap zaman…

Adapun takfir dengan hal-hal ini yang kalian duga sebagai pembatal keIslaman, maka ini adalah madzhab Haruriyyah Mariqoh (Khawarij) yang keluar menentang Ali Ibnu Abi Thalib dan para sahabat yang bersamanya. Sesungguhnya Haruriyyah ini mengingkari para sahabat atas sikap Tahkim Abu Musa Al Asy’ary dan ‘Amr Ibnul ‘Ash dalam fitnah yang terjadi antara Ali dengan Muawiyah dan penduduk Syam, maka khawarij mengingkari Ali atas hal itu padahal asalnya mereka itu adalah tergolong para pengikutnya dari kalangan para Ahli Baca Qur’an penduduk Kufah dan Bashrah, dan mereka berkata: Kamu telah menjadikan manusia sebagai hakim dalam dienullah, dan kamu sudah loyal kepada Mu’awiyyah dan ‘Amr serta kamu Tawalli kepada keduanya padahal Allah subhanahu wa ta’ala telah berfirman: “Keputusan itu hanyalah kepunyaan Allah” dan kamu telah menentukan tenggang waktu antara kalian dengan mereka padahal Allah sudah memutus perdamaian dan ikatan semenjak diturunkan surat Bara’ah……” Hal. 4-6, dan beliau menuturkan sebagian berita tentang Khawarij yang akan kami ketengahkan di akhir kitab ini.

Dan berkata hal 7: Dan kata dhalim, maksiat, fusuq, fujur, muwalah, mu’adah, rukuun (kecenderungan), syirik, dan yang lainnya yang memang ada dalam Al-Kitab dan As-Sunnah, bisa jadi dimaksudkan dengan isinya yang muthlaq dan hakikatnya yang muthlaq, dan bisa jadi dimaksudkan dengannya muthlaqul haqiqah. Yang pertama adalah yang pokok menurut ahli ushul, sedang yang kedua adalah sesungguhnya ungkapan itu tidak dibawa ke makna ini, kecuali dengan adanya qarinah lafdhiyyah atau maknawiyyah, dan itu hanya bisa diketahui dengan penjelasan Nabawi dan penafsiran As-Sunnah. Allah subhanahu wa ta’ala berfirman:

“Kami tidak mengutus seorang rasulpun, melainkan dengan bahasa kaumnya, supaya ia dapat memberi penjelasan dengan terang kepada mereka.” (Ibrahim: 4)

Hingga beliau menyatakan hal 8: Adapun penyandaran ancaman yang ditetapkan atas sebagian dzunub dan dosa-dosa besar, maka terkadang ada penghalang darinya bagi orang yang mu’ayyan, seperti cinta kepada Allah dan Rasul-Nya, jihad di jalan-Nya, banyaknya kebaikan, ampunan dan rahmat Allah, syafa’at bagi orang-orang mu’min dan musibah-musibah yang menghapuskan dosa di tiga alam. Dan begitu juga tidak boleh memastikan surga atau neraka bagi orang yang mu’ayyan dari kalangan ahlul kiblat. Dan bila mereka melontarkan ancaman sebagaimana yang dilontarkan Al-Qur’an dan As-Sunnah, namun mereka (tetap) membedakan antara lafadh umum, dengan lafadh khusus yang dibatasi. Adalah Abdullah (himar) ia minum khamr, terus dibawa kepada Rasulullah shallallahu ‘alaihi wa sallam, kemudian seorang laki-laki melaknatnya dan berkata: Sungguh sering sekali dia dibawa kepada Rasulullah shallallahu ‘alaihi wa sallam, maka Nabi shallallahu ‘alaihi wa sallam berkata: “Jangan laknat dia, karena dia mencintai Allah dan Rasul-Nya” padahal beliau telah melaknat peminum khamr, penjualnya, tukang perasnya, yang meminta diperaskan, yang membawanya, dan yang dibawakan kepadanya….”

Dan berkata hal 10: Dan adapaun firman-Nya:

Barangsiapa di antara kamu mengambil mereka menjadi pemimpin, Maka Sesungguhnya orang itu termasuk golongan mereka. (Al-Maidah:51)

Dan firman-Nya subhanahu wa ta’ala:

Kamu tak akan mendapati kaum yang beriman pada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya. (Al Mujadilah: 22)

Dan firman-Nya subhanahu wa ta’ala:

Hai orang-orang yang beriman, janganlah kamu mengambil jadi pemimpinmu, orang-orang yang membuat agamamu jadi buah ejekan dan permainan, (yaitu) di antara orang-orang yang Telah diberi Kitab sebelummu, dan orang-orang yang kafir (orang-orang musyrik). Dan bertakwalah kepada Allah jika kamu betul-betul orang-orang yang beriman. (Al-Maidah: 57)

Maka sesungguhnya As-Sunnah telah menafsirkan dan membatasinya serta menkhususkannya dengan muwalah muthlaqah ‘aamaah (loyalitas muthlaq yang umum), sedangkan arti asal muwalah adalah al-hubb (kecintaan), nushrah (pembelaan), dan shadaaqah (ikatan teman dekat). Dan loyalitas di bawah itu adalah bertingkat-tingkat lagi bermacam-macam, dan setiap dosa memiliki bagian dan jatah dari ancaman dan celaan. Ini menurut salaf yang sangat dalam keilmuan dari kalangan para sahabat tabi’in adalah terkenal dalam bab ini dan yang lainnya. Dan masalahnya dianggap musykil dan makna-maknanya terasa samar serta hukum-hukumnya menjadi kabur hanyalah atas orang-orang kemudian dari kalangan ‘ajam (non arab) dan al-muwalladun (campuran) yang tidak memiliki pengetahuan akan hal ini serta tidak memiliki pengalaman akan makna-makna As-Sunnah dan Al-Qur’an. Oleh sebab itu Al-Hasan radliyallahu ‘anhu berkata: “Dari ‘Ajamlah mereka tersesatkan.” Dan ‘Amr Ibnu Al ’Alaa berkata terhadap ‘Amr Ibnu Ubaid tatkala mendebatnya tentang masalah kekalnya ahlul kabaair dalam neraka, dan Ibnu Ubaid ini berdalih bahwa ini adalah janji sedangkan Allah tidak menyelisihi janjinya, seraya mengisyaratkan kepada apa yang ada dalam Al-Qur’an berupa wa’id (ancaman) terhadap sebagian dosa-dosa besar dan dzunub dengan (adzab) api neraka dan kekal (di dalamnya), maka Ibnu Al’Alaa berkata: Dari sebab ‘ajam kamu tersesatkan, ini ancaman bukan janji, dan beliau menuturkan ucapan penyair:

Dan sesungguhnya aku bila mengancamnya atau menjanjikannya…..

Maka aku selisihi ancamanku dan (aku) tunaikan janjiku….

Sebagian para imam berkata dalam apa yang telah dinukil oleh Al-Bukhari dan yang lainnya bahwa tergolong kebahagiaan orang ‘ajami dan arabiy bila keduanya masuk Islam adalah keduanya ditunjukkan kepada shahib sunnah dan tergolong kebinasaannya adalah keduanya diuji dan dimudahkan kepada pengikut hawa nafsu dan bid’ah.

Dan beliau berkata hal 11-12: Dan telah sampai kepadaku (berita) bahwa kalian menafsirkan (menerapkan) firman-Nya subhanahu wa ta’ala dalam surat Muhammad:

“Yang demikian itu Karena Sesungguhnya mereka (orang-orang munafik) itu Berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah (orang-orang Yahudi): “Kami akan mematuhi kamu dalam beberapa urusan” (Muhammad: 26)

Terhadap sebagian apa yang dilakukan oleh para penguasa saat itu, berupa surat menyurat, mushalahah, atau berdamai dengan sebagian penguasa orang-orang sesat dan para raja yang musyrik, dan kalian tidak melihat awal ayat, yaitu firman-Nya:

“Sesungguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka.” (Muhammad: 25)

Dan kalian tidak paham apa yang dimaksud dari taat (patuh) di sini, dan juga tidak paham apa yang dimaksud dari “urusan” yang disebutkan dalam firman-Nya dalam ayat yang mulia ini yang berbentuk ma’rifat. Dan di dalam perjanjian Hudaibiyyah dan apa yang diminta serta disyaratkan oleh kaum musyrikin dan Rasulullah shallallahu ‘alaihi wa sallam menyetujuinya adalah terdapat hal yang cukup dalam membantah pemahaman kalian dan menjatuhkan kebatilan kalian…..”

Di sarikan dari juz III Majmu’atur Rasaail Wal Masaail An-Nadjiyyah.

Dan beliau menuturkan dalam Minhajut Ta’sis Wat Taqdis Fi Kasyfi Syubhat Dawud Ibni Jirjis sebuah risalah kakeknya Muhammad Ibnu Abdil Wahhab: Beliau berkata di dalamnya:

Syarif (Mekkah) bertanya kepada saya, atas dasar apa kami memerangi atas landasan apa kami mengakfirkan orang?

Maka saya kabarkan dengan jujur, dan saya jelaskan kepadanya juga dusta yang dituduhkan kepada kami oleh musuh-musuh….. Dan di antara yang beliau ucapkan: Dan adapun dusta dan pengada-adaan tuduhan bohong adalah bahwa kami mengakfirkan semua orang dan kami mewajibkan hijrah ke (tempat) kami atas orang yang mampu mengidzharkan diennya, dan bahwa kamu mengkafirkan orang yang tidak mengkafirkan dan tidak berperang… Dan tuduhan seperti ini dan yan berkali-kali lipat, semua ini termasuk dusta dan kebohongan yang dengannya para ahli waris Abu Jahal dari kalangan juru-juri kunci berhala dan para tokoh kekafiran berupaya menghalangi manusia dari dien Allah dan Rasul-Nya. Dan sesungguhnya kami tidak mengkafirkan kecuali orang yang telah dikafirkan Allah dan Rasul-Nya dari kalangan kaum musyrikin para penyembah berhala, seperti orang-orang yang beribadah kepada berhala yang ada di atas kuburan Abdul Qadir dan berhala yang ada di atas kuburan Ahmad Al-Badawiy dan yang lainnya. Adapun orang-orang yang beriman kepada Allah, kitab-kitab-Nya, rasul-rasul-Nya dan hari akhir serta berjihad di jalan Allah dengan sebenar-benarnya jihad, maka mereka adalah saudara-saudara kami dalam dien ini meskipun tidak hijrah kepada kami, maka bagaimana kami mengkafirkan mereka, Maha Suci Allah, ini dusta yang amat besar” hal: 68-69.

Dan terakhir….. Sesungguhnya kami mengatakan berdasarkan atas apa yang telah kami ketengahkan kepadamu berupa perincian….

Sesungguhnya orang yang menyelisihi kami dari kalangan kaum muslimin dalam pengkafiran thagut-thagut hukum atau para pendukungnya, rengrengannya serta bala tentaranya, dia tawaqquf dalam hal itu atau enggan mengkafirkan mereka karena (ada) nash-nash yang saling bertentangan menurutnya,[10] atau karena syubhat-syubhat yang menjadi isykal atas dia, seperti dalih banyak orang dari kalangan yang belum dalam ilmu dan pemahamannya, bahwa mereka itu mengucapkan laa ilaha ilallah atau mereka shalat atau syubhat lainnya yang telah kami bantah dan kami bongkar di tempat lain[11]. Sesungguhnya kami – meskipun mereka itu lebih bodoh dari orang-orang yang telah dianggap bodoh oleh para imam karena mereka tidak mengakfirkan jahmiyyah dan lebih buta dari orang-orang yang dituduh buta oleh Ibrahim An-Nukhi karena mereka tawaqquf dalam pengkafiran al-Hajjaj – namun demikian sesungguhnya kami tidak mengkafirkan mereka dan tidak menerapkan kaidah ini pada mereka karena sebab penyelisihan ini saja, selama mereka memiliki Ashlut Tauhid (inti tauhid) dan selama tawaqquf mereka ini karena faktor kejahilan atau adanya syubhat atau (dugaan) pertentangan nash-nash dibenak mereka, karena dalam hal itu tidak terdapat pengingkaran atau pendustaan atau penolakan terhadap nash-nash shahihah yang jelas-jelasan memastikan pengkafiran para Thagut dan para pendukungnya, dengan syarat hal itu tidak menghantarkan mereka kepada keterjerumusan ke dalam salah satu sebab dari sebab-sebab kekafiran, seperti masuk bergabung dalam tentara dan pasukan mereka, melebur dalam pembelaan terhadap mereka atau membela hukum-hukum dan undang-undang kafir mereka, atau ikut serta dalam membuatnya, mensosialisasikannya, menerapkannya, dan melindunginya sebagaimana yang akan kita rinci di akhir pasal ini.[12]

Dan ungkapan kami ini bukanlah hal baru di antara para ulama, akan tetapi kami memiliki pendahulu.

Syaikhul Islam sungguh telah menyebutkan dalam Al-Fatawa 35/79 bahwa Ubaidiyyin itu tergolong manusia yang paling kafir, dan sudah diketahui prihal kemurtaddan dan perubahan syari’at yang mereka lakukan….. Kamudian beliau sebutkan bahwa tidak ada yang mengaku bahwa di antara mereka ada al-imam al-ma’shum (kecuali orang jahil realita atau zindiq yang berbicara tanpa ilmu), ini berkenaan dengan orang yang bersaksi akan kemakshuman sebagian mereka, adapun orang yang bersaksi akan keimanan mereka serta tidak mengkafirkan mereka, maka sesungguhnya beliau tidak memvonis dia kafir dan tidak pula menerapkan kepadanya kaidah (siapa yang tidak mengkafirkan orang kafir maka dia kafir) yang telah lalu penggunaan beliau terhadapnya dalam banyak tempat, bahkan beliau sebutkan bahwa dia (bersaksi dengan sesuatu yang tidak dia ketahui…)

Beliau berkata 35/80: Dan orang-orang itu (yaitu Ubaidiyyin) sungguh telah bersaksi atas mereka para ulama, para imam dan seluruh umat ini bahwa mereka itu adalah munafiqun zanadiqah yang menampakkan keIslaman dan menyembunyikan kekafiran.. Bila diperkirakan ada bahwa sebagian manusia menyelisihi para ulama dalam hal itu maka jadilah perselisihan yang mahsyur dalam hal keimanan mereka, sedangkan yang bersaksi akan keimanan mereka maka ia adalah bersaksi dengan sesuatu yang tidak dia ketahui..”

Dan berkata hal 81: Dan bila demikian halnya, maka siapa yang bersaksi bagi mereka akan kebenaran nasab atau keimanannya, maka status minimal dalam kesaksiannya adalah bahwa ia bersaksi tanpa dasar ilmu lagi mengikuti apa yang tidak dia ketahui, sedangkan hal itu adalah haram dengan kesepakatan para imam.”

Perhatikan ucapan beliau ini, karena ia sangat penting karena ia adalah tentang orang yang tidak mengkafirkan Ubaidiyyin yang tidak kurang kekafirannya dari para thagut masa kini, hati-hatilah kamu kemudian hati-hatilah dibawa ketergelinciran oleh sikap ifrath dan mughalah (berlebih-lebihan), sehingga kemudian kamu menjadi golongan orang yang menjadikan kaidah ini sebagai ashluddien yang mana ada tidaknya keIslaman menurut dia berkisar kepadanya, kemudian dia menjalinkan ikatan al wala dan al bara serta persaudaraan dan permusuhan di atas sikap setuju terhadapnya di dalam pengkafiran orang yang dia kafirkan. Siapa yang mengakfirkan orang yang dia kafirkan maka ia baginya adalah teman dekat meskipun dia itu tergolong makhluk Allah yang paling buruk, sedangkan barangsiapa yang menyelisihinya dalam hal itu karena ketidaktahuan atau karena ijtihad, maka dia adalah tergolong musuhnya bahkan tergolong orang kafir lagi musuh Allah. Saya memohon kepada Allah Ta’ala agar menjauhkan saya dan engkau dari tempat-tempat kekeliruan, dan menjadikan kita tergolong orang-orang yang mendengarkan perkataan terus mengikuti yang paling terbaik..

Di akhir bahasan ini dan sebelum saya pindah ke bahasan lainnya saya ingatkan engkau dengan perkataan beliau rahimahullah di dalam Al Fatawa: (Di antara aib ahlul bid’ah adalah satu sama lain saling mengkafirkan. Sedangkan di antara sifat terpuji Ahlul ilmi adalah mereka menuduh (yang lain) keliru dan tidak mengkafirkan(nya). Dan sebab hal itu adalah bahwa salah seorang di antara mereka mengira sesuatu yang bukan kekafiran sebagai kekafiran, dan bisa jadi itu adalah kekafiran, karena telah jelas baginya bahwa hal itu adalah pendustaan terhadap Rasul dan celaan terhadap sang Pencipta, sedangkan orang lain belum jelas hal itu baginya. Sehingga bila orang yang mengetahui terhadap keadaannya menjadi kafir bila dia mengucapkannya, maka tidaklah mesti orang yang tidak mengetahui keadaaannya menjadi kafir (bila dia mengucapkan)). Minhaj As-Sunnah 3/63

[1] Dia adalah Abu Muhammad Al-Hilwaniy Al Husein Ibnu Ali Ibnu Muhammad Al Hudzali Al Khalal.

[2] Perhatikan ucapan yang serupa dengan ini yaitu ucapan Syaikhul Islam Muhammad Ibnu Abdil Wahhab di dalam Ar Rasaail Asy Syakhshiyyah: (Barangsiapa tidak mengkafirkan orang-orang musyrik atau meragukan kekafiran mereka atau membenarkan ajaran mereka, maka dia itu kafir berdasrkan ijma) hal 213, dan beliau telah menjadikannya sebagai pembatal keislaman yang ketiga dari sepuluh yang beliau utarakan.

[3] Dan sebagian orang mengarahkan kaidah ini kearah lain; yang intinya sesungguhnya orang yang tidak mengkafirkan orang kafir atau orang musyrik, maka dia itu tidak bara’ dari kaum musyrikin, dan karenanya dia itu loyalitas penuh terhadap mereka.!!! Sedangkan (loyalitas penuh) ini termasuk pembatal keIslaman, dan akan datang pembahasan tentang taujih (pengarahan) kaidah ke arah ini dalam kekeliruan takfier dengan ilzam.

[4] Perhatikan! Ini buat orang yang tidak mengkafirkan mereka saja. Adapun orang yang di samping itu juga melegalkan kekafiran mereka atau membela-bela kekafiran itu, maka dia tidak termasuk dalam pengudzuran ini, dan sungguh beliau telah berkata tentang orang ini sebagaimana yang ada di atas (Dan adapun yang berkata: “Ucapan mereka itu memiliki takwil yang selaras dengan syari’at maka sesungguhnya ia tergolong tokoh dan pimpinan mereka).

[5] Dan serupa dengan itu apa yang disebutkannya dalam Al Iqnaa’ dari beliau bahwa beliau berkata: (Siapa yang menyeru Ali Ibnu Abi Thalib maka dia kafir dan bahwa orang yang ragu akan kekafirannya maka dia kafir) sebagaimana apa yang ada dalam Mufidul Mustafid Fi Kufri Tarikit Tauhid karya Syaikh Muhammad Ibnu Abdil Wahhab.

[6] Perhatikan sesungguhnya beliau rahimahullah di sini berbicara tentang kandungan ucapan ini, yaitu isinya, maknanya dan hakikatnya dan bukan tentang lazimnya yang bisa jadi mereka tidak komitmen dengannya, sebagaimana yang akan datang.

[7] Atsar-atsar ini semuanya dari Al-Bidayah Wan Nihayah 9/136-137 dan lihat sebelumnya hal 131-132 di sana ada yang menyerupai hal ini.

[8] Untuk tambahan perincian tentang alasan ini silahkan lihat Raf’ul Malam ‘Anil Aimmah Al A’lam karya Syaikhul Islam, dan ia ada dalam Al Fatawa juz 20.

[9] Dan hal ini mengingatkan saya akan sikap ngawurnya Al-Jazarriy, di mana-mana dia berkata: (Sesungguhnya tidak ada orang muslim yang sah keIslamannya dan tidak pula orang mukmin yang jujur keimanannya di negeri Islam mana saja, melainkan dia pasti berangan-angan dengan sepenuh hatinya untuk dipimpin oleh keluarga As-Su’ud, dan sesungguhnya ia seandainya diajak untuk membai’atnya sebagai raja atau khalifah bagi kaum muslimin, tentulah ia tidak akan bimbang sekejappun!! Itu dikarenakan bahwa negara ini ada penjelmaan Islam, berdiri dengannya dan menyeru kepadanya…..) dari buku Al-I’lam Bi Annal ‘Azf Wal Ghinna Haram hal 57 cetakan 1407 H, dan dia berkata: (Negara ini yang merupakan mu’jizat abad empat belas!! Negara ini yang mana tidak ada yang loyalitas terhadapnya kecuali orang mukmin dan tidak ada yang memusuhinya kecuali orang munafik kafir!! Selama tetap menegakkan perintah Allah!!…) dari sumber yang sama hal 58.

Perhatikan ucapannya: Tidak ada yang loyalitas terhadapnya kecuali orang mukmin dan tidak ada yang memusuhinya kecuali orang munafik kafir!! Dan penegakkan macam apa yang dilakukan negara ini terhadap syari’at Allah wahai musuh diri kamu sendiri??

Siapa yang ingin mengetahui macam penegakkan ini!! Maka silahkan rujuk kitab kami Al-Kawasyif Al-Jaliyyah Fi Kufri Ad Daulah As-Su’udiyyah.

Dan mengingatkan saya juga dengan perkataan yang lainnya, dan ia itu tergolong Haiah Al-Kibar !! dan sangat terkenal namanya, saat dia ditanya tentang kitab Al-Kawasyif ini, maka dia langsung geram dan sewot saat mendengar namanya, dan dia langsung berkata tanpa membaca kitab ini:(Katakan kepada penulisnya, sesungguhnya dialah yang kafir!!) mereka ngawur dengan penggunaan-penggunaan ini, kemudian mereka tidak punya rasa malu dari menuduh orang-orang yang menyelisihi mereka dan orang-orang yang mengkafirkan negaranya bahwa mereka itu khawarij dan takfiriyyin!! Ooh siapa sebenarnya yang lebih berhak dengan tuduhan dan sifat-sifat ini??

[10] Kami katakan “menurutnya” dikarenakan nash-nash wahyu itu sama sekali tidak bertentangan dalam bab ini dan yang lainnya, Allah subhanahu wa ta’ala berfirman:

Alif laam raa, (Inilah) suatu Kitab yang ayat-ayat-Nya disusun dengan rapi serta dijelaskan secara terperinci, yang diturunkan dari sisi (Allah) yang Maha Bijaksana lagi Maha tahu. (Al-Huud:1)

Dan firman-Nya:

“Kalau kiranya Al-Qur’an itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak di dalamnya.” (An-Nisaa’: 82)

Namun pertentangan itu hanya diduga di dalam pikiran karena kurangnya dalam pemahaman atau karena kurang berupaya untuk mengetahui cara-cara menyatukan antara nash-nash itu dan mengoperasikan masing-masing pada tempatnya, atau karena berhujjah dengan yang tidak shahih dan tidak tsabit atau karena tidak mengetahui sebagian nash yang tsabit yang belum sampai kepadanya, atau karena tidak mengetahui nasikh atau mansukh dan tidak bisa membedakan mana nash yang lebih dulu dari yang kemudian, atau hal lainnya yang mesti diperhatikan dalam cara-cara menjama’ dan mentarjih yang sudah diketahui.

[11] Lihat hal itu dalam kitab kami Imta’un Nadhr Fi Kasyfi Syubhat Murji’atl ‘Ashr dan risalah Kasyfu Syubuhat Al Mujadilin An-‘Asaakirisy Syirki Wa Anshariil Qawaanin.

[12] Penterjemah berkata:

Oleh sebab itu para ikhwan muwwahidin tidak boleh mengkafirkan orang-orang salafi maz’um atau orang-orang yang sebangsa dengan mereka yang enggan mengkafirkan para thagut negeri ini karena mereka memiliki syubhat-syubhat atau sebagiannya adalah orang-orang jahil, kecuali bila mereka itu:

- Membolehkan masuk parlemen atau membolehkan ikut pemilu setelah tahu apa itu demokrasi, atau

- Membantu para thagut atas para muwwahidin, atau

- Ikut serta dalam parlemen, atau

- Bersumpah untuk setia pada UUD/UU, atau

- Mengharuskan loyalitas pada mereka, atau

- Ikut serta menerapkan atau mensosialisasikan undang-undang, atau

- Menjadi pelindung thagut, sebagai tentara atau polisi. Dll


Untitled Document

(12)

Takfir Dengan Ma-aal Atau Dengan Lazimul Qaul

Termasuk kekeliruan yang sering terjadi dalam takfir juga adalah takfir dengan ma-aal atau dengan lazimul qaul, dan ia maknanya: adalah seorang mukallaf tidak terang-terangan dengan ucapan yang membuatnya kafir, namun ia mengatakan ungkapan yang lazim (mesti menimbulkan) darinya kekafiran, sedangkan dia itu tidak meyakini makna yang ditimbulkan itu[1], bahkan bisa saja dia tidak mengetahuinya dan sama sekali tidak terbesit di hatinya. Dan bila si shahibul qaul (pemilik ungkapan) tidak mengetahui lazim dari ucapannya serta tidak memegangnya, maka tidak boleh mengharuskan dia untuk menerimanya, atau menyandarkan atau menisbatkan kemestian ucapan itu kepadanya, dan kemudian dari sana dia mengkafirkannya dengan lazimul qaul itu.

Sungguh saya telah melihat di antara orang-orang yang ghuluw di zaman kita ini ada orang yang mencari-cari kekeliruan (orang lain) dan dia berburu di air yang keruh, kemudian dia mengkafirkan orang dengan sebab lazimul qaul bahkan juga dengan lazim dari lazimul qaul itu….!!!

Ibnu Hazm rahimahullah berkata: (Dan adapun orang yang mengkafirkan manusia dengan ma-aal ucapan mereka, maka itu adalah salah, karena itu adalah dusta atas nama lawan dan penyandaran ucapan terhadapnya yang tidak pernah dia lontarkan, dan bila dia istiqamah (iltizam) terhadapnya maka dia tidak mendapatkan kecuali tanaqudl (kontradiksi) saja, sedangkan tanaqudl itu bukan kekafiran, bahkan dia telah baik karena ia telah lari dari kekafiran ….) Hingga beliau berkata: (Maka benarlah bahwa tidak boleh seseorang dikafirkan kecuali dengan ucapannya itu sendiri dan penegasan keyakinannya, dan tidak ada manfa’atnya seseorang mengungkapkan tentang keyakinan orang lain dengan ungkapan yang dengannya dia memperindah kejelekannya, akan tetapi yang divonis dengannya adalah makna ungkapannya saja)” Al-Fashl 3/294.

Jika kebenaran yang baku di antara para ulama adalah bahwa (lazim suatu madzhab itu bukanlah madzhab (itu)).

Bisa saja seseorang menganut suatu pendapat atau madzhab tertentu dan dia tidak komitmen dengan lawazim (konsekuensi-konsekuensinya) yang membuat kafir atau tidak membuatnya kafir, meskipun itu kontradiksi (Tanaqudl). Ini seperti ucapan orang Mu’tazillah tentang sifat-sifat Allah: (Dia adalah ‘Alim tetapi tidak memiliki ilmu) dan (Dia Maha Hidup tapi tidak ada kehidupan bagi-Nya). Dia itu menetapkan ilmu, dan bahwa Allah itu ‘alim juga hayy (Maha Hidup), serta dia sama sekali tidak mendustakan sedikitpun dari hal itu sehingga dia (boleh) dikafirkan. Akan tetapi ucapannya: “Tidak ada ilmu bagi-Nya dan tidak ada kehidupan- bagi-Nya”, menyebabkan adanya kesamaran dengan mengkafirkannya karena sesungguhnya penafian ilmu dan kehidupan (hayah) itu memastikan dari (lontaran) ini bahwa Allah itu tidak ‘alim dan tidak hidup. Akan tetapi orang Mu’tazillah tidak komitmen dengan itu, justeru ia mengakui bahwa Allah Ta’ala itu ‘alim, jadi penafian ia terhadap ilmu bukan sebagai penafian bahwa Alllah itu ‘alim. Sedangkan isykal ini mengharuskan kerancuan Mu’tazillah, tanaqudl mereka dan kesesatannya akan tetapi itu saja tidak mengharuskan untuk mengkafirkan mereka dengan sebabnya”….[2]

Al-Qadli ‘Iyadl berkata setelah menuturkan perselisihan para ulama tentang pengkafiran orang yang jahil akan sebagian sifat-sifat Alllah Ta’ala: (Dan adapun orang yang menetapkan Washf dan menafikan shifat, maka ia mengatakan: saya katakan (Dia) ‘alim tapi tidak ada ilmu bagi-Nya, mutakallim tapi tidak ada kalam bagi-Nya, dan begitulah dalam semua sifat sesuai madzhab Mu’tazillah. Siapa yang berpendapat booleh mengkafirkan dengan ma-aal ucapannya dan apa yang digiringkan oleh madzhabnya maka dia mengkafirkannya, karena bila dia menafikan ilmu berarti lenyaplah pensifatan ‘alim, karena tidak disebut ‘alim kecuali yang memiliki ilmu, maka seolah mereka menegaskan baginya dengan sesuatu yang ditimbulkan oleh ucapannya, dan begitulah bagi seluruh firqah ahlut takwil dari kalangan musyabbihah, Qadariyyah, dan yang lainnya. Dan orang yang tidak mengambil sikap terhadap mereka dengan ma-aal ucapannya dan tidak mengilzamkan mereka dengan wajib (keharusan yang ditimbulkan) madzhab mereka, maka ia tidak mengkafirkan mereka. Dia berkata: Karena mereka seandainya disuruh mengakui atas hal ini tentulah mereka berkata: Kami tidak mengatakan Dia itu tidak ‘Alim dan kami menolak pendapat dengan ma-aal yang kalian tuduhkan kepada kami, kami dan kalian meyakini bahwa itu adalah kekafiran, bahkan kami katakan bahwa ucapan kami ini tidak mengarah ke sana sesuai dengan apa yang kami gariskan.

Maka atas dua penilaian inilah manusia berselisih tentang pengkafiran ahlu takwil, dan bila engkau telah memahami hal di atas maka pasti jelas bagimu penyebab yang menimbulkan perselisihan mereka dalam hal itu, dan yang benar adalah meninggalkan takfier mereka, berpaling dari menvonis kerugian atas mereka, dan memberlakukan hukum Islam atas mereka dalam qishash, warisan, pernikahan, diyat, menshalatkan mereka, menguburkan mereka di pekuburan kaum muslimin dan perlakuan terhadap mereka lainnya, namun mereka mesti diberikan diberikan sikap keras dengan pelajaran yang menyakitkan, celaan yang pedas dan hajr sampai mereka meninggalkan bid’ahnya. Dan inilah sikap generasi pertama terhadap mereka. Sungguh pada zaman sahabat dan sesudahnya zaman tabi’in ada yang melontarkan ucapan-ucapan ini, seperti qadar, pemikiran khawarij dan i’tizal, namun mereka tidak menyingkirkan kuburannya dan tidak pula memutus warisannya, akan tetapi mereka menghajrnya dan memberikannya pelajaran dengan pukulan, pengasingan dan dibunuh sesuai dengan keadaan mereka, karena mereka itu adalah fasiq, sesat, ahli maksiat lagi pemikul dosa besar menurut ulama muhaqqiqin dan ahlussunnah dari kalangan yang tidak mengkafirkan mereka di antara ulama-ulama itu, berbeda dengan orang-orang yang berpendapat lain. Wallahul Muwwafiq Lishshawab. “Asy-Syifa 2/293-295.

Dan di antara contoh hal itu juga adalah perselisihan ulama dalam takfier khawarij yang tidak terang-terangan dengan kekufuran atau tidak melakukan satu sebab dari sebab-sebab kekafiran yang sharih, namun mereka hanya melontarkan ungkapan-ungkapan yang bisa menghantarkan kepada kekafiran, sebagaimana yang tadi di isyaratkan oleh Al-Qadli dan beliau nukil dari Al Maziriy ucapannya: ( Para ulama berselisih tentang takfier khawarij, dan sungguh mereka ini hampir menjadi masalah yang paling isykal dibandingkan dengan masalah-masalah lainnya. Dan sungguh telah saya lihat Abul Ma’aliy, beliau dipersilahkan oleh Al-Faqih Abdul Haq rahimahumullah ta’ala untuk berbicara dalam masalah ini. Maka beliau menghati-hatikannya dari hal itu, dan beralasan bahwa keliru di dalamnya sangat besar pengaruhnya karena memasukkan orang kafir dalam Islam dan mengeluarkan orang muslim darinya adalah besar dalam dien ini, sedangkan telah bimbang perkataan Al-Qadli Abu Bakar Al Baqilaniy dalam hal ini padahal jangan tanya tentang beliau akan kehebatannya dalam ilmu ushul dan ilmu, Al-Baqilaniy telah mengisyaratkan bahwa masalah ini tergolong yang pelik, karen Khawarij tidak terang terangan dengan kekufuran, namun mengucapkan ungkapan-ungkapan yang menghantarkan kepada kekafiran……….) dari Syarh Muslim karya An-Nawwawiy 7/142 dan lihat Fathul bari (Kitab Isititabatul Murtaddin…..) Bab (Man Taraka Qital Al-Khawarij……..) Lihat Asy-Syifa 2/276-277

Begitu juga Murjiatul Jahmiyyah, sesungguhnya defenisi iman menurut mereka bahwa ia adalah ma’rifah memastikan darinya (pernyataan) imannya Fir’aun berdasarkan firmannya subhanahu wa ta’ala:

Dan mereka mengingkarinya Karena kezaliman dan kesombongan (mereka) padahal hati mereka meyakini (kebenaran)nya. (An-Naml:14)

Dan berdasarkan ucapan Musa sebagaimana yang Allah kabarkan:

Musa menjawab: “Sesungguhnya kamu Telah mengetahui, bahwa tiada yang menurunkan mukjizat-mukjizat itu kecuali Tuhan yang memelihara langit dan bumi (Al-Israa:102)

Dan (memastikan darinya) pernyataan imannya Yahudi dan Nasrani, berdasarkan firman Allah ta’ala:

“Orang-orang (Yahudi dan Nasrani) yang telah kami beri al-kitab (taurat dan injil) mengenal Muhammad seperti mereka mengenal anak-anaknya sendiri” (Al-Baqarah: 146)

Dan imannya Iblis karena ia mengetahui Allah dan ke-esaan-Nya, dan sesungguhnya ia tidak mendustakan khabar dan tidak pula mengingkarinya, karena Allah memerintahnya tanpa perantaraan utusan (rasul), akan tetapi mayoritas Murjiatul Jahmiyyah tidak memegang kemestian dari keyakinannya itu. Dan seandainya mereka iltizam (memegang kemestian pendapatnya) tentulah mereka kafir dengannya, karena di dalamnya terdapat pendustaan yang nyata terhadap nash-nash Al-Kitab yang mengkafirkan orang-orang tersebut, maka tidak boleh bila keadaannya seperti itu (memaksa mereka untuk memegang kemestian dari ucapannya meskipun mereka itu tanaqudl (kontradiksi) selama mereka tidak terang-terangan memegang kemestiannya itu. Meskipun di antara salaf seperti Waqi’ Ibnul Jarrah dan Ahmad Ibnul Hanbal ada orang yang melontarkan kafirnya orang yang mengatakan bahwa iman itu sekedar ma’rifatul Qalbi (mengenal di hati), dan mereka telah mengkafirkan Ghulatul Murjiah karena hal-hal lain, akan tetapi bagi orang yang mendebat mereka boleh berdalil atas rusaknya mereka dalam hal pemahaman iman dengan mengutarakan lawazim (keharusan-keharusan) yang rusak ini atas mereka, karena rusaknya lazim bisa dijadikan dalil atas rusaknya malzum.

Orang yang memegang lawazim ini seperti ittihadiyyah dan hululiyyah dari kalangan jahmiyyah maka dia kafir dengan sikap memegangnya ini, dan bila tidak, maka tidak halal memaksakan mereka dengannya selama mereka itu menolaknya dan tidak mau menerimanya meskipun mereka tanaqudl, atau mereka kafir dari pintu-pintu lain.

Dan di antara contoh hal itu dalam realita sekarang di antara para pemuda:

Sebagian mereka mengklaim bahwa tidak mengkafirkan kaum musyrikin, atau para thaghut atau para ansharnya itu adalah mengharuskan darinya muwalah (loyalitas) terhadap mereka dan tidak bara’ dari mereka, dan (dari) keyakinan itu maka (menurut dia) setiap orang yang tidak mengkafirkan mereka maka dia itu kafir berdasarkan firman-Nya ta’ala:

“barangsiapa di antara kamu mengambil mereka menjadi pemimpin, Maka Sesungguhnya orang itu termasuk golongan mereka. (Al Maidah:51)”

Karena tidak mengkafirkan mereka dan menjadikan mereka sebagai bagian kaum muslimin itu menjadikan bagi mereka bagian dari muwalah imaniyyah dan tidak mengeluarkan mereka dari lingkarannya, karena orang muslim tidak boleh dibara secara total darinya. Inilah salah satu pengarahan para pemuda itu terhadap kaidah (Siapa yang tidak mengkafirkan orang kafir maka dia kafir) ….

Dan sebagian mereka mengarahkan hal ini pada arah lain, dia berkata: Dikarenakan kufur terhadap thaghut itu adalah separuh tauhid dan syaratnya, maka orang yang tidak mengkafirkan para thaghut itu berarti belum kufur terhadap thaghut, dan berarti dia itu belum merealisasikan tauhid yang merupakan hak Allah atas hamba-hamba-Nya yang mana Allah telah menjadikannya sebagai Al urwatul wutsqa yang mana keselamatan bergantung padanya

Dimana Dia berfirman:

“Karena itu barangsiapa yang ingkar kepada Thaghut dan beriman kepada Allah, Maka Sesungguhnya ia Telah berpegang kepada buhul tali yang amat Kuat yang tidak akan putus.” (Al-Baqarah: 256)

Sedangkan orang yang tidak kufur terhadap thaghut dan tidak bara’ darinya adalah belum merealisasikan tauhid dan belum berpegang pada tali keselamatan yang amat kuat, dan berarti dia itu tergolong orang-orang yang celaka.

Dua pengarahan ini pada hakikatnya kembali pada satu hal yaitu mengilzam (mengharuskan) orang yang menyelisihi dia dengan (status dia itu) tidak bara’ dari thaghut dan (mengilzamnya) dengan sikap muwalah terhadap thaghut karena si thaghut itu baginya masih muslim. Dan sudah pastilah sesungguhnya sikap pengkafiran mereka dengan lazim ini menjadikan mereka mengeluarkan dari Islam kelompok-kelompok dan jumhur kaum muslimin yang awam pada zaman ini, bahkan menyebabkan para pemuda itu mengkafirkan orang-orang khusus kaum muslimin dari kalangan mujahidin, du’at, thalabatul ilmi dan para ulama, dikarenakan orang-orang khusus itu tidak mengkafirkan sebagian para syaikh yang memiliki hubungan dengan pemerintah. Dan hal itu sebagai efek sikap para pemuda itu memperluas istilah thaghut yang wajib kafir terhadapnya sebagai syarat untuk perealisasian tauhid.

(Menurut para syabab itu) syaikh fulan atau syaikh ‘alan yang memiliki hubungan dengan pemerintah thaghut dan tidak mengkafirkannya adalah tergolong ahbar dan ruhban, maka ia adalah thaghut, dan dari itu siapa yang tidak mengkafirkannya maka ia belum kufur terhadap thaghut dan belum merealisasikan tauhid.

Dan itu sebagaimana firman Allah subhanahu wa ta’ala :

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Tuhan selain Allah” (At-Taubah: 31)

Sedangkan yang shahih bahwa ahbar dan ruhban itu statusnya sama dengan para wakil rakyat yang membuat undang-undang (anggota parlemen, MPR, DPR, pent), para amir, president, dan para raja. Mereka itu tidak dianggap tuhan (arbab) bagi setiap orang yang tidak mengkafirkannya. Dan mereka itu hanya menjadi arbab dan thaghut, thaghut yang diibadati bagi orang yang mengikuti mereka terhadap kekafirannya dan menuruti mereka dalam hukum-hukumnya…. Inilah yang dimaksud dengan menjadikan mereka sebagai arbab dan mengibadatinya sebagai thaghut, sebagaimana yang ada penafsirannya dalam hadits Adi Ibnu Hatim:

أليس يحرمون ما أحل الله فتحرمو نه ويحلون ما حرم الله فتحلونه

“Bukankah mereka mengharamkan apa yang Allah halalkan, kemudian kalian (ikut) mengharamkannya, dan (bukankah) mereka menghalalkan apa yang Allah haramkan, kemudian kalian (ikut) menghalalkannya.” (HR. At-Tirmidzi, dan terdapat kelemahan di dalamnya, namun tidak terlalu dahsyat, sehingga menjadi kuat dengan apa yang diriwayatkan oleh Ibnu Jarir (16634) dari Hudzaifah secara mauquf).

Dan karena itu Syaikh Muhammad Ibnu Abdil Wahhab menuturkannya dalam kitab Tauhid bab:

من أطاع العلماء والا مر فى تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

“Barangsiapa mentaati para ‘ulama dan umara di dalam pengharaman apa yang Allah halalkan atau di dalam penghalalan apa yang Allah haramkan, maka dia telah menjadikannya sebagai arbab selain Allah.”

Jadi sekedar tidak mengkafirkan mereka tidaklah dianggap sebagai bentuk menjadikan mereka sebagai arbab dan thaghut yang diibadati, kecuali bila dia melakukan hal itu atau komitmen dengannya, dan apalagi bila sikap tidak mengkafirkannya karena syubhat adanya salah satu mawani’ takfier, atau jahil akan nash, atau belum sampai kepadanya, atau samarnya dilalah nash-nash atau (dugaan) kontradiksi antara nash-nash itu dibenak orang-orang awam yang lemah dalam ilmu syar’iy.

Dan sekedar kesesatan seorang ulama, atau penyesatannya atau talbisnya, atau hubunganya dengan pemerintah kafir, meskipun dia itu dengannya menjadi tokoh kesesatan atau menghantarkan terhadap kekafirannya dengan sebab dia melakukan salah satu sebab kekafiran, tidaklah mesti dengannya dia menjadi thaghut, karena setiap thaghut adalah kafir sedangkan tidak setiap orang kafir dinamakan thaghut. Dan ringkasnya sesungguhnya dia hanya menjadi thaghut bila terpenuhi padanya definisi thaghut yang diambil dari syari’at yaitu: Setiap yang diibadati selain Allah macam apa saja dari macam-macam ibadah yang mana orang yang memalingkannya kepada selain Allah dikafirkan, sedangkan yang menerima pemalingan itu ridla dengannya. Seperti orang yang membuat hukum selain Allah yang tidak Allah izinkan, atau orang yang dijadikan rujukan hukum selain apa yang Allah turunkan atau yang lainnya yang masuk dalam definisi syar’iy ini, bukan definisi-definisi bahasa yang bersifat umum yang terkadang masuk di dalamnya orang-orang ahli maksiat, orang-orang dhalim dan yang lainnya dan bukan pula istilah-istilah sebagian orang yang bersifat karet yang mana mereka memasukkan apa yang mereka sukai dan mereka inginkan di bawahnya.

Orang yang merujuk hukum kepada ulama atau dukun atau yang lainnya (yang memutuskan) dengan selain apa yang telah Allah turunkan atau mengikutinya atas pembuatan hukum apa yang tidak Allah izinkan, seperti tahrim al-halal atau tahlil al haram atau mengganti hukum-hukum Allah yang Dia tetapkan buat makhluk atau merubah hudud-Nya yang telah Dia gariskan buat manusia, maka orang ini telah menjadikannya sebagai thaghut dan tuhan selain Allah, dan inilah yang mana seseorang tidak menjadi muslim meskipun dia shalat, shaum, dan mengaku muslim sampai ia bara’ dari thagutnya dan kufur terhadapnya, baik dia mengkafirkannya atau tidak mengkafirkannya.

Ini dari satu sisi……

Dan dari sisi lain, sesungguhnya apa yang dimestikan terhadap penganut pendapat ini, yaitu orang yang tidak mengkafirkan para thaghut dan ansharnya, berupa keharusan loyalitas terhadap mereka dan tidak bara’ah dari mereka, maka sungguh mayoritas orang-orang itu tidak memegangnya, dan apa yang menjadi keharusan setelahnya atas hal itu berupa hal-hal yang mereka haruskan atasnya adalah tidak memestikan kecuali (bagi) orang yang terang-terangan memegangnya (baik) dengan berupa ucapan atau perbuatan yang terang, yaitu bila dia mendatangkan sesuatu yang membuatnya kafir yan terang lagi jelas berupa ucapan-ucapan atau perbuatan-perbuatan yang mukaffirah yang mana ia adalah sebab-sebab kekafiran. Dan adapun selama ia tidak mendatangkan sesuatupun dari hal itu maka tidak bolehlah menetapkan baginya sesuatu dari lawazim itu.

Dan contoh-contohnya sangat banyak dari realita masa sekarang yang menunjukkan bahwa mayoritas manusia tidak memegang lawazim itu, meskipun mereka tanaqudl seperti tanaqudl Mu’tazillah yang lalu, akan tetapi tanaqudl, kerancuan dan kejahilan adalah sesuatu dil uar takfir yang tidak terjadi kecuali dengan salah satu sebab dari sebab-sebab kekafiran yang nampak.

Dan sungguh saya telah melakukan munadharah (diskusi) dalam waktu-waktu yang berlainan dengan individu-individu dari jama’ah-jama’ah Islamiyyah yang beraneka ragam dalam masalah ini, dan saat saya utarakan atas mereka sesuatu dari lawazim yang mesti (ada) dari (sebab sikap) tidak mengkafirkan para thaghut itu, maka ternyata mayoritas mereka tidak memegang lawazim itu. Dan saya mengalahkan mereka dan menyudutkan mereka dengan (cara) menampakkan tanaqudl mereka, akan tetapi mereka itu pada umumnya ridla dengan tanaqudl ini daripada memegang sesuatu dari lawazim yang mukaffirah itu.

Dan di antara lawazim yang membuat orang yang merestuinya kafir adalah: Pengakuan akan muwalah (loyalitas) terhadap thaghut atau terhadap hukumnya dan aturannya yang mana mayoritas mereka mengakui bahwa ia adalah hukum dan aturan kafir.

Saya ingat, pernah saya memojokkan sebagian mereka, bahwa tidak boleh baginya bersikap bara’ dari thaghut dengan bara’ yang sepenuhnya karena (thaghut) itu baginya adalah muslim, maka orang itu mengiakan hal itu. Kemudian tatkala saya katakan terhadapnya: Jadi kamu tawalli terhadapnya? Ternyata dia tidak mau menerimanya, padahal sesungguhnya (sikap) tidak bara’ darinya dan tawalli terhadapnya, keduanya pada hakikatnya adalah satu, akan tetapi tatkala Allah nashkan atas kafirnya orang yang tawalli terhadap orang-orang kafir, maka jadilah hal itu sesuatu yang dijauhi oleh mereka itu yang mana mereka tidak menegaskan akan komitmen dengannya, sehingga tidaklah sah mengilzam dengannya selama mereka tidak iltizam (komitmen) dengannya dengan berupa ucapan atau perbuatan, sebagaimana tidak sah menyudutkan mereka dengan lazimul lazim, meskipun mereka itu tanaqudl dan takhabbuth (rancu/ngawur), tidak ada kepentingan bagi kita mencari-cari dan mengorek-ngorek sebab-sebab kekafiran selama mereka tidak menampakkannya. Dan kepentingan kita bukanlah mengkafirkan mereka atau mengkafirkan yang lainnya sama sekali, karena takfir yang harus dilakukan dengan sebab mereka melakukan salah satu sebab dari sebab-sebab kekafiran adalah sesuatu hal, sedangkan sekedar tanaqudl mereka tanpa ada pelanggaran sesuatu dari (sebab-sebab) itu adalah hal lain.

Kemudian takhabbath mereka itu tidak terbatas pada hal ini saja, di mana engkau melihat banyak dari mereka di sisi lain bara’ dari lawan mereka dari kaum muwahhiidin yang menentang para thaghut dengan bentuk bara’ yang lebih dahsyat dari bara’ mereka dari orang-orang kafir, bahkan banyak dari mereka mengumumkan hal itu di lembaran koran-koran sekuler lagi kafir, dan itu sering kami lihat, mereka memusuhi kaum muwahhidin, mengada-ada terhadap mereka, mencoreng kehormatan mereka, menggugurkan hak-hak Islamiyyah mereka dan memperlakukan mereka layaknya orang kafir. Dan bila engkau pojokkan dia untuk mengkafirkan kaum muwahhidin itu atau membencinya dan memusuhinya karena apa yang mereka bawa atau mereka anut berupa dien tauhid dan jihad, ternyata mereka menolak pemojokkan itu. Inilah termasuk takhabbuth dan tanaqudl mereka yang sering terjadi.[3]

Bahkan sebagian orang berpandangan bolehnya memerangi penguasa dan memberontak mereka serta konfrontasi dengan mereka padahal dia itu tidak mengkafirkan penguasa itu. Maka bagaimana mungkin menyudutkan orang-orang semacam mereka dengan tawalli terhadap penguasa itu sebagai bentuk lazim dari lawazim sikap tidak mengkafirkan mereka? Dan di antara contoh praktek yang nyata atas hal ini adalah Juhaimun rahimahullah dan kelompoknya, sungguh saya telah pernah berbaur dengan jama’ahnya dan telah saya baca kitab-kitabnya semua, saya hidup bersama mereka dan saya mengetahui mereka dari dekat. Juhaiman rahimahullah tidak mengkafirkan para penguasa Saudi hari ini karena kekurangan pengetahuannya terhadap realita undang-undang dan kekafiran-kekafiran mereka, dan begitulah status para penguasa Saudi baginya, dan beliau telah menegaskan hal itu di tulisan-tulisannya, sebagaimana dalam Kasyful Iltibas dan Al Imarah.

Namun beliau ini menjadi sumber kemurkaan mereka, dan duri di kerongkongan mereka serta lebih dahsyat atas mereka dari banyak orang–orang yang mengkafirkan mereka. Beliau mencela bai’at terhadap mereka dan menggugurkannya serta tidak mendiamkan sedikitpun dari kemungkaran mereka yang dia ketahui, sehingga pada akhirnya dia memberontak terhadap mereka dan memeranginya, beliau dan orang-orangnya dalam tragedi Al-Haram tahun 1400 H. Dan tidak penting bagi saya di sini apa yang menyertai fitnah ini dan mendahuluinya berupa pentakwilan-pentakwilan seputar Al-Mahdiy dan bai’atnya serta perkiraan mereka bahwa ia adalah salah saeorang dari mereka.

Dan yang ingin sata utarakan di sini hanyalah (realita) bahwa Juhaiman ini padahal ia itu tidak mengkafirkan penguasa Saudi dan tidak loyal kepada mereka atau mencintainya, tapi justeru memusuhi mereka, membencinya, menentangnya, dan mencela terhadap bai’atnya. Dia dan jama’ahnya menjauhi pekerjaan-pekerjaan yang bersifat negeri (PNS, Militer dan lainnya, pent) semuanya[4]. Sebagaimana mereka menjauhi sekolah-sekolahan, perguruan tinggi-perguruan tinggi pemerintah, bahkan mereka berlepas diri dari surat-surat penting mereka dan pasport-pasportnya, kemudian pada akhirnya mereka memeranginya, dan beberapa waktu sebelumnya Juhaiman selalu dicari dan diincar, ia berdakwah dan berpindah-pindah secara diam-diam, sampai akhirnya penguasa mendapatkannya di Al-Haram dan kemudian membunuhnya.

Inilah contoh yang jelas yang menunjukkan rusaknya lawazim-lawazim yang lalu atas setiap orang yang tidak mengkafirkan thaghut-thaghut.

Dan juga sudah maklum bahwa tawalli yang membuat kafir adalah membela orang-orang kafir atas kaum muwahhidin atau membela kekafiran itu sendiri baik dengan lisan ataupun dengan senjata, yaitu dengan cara si orang menampakkannya sebagai satu sebab dari sebab-sebab kekafiran yang berupa ucapan atau amalan dhahir. Inilah yang memungkinkan pelakunya dikafirkan dengannya dalam hukum-hukum dunia. Adapun apa yang ada di bathin dan tersembunyi dari hal itu seperti klaim bahwa orang yang tidak mengkafirkan mereka berarti mesti tawalli kepada mereka, meskipun tidak nampak darinya sesuatupun dengan lisannya atau perbuatannya, maka hal ini sama sekali tidak ada pengaruhnya dalam hukum-hukum dunia dan tidak sah mengkafirkan dengan sebabnya, dan juga dengan yang semisal dengannya berupa hal-hal yang tidak nampak, perkiraan dan praduga-praduga. Dan selama seseorang tidak komitmen dengan sesuatu dari lawazim-lawazim itu baik berupa ucapan atau amalan, maka tidak boleh mengilzamnya dengan hal-hal itu, dan terus setelah itu dia mengkafirkannya. Meskipun dia itu tanaqudl dan takhabbuth dalam madzhab dan pilihannya.

Syaikhul Islam Ibnu Taimiyyah ditanya: Apakah lazim (kemestian) suatu madzhab itu madzhab atau bukan?

Maka beliau menjawab: (Yang benar bahwa lazim madzhab seseorang itu bukan madzhabnya bila dia tidak memegangnya, karena sesungguhnya bila dia telah mengingkarinya dan menafikannya maka penisbatannya kepada dia adalah dusta atas namanya, namun (pengingkarannya) itu menunjukkan rusaknya pendapat dia dan tanaqudlnya dalam ungkapan, selain iltizamnya akan lawazim yang ternyata nampak bahwa lawazim tersebut tergolong kekafiran dan yang dialihkan dari sesuatu yan mana ia lebih banyak. Orang-orang yang menyatakan pendapat-pendapat yang memestikan adanya ungkapan-ungkapan yang dia mengetahui bahwa ia memegangnya namun ia tidak mengetahui bahwa ungkapan itu mengharuskan dia, dan seandainya lazim madzhab orang itu adalah madzhabnya tentulah harus mengkafirkan setiap orang yang berkata tentang istiwa’ atau sifat lainnya bahwa itu adalah majaz bukan hakikat dari nama-nama dan sifat Allah)…Hingga ucapannya: (Tapi kita mengetahui bahwa banyak dari kalangan yang menafikan hal itu tidak mengetahui lazim ucapannya, bahkan banyak dari mereka menduga bahwa hakikat itu tidak lain hanyalah murni hakikat-hakikat makhluk[5] dan mereka itu jahil akan maksud hakikat dan majaz, dan ucapan mereka itu adalah pengada-adaan dusta terhadap bahasa dan Syar’iy…..) Majmu Al Fatawa 20/121 cetakan Daar Ibni Hazm.

Dan beliau berkata juga dalam Al Fatawa 29/25-26: (Lazim ucapan orang ada dua macam.):

Pertama: Lazim ucapannya yang haq, maka ini tergolong yang wajib atas dia untuk memegangnya, karena lazim Al-Haq adalah Haq dan boleh disandarkan kepada dia bila diketahui dari keadaannya bahwa ia tidak menolak dari memegangnya setelah nampaknya hal itu

Kedua: Lazim ucapannya yang tidak haq, maka ini tidak wajib memegangnya, karena maksimal apa yang ada di dalamnya adalah bahwa ia telah tanaqudl, sedangkan telah tsabit bahwa tanaqudl itu terjadi dari setiap orang alim selain para Nabi, kemudian bila diketahui dari keadaannya bahwa ia memegangnya setelah hal itu nampak terhadapnya, maka terkadang disandarkan kepadanya, dan kalau tidak maka tidak boleh disandarkan kepadanya suatu ungkapan yang seandainya nampak bagi dia rusaknya hal itu tentu ia tidak memegangnya, dikarena ia telah mengatakan sesuatu yang mengharuskannya, sedangkan ia tidak sadar akan rusaknya ungkapan itu dan apa yang mengharuskannya.

Dan rincian ini dalam perselisihan manusia tentang lazimul madzhab: Apakah ia madzhabnya atau bukan ? Adalah lebih bagus daripada memuthlakkan salah satunya. Di antara lawazim yang mana itu diridhai oleh si pembicara setelah hal itu nampak baginya, maka ia adalah perkataannya, dan apa yang tidak dia ridlai maka itu bukan ucapannya meskipun hal itu tanaqudl)”

Dan murid beliau Ibnul Qayyim berkata dalam Qashidhah Nuniyyah yang dinamai Al-Kafiyyah Asy-Syafiyyah Fil Intishar Lil Firqah An-Najiyyah:

ولوا زم المعنى تراد بذكره من عا رف بلزومه الحقان

وسواه ليس بلازم فى حقه قصد الوزم وهي ذات بيان

اذا قد يكون لزومه الجهول أو قد كان يعلمه بلا نكران

لكن عرته غفلة بلزومها اذكان ذاسهووذانيان

ولذالك لم يك لازما لمذاهب العلماء مذبهم بلا برهان

Lawazim makna adalah dimaksudkan dengan penyebutannya

Dari orang yang mengetahui lazimnya adalah kebenaran

Dan selainnya adalah bukan lazim baginya

Memaksudkan lawazim dan ia adalah butuh penjelasan

Karena bisa jadi kelazimannya itu adalah tidak diketahui atau

Bisa jadi diketahuinya tanpa dia ingkari

Namun ia tak menyadari kelaziman ucapannya

Karena manusia itu makhluk yang suka lalai dan lupa

Oleh sebab itu lazim madzhab ‘ulama itu

Bukanlah madzhabnya tanpa adanya bukti

Dinukil dari Syahrul Qashidhah karya Ahmad Ibnu Isa 2/394. Dan ringkasan perkataan beliau dalam bait-bait itu: “Sesungguhnya lawazim madzhab itu bukan madzhab, kecuali bila penganut madzhab itu mengetahui lagi mengenal lawazim madzhabnya itu terus dia mengkomitmeninya. Dan selagi dia itu jahil atau lalai darinya juga lupa lagi tidak merasa, maka lawazim itu tidak mengharuskan dia, dan tidak boleh memaksanya kepada dia tanpa dalil”.

Adz-Dzahabiy (748 H) berkata: Tidak ragu lagi bahwa sebagian ulama ahli pikiran berlebihan dalam penafian, penolakan, tahrif, dan tanzih sesuai klaim mereka, sampai mereka jatuh dalam bid’ah atas pensifatan Allah Sang Pencipta dengan sifat-sifat suatu yang tidak ada, sebagaimana sesungguhnya jama’ah dari kalangan ulama atsar berlebihan dalam itsbat (penetapan) dan penerimaan akan (hadits) dlaif dan munkar[6] serta berujar dengan sunnah dan ittiba, sehingga terjadilah kericuhan dan kebencian, dan yang ini membid’ahkan yang itu, serta yang ini mengkafirkan yang itu. Dan kami berlindung kepada Allah dari hawa nafsu dan perdebatan dalam dien ini, dan dari sikap kami mengkafirkan muslim muwahhid dengan lazim ucapannya, sedangkan ia lari dari lazim itu, dan ia mensucikan serta menganggungkan Rabb) Ar Rad Al Wafir Libni Nashiruddien hal. 48

Abu Ishaq Asy-Syatibiy (790 H) dalam Al-I’tisham 2/229 berkata: (Yang pernah kami dengar dari para guru bahwa madzhab para ulama muhaqqiqin dari kalangan ahli ushul: “Bahwa kekufuran dengan ma-aal adalah bukan kekafiran fil haal (saat itu pula), maka bagaimana mungkin sedangkan orang kafir itu mengingkari ma-aal itu dengan sangat dan membuangnya jauh-jauh, dan andai jelas baginya sisi kemestian kekafiran dari ungkapannya itu tentulah ia tidak mengatakannya”.

Berkata dalam kitab yang sama: “Dan lazimul madzhab, apakah ia madzhab atau bukan? Ia adalah masalah yang diperselisihkan oleh para ahlul ushul, dan yang dikatakan oleh syaikh-syaikh kami di kawasan Bija dan Maghrib, dan mereka memandang bahwa ia adalah pendapat para ulama Al Muhaqqin juga, bahwa lazimul madzhab itu bukan madzhab, maka dari itu bila dia disuruh mengakuinya, ternyata ia sangat mengingkarinya.”

Dan As-Sakhawiy menuturkan dalam Fathul Mugits 1/334 ungkapan gurunya Ibnu Hajar, dia berkata: “ Dan yang nampak bahwa yang dihukumi kafir itu adalah orang yang kekafirannya adalah penegasan ucapannya, dan begitu juga orang yang kekufuran itu lazim ucapannya dan itu dipaparkan kepadanya terus ia memegangnya. Adapun orang yang tidak memegangnya dan bahkan menghindar darinya maka ia itu tidak kafir meskipun lazim (ucapannya) itu adalah kekafiran”.

Syaikh Abdurrahman Ibnu Nashir As-Sa’diy berkata (1376): (Dan Tahqiq yang dibuktikan oleh dalil bahwa lazimul madzhab yang tidak ditegaskan oleh pemiliknya dan tidak ada isyaratkan kepadanya serta tidak memegangnya bukanlah madzhab, karena si pembicara bukanlah yang ma’shum, sedangkan ilmu makhluk bagaimanapun tingginya maka sesungguhnya ia adalah kurang, jadi dengan dalil apa kita memestikan si pembicara dengan apa yang tidak dia pegang dan kita menisbatkan ucapan kepadanya padahal dia tidak mengucapkannya, akan tetapi kita mengambil dalil dengan rusaknya lazim atas rusaknya malzum, karena lawazim ucapan adalah tergolong dalil-dalil atas sah dan lemahnya pandapat itu serta atas kerusakannya, karena Al-Haq lazimnya haq pula, sedangkan yang bathil lazimnya adalah yang sesuai dengannya, sehingga rusaknya lazim terutama lazim yang diakui kerusakannya oleh si pembicara bisa dijadikan dalil atas rusaknya malzum. (Taudlih Al Kafiyah Asy Syafiyyah hal 113)

Dan ringkasnya: Sesungguhnya takfier dengan lazim dan ma-aal adalah termasuk masalah yang pelik sebagaimana telah lalu dari ulama. Asy-Syaukaniy berkata: Takfier dengan cara Ilzam adalah termasuk sumber ketergelinciran pijakan yang paling besar, siapa orangnya yang ingin mempertaruhkan diennya, maka terhadap diri sendirilah dia telah aniaya.

As-Sail Al-Jarar 4/580.

[1] Lihat Bidayatul Mujtahid wa Nihayatul Muqtashid karya Ibnu Rusyd Al-Hafid 2/492

[2] Lihat syarh An-Nawawi atas Shahih Muslim (kitab zakat) dan apa yang dituturkannya dari Al-Mazariy dalam bab ini 7/142

[3] Akan datang perbedaan antara apa yang terjadi karena permusuhan dengan sebab dunia atau karena sebab takwil, dan antara apa yang merupakan nushrah dan mudhaharah (bantuan) bagi orang-orang kafir atas kaum muwahhidin atau permusuhan karena dien mereka.

[4] Dan saya tidak memaksudkan bahwa dia dan jama’ahnya mengharamkan semua pekerjaan di (pemerintah) sama sekali tidak, sungguh telah mengabarkan saya Abu Huzaa’ Abdullatif Ad-Dirbas dan ia adalah tergolong orang dekat Juhaiman, dia ikut di penjara bersama anggota jama’ah lainnya sementara waktu: bahwa Juhaiman menghadiri majelis Ibnu Baaz, dan mereka itu menyodorkan risalah-risalah dan tulisan-tulisan mereka kepada Ibnu Baaz, Juhaiman ditanya oleh Ibnu Baaz: Apakah benar wahai Juhaiman bahwa kalian mengharamkan seluruh pekerjaan di pemerintahan ini? Maka Juhaiman menjawabnya sedangkan di tangannya ada cangkir kopi: Tidak benar wahai syaikh, seandainya saya mengharamkan semuanya tentulah saya tidak minum cangkir ini di sisimu, akan tetapi saya katakan kepada engkau wahai syaikh, sesungguhnya tidak ada bagian bagimu dalam hadits Rasulullah shallallahu ‘alaihi wa sallam: Orang mukmin yang berbaur dengan manusia dan sabar atas penganiayaan mereka adalah lebih baik dari pada mukmin yang tidak berbaur dengan manusia dan tidak sabar atas penganiayaan mereka. “Engkau mengetahui wahai syaikh sesungguhnya mereka melakukan ini dan itu… Juhaiman terus menyebutkan sedikit kemungkaran-kemungkaran mereka, sedangkan engkau tidak mampu merubahnya…. Dan mereka melakukan ini dan itu dan mereka tidak perduli dengan pengingkaran para syaikh …. Dan ia terus menyebutkan banyak hal… Sedangkan Syaikh (Ibnu Baaz) menundukkan kepalanya seraya mengangguk-angguk mengiakan.

[5] Yaitu ia mengira bahwa makna hakikat adalah apa yang disandang oleh makhluk berupa sifat-sifat, dan karenanya ia menafikan kata hakikat saat menyebut sifat-sifat Allah, dia berkata: Istiwa majaz bukan hakikat dan tangan adalah majaz bukan hakikat…

[6] Ada baiknya kami mengingatkan bahwa itsbat yang tercela adalah hanya menerapkan apa yang diriwayatkan dengan hadits-hadits dhaif dan munkar, sebagaimana yang diutarakan Adz-Dzahabiy dan sebelumnya Syaikhul Islam seperti yang telah lalu dalam Al-Fatawa juz 4. Adapun itsbat yang shahih maka itu bukan berlebihan dan tidak diingkari, sebagaimana tidak ada celaam terhadap Ulama Al-Atsar dengan sebab berujar dengan Sunnah dan Ittiba.


Untitled Document

(13)

Takfier Orang Yang Mati Di Atas Sesuatu dari Dosa Yang

Belum Dia Taubati

Termasuk kekeliruan yang sangat buruk dalam takfier juga adalah takfier orang yang mati di atas sesuatu dari dosa yang belum dia taubati. Dan sungguh saya telah melihat sebagian Ghulatul Mukaffirah mengatakan hal seperti ini, dan mereka mengecualikan dosa-dosa kecil seraya mengira bahwa mereka dengan hal itu bisa menutupi madzhab mereka yang syadz (ganjil) dari Aqidah Ahlus Sunnah Wal Jama’ah, atau mereka membedakannya dari madzhab Khawarij, dan sudah maklum bahwa di antara Khawarij ada yang tidak mengkafirkan dengan dosa-dosa kecil, bahkan di antara mereka ada yang mengudzur dengan kejahilan dan di antara mereka ada yang tidak mengkafirkan dengan dosa-dosa besar, sebagaimana yang akan datang di akhir kitab ini.

Dan sungguh dahulu saya telah mengatakan kepada sebagian mereka dalil-dalil yang menunjukkan kerusakan madzhab mereka ini, berupa ayat –ayat yang di dalamnya disebutkan ampunan Allah terhadap dosa-dosa secara umum, baik dosa kecil maupun besar, selain syirik atau kekafiran bagi orang yang mati di atasnya, seperti firman-Nya Tabaraka Wa ta’ala:

“Sesungguhnya Allah tidak akan mengampuni (dosa) penyekutuan terhadap-Nya dan akan mengampuni dosa dibawah itu bagi orang yang dikehendaki-Nya” dan hadits-hadits syafa’at yang di dalamnya disebutkan keluarnya banyak para pelaku dosa dari neraka setelah mereka diadzab sesuai kadar dosa mereka atau mereka tidak masuk neraka sama sekali dengan rahmat Allah ta’ala terhadap mereka.” (An Nisa: 48)

Mereka (para ghulat) mentaqyid hal itu bagi orang yang taubat di dunia sebelum dia mati, padahal sudah maklum bahwa taubat yang benar di dunia ini menghapus dosa sebelumnya, sehingga setelahnya tidak ada adzab atas seseorang, dan pintu taubat ini adalah luas lagi mencakup kekafiran, syirik dan yang lainnya, serta ia tidak khusus bagi dosa besar dan kecil namun ia umum.

Adapun ayat An-Nisa yang lalu, maka Ahlussunnah telah berhujjah dengannya sebagaimana yang dikatakan Syaikhul Islam atas ahlul bid’ah yang mengatakan: Tidak diampuni bagi Ahlul Kabair bila mereka tidak taubat….Sebagaimana dalam Majmu Al Fatawa (7/416)

Dan beliau merinci hal itu ditempat lain, beliau rahimahullah berkata: (Allah ta’ala adalah pengampunan segala dosa, penerima taubat lagi dahsyat siksanya. Dosa meskipun besar dan kekafiran meskipun dahsyat dan besar maka sesungguhnya taubat menghapus itu semua, sedangkan Allah subhanahu wa ta’ala tidak memandang besarnya dosa untuk dia ampuni bagi orang yang taubat, dia justeru mengampuni syirik dan yang lainnya bagi orang-orang yang taubat, sebagaimana firman-Nya subhanahu wa ta’ala:

“Katakanlah: “Wahai hamba-hamba-ku yang telah berbuat aniaya terhadap diri mereka sendiri, janganlah kalian berputus asa dari rahmat Allah, sesungguhnya Allah mengampuni dosa-dosa seluruhnya, sesungguhnya dialah yang maha pengampun lagi maha penyayang” (Az Zumar: 53)

Ayat ini umum lagi muthlaq, karena ia bagi orang-orang yang bertaubat adapun firman-Nya: “Sesungguhnya Allah tidak mengampuni dosa penyekutuan terhadap-Nya dan mengampuni dosa yang dibawah itu bagi orang yang dikehendaki-Nya”, maka ia dibatasi lagi khusus, karena ia berkenaan dengan orang-orang yang tidak taubat, Allah tidak mengampuni dosa syirik, sedangkan yang dibawah syirik maka ia digantungkan dengan kehendak Allah ta’ala. (Majmu Al Fatawa cet. Ibnu Hazm 2/217)

Dan Ibnu Hazm telah menyebutkan firman-Nya ta’ala:

“Dan kalau ada dua golongan dari mereka yang beriman itu berperang hendaklah kamu damaikan antara keduanya! tapi kalau yang satu melanggar Perjanjian terhadap yang lain, hendaklah yang melanggar Perjanjian itu kamu perangi sampai surut kembali pada perintah Allah. kalau Dia telah surut, damaikanlah antara keduanya menurut keadilan, dan hendaklah kamu Berlaku adil; Sesungguhnya Allah mencintai orang-orang yang Berlaku adil. Orang-orang beriman itu Sesungguhnya bersaudara. sebab itu damaikanlah (perbaikilah hubungan) antara kedua saudaramu itu dan takutlah terhadap Allah, supaya kamu mendapat rahmat.” (Al Hujurat: 9-10)

Dan firman-Nya ta’ala tentang qishash pembunuhan:

“Barangsiapa yang mendapat suatu pema’afan dari saudaranya hendaklah (yang mema’afkan) yang mengikuti dengan cara yang baik….” (Al Baqarah: 178)

Dan beliau menjelaskan bahwa Ukhuwwah Imaniyyah itu memestikan bahwa ia itu bukan orang kafir….. Kemudian berkata: ( Dan seorangpun tidak berhak mengatakan: Bahwa Allah ta’ala hanyalah menjadikan mereka sebagai ikhwan kita bila mereka taubat, karena nash ayat menyatakan bahwa mereka itu ikhwan dalam keadaan membangkang dan sebelum kembali kepada Al Haq) Al-Fash 3/236.

Dan perhatikan firman-Nya yang Dia firmankan berkenaan dengan dosa-dosa yang tidak mukaffirah, serta perbedaan antara ini dengan apa yang dia fimankan berkenaan dengan kekafiran, di mana dia mengaitkan ukhuwwah fid dien serta mengukuhkannya di atas taubat darinya dalam surat At-Taubah:

“Kemudian bila mereka taubat (dari syirik/kekafiran), mereka shalat dan mereka menunaikan zakat, maka (mereka itu adalah) ikhwan kalian dalam dien ini, dan kami menjelaskan ayat-ayat kami bagi orang-orang yang memahami” (At Taubah: 11)

Al Bukhari, muslim dan yang lainnya meriwayatkan dari Ubadah Ibnu Ash Shamit bahwa Nabi shallallahu ‘alaihi wa sallam berkata kepada para sahabatnya: (Marilah kalian bai’at saya untuk kalian tidak menyekutukan sesuatupun dengan Allah, kalian tidak mencuri, tidak berzina, dan tidak membunuh anak-anak kalian ….) Hingga sabdanya: “( Dan siapa yang melakukan sesuatu dari hal itu kemudian Allah menutupinya, maka ia (dikembalikan) kepada Allah bila Dia menghendaki maka Allah memaafkannya dan bila Dia menghendaki maka Allah menyiksanya)”, Di dalamnya ada faidah bahwa orang yang melakukan sesuatu dari dosa-dosa itu dan belum ditegakkan had atasnya serta Allah menutupinya hingga dia mati maka itu dikembalikan kepada masyi’ah-Nya, bila Allah menghendaki maka Dia mengadzabnya sesuai kadar dosa itu dan bila Allah menghendaki maka Dia memaafkannya, sedangkan orang seperti itu maka bukanlah orang kafir. Ini umum, masuk di dalamnya orang yang belum taubat dan orang yang taubat yang tidak memenuhi syarat-syarat taubat yang haqiqiyyah lagi diterima di sisi Allah. Adapun orang yang taubat dengan taubat kamilah haqiqiyyah mutaqabbalah (taubat yang sempurna lagi sebenarnya lagi diterima), maka tidak ada adzab atasnya, dan hal itu tidak dikeruhi oleh penyebutan syirik, karena ( keumuman hadits ini, sebagaimana yang dikatakan An-Nawawi- dikhususkan dengan firman-Nya ta’ala: “ (Sesungguhnya Allah tidak akan mengampuni ( dosa) penyekutuan terhadap-Nya)” (An Nisa: 48) Dan orang murtad bila dibunuh di atas riddahnya maka qatl (hukum bunuh) bagi dia itu bukanlah sebagai kafarat)

Al Hafidh berkata dalam (Kitabul Iman) … Fathul Bariy: (Dan dikatakan: Kemungkinan yang dimaksud ialah apa yang disebutkan setelah syirik dengan qarinah bahwa yang dikhitabi dengan hal itu adalah kaum muslimin, maka syirik tidak masuk sehingga butuh dikeluarkan, dan ini dikeluarkan oleh riwayat Muslim dari jalan Abul Asy’ats dari Ubadah dalam hadits ini: “Dan siapa yang mendatangkan had di antara kalian” karena qatl syirik tidak dinamai had)

Dan dalam Shahih Muslim dari hadits Abu Dzar, Rasulullah shallallahu ‘alaihi wa sallam berkata: (Allah Azza Wa jalla) berkata: Siapa yang datang dengan kebaikan maka baginya sepuluh kali lipat dan Aku menambahnya, dan siapa yang datang dengan keburukan, maka balasan keburukan adalah semisalnya atau aku mengampuni ….. “ Hingga firman-Nya: Dan siapa yang berjumpa dengan Aku dengan membawa sepenuh bumi seraya ia tidak menyekutukan sesuatupun dengan-Ku, maka Aku menjumpainya dengan ampunan semisalnya) di dalamnya ada dua indikasi yang menunjukkan untuk tidak takfier orang yang mati di atas dosa selain syirik, pertama sabdanya: dan siapa yang datang dengan keburukan, maka balasan keburukan adalah semisalnya atau aku mengampuni)

Di dalamnya terkandung faidah bahwa orang yang datang kepada Allah dengan keburukan yang belum dia taubati, maka ia kembali kepada Allah, bila Dia menghendaki maka Allah membalasnya dengan yang semisalnya, dan bila Dia menghendaki maka Dia mengampuninya. Dan kedua firman-Nya: Dan siapa yang berjumpa dengan-Ku dengan sepenuh bumi dosa seraya tidak menyekutukan sesuatupun dengan-Ku, maka Aku menjumpainya dengan ampunan semisalnya.”

Di dalamnya terkandung faidah bahwa orang yang mati di atas dosa yang belum dia taubati, maka sesungguhnya Allah mengampuninya bila dia realisasikan tauhid dan menjauhi syirik dan tandid. dari Ibnu Umar radliyallahu ‘anhu, berkata: Kami masih menahan diri dari memintakan ampunan bagi para pelaku dosa besar sampai kami mendengar dari mulut Nabi kami shallallahu ‘alaihi wa sallam bekata: (Sesungguhnya Allah Tabaraka Wa Ta’ala tidak mengampuni penyekutuan terhadap-Nya, dan Dia mengampuni dosa yang dibawah itu bagi orang yang Dia kehendaki, sesungguhnya aku simpan syafa’atku buat ahlul kabaair dari kalangan ummatku di hari kiamat) maka kami menahan diri dari banyak hal yang ada dalam jiwa). HR. Ibnu Abi ‘Ashim dalam As-Sunnah.

Dan Muslim meriwayatkan dalam Shahihnya dalam (kitabul iman) (bab dalil yang menunjukkan bahwa orang yang bunuh diri itu tidak kafir) hadits laki-laki yang hijrah bersama Ath-Thufail Ibnu ‘Amr, terus dia jatuh sakit, kemudian dia keluh kesah dan memotong sendi-sendi jarinya dengan tombak yang tajam, darahnyapun mengalir sampai dia mati. Kemudian, Ath-Thufail mimpi melihat dia dalam tidurnya, tampangnya bagus dan dia melihatnya menutupi kedua tangannya, maka Ath-Thufail bertanya kepadanya : Apa yang dilakukan Tuhanmu terhadapmu? Maka orang itu menjawab: Allah mengampuniku karena hijrahku…….., Ath Thufail berkata: Mengapa aku melihatmu menutupi kedua tanganmu? Ia berkata: Dikatakan kepadaku: Kami tidak akan memperbaik apa yang kamu rusak.” Maka Ath-Thufail menceritakannya kepada Rasulullah shallallahu ‘alaihi wa sallam, maka Rasulullah berkata: Ya Allah kedua tangannya ampunilah juga”

An-Nawawi berkata: (……. Di dalamnya terdapat hujjah bagi satu kaidah yang agung bagi Ahli Sunnah, bahwa orang yang bunuh diri atau melakukan maksiat lainnya dan mati tanpa taubat maka ia bukan kafir dan tidak boleh dipastikan neraka baginya, akan tetapi ia dalam stasus masyi’ah)

Dan beliau berkata di tempat lain: (madzhab ahlul haq: Bahwa maksiat maksiat yang bukan kekafiran tidak boleh dipastikan dengan vonis neraka bagi pelakunya bila mati sedang ia belum taubat darinya, akan tetapi ia tergantung masyi’ah Allah Ta’ala, bila Dia menghendaki maka Dia mema’afkannya dan bila Dia menghendaki maka Dia mengadzabnya, berbeda halnya dengan Khawarij dan Mu’tazillah). Syarh Muslim 4/297

Inilah ……. Dan di antara hal yang menunjukkan atas rusaknya madzhab orang yang mengakfirkan dengan sebab dosa secara umum adalah keragaman hudud dan sangsi-sangsi syar’iy yang Allah Ta’ala tetapkan bagi hamba-hamba-Nya di dunia, karena Allah Subhanahu Wa ta’ala tidak menjadikan sangsi dosa seluruhnya al-qatl, sebagaimana ia keberadaan had riddah yang disabdakan Nabi shallallahu ‘alaihi wa sallam: Siapa yang merubah diennya maka bunuhlah dia.” (HR. Jama’ah, kecuali Muslim dan Hadits Ibnu Abbas)

Andaikata kabair atau dosa-dosa lainnya adalah kekafiran yang mengeluarkan dari millah, tentulah sama had dosa-dosa itu semua dengan had riddah, akan tetapi tatkala sangsi-sangsinya beraneka ragam maka itu menunjukkan pada aneka ragamnya hukum Allah tentang hal itu dan bahwa ia bukanlah kufur akbar. Oleh sebab itu tidak ditegakkan hudud yang di bawah hukum bunuh terhadap orang-orang yang sakit dan dikhwatirkan atasnya, kecuali setelah kesembuhannya.

Dan siapa yang maksiatnya hadnya adalah Al-Qatl seperti zina muhshan dan pembunuhan orang muslim, maka ia dishalatkan setelah dia dibunuh, dan dikuburkan di pekuburan kaum muslimin dan hartanya diwarisi ahli warisnya. Dan ini semuanya hukum-hukum yang berbeda dengan hukum-hukum murtad.

Pencuri dipotong tangannya karena sebab mencuri, dan ia diberi (tunjangan) dari baitul mal karena ia punya hak di dalamnya seperti kaum muslimin pada umumnya. Dan tatkala sebagian sahabat melaknat seorang laki-laki yang terkena had khamr, maka Nabi shallallahu ‘alaihi wa sallam melarangnya dari melaknat dia, dan beliau menyebutkan bahwa dia itu mencintai Allah dan Rasul-Nya[1].

Ini dan yang lainnya tergolong hal yang menunjukkan bahwa terkadang berkumpul pada seseorang keburukan bersama kebaikan, dan bahwa ia tidak keluar dari lingkungan Islam selama keburukan itu di bawah syirik

Dan kemungkinan berkumpulnya maksiat bersama iman adalah ajaran inti yang membedakan ahlus sunnah wal jama’ah dengan seluruh firqah-firqah besar seperti khawarij, mu’tazillah dan yang lainnya oleh karena itu mereka mengatakan: Bahwa iman itu bertingkat-tingkat dan berbagi-bagi. Abu Manshur Abdul Qadhir Ibnu Thahir Al Baghdadi Berkata (429 H) dalam bantahannya terhadap khawarij yang mengkafirkan setiap pelaku maksiat, sedangkan beliau menuturkan ushul yang disepakati Ahlus Sunnah Wal Jama’ah: (Seandainya para pelaku dosa seluruhnya adalah kafir tentulah mereka murtad dari Islam, dan seandainya mereka seperti itu tentulah hukum yang wajib adalah membunuh mereka bukan penegakkan hudud atas mereka, dan tentulah tidak ada faidah akan wajibnya pemotongan tangan si pencuri, penderaan si penuduh zina serta perajaman pezina muhshan[2], karena orang murtad tidak ada had baginya kecuali qatl (bunuh) Hal (351-352)

Syaikhul Islam berkata dalam kontek penyebutan madzhab khawarij, dan bahwa mereka berkata: (Orang mukmin adalah orang yang melakukan seluruh kewajiban dan meninggalkan seluruh yang diharamkan, siapa yang tidak seperti itu maka dia kafir, kekal di neraka, terus mereka menjadikan semua yang menyelisihi pendapat mereka (kafir) seperti itu, mereka berkata: Sesungguhnya Usman, Ali dan yang lainnya telah memutuskan dengan selain apa yang Allah turunkan dan berbuat dhalim, maka mereka menjadi kafir), beliau berkata: (Dan madzhab mereka adalah bathil dengan dalil-dalil yang banyak dari Al-Kitab dan As-Sunnah, karena sesungguhnya Allah Subhanahu wa ta’ala telah memerintahkan untuk memotong tangan pencuri tidak membunuhnya, seandainya ia itu kafir murtad tentulah wajib membunuhnya, karena Nabi shallallahu ‘alaihi wa sallam berkata: (Siapa yang mengganti diennya maka bunuhlah dia) dan bersabda: (Tidak halal darah orang muslim kecuali dengan salah satu dari tiga hal: kufur setelah Islam, zina setelah ihshan atau membunuh jiwa yang dia bunuh dengannya) dan Dia subhanahu wa ta’ala memerintahkan untuk mendera laki-laki pezina dan wanita pezina seratus deraan dan seandainya keduanya kafir tentulah dia perintahkan untuk membunuhnya dan Dia memerintahkan untuk mendera orang yang menuduh zina wanita yan baik-baik delapan puluh deraan, seandainya ia itu kafir tentu Dia perintahkan untuk membunuhnya…….) Majmu Al Fatawa 7/296-297 cat. dar Ibnu Hazm

Al-Imam Abu Usman Ismail Ash-Shabuniy (449): (Ahlus Sunnah berkeyakinan bahwa orang mukmin meskipun banyak melakukan dosa, baik kecil maupun besar, maka ia itu tidak kafir dan bila ia keluar meninggalkan dunia tanpa taubat darinya dan mati di atas tauhid dan ikhlas maka urusannya kembali kepada Allah azza wa jalla, bila Dia menghendaki maka ia mengampuninya dan Dia memasukkannya ke syurga hari kiamat dalam keadaan selamat menang tanpa dicoba dengan neraka serta tidak disiksa atas apa yang dia langgar dan dia lakukan serta dia bawa ke hari kiamat berupa dosa dan kesalahan, dan bila Dia menghendaki maka Dia mengadzabnya maka ia tidak kekal di dalamnya, akan tetapi Dia memerdekakannya dan mengeluarkannya darinya kepada kenikmatan Daarul Qarar…) (Aqidah As-Salaf wa Ashhabul Hadits)

[1] HR. Al Bukhari dalam Al-hudud (6780)

[2] Begitulah dalam cetakan, bisa jadi yang benar adalah (Dan penderaan pezina yang belum muhshan)


Untitled Document

(14)

Ngawur Dan Tidak Membedakan Dalam Takfier Antara Suatu Yang Tergolong Ashlul Iman Atau Nawaqidl-nya Dengan Suatu Yang Tergolong Al-Imam Al Wajib Atau Al Mustahabb

Di antara kekeliruan yang sering terjadi dalam takfier juga adalah ngawur dan tidak membedakan dalam takfier antara suatu yang tergolong ashlul Iman atau pembatal-pembatalnya dengan suatu yang tergolong Al-Iman Al Wajib atau yang Al Iman Al Mustahabb. Sikap ngawur ini menjerumuskan dalam sikap serabutan dalam takfier. Dan penjelasan itu adalah bahwa iman itu terbagi menjadi: Ashl (pokok/inti), wajib dan mustahabb.

Syaikhul Islam Ibnu Taimiyyah berkata dalam Kitabul Iman pada Definisinya: (Dan ia (iman) itu terdiri dari ashl yang mana ia tidak sempurna tanpanya[1], dan (terdiri) dari iman yang wajib yang mana iman menjadi kurang dengan meninggalkannya dengan kekurangan yang mana pelakunya berhak mendapatkan sangsi, serta terdiri dari iman yang mustahabb yang dengan ketinggalannya lenyaplah derajat yang tinggi).

Ashlul iman: Adalah suatu yang mana Al-Iman tidak ada tanpanya dan tidak ada keselamatan dari kekafiran kecuali dengannya, dan ini yang dinamakan dengan muthlaqul iman. Dan ia itu meliputi cabang-cabang yang mana Al-Iman tidak sah kecuali dengannya:

Atas hati: Mengetahui apa yang dibawa Rasulullah shallallahu ‘alaihi wa sallam secara gelobal, membenarkannya, tunduk kepadanya disertai mendatangkan amalan-amalan hati yang mana Al-Iman tidak sah kecuali dengannya, seperti mahabbah (mencintai) apa yang dibawa Nabi shallallahu ‘alaihi wa sallam, ridla dan berserah diri terhadapnya serta amalan-amalan hati lainnya.

Atas Lisan: Iqrar (pengakuan) akan dua kalimah syahadat.

Atas anggota Badan: Shalat yang mana orang yang meninggalkannya dikafirkan, dan begitu juga rukun-rukun Islam lainnya menurut sebagian ulama sesuai perbedaan tentang kekafiran orang yang meninggalkannya.

Sedangkan dlabith (batasan) suatu yang tergolong masuk dalam ashlul iman: bahwa setiap ucapan atau perbuatan yang mana orang yang meninggalkannya dikafirkan, maka mengerjakannya termasuk ashlul iman, dan setiap ucapan atau perbuatan yang mana pelakunya dikafirkan, maka meninggalkannya tergolong ashlul iman. Dan siapa yang membawa ashlul iman maka dia masuk syurga, baik langsung atau di kemudian hari, sebab ia tergolong kaum muwahhidin, sedangkan surga itu dipersiapkan buat kaum muwahhidin, dan ia adalah tempat kembali mereka meskipun mereka melakukan taqshir (keteledoran) dalam Al-Iman Al-Wajib.

Syaikhul Islam Ibnu Taimiyah berkata dalam (Iqtidlaush Shirathil Mustaqim): (Tidak setiap orang yang ada padanya suatu cabang dari cabang-cabang keimanan menjadi mu’min sampai ada padanya ashlul iman) (hal 82)

Al-Iman Al-Wajib: Yaitu suatu yang lebih dari sekedar ashlul iman, berupa mengerjakan kewajiban-kewajiban dan meninggalkan hal-hal yang diharamkan. Sedangkan dlabith suatu yang masuk dalam Al-Iman Al-Wajib adalah bahwa setiap amalan yang ada ancaman dalam hal meninggalkannya dan yang meninggalkannya itu tidak dikafirkan, maka mengerjakannya itu termasuk Al-Iman Al-Wajib, seperti penunaian amanah, berbakti kepada kedua orang tua, jihad yang wajib, silaturahim dan yang lainnya

Dan setiap amalan yang ada ancaman dalam hal melakukannya namun mengerjakannya itu tidak dikafirkan, maka meninggalkannya itu termasuk Al-Iman Al-Wajib seperti: Zina, Riba, Mencuri, minum khamr dan dusta. Siapa yang taqsir di dalam Al-Iman Al-Wajib, di mana ia meninggalkan suatu kewajiban atau melakukan suatu yang haram, bila dia itu memiliki ashlul iman, maka ia itu termasuk ashhabul kabair (pelaku dosa besar) atau ‘ushatul muwahhidin (kaum muwahhid yang maksiat) atau orang yang dinamakan (al-fasiq al maliy) yaitu bahwa dia bersama kefasiqannya itu tidak keluar dari millah. Siapa yang mati dalam hal ini, maka ia itu termasuk ahlul wa’id (orang-orang yang mendapat ancaman), akan tetapi ia itu berada dalam masyi’ah (kehendak Allah) -menurut Ahlus Sunnah Wal Jama’ah, berbeda dengan dengan Khawarij dan Mu’tazillah- bila Allah menghendaki maka Dia mengampuninya dan memasukkannya kedalam syurga langsung tanpa ada adzab, dan bila Dia menghendakinya maka Dia mengadzabnya sesuai kadar dosanya, kemudian tempat kembali akhirnya adalah ke syurga, tempat kembali kaum muwahhidin dengan sebab ashlul iman yang ada padanya.

Sebagaimana dalam hadits Abu Hurairah yang diriwayatkan Al-Bukhariy bahwa Nabi shallallahu ‘alaihi wa sallam berkata: (Sehingga bila Allah telah selesai dari memutuskan di antara para hamba dan Dia ingin mengeluarkan dengan rahmat-Nya orang yang Dia inginkan dari penghuni neraka, Dia memerintahkan malaikat untuk mengeluarkan dari neraka orang yang tidak menyekutukan sesuatupun dengan Allah dari golongan orang yang Allah inginkan untuk merahmatinya dari orang-orang yang bersaksi akan laa ilaha illallah, maka para malaikat mengenal mereka di dalam neraka dengan bekas sujud)

Siapa yang mendatangkan Al-Iman Al-Wajib dengan ashlul iman, dia tidak taqshir di dalamnya dan tidak menambahkan atasnya, maka ia adalah mu’min yang berhak mendapatkan masuk surga langsung tanpa ada adzab sebelumnya. Dan berkenaan dengan macam mereka ini dikatakan di dalam hadits (Dia beruntung bila jujur) tatkala seorang sahabat berkata kepada Nabi shallallahu ‘alaihi wa sallam (Demi dzat yang memuliakan engkau dengan al haq saya tidak akan melakukan tathawwu (tambahan yang mustahabb) satupun dan tidak akan mengurangi suatupun dari yang Allah Fadlukan kepada saya) HR. Al-Bukhari.

Adapun Al Iman Al Mustahabb: maka ia adalah suatu yang melebihi dari Al Iman Al Wajib, berupa pelaksanaan Al-Mandubat (hal-hal yang dianjurkan) dan Al Mustahabbat, serta meniggalkan hal-hal makruh dan Al Musytabihat. Siapa yang mendatangkan hal ini disertai ashlul iman dan al iman al wajib, maka ia tergolong As- Sabiqunal Bil Khairat (orang-orang yang terdepan dengan kebaikan) dengan izin Allah. Dan lenyapnya tingkatan ini melenyapkan derajat yang tinggi, tapi tidak ada siksa atasnya serta tidak ada adzab. Dan dari rincian ini teringkaslah bagi kita kaidah ini: (bahwa setiap ketaatan adalah iman dan bukan setiap maksiat adalah kufur akbar), sebagaimana ketaatan itu beraneka ragam tingkatannya, di antaranya ada yang masuk dalam ashlul iman dan dianggap sebagai syarat bagi keimanan, ada juga yang masuk dalam Al-Iman Al Wajib, dan ada juga yang masuk dalam Al-Iman Al Mustahabb, sebagaimana dalam hadits “(Iman itu 60 sekian cabang, yang paling tinggi adalah pengucapan laa ilaha illallah, dan yang paling rendah adalah menyingkirkan kotoran dari jalan, sedangkan rasa malu itu adalah cabang dari keimanan)” Muttafaq ‘alaih.

Maka begitu pula halnya dengan maksiat, di antaranya ada yang mencoreng ashlul iman, dan ini dinamakan kekafiran atau pembatal. Di antaranya ada yang mencoreng Al-Iman Al-Wajib, dan ini dinamakan fisq maka mesti mengetahui setiap derajat dan apa yang berkaitan dengannya, dan membedakan antara suatu yang dikafirkan dengannya dengan sesuatu yang tidak dikafirkan dengannya, Allah Ta’ala:

“Tetapi Allah menjadikan kamu cinta kepada keimanan dan menjadikan iman itu indah dalam hatinya serta menjadikan kami benci kepada kekafiran, kefasikan, dan kedurhakaan” (Al Hujurat: 7)

Perhatikanlah pemilahan Allah Ta’ala antara kekafiran dengan kefasiqan dan maksiat, maka sikap keberserahan diri seorang hamba tidak akan selamat sehingga ia membedakan antara apa yang telah Allah bedakan, dan ia menggabungkan serta menyatukan antara apa yang telah Allah satukan.

Dia mesti membedakan antara apa yang menggugurkan ashlul iman yaitu al mukkaffirat, dengan apa yang mengurangi Al Iman Al Wajib atau Al mustahabb dan tidak menggugurkan ashlul iman. Sebagian ulama menggunakan istilah al iman al wajib atau wajibatul iman, dan mereka menggabungkan di dalamnya antara suatu yang tergolong ashlul iman dan tingkatan al iman al wajib, karena seluruhnya itu tergolong al wajibat, akan tetapi yang pertama termasuk syarat Al Iman yang mana al iman menjadi gugur dengan kurangnya suatu darinya, sedangkan yang kedua termasuk wajibatul iman saja dan bukan termasuk syarat-syarat al iman, ia menjadi kurang dengan kekurangan hal ini dan tidak menjadi gugur (batal/lepas). Dan masalah ini adalah perbedaan istilah dan tidak ada pengaruh di dalamnya selama yang dimaksud adalah selaras/sejalan dengan ushul ahlus sunnah, dan itu bisa dipahami dari konteks sebagaimana yang disebutkan dalam contoh berikut ini:

Sungguh Syaikhul Islam Ibnu Taimiyyah telah memperumpamakan bagian-bagian al iman dengan pohon, beliau berkata:

(Sesungguhnya sebatang pohon umpamanya adalah nama bagi gabungan batang, daun-daun dan dahan-dahan[2], dan ia setelah lenyapnya daun-daun tetap disebut pohon, dan setelah lenyapnya dahan ia tetap disebut pohon namun tidak sempurna dan kurang[3], maka hal seperti itu diberlakukan pada penanaman Al Iman dan Ad Dien.

Sesungguhnya iman itu tiga tingkatan:

- Iman As-Sabiqunal Al-Muqqarrabun, yaitu iman yang didatangkan di dalamnya Al-Wajibat[4] dan mustahabbat berupa mengerjakan dan meninggalkan.

- Iman Al Muqtashidin Ashhabul Yamiin, yaitu iman yang didatangkan di dalamnya Al Wajibat[5] berupa mengerjakan atau meninggalkan.

- Iman Adh-Dhalimin, yaitu iman yang ditinggalkan di dalamnya sebagian al wajibat atau yang dikerjakan di dalamnya sebagian yang diharamkan.

Oleh sebab itu ulama As-Sunnah berkata ketika mensifati “i’tiqad Ahlis Sunnah wal Jama’ah”: (Sesungguhnya mereka tidak mengkafirkan seorangpun dari kalangan ahlul qiblat dengan sebab dosa)” sebagai isyarat kepada bid’ah khawarij yang mengkafirkan dengan dosa apa saja. Adapun ashlul iman yang mana ia adalah pengakuan terhadap apa yang dibawa para Rasul dari Allah sebagai bentuk tashdiq terhadapnya dan inqiyad kepadanya, maka ia adalah ashlul iman yang mana orang yang tidak mendatangkannya bukanlah sebagai orang mu’min……) 12/254 cet Daar Ibni Hazm

Kemudian berkata hal: 256 (Dan bila telah diketahui penggunaan nama al iman, maka saat disebut keberhakan surga dan keselamatan dari neraka dan (saat disebutkan) celaan terhadap orang yang meninggalkan sebagiannya dan yang lainnya, maka yang dimaksudkan dengannya adalah Al-Iman Al Wajib, seperti firman-Nya Ta’ala: Sesungguhnya orang-orang yang beriman hanyalah orang-orang yang beriman kepada Allah dan Rasul-Nya kemudian mereka tidak ragu-ragu dan mereka berjihad dengan harta dan jiwa mereka pada jalan Allah, mereka itulah orang-orang yang benar. “(Al-Hujurat: 15)

Dan sabdanya shallallahu ‘alaihi wa sallam: ”Tidaklah pezina berzina saat dia berzina sedangkan dia itu mukmin, dan tidaklah pencuri mencuri saat dia mencuri sedangkan dia itu mukmin, serta tidaklah meminum khamr saat dia meminumnya sedangkan” (HR. Al-Bukhari dan Muslim)

Beliau menafikan darinya Al iman al wajib yang dengannya dia berhak dapat surga, namun tidak mesti hal itu menafikan ashlul iman dan bagian-bagian serta cabang-cabang lainnya. Sampai ucapannya: (Dan di antara bab ini sabda Nabi shallallahu ‘alaihi wa sallam: Siapa yang menipu kami maka ia bukan tergolong kami” [6] bukan dimaksud dengannya bahwa dia itu kafir sebagaimana yang ditakwil oleh khawarij, dan bukan juga yang dimaksud dengannya bahwa ia bukan tergolong orang-orang pilihan kami sebagaimana yang ditakwil oleh murjiah.

Akan tetapi yang disembunyikan (mudlmar) adalah selaras dengan yang dinampakkan (mudhar), dan Al-Mudhar (yang ditampakkan) adalah orang-orang mukmin yang berhak akan pahala lagi selamat dari adzab, dan orang yang menipu itu bukan tergolong kami karena ia terancam dengan murka dan adzab Allah secara ikhtisar.

Dan kesimpulannya adalah bahwa al iman yang lawannya kekufuran ia saja adalah suatu yang tergolong ashlul iman.

Adapun al iman al wajib, maka ia adalah yang lawannya kefasikan, sedangkan al iman al mustahab adalah suatu yang lawannya meninggalkan yang tidak mengkafirkan dan tidak membuat fasiq.

Maka hati-hatilah dari sikap mencampuradukan antara nash-nash ketiga tingkatan, karena dalam hal itu terdapat sumber ketergelinciran pemahaman.

Hendaklah mengamati ayat-ayat dan hadits-hadits, dan hendaklah mentadabburinya serta hendaklah mengembalikan nash ynag musykil kepada nash yang terang lagi jelas, karena sesungguhnya tidak dikeluarkan dari lingkungan al iman dan al Islam kecuali orang yang mendatangkan dosa mukaffir yang melenyapkan ashlul iman, sama saja baik itu:

Meninggalkan suatu kewajiban dari kewajiban-kewajiban ashlul iman, seperti meninggalkan ikrar akan dua kalimah syahadat, atau meninggalkan shalat, atau lenyapnya tashdiqul qalbi, yaitu kufr takdzib, atau lenyapnya keyakinan hati, yaitu kufr syakk (keraguan) dan cabang-cabang serta wajibbat ashlul iman lainnya, baik itu tergolong amalan-amalan hati atau lisan atau jawarih (anggota badan)

Atau melakukan suatu keharaman dari keharaman-keharaman yang berlawanan dengan ashlul iman, sama saja baik itu tergolong amalan-amalan hati atau lisan atau jawarih, seperti tahakkum kepada thaghut atau mencela Allah dan rasul-Nya serta menyeru selain Allah atau menyembelih dan sujud kepada selain Allah Subhanahu wa ta’ala atau memalingkan tasyri’, tahlil, dan tahrim kepada selain-Nya.

Adapun yang mencoreng al-iman al wajib, maka sesungguhnya ia mengurangi al-iman dan tidak menggugurkannya, maka hati-hatilah dari melakukan takfier dengan hal itu saja. Dan sebelum menutup bahasan ini saya ingin mengingatkan pada lima hal penting:

Pertama: Sesungguhnya kekafiran meskipun memang seperti apa yang telah engkau ketahui dengan mencoreng cabang mana saja dari cabang-cabang ashlul iman, akan tetapi sesungguhnya takfier dalam hukum-hukum dunia hanyalah dengan suatu yang menohok ashlul iman dengan lisan dan anggota badan (jawarih) secara pastinya, yaitu dengan ucapan-ucapan dan amalan dhahir saja.

Dan tidak ada kaitannya bagi amalan dalam hal takfier di hukum dunia ini, karena ia adalah hal yang ghaib yang tidak mungkin dilihat dan tidak bisa dijadikan patokan selama keyakinan itu tidak nampak pada ucapan dan amalan. Dan engkau telah mengetahui bahwa syar’iy telah menetapkan bagi hukum-hukum syariat dalam hukum dunia ini sebab-sebab dan alasan-alasan yang dhahir lagi mundlabith (baku), sedangkan apa yang ada di lubuk hati adalah tidak nampak dan tidak mungkin diberikan patokan, oleh sebab itu hal tersebut tidak dibebankan kepada kita namun diserahkan kepada Allah.

Kedua: Sesungguhnya banyak dari shighat-shighat wa’id sebagaimana yang telah lalu, memiliki kemungkinan menohok ashlul iman atau mengurangi pada Al Iman Al Wajib, sehingga wajib menguji shighat-shighat yang muhtamal dengan dikembalikan kepada (nash) yang muhkam lagi mafashshal (yang diperinci) dari nash-nash yang menjelaskannya untuk mengetahui maksud syar’iy darinya, sehingga tidak terjadi kesamaran dan ketergesa-gesaan dalam hal takfier dengan suatu yang bukan kekafiran yang mengeluarkan dari millah.

Ketiga: Sesungguhnya ulama terkadang melontarkan lafadh (penafian) kesempurnaan iman, dan mereka memaksudkan penafian Kamalul Iman Al wajib dengan hal itu, maka hati-hati dari mengartikannya pada penafian hakikat Al –Iman yaitu (Ashlnya) terus engkau dengan landasan ucapan-ucapan para ulama itu mengkafirkan orang yang tidak dikafirkan oleh syar’iy, atau malah mengartikannya pada (penafian) kamalul iman al mustahabb, sehingga engkau salah memahami maksud, karena syar’iy tidak mengancam atas sikap meninggalkan suatu dari cabang-cabang al iman al mustahabb, bahkan ancaman itu tidak datang kecuali pada sikap meninggalkan suatu kewajiban dari wajibatul iman, baik itu tingkatan ashlul iman atau tingkatan Al-Iman Al wajib.

Syaikhul Islam berkata 12/256: (Makna ucapan mereka “penafian kamalul iman bukan hakikatnya) yaitu al kamal al wajib, bukan ia al kamal al mustahabb).

Dan berkata (7/14): (kemudian sesungguhnya penafian “al iman” saat tidak adanya (yaitu: cabang-cabang al iman) menunjukkan bahwa itu adalah (cabang) yang wajib, dan bila disebutkan keutamaan iman pelakunya dan tidak menafikan imannya maka ia menunjukkan bahwa ia adalah (cabang) yang mustahabb[7]. Karena sesungguhnya Allah dan Rasul-Nya tidak menafikan nama penyebutan suatu yang telah diperintahkan Allah dan Rasul-Nya kecuali bila ditinggalkan sebagian kewajiban-kewajibannya, seperti sabdanya shallallahu ‘alaihi wa sallam:

لا صلاة الا بأم القرأن

Tidak ada shalat kecuali dengan Ummul Qur’an [8], dan sabdanya:

لا ايمن لمن لا أمانة له ولادين لمن لا عهدله

“Tidak ada iman bagi orang yang tidak memiliki (sifat) amanah, dan tidak ada dien bagi orang yang bisa dipegang janjinya. [9]

Dan yang lainnya, adapun bila perbuatan itu mustahabb dalam ibadah maka tidak dinafikannya karena lenyapnya hal mustahabb itu…. “Hingga ucapannya: (Seandainya orang yang tidak mendatangkan kesempurnaannya yang mustahabb boleh hal itu dinafikan darinya, tentu bolehlah hal itu dinafikan dari jumhurul muslimin dari kalangan terdahulu dan kemudian, sedangkan ini tidak dikatakan oleh seorangpun yang berakal.

Maka siapa yang mengatakan: Sesungguhnya yang dinafikan adalah al kamal, maka bila ia memaksudkan sesungguhnya ia adalah penafian al kamal al wajib yang dicela orang yang meninggalkannya dan ia terancam siksaan, maka ia telah benar, dan bila ia memaksudkan bahwa itu adalah penafian al kamal al mutahabb, maka ini sama sekali tidak pernah ada di dalam firman Allah dan sabda Rasul-Nya dan tidak boleh terjadi, karena orang yang melakukan hal yang wajib sebagaimana mestinya dan tidak mengurangi sedikitpun dalam kewajibannya maka tidak boleh dikatakan bahwa ia: tidak melakukannya baik hakikat ataupun majaz.)

Dan berkata pula (7/30): (Dan begitu juga orang yang tidak mencintai bagi saudaranya yang mukmin apa yang dia cintai bagi dirinya sendiri adalah berarti tidak ada bersamanya apa yang telah Allah wajibkan atanya berupa keimanan. Bila Allah menafikan keimanan dari seseorang, maka itu tidak terjadi kecuali karena kurangnya suatu yang wajib atasnya berupa keimanan, dan ia itu tergolong orang-orang yang terkena ancaman lagi bukan tergolong orang-orang yang berhaq akan janji yang muthlaq.

Dan begitu juga sabdanya shallallahu ‘alaihi wa sallam “Siapa yang menipu kami maka ia bukan tergolong golongan kami dan siapa yang menenteng senjata di hadapan kami maka ia bukan golongan kami.”[10] semuanya termasuk bab ini, tidak dikatakan kecuali terhadap orang yang meninggalkan apa yang telah Allah wajibkan atasnya, atau yang melakukan apa yang telah diharamkan Allah dan Rasulnya sehingga ia telah meninggalkan dari iman yang difardlukan atasnya suatu yang menafikan darinya nama (iman) karenanya, sehingga ia tidak tergolong orang-orang mukmin yang berhak mendapatkan wa’d (janji) lagi selamat dari ancaman (wa’id)). Cetakan Daar Ibnu Hazm.

Dan atas dasar ini, maka sesungguhnya ucapan Al Hafidh Ibnu Hajar atau yang lainnya pada penjelasan hadits “tidak beriman seseorang di antara kalian sehingga ia mencintai bagi saudaranya apa yang ia cintai bagi dirinya” sebagai contoh: (yang dimaksud dengan penafian adalah kamalul iman)[11], wajib membawanya pada penafian kamalul iman al wajib bukan al mustahabb, karena penafian nama al iman tidak terjadi karena meninggalkan hal yang mustahabb, akan tetapi itu tidak terjadi kecuali karena meninggalkan hal yang wajib, baik itu dari ashlul iman atau dari tingkatan iman al wajib. Sedangkan ucapan Al Hafidh hanyalah untuk mengingatkan bahwa hal itu bukan penafian ashlul iman sebagaimana yang dikatakan oleh khawarij, oleh sebab itu beliau berkata dalam tempat itu sendiri: (secara pasti bahwa orang yang tidak memiliki sifat ini bukan orang kafir).

Keempat: Bahwa batasan istihlal yang disebutkan sebagai syarat buat takfier dalam sebagian dosa hanyalah pensyaratannya di dalam dosa-dosa yang berpengaruh dalam tingkatan la iman al wajib, adapun suatu yang menggugurkan ashlul iman, maka tidak ada tempat bagi syarat ini di dalamnya, sebab ia tergolong mukaffirat (hal-hal yang mengkafirkan) dengan sendirinya yang tidak butuh terhadap syarat ini, namun bila dibarengi dengannya maka ia adalah tambahan dalam kekafiran.

Kelima: Sering terdapat dalam perkataan ulama pemisahan antara al iman al muthlaq dengan muthlaqul iman

Al Iman Al muthlaq Adalah iman yang sempurna lagi penuh yang menggabungkan antara ashlul iman, al iman al wajib dan al iman al mustahabb. Itu karena pada ucapanmu (al iman al muthlaq) adalah kamu memasukan laam pada kata al iman, sedangkan dia (laam) itu memberikan faidah umum dan syumul (mencakup), kemudian engkau mensifati al iman dengan al ithlaq dengan arti bahwa ia belum dibatasi dengan batasan yang mengharuskan pengkhususannya, maka ia itu umum mencakup setiap individu dari individu-individunya.

Adapun Muthlaqul Iman, maka ia digunakan dalam al iman yang kurang dan al iman yang sempurna.

Idlafat (penyandaran) di dalamnya bukanlah untuk faidah umum akan tetapi untuk membedakan, maka ia adalah kadar musytarak (yang berserikat di dalamnya) yang muthlaq bukan umum sehingga pantas digunakan buat semua individunya.

Oleh karena itu Nabi shallallahu ‘alaihi wa sallam manafikan al iman al muthlaq dari pezina, peminum khamr dan pencuri sebagaimana dalam hadits yang lalu, agar tidak masuk dalam firman-Nya:

“Dan Allah adalah pelindung orang-orang mu’min” (Al Baqarah: 257)

Dan firman-Nya:

“Sungguh telah beruntunglah orang-orang mu’min” (Al Mukminun: 1)

Dan firman-Nya:

“Orang-orang mu’min itu hanyalah orang-orang yang bila disebut (nama) Allah, maka hati mereka menjadi takut” (Al Anfal: 2)

Dan ayat-ayat lainnya.

Dan tidak menafikan darinya muthlaqul iman agar tetap ia berada dalam firman-Nya Tabaraka wa ta’ala:

“Maka (hendaklah) memerdekakan hamba yang mu’min” (An Nisa: 92)

Dan firman-Nya:

“Dan bila dua kelompok dari kaum mu’minin saling berperang” (Al Hujurat: 9)

Dan dalam sabda Nabi shallallahu ‘alaihi wa sallam:

لا يقتل المؤمن بكافر

“Orang mu’min tidak dibunuh (qishash) dengan sebab (membunuh) orang kafir” (HR. Al-Bukhari dan yang lainnya).

Oleh sebab itu terbuktilah firman Allah subhanahu wa ta’ala:

“Orang-orang arab badui berkata: “ kami telah beriman” katakanlah “kalian belum beriman akan tetapi katakanlah: “kami telah Islam.” (Al Hujurat: 14)

adalah sebagai penafian akan al iman al muthlaq bukan muthlaqul iman[12].

Dan persis seperti itu muthlaqul tauhid dengan At-Tauhid Al Muthlaq:

Di mana Muthlaqul Tauhid: Masuk di dalamnya seluruh para muahhidin, baik kalangan khusus maupun kalangan awam, kalangan yang bertaqwa, maupun kalangan fasiq. Seluruh orang yang beriman kepada Allah dan menjauhi ibadah terhadap thaghut serta tidak melakukan sesuatupun dari nawaqidl Tauhid maka ia termasuk dalam muthlaqul Tauhid meskipun ia taqshir dalam lawazim (konsekuensi-konsekuensinya) dan kewajiban-kewajibannya yang bukan tergolong ashlut Tauhid.

At-Tauhid Al-Muthlaq: Digunakan pada kamalut Tauhid yang sempurna yang mana si mukallaf di samping mendatangkan ashlut Tauhid dia juga mendatangkan wajibat, lawazim, dan mukammilat-nya, seperti menjihadi para thaghut, menampakkan permusuhan terhadap mereka, terang-terangan menyatakan bara’ah dari mereka dan dari wali-wali mereka dan berupaya dalam menjatuhkan kemusyrikan dan mengeluarkan manusia darinya. Dan tidak ada perselisihan dalam istilah akan tetapi mayoritas manusia tidak mengetahui hal itu

Oleh karena itu, kami meskipun menggunkan lafadh “Al Muwahhid” sering sekali, dan kami maksudkan dengannya kalangan khusus penganut dien ini dan ansharnya, kami menamai mereka dengan hal terpenting dalam dien ini yang mana mayoritas manusia taqshir dalam lawazim dan wajibat-nya sebagai penguatan akan pentingnya tauhid yang mana ia adalah inti dakwah para rasul dan para pengikutnya.

Akan tetapi kami tidak menyukai dan menghati-hatikan dari menafikan tauhid dari orang-orang yang menyelisihi kami dalam hal takfier para thaghut dan menjihadinya; selama orang-orang yang menyelisihi itu termasuk kaum muslimin, sebagaimana yang dilakukan oleh sebagian orang. Kami meskipun bersikap tasaahul (memperenteng) dengan itsbat (penerapan tauhid) dalam bab ini, akan tetapi kami tidak menyukai penafian di dalamnya serta melarang dari hal itu, karena itsbat itu tidak menimbulkan praduga suatu yang terlarang kecuali dengan (dilalah) mafhum, sedangkan ia itu tidak mesti, beda halnya dengan penafian, karena sesungguhnya dengan penggunaan an-nafyu (penafian) adalah dikhawatirkan menimbulkan praduga takfier setiap oang yang dinafikan hal itu darinya, sehingga wajib meninggalkannya, terutama sesungguhnya lawan tauhid dalam ‘urf kaum muslimin adalah syirik. Sedangkan mayoritas manusia tidak terjurus pemahaman mereka terhadap istilah (yang berlaku) sampai orang mengatakan sesungguhnya ia memaksudkan dengan hal itu penafian At-Tauhid al Muthlaq bukan muthlaqut Tauhid, mereka tidak bisa membedakan ini dan itu, maka wajib menjauhinya dan menghindar darinya agar tidak menimbulkan praduga takfier orang yang menyelisihi dari kaum muslimin dan agar tidak memberikan kesempatan bagi musuh-musuh tauhid untuk berburu di air yang keruh.

Dan termasuk jenis ini adalah penggunaan banyak para du’at masa kini akan lafadh (akhuna/saudara kita) atau (Ikhwanuna/ saudara-saudara kami) bagi perkumpulan-perkumpulan dan tandzim-tandzim mereka – dan saya telah menghidupi realita ini – tidak untuk orang-orang yang menyelisihi mereka atau orang-orang yang tidak di atas thariqah dan dakwah mereka, dan mereka terkadang menafikannya dari mereka itu, di mana mereka mengatakan (mereka bukan tergolong ikhwan kita) yaitu: Bukan tergolong jama’ah mereka. Dan ini tidak halal digunakan terhadap kaum muslimin, karena ia menimbulkan praduga bara’ah total dari mereka, dan ia itu buruk pengaruhnya terhadap para pengikut dari kalangan para pemuda. Dan pengaruh negatif yang paling minimal adalah mewariskan hizbiyyah yang buruk, ini bila tidak mewariskan perlakuan terhadap orang yang di luar (ikhwanuna) dengan perlakuan sebagai orang-orang kafir atau menghukumi mereka sebagai orang-orang kafir.

Dan Allah ta’ala telah menetapkan ukhuwwah imaniyyah antara kaum muslimin dalam kondisi terdahsyat permusuhan dan aniaya, yaitu pembunuhan dan saling berperang.. Allah ta’ala berfirman:

“Dan kalau ada dua golongan dari mereka yang beriman itu berperang hendaklah kamu damaikan antara keduanya! tapi kalau yang satu melanggar Perjanjian terhadap yang lain, hendaklah yang melanggar Perjanjian itu kamu perangi sampai surut kembali pada perintah Allah. kalau Dia telah surut, damaikanlah antara keduanya menurut keadilan, dan hendaklah kamu Berlaku adil; Sesungguhnya Allah mencintai orang-orang yang Berlaku adil. Orang-orang beriman itu Sesungguhnya bersaudara. sebab itu damaikanlah (perbaikilah hubungan) antara kedua saudaramu itu dan takutlah terhadap Allah, supaya kamu mendapat rahmat.” (Al Hujurat: 9-10)

Sebagaimana Dia menggabungkan dengan persadaraan ini antara wali orang yang terbunuh dengan si pembunuh, Dia berfirman:

“Maka barangsiapa mendapat suatu penafian dari saudaranya” (Al Baqarah:178).

[1] Seandainya beliau rahimahullah berkata: (ashl yang mana ia tidak sah tanpanya) tentulah lebih jeli dan lebih tepat, kerena iman itu tidak sempurna dengan ashlnya saja, akan tetapi dengan ketiga tingkatannya yang dengan semuanya dinamakan Al-Iman Al-Kamil At-Taam (iman yang sempurna total).

[2] Ini isyarat pada iman yang sempurna dengan gabungan tingkatannya yang tiga

[3] Yaitu bahwa Al Iman dengan ketiga derajatnya adalah seperti sebatang pohon yang sempurna, dan setelah lenyap kesempurnaannya yang mustahabb dan yang wajib maka iman tidaklah gugur dan tidak lenyap sebagaimana yang dikatakan oleh Khawarij dan Mu’tazillah, namun masih tetap ashlnya meskipun dinamakan iman yang kurang, seperti pohon bila telah lenyap daun-daunnya dan dahannya, dan masih tersisa batang dan pangkalnya, tidak lenyap meskipun kurang.

[4] Dan Al Wajibat di sini adalah mencakup wajibat ashlil iman dan al iman al wajib sebagaimana yang nampak.

48 Yang dimaksud di sini adalah meninggalkan suatu yang tergolong tingkatan al iman al wajib bukan ashlul iman, karena pengurangan dari ashlul iman merupakan pengguguran akan Al-Iman, terutama sesungguhnya beliau telah menggunakan pengklasifikasian yang ada dalam firman-Nya ta’ala “Kemudian kitab itu Kami wariskan kepada orang-orang yang Kami pilih di antara hamba-hamba kami, lalu di antara mereka ada yang menganiaya diri mereka sendiri dan di antara mereka ada yang pertengahan dan di antara mereka ada (pula) yang lebih dahulu berbuat kebaikan…” orang – orang yang menganiaya diri mereka sendiri di sini tergolong orang – orang yang ALLAH subhanahu wa ta’ala pilih dengan sebab ushlul iman yang mereka miliki meskipun mereka berbuat taqshir pada wajibatnya.

[6] HR. Muslim

[7] Perhatikanlah hal ini, karena ia tergolong hal yang membantumu untuk membedakan antara suatu yang tergolong al iman al wajib dengan suatu yang tergolong al iman al mustahabb

[8] HR Al Bukhari dan Muslim secara lainnya

[9] Al Haitsamiy berkata dalam Al Majma (1/101): (HR. Ahmad, Abu Ya’la, Al-Bazaar, dan Ath Thabrani dalam Al Ausath dan di dalamnya ada Abu Hilal, ditsiqahkan oleh Ibnu Ma’in dan yang lainnya, namun di dhaifkan oleh An Nasa’i serta yang lainnya

[10] HR Muslim

[11] Fathul Bari (kitabul Iman) (Bab termasuk iman, orang mencintai bagi saudaranya yang ia cintai bagi dirinya sendiri).

[12] Lihat Badaiul Fawaid karya Ibnul Qayyim juz 4


Untitled Document

(15)

Tidak membedakan Antara Al Iman Al Haqiqiy Dengan

Al Iman Al Hukmiy

Termasuk kekeliruan yang sering terjadi dalam takfier juga adalah tidak membedakan antara al iman al haqiqiy dengan al iman al hukmiy, serta antara taubat bathinah (yang tersembunyi) dengan taubat hukmiyyah.

Al Iman Al Haqiqiy: adalah tergolong hal-hal ghaib yang tersembunyi yang hukumnya diserahkan kepada Allah Subhanahu wa Ta’ala, dan inilah yang berlaku atas dasarnya hukum-hukum akhirat di sisi Allah Ta’ala berupa pahala dan siksa.

Sedangkan Al Iman Al Hukmiy: adalah suatu yang nampak, yang dengan dasarnya dibedakan antara orang muslim dengan orang kafir, dan inilah yang sama artinya dengan al islam al hukmiy yang dengannya darah dan harta terjaga. Keterjagaan (‘ishmah) ini tetap di awal mulanya dengan ikrar akan dua kalimat syahadat, atau dengan suatu yang menempati posisi dua kalimat syahadat berupa ciri-ciri khusus islam dengan disertai tidak melakukan satupun dari pembatal-pembatal keislaman yang nyata.

Syaikhul islam berkata dalam Kitabul Iman: (Al Iman adh dhahir yang berlaku di atasnya hukum-hukum di dunia ini tidak memastikan (keberadaan) al iman al bathin yang mana orangnya tergolong orang-orang yang bahagia di akhirat). Al Fatawa terbitan Daar Ibnu Hazm 7/133.

Dan berkata pula (7/136) (Allah ta’ala tatkala memerintahkan memerdekakan budak yang mu’min dalam kaffarah, maka tidak ada kewajiban atas manusia untuk memerdekakan orang yang mereka ketahui ada keimanan di dalam hatinya, karena sesungguhnya hal ini adalah seperti seandainya dikatakan kepada mereka: Bunuhlah kecuali orang yang telah kalian ketahui bahwa iman ada di hatinya: Dan mereka tidak diperintahkan untuk mengorek hati manusia dan untuk merobek perut mereka, kemudia bila mereka melihat orang yang menampakkan keimanan maka boleh bagi mereka memerdekakannya, di mana pemilik budak wanita berkata bertanya kpd Nabi shalallahu ‘alaihi wa salam:”Apakah dia mu’minah? Dia itu hanya memasukan al iman adh dhahir yang dengannya dibedakan antara muslim dengan kafir.

Dan berkata (7/137): (Dan yang dimaksud adalah bahwa Nabi shalallahu ‘alaihi wa salam hanyalah mengabarkan tentang budak wanita itu dengan keimanan yg nampak yang dengannya dikaitkan hukum-hukum yang dhahir).

Hingga ucapannya: (Maka wajib dibedakan antara ahkamul mu’minin yg dhahir yang mana manusia dihukumi dengannya di dunia dengan hukum mereka di akhirat berupa pahala dan siksa. Orang mu’min yang berhak akan surga mesti sebagai mu’min dalam hukum bathin dengan kesepakatan semua ahli qiblat).

Dan berkata (7/138): (Dan pekuburan yang diperuntukan bagi kaum muslimin pada masa beliau dan masa khalifah dan sahabatnya dikubur di dalamnya setiap orang yang menampakkan keimanan walaupun dia itu munafiq dalam hukum bathin, dan kaum munafiqin tidak memiliki kuburan khusus yang berbeda dari pekuburan kaum muslimin di Negara Islam, sebagaimana kaum yahudi dan nasrani memiliki pekuburan khusus. Dan siapa yang dikubur di pemakaman kaum muslimin maka kaum muslimin menshalatinya, sedangkan menshalatkan orang yang diketahui kenifakannya adalah tidak boleh dengan nash Al Qur’an, maka diketahuilah bahwa hal itu di bangun di atas iman yang dhahir, dan Allah Ta’ala lah yang menangani hal-hal yang tersembunyi). Terbitan Daar Ibnu Hazm.

Dan berkata juga: (Iman yang dikaitkan dengannya hukum-hukum dunia adalah al iman adh dhahir, yaitu islam. Penamaan adalah satu dalam hukum-hukum dhahir, oleh sebab itu tatkala Al Atsram menuturkan kepada Ahmad berhujjahnya kaum Murji’ah dengan sabda Nabi shalallahu ‘alaihi wa salam: ”Merdekakanlah dia karena dia itu mu’minah”, maka beliau menjawabnya bahwa yang dimaksud adalah hukum dia pada hukum dunia ialah hukum mu’minah, beliau tidak memaksudkan bahwa dia itu mu’minah di sisi Allah Ta’ala lagi berhak masuk surga tanpa (terlebih dahulu masuk) neraka bila dia berjumpa Allah dengan sekedar pengakuan ini).

Dan berkata pula saat beliau menuturkan perselisihan ulama tentang status anak-anak orang kafir: (Dan sumber kesamaran dalam masalah ini, tersamarnya hukum-hukum kekafiran di dunia dengan hukum-hukum kekafiran di akhirat, karena sesungguhnya anak-anak orang kafir tatkala berlaku atas mereka hukum-hukum kufur dalam urusan dunia, seperti tetapnya perwalian mereka bagi bapak–bapak mereka, hadlanah (pengurusan) bapak-bapak mereka terhadapnya, pemberian keleluasaan bagi bapak-bapak mereka untuk mengajari dan mendidik mereka, saling mewarisi antara mereka dengan bapak-bapak mereka, menjadikan mereka sebagai budak bila bapak-bapak mereka itu kafir harbiy, dan hal lainnya, maka mendugalah orang yang menduga bahwa mereka itu adalah orang-orang kafir pada keadaan sebenarnya, seperti orang yang mengucapkan dan melakukan kekafiran. Bila diketahui bahwa keberadaan mereka telah dilahirkan di atas fithrah itu tidak menafikan keberadaan mereka mengikuti bapak-bapaknya dalam hukum-hukum dunia, maka lenyaplah syubhat itu.

Bisa saja di negeri kafir ada orang mu’min secara rahasia yang menyembunyikan imannya di mana kaum muslimin tidak mengetahui keadaannya, yang bila kaum muslimin memerangi orang-orang kafir maka mereka membunuhnya, dia tidak dimandikan, tidak dishalatkan, dan dikubur bersama kaum musyrikin, sedangkan ia di akhirat tergolong kaum mu’minim ahlul jannah, sebagaimana kaum munafiqin berlaku atas mereka hukum-hukum kaum muslimin, sedangkan mereka di akhirat berada di dasar yang paling bawah dari api neraka. Jadi hukum negeri akhirat berbeda dengan hukum negeri dunia). (Dar’u Ta’arudlil ‘Aqli wan Naqli 8/432-433).

Sungguh Allah Ta’ala telah membedakan antara dua macam ini dalam firman-Nya Ta’ala:

”Hai orang-orang yang beriman, apabila datang berhijrah kepadamu perempuan-perempuan yang beriman, maka hendaklah kamu uji (keimanan) mereka. Allah lebih mengetahui keimanan mereka, maka jika kamu telah mengetahui bahwa mereka (benar-benar) beriman maka janganlah kamu kembalikan mereka kepada (suami-suami mereka) orang-orang kafir.” (Al Mumtahanah: 10)

Firman-Nya Ta’ala: “Allah lebih mengetahui tentang keimanaan mereka“yaitu hakikat keimanan mereka

Dan firman-Nya Tabaraka wa Ta’ala: “Maka jika kamu telah mengetahui bahwa mereka (benar-benar) beriman“yaitu sesuai apa yang nampak bagi kalian, yaitu al iman al hukmiy oleh sebab itu Sufyan Ats tsaury, Ibnul Mubarak dan kalangan salaf lainnya berkata: (manusia di sisi kita adalah mu’minun dalam hal warisan dan hukum-hukum (lainnya), dan kita tidak mengetahui bagaimana mereka di sisi Allah ‘Azza wa Jalla). (Dikeluarkan oleh Al Khallal dalam As SUnnah 3/567, Ibnu Baththah dalam Al Ibanah Al Kubra 2/872).

Dan atas dasar ini maka syarat-syarat (Laa ilaaha illallah) dan pembatal-pembatal keislaman yang disebutkan para ulama dalam kitab-kitab mereka; di antaranya ada yang berkaitan dengan al iman al haqiqiy, yaitu syarat-syarat dan pembatal-pembatal yang tersembunyi yang tidak diketahui kecuali oleh Allah Ta’ala, seperti ikhlas atau syirik bathin yang merupakan lawannya, shidq (jujur/benar) dan apa yang menggugurkannya berupa takdzib qalbiy (pendustaan hati), dan al yaqin yang menggugurkannya berupa keraguan, serta hal-hal serupa itu berupa hal-hal tersembunyi yang tidak diketahui kecuali oleh Allah. Tidaklah sah dan tidak layak takfier dengannya dalam hukum dunia, karena ia adalah sebab-sebab yang tidak nampak lagi tidak mundlabith (baku). Maka bagaimana hukum takfier dikaitkan dengannya? Dalam hukum dunia yang dilihat itu hanyalah apa yang nampak dari syarat-syarat atau pembatal-pembatal itu, sehingga terbuktilah hukum keislaman bagi seseorang dan dia di perlakukan sebagai kaum muslimin, di mana darah dan hartanya terjaga bila ia mendatangkan syarat-syarat islam hukmiy, sedangkan sarirahnya (bathinnya) diserahkan kepada Allah.

Syaikh Hafidh Al Hakamiy berkata dalam Ma’arijul Qabul 2/608: (Kemudian ketahuilah wahai saudaraku semoga Allah ta’ala meluruskan kami dan engkau, bahwa komitmen dengan dien yang dengannya dikaitkan keselamatan dari kenistaan dunia dan adzab akhirat, serta dengannya seorang hamba meraih surga dan dijauhkan dari neraka, ia itu hanyalah komitmen yang sesuai dengan hakikat sebenarnya dalam setiap apa yang di sebutkan dalam hadits Jibril ‘alaihi salam, dan ayat-ayat serta hadits-hadits lain yang semakna.

Sedangkan komitmen yang tidak sesuai dengan hakikatnya dan tidak nampak dari orang itu suatu yang membatalkannya, maka diberlakukan atasnya hukum-hukum kaum muslim di dunia, dan sarirahnya (bathinnya) diserahkan kepada Allah ta’ala. Dia Subhanahu wa Ta’ala berfirman:

“Kemudian bila mereka taubat (dari syirik atau kekafirannya), mereka mendirikan sholat dan menunaikan zakat, maka lepaskanlah mereka” (At Taubah: 5)

Dan dalam ayat lain:

”Maka mereka itu ikhwan kalian dalam dien (ini)” (At Taubah: 11)

Serta ayat-ayat lainnya.

Perhatikanlah bagaimana Allah Ta’ala menggantungkan keterjagaan darah dan harta, serta mengantungkan ukhuwwah fiddien dengan hukum-hukum, syiar-syiar dan bangunan-bangunan (islam) yang dhahir, tidak dengan suatu yang samar dan tersembunyi.

Dan juga tidak disyaratkan untuk islam hukmi bahkan tidak pula untuk islam haqiqiy apa yang diduga sebagian orang berupa kemestian menghafal syarat-syarat (Laa ilaaha illallah) atau menghafal maknanya dan pembatal-pembatalnya serta mengetahui rinciannya sebagaimana yang dijabarkan ulama dalam kitab-kitab mereka. Sungguh tidak seorangpun yang bisa mengklaim bahwa budak wanita yang ditanya Rasulullah Shalallahu ‘alaihi wa salam “Di mana Allah” dan beliau hukumi sebagai wanita mukminah, atau orang lainnya dari kalangan arab baduai dan awam kaum muslimin yang diperlakukan sebagai muslim secara dhahir oleh Rasulullah, bahwa mereka itu mengetahui rincian-rincian itu semuanya, atau bahwa mereka itu atau yang lainnya diharuskan untuk menghapal hal itu atau disyaratkan terhadap mereka menguasai hal itu agar dihukumi sebagai orang islam.

Syaikh Hafidh Al Hakami berkata dalam Ma’arijul Qabul pada ucapannya: Dengan tujuh syarat ia telah dibatasi.

Dan memang itulah yang telah terdapat dalam nash-nash wahyu-Nya.

Karena sesungguhnya orang yang mengatakannya tidak mengambil manfaat

dengan sekedar pengucapan kecuali bila ia menyempurnakan syarat-syaratnya.

Dan makna penyempurnaan (syaratnya) adalah terkumpulnya hal itu pada seorang hamba dan ia komitmen dengannya tanpa penohokan darinya akan suatu apapun darinya. Dan yang dimaksud dari hal itu bukanlah menghitung lafadh-lafadhnya dan menghafalnya. Berapa banyak orang awam yang mana hal-hal itu tidak terkumpul padanya dan ia komitmen dengannya, dan seandainya dikatakan kepadanya “Coba sebutkan satu persatu” tentu dia tidak cakap dengannya. Dan berapa banyak orang yang hafal TERHADAP kata-katanya lancar bagaikan panah melesat, dan ternyata engkau lihat dia sering jatuh ke dalam hal-hal yang membatalkannya, sedangkan taufiq hanyalah di Tangan Allah. Wallahul Musta’an. (2/418).

Yang ia maksudkan di sini pengambilan manfaat yang sempurna di dunia dan di akhirat, oleh sebab itu disyaratkan pemenuhan semua syarat-syaratnya dan tidak membedakan antara apa yang nampak dengan apa yang tersembunyi dari hal itu, karena ia memaksudkan islam haqiqiy.

Adapun islam hukmi yang dhahir di dunia, maka engkau telah mengetahui bahwa keberadaanya adalah lebih rendah dari itu. Dan sesungguhnya yang disyaratkan baginya adalah seseorang menampakan sesuatu yang dengannya dia menjadi muslim. Berupa sesuatu yang tergolong ashlul iman dan tauhid, yaitu ia mendatangkan syarat-syarat islam yang dhahir dan ia tidak terjatuh pada satupun dari pembatala-pembatalanya yang dhahir.

Dan telah kami ketengahkan kepadamu bahwa kekafiran meskipun bisa terjadi dengan salah satu sebab yang empat: ucapan, perbuatan, keraguan atau keyakinan, atau dengan lebih dari satu sebab darinya, akan tetapi takfier dalam hukum-hukum dunia hanyalah terbatas akan ucapan mukaffir atau perbuatan mukaffir atau dengan kedua-duanya. Syaikhul Islam Ibnu Taimiyyah mengatakan (orang murtad: setiap orang mendatangkan setelah dia muslim ucapan atau perbuatan yang menggugurkan keislaman di mana hal itu tidak mungkin berkumpul bersama (keislaman) nya). Ash Sharimul Maslul 459.

Dan berkata juga di dalamnya (370): “Bila ilmu iman yang difardlukan tidak menjadi sifat bagi hati orang lagi tidak menyertainya maka hal itu tidak bermanfa’at baginya, karena sesungguhnya hal itu setara dengan bisikan jiwa dan suatu yang terlintas di hati, sedangkan keselamatan (di akhirat) itu tidak tercapai kecuali dengan keyakinan di hati walaupun itu seberat dzarrah, ini adalah di antara dia dengan Allah Ta’ala. Adapun dalam hukum dhahir (dunia) maka hukum-hukum itu diberlakukan atas apa yang ditampakkannya berupa ucapan atau perbuatan”.

Adapun keyakinan dan syakk (keraguan), maka ia tergolong sebab-sebab kekafiran ukhrawiyyah bathiniyyah yang urusanya dikembalikan kepada Allah Ta’ala dan bukan kepada kita. Karena dalam hukum dunia tidak ada jalan untuk memegangnya, memperlakukannya serta mempertimbangkannya, sedangkan syar’i telah mengaitkan hukum-hukum dan musabbabat (hal-hal yang disebabkan) di dunia ini dengan dengan sebab-sebab dan sifat-sifat dhahirah lagi mundlabithah (baku) yang tidak tersembunyi. Dan itu supaya orang-orang mukallaf memungkinkan untuk menyikapinya, oleh sebab itu orang yang menyembunyikan kekafiran dan tidak menampakkanya dengan ucapan atau perbuatan-perbuatan sebagaimana keadaan kaum munafiqin maka mereka diperlakukan sebagai kaum muslim dalam hukum-hukum dunia, sehingga keislaman mereka yang hukmiy lagi dhahir menjaga darah dan harta mereka kemudian tempat kembali mereka di akhirat kelak di tempat paling bawah dari neraka.

Sedangkan Allah Ta’ala telah berfirman:

“Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya“ (Al-Isra : 36).

Dan Allah Subhanahu wa Ta’ala tidak menjadikan bagi kita ilmu akan hal-hal ghaib dan hal-hal tersembunyi yang dengannya kita mengaitkan hukum-hukum dunia. Dan Dia Ta’ala berfirman pula dalam rangka menghikayatkan tentang Nabi– Nya Nuh ‘alaihi salam:

“Dan tidak pula aku mengatakan kepada orang-orang yang dipandang hina oleh penglihatanmu; “Sekali-kali Allah tidak akan mendatangkan kebaikan kepada mereka”. Allah lebih mengetahui apa yang ada pada diri mereka. Sesungguhnya aku kalau begitu benar-benar termasuk orang-orang yang dzalim.” (Huud: 31)

Nuh ‘Alaihi salam mengaitkan hukum terhadap dhahir iman mereka, serta mengembalikan pengetahuan apa yang ada dalam jiwa mereka kepada Dzat yang mengetahui segala rahasia Allah Subhanahu wa Ta’ala.

Asy syafi’iy rahimahullahu ta’ala berkata: “Allah Ta’ala memfadlukan atas makhluk-makhluknya taat kepada Nabi-Nya, dan dia tidak menjadikan bagi mereka suatu apapun dari urusan maka lebih pantas lagi mereka tidak diperkenakan untuk menghukumi atas hal ghaib seseorang dengan dilalah dan paraduga…..”.

Dan: “Allah tidak menyerahkan kepada mereka hukum di dunia ini kecuali dengan apa yang nampak dari orang yang divonis (mahkum ‘alaih), kemudian dia memfardlukan atas Nabi-Nya memerangi para penyembah berhala sampai mereka masuk islam sehingga darah mereka terjaga bila mereka menampakkan islam, dan beliau memberitahukan bahwa tidak ada yang mengetahui kejujuran mereka terhadap islam kecuali Allah Ta’ala, kemudian Allah Subhanahu wa Ta’ala menunjukan kepada Rasul-Nya orang-orang yang menampakan keislaman dan menyembunyikan selainnya, kemudian Dia tidak menjadikan baginya untuk menghukum mereka dengan selain hukum islam, dan Dia tidak menjadikan (kebolehan) bagi mereka untuk memutuskan atas mereka di dunia ini dengan apa yang menyelisihi apa yang mereka tampakkan.” (Dinukil dari I’lamul Muwaqqi’in 3/112).

Dan Ibnul Qayyim berkata: “Dan syar’i tidak membangun hukum-hukum-Nya atas sekedar apa yang ada dalam jiwa tanpa ada dilalah perbuatan atau ucapan”. (I’lamul Muwaqqi’in 3/117), dan ini dalam hukum-hukum dunia sebagaimana hal itu nampak.

Dan di antara dalil-dalil yang shahih atas hal ini adalah sabda Nabi Shalallahu a’alaihi wa salam di dalam hadits yang diriwayatkan Al Bukhari, Muslim dan yang lainnya: “Sesungguhnya kalian mengadu kepada saya…… Dan saya hanya memutuskan dengan dasar apa yang didengar…..”. Nabi Shalallahu ‘alaihi wa salam mengabarkan bahwa beliau hanya memutuskan hal yang dhahir. Dan dalam Shahih Muslim: “Sesungguhnya aku tidak diperintahkan untuk membelah hati manusia dan merobek perutnya”.

Dan dalam Shahih Muslim ada sabda Rasulullah shalallahu ‘alaihi wa salam kepada Usamah seraya mengingkarinya: “Apakah kamu merobek (untuk mengetahui isi hatinya)??!”.

Abu Ja’far Ath-Thahawiyyah berkata tentang Ahlul Qiblat: “Dan kami tidak menjadikan saksi atas mereka dengan kekafiran dan kemunafikan selama tidak nampak atas mereka sesuatu dari hal itu, dan kami biarkan rahasia mereka kepada Allah Ta’ala”

Dan pensyarah Ath-Thahawiyyah berkata “Karena kita telah diperintahkan untuk menghukumi berdasarkan dhahir, dan kita dilarang dari praduga dan mengikuti apa yang tidak kita kuasai ilmunya”.

Al Hafidh Ibnu Hajar berkata dalam Fathul Bariy (Kitab Istitabatil Murtaddien (bab hukmul murtad wal murtaddah wastitabatuhum)) dalam bahasannya terdapat “Siapa yang mengganti diennya, maka bunuhlah dia” (6922): dan sabdanya “Siapa” adalah umum yang dikhususkan darinya orang yang mengganti diennya di dalam bathin dan hal itu tidak terbukti atasnya dalam hal dhahir, maka ini diberlakukan atasnya hukum-hukum dhahir….

Dan berkata setelah menuturkan firman-Nya Ta’ala:

”Mereka menjadikan sumpah-sumpahnya sebagai perisai” (Al Munafiqun: 2) “Maka ini menunjukan bahwa penampakan iman itu melindungi dari al qatl (pembunuhan), dan semua sepakat bahwa hukum-hukum dunia itu dibangun atas hal yang dhahir dan Allah Ta’ala yang menangani hal-hal yang tersembunyi, dan Nabi shalallahu ‘alaihi wa salam telah berkata kepada Usamah “Apakah kamu telah merobek hatinya…?” dan bersabda pula kepada orang yang membisikan beliau untuk membunuh seseorang “Bukankah dia shalat?” Dia berkata: “Ya,” Beliau berkata: “Merekalah orang-orang yang saya di larang dari membunuhnya”.

Dan menyebutkan hadits Khalid Ibnul Walid tatkala meminta izin untuk membunuh orang yang mengingkari pembagiannya, dan berkata: “Berapa banyak orang yang shalat mengatakan dengan lisannya suatu yang tidak ada di dalam hatinya” Maka Beliau shalallahu ‘alaihi wa salam berkata: “Sesungguhnya aku tidak diperintahkan mengorek isi hati manusia” dikeluarkan Muslim dan hadits-hadits serupa dengan hal itu sangatlah banyak.

Dan seperti hal itu dikatakan pada taubat bathinah haqiqiyyah yang menyelamatkan di akhirat dan taubat hukmiyyah yang cukup di dunia untuk keterjagaan darah dan harta dan untuk menghukumi keislamannya.

Taubat haqiqiyyah: adalah yang diterima di sisi Allah Ta’ala, dan dia yang memenuhi syarat-syarat taubat bathinah dan dhahirah, berupa penyesalan, mencabut diri dari dosa, berazam untuk tidak mengulanginya kembali, istighfar dengan lisan dan menunaikan hak-hak hamba bila dosa itu berkaitan dengannya.

Inilah taubat yang diterima dan selamat di sisi Allah Ta’ala.

Adapun di dunia, maka tidak sah apa yang disyaratkan sebagai orang dalam keterjagaan darah seseorang atau (dalam) menghukumi taubat orang murtad berupa mencari kejelasan taubat macam ini, karena sebagian syarat-syaratnya termasuk hal ghaib yang tidak diketahui kecuali oleh Allah Ta’ala dan tidak mungkin bagi makhluk untuk menguasainya.

Namun cukuplah dalam hal itu nampaknya taubat hukmiyyah, yaitu penampakkan si pelaku dosa akan taubatnya di hadapan manusia dengan mencabut diri dari dosa itu secara dhahir atau rujuk dan bara’ah dari sebab kekafiran itu (baik) berupa ucapan atau amalan dhahir atau dengan komitmen terhadap apa yang membuat dia kafir dengan imtina’ darinya berupa suatu yang tergolong pokok keimanan yang dhahir.

Catatan:

Sebagian orang mengecualikan zindiq[1] dari hal itu: yaitu orang yang berulang-ulang riddah (kemurtaddan)nya, masyhur lagi terkenal permainan dan celaannya terhadap dien ini, (masyhur) pengulangan dan istitabah (memohon taubat)nya lagi banyak (muncul) darinya hal-hal muhtamal (ucapan-ucapan yang menyerempet) dan ucapan sindir sampir, serta terkenal persahabatannya dengan para penebar keraguan dan kaum zindiq.

Madzhab Malik rahimahullah adalah tidak diterimanya taubat zindiq, dan begitu juga Ahmad rahimahullah dalam riwayat termasyhur darinya.

Madzhab Asy Syafi’iy menerima taubatnya.

Syaikhul Islam Ibnul Taimiyyah berkata: “Dan oleh sebab itu para fuqaha berselisih tentang istitabah zindiq (penyuruhan taubat orang zindiq). Ada yang mengatakan bahwa ia itu diperintahkan untuk bertaubat, dan orang yang berpendapat itu berdalil dengan kaum munafiqin yang mana Nabi shalallahu ‘alaihi wa salam menerima apa yang mereka tampakkan sedangkan urusan mereka sebenarnya diserahkan kepada Allah Tabaraka wa Ta’ala.

Maka dikatakan kepadanya: “Ini memang di awal mula islam, dan setelah ini Allah Ta’ala menurunkan ayat:

“Dalam keadaan terlaknat, di mana saja mereka dijumpai, mereka ditangkap dan dibunuh dengan sehebat-hebatnya” (Al Ahzab: 61)

Maka mereka mengetahui bahwa bila menampakkannya sebagaimana mereka dahulu pernah menampakkannya, maka mereka pasti dibunuh, kemudian mereka menyembunyikannya.

Zindiq: Dialah orang yang munafiq, dan orang yang membunuhnya membunuh dia itu hanyalah bila nampak darinya bahwa ia itu menyembunyikan kemunafikan.

Mereka berkata: “Dan tidak diketahui taubatnya, karena paling tidak apa yang ada padanya adalah bahwa ia menampakan apa yang dia tampakkan, dan ia itu sebelumnya adalah menampakkan keimanan sedangkan ia itu munafiq, dan seandainya taubat zindiq diterima tentulah tidak ada jalan untuk membunuh mereka, sedangkan Al Qur’an telah mengancam mereka dengan hukum bunuh). Majmu Al Fatawa 7/137.

Dan rujukan dalam hal ini Wallahu a’lam adalah ijtihad, pengukuran mashlahat dan mafsadat, serta mengetahui waqi’ berupa bertambahnya keburukan, pelecehan akan dien dan keberanian manusia atasnya. Dan kapan saja ditemukan hal seperti ini, maka diperketat terhadap orang-orang yang mempermainkan (dien) lagi zindiq dan dicerai beraikan orang-orang yang berada di belakang mereka dengan (menumpas) mereka, terutama bila terpenuhi kemampuan terhadapnya, sungguh telah beragam tuntunan Nabi shalallahu ‘alaihi wa salam dan sikapnya terhadap macam mereka pada kondisi lemah kaum muslimin dan saat kuat syaukah (kekuatan) mereka.

[1] Zindiq adalah kata ‘ajam (non arab) yang masyhur di dalam penggunaan para fuqaha tatkala banyak orang ajam di tengah kaum muslimin. (Al Fatawa 7/290). Sahl Ibnu Abdullah At Tustari berkata: (Sebab zindiq dinamakan zindiz itu adalah dikarenakan dia itu menimbang ucapan dengan kebusukan akalnya, meninggalkan atsar serta mentakwil Al Qur’an dengan hawa nafsunya) selesai dari Ma’arijul Qabul, dan asalnya dari Kitab Al ‘Uluww karya Adz Dzahabiy, lihat Al Mukhtashar hal 220.


Untitled Document

(16)

Tidak Membedakan Antara Tawali Yang Mengkafirkan

Dengan Mempergauli Orang Kafir Dengan Ma’ruf

Diantara kekeliruan yang sering terjadi dalam hal takfir juga adalah tidak membedakan antara tawalli mukaffir dengan memperlakukan orang kafir dengan baik atau ihsan kepadanya dan baik kepadanya untuk mashlahat dakwah atau yang serupa dengannya.

Mempergauli kedua orang tua yang kafir dengan baik adalah sah lagi benar dengan berdasarkan Al Kitab dan As Sunnah, sebagaimana firman Allah Subhanahu wa Ta’ala:

“Dan jika keduanya memaksamu untuk mempersekutukan dengan aku sesuatu yang tidak ada pengetahuanmu tentang itu, maka janganlah kamu mengikuti keduanya dan pergaulilah keduanya di dunia dengan baik”. (Luqman : 15)

Mencintai kebaikan dan hidayah bagi keduanya atau orang-orang kafir lainnya adalah sesuatu di luar mencintai mereka, dan di luar sikap berkasih sayang dengan mereka dan loyalitas terhadap mereka yang terlarang. Dan Allah subhanahu wa ta’ala telah membedakan antara dua hal dengan firman-Nya yang indah:

“Allah tidak melarang kamu untuk berbuat baik dan berlaku adil terhadap orang-orang yang tidak memerangimu karena agama dan tidak (pula) mengusik kamu dari negerimu. Sesungguhnya Allah menyukai orang-orang yang berlaku adil. Sesunggunya Allah hanya melarang kamu menjadikan sebagai kawanmu orang-orang yang memerangimu karena agama dan mengusir kamu dari negerimu dan membantu (orang lain) untuk mengusirmu. Dan barang siapa menjadikan mereka sebagai kawan, maka mereka itulah orang-orang yang dzalim”. (Al Mumtahanah: 8-9)

Allah Subhanahu wa Ta’ala membedakan antara berbuat baik, bersikap adil dan ihsan dengan tawalli yang mengkafirkan. Dia Subhanahu wa Ta’ala tidak melarang yang pertama dan melarang dari yang kedua di sini dan di ayat-ayat lainnya.

Dan sudah dimaklumi bahwa laki-laki muslim boleh menikah wanita ahlul kitab (padahal dia itu) kafir. Bila saja hal itu boleh, maka tidak ragu lagi boleh duduk bersamanya, makan bersamanya, menjabat tangannya, bercumbu dengannya dan yang lainnya berupa mu’asyarah bil ma’ruf (pergaulan dengan baik) yang mana Allah Ta’ala memerintahkan sang suami untuk melakukannya dengan perintah yang bersifat umum. Dan dia juga menjadikan di antara mereka kasih sayang dan kecintaan yang bersifat thabi’iy (alami). Jadi bagi si isteri yang kafir dari hal itu ada kecintaan khusus yang dikecualikan dari umumnya larangan dari menjalin cinta kasih dengan orang-orang kafir.

Dan ini semuanya mengisyaratkan kepada ketidakbenaran lontaran sebagian orang-orang yang sembarangan tentang takfier dalam bab-bab ini. Dan yang penting bagi saya untuk mengingatkannya di sini adalah bahwa kondisi mendakwahi, melunakan hati (ta-liful qulub) dan menjelaskan dien dengan hikmah dan mau’idhah hasanah (cara yang baik), disyariatkan di dalamnya sikap lembut dalam mengajak bicara, jidal (berdebat) dengan cara yang lebih baik, mempergauli dengan cara terbaik serta wajah berseri. Dan hal itu lebih ditekankan lagi dilakukan terhadap orang-orang yang antusias terhadap mendengarkan dakwah ini. Itu sama sekali tidak bertentangan dengan sikap keras, kasar dan memanas-manasi yang Allah perintahkan hal itu di tempatnya dalam medan jihad dan qital. Allah Tabaraka wa Ta’ala berfirman:

“Hai Nabi, perangilah orang-orang kafir dan orang-orang munafiq, dan bersikap keraslah terhadap mereka. Tempat mereka adalah neraka jahannam dan itulah seburuk-buruknya tempat kembali” (At Tahrim: 9)

Dan Allah Ta’ala berfirman juga:

“Hai orang-orang yang beriman, perangilah orang-orang kafir yang disekitar kamu itu, dan hendaklah mereka menentukan kekerasan dari padamu. Dan ketahuilah bahwa Allah bersama orang-orang yang bertaqwa”. (At Taubah: 123)

Kondisi qital (perang) memberikan pelajaran musuh-musuh Allah, membuat jera orang-orang yang mencela Islam, serta menjihadi kaum zanadiqah (zindiq), para penghina dan para pengolok-olok dien Allah Ta’ala serta yang lainnya … Berbeda dengan kondisi mendakwahi dan menyampaikan yang telah Allah subhanahu wa Ta’ala firmankan tentangnya:

“Dan bila seorang di antara orang-orang musyrikin itu meminta perlindungan kepadamu, maka lindungilah ia supaya sempat mendengar firman Allah, kemudian antarkanlah ia ke tempat yang aman baginya. Demikian itu disebabkan mereka kaum yang tidak mengetahui “. (At taubah: 6)

Allah Subhanahu wa Ta’ala memerintahkan untuk melindungi orang musyrik, menjaganya dan memberikan jaminan keamanan baginya meskipun dia itu harbiy selama dia telah menampakkan keinginan untuk mendengarkan dakwah. Sedangkan ini memastikan dan menunjukan secara isyarat atas kebolehan menghormatinya, yaitu berupa menyediakan makanannya, memberikan tempat tinggal untuknya, memperlakukannya serta mempergaulinya dengan baik sampai ia mendengar dakwah ini secara sempurna lagi jelas. Kemudian seandainya ia tidak beriman, maka Allah Subhanahu wa Ta’ala telah memerintahkan untuk mengantarkannya setelahnya ke negerinya dengan aman sejahtera tanpa ada gangguan dan teror.

Dalam ini semuanya terdapat dalil terhadap wajibnya membedakan antara orang yang memiliki keinginan untuk mendengarkan dakwah atau orang yang baru didakwahi, baik dari kalangan harbiy atau lainnya, dengan orang yang berpaling atau mustakbir (keras kepala).

Sungguh saya telah melihat banyak orang yang berlebih-lebihan tanpa ada dalil, mereka bersikap keras dan mempersulit terhadap orang yang berbuat baik terhadap sebagian orang-orang kafir atau bergaul dengan mereka atau bermu’amalah dengan mereka atau mengajak bicara mereka dengan lembut dalam rangka menyampaikan dakwah kepada mereka dengan cara terbaik tanpa sedikitpun mudahanah atau kecenderungan, terutama keadaan sekarang adalah keadaan istidl’af (ketertindasan/lemah) dan kondisinya bukan kondisi perang.

Namun demikian, bila saja realita, saya melihat dan mendengar dari mereka berupa sikap kasar dan keras, yang mana itu menyumpal kerongkongan mereka dan membuat sempit dada mereka… Dan bersama itu semua orang-orang yang berlebih-lebihan itu mengingkari sikap lembut ini dan menjadikannya sebagai mudahanah, bahkan di antara mereka ada yang menjadikannya sebagai bentuk tawalli. Kita memohon kepada Allah Ta’ala keselamatan dan ’afiyah.

Dan bisa jadi sebagian mereka berhujjah dengan ayat-ayat Al Mumtahanah yang telah disebutkan, padahal ayat-ayat itu adalah hujjah atas mereka dan bukan hujjah bagi mereka. Di dalamnya Allah Yang Maha Terpuji sama sekali tidak melarang dari berbuat baik dan berbuat adil, terutama dalam rangka dakwah dan menyampaikan, namun Dia hanya melarang dari tawalli dengan bentuk larangan umum dalam banyak ayat-ayat Kitab-Nya Subhanahu wa Ta’ala.

Kemudian mereka mengklaim bahwa Al Muharibin (orang-orang kafir harbi) secara umum (keseluruhan) tidak ada (sikap) bagi mereka kecuali keras dan kasar dan bahkan sebagian mereka memasukan dalam hal itu dan menganggapnya termasuk sikap keras yang disyariatkan; ucapan kasar dan hinaan murni yang padahal Allah Ta’ala telah melarang kaum mu’minin dari melakukannya… Sehingga pada akhirnya dengan sikap itu mereka telah mencoreng wajah dakwah yang bercahaya dan telah berbuat aniaya terhadap dien ini dengan sebab pemahaman mereka yang buruk.

Mereka lalai (tidak jeli) bahwa kata muharabah(memerangi) dalam istilah para fuqaha mencakup : setiap orang (kafir/musyrik) yang tidak ada antara dia dengan kaum muslimin ’ahd (perjanjian damai), dzimmah (ahlu kitab dan yang lainnya yang mau hidup dalam naungan islam dan dia tetap di atas diennya dengan syarat bayar jizyah), amaan (jaminan keamanan) dan jiwaar (jaminan perlindungan), meskipun dia dari kalangan yang tidak ikut berperang, sehingga masuk didalamnya para wanita yang tidak ikut berperang, anak-anak, lanjut usia dan semacam mereka dari kalangan yang bukan ahlul qital, dan mereka tidak mampu mengusir kita dari negeri kita dan tidak membantu (orang lain) untuk mengusir kita. Sesungguhnya mereka itu seluruhnya masuk dalam istilah harbiyyin dari kalangan penduduk Darul Harbiy meskipun mereka itu bukan tergolong ahlul qital. Jadi Muqatil itu lebih khusus dari Muharib. Dan oleh karena itu para mufassirun menyebutkan dalam asbab nuzul ayat-ayat (Al Mumtahanah) itu hadits tibanya Ibu Asma Binti Abu Bakar radhiyallahu anha dari Mekkah dengan membawa hadiah, pakaian, keju, dan Iqth (macam makanan) untuk menziarahi Asma radhiyallahu anha, dan Rasulullah Shalallahu ’alaihi wa salam mengizinkan Asma radhiyallahu ’anha untuk memperbolehkannya masuk rumahnya dan menerima bingkisan-bingkisannya.

Dan kesimpulannya bahwa kondisi mendakwahi dan sikap yang diperbolehkan di dalamnya terhadap Harbiyyin atau yang lainnya adalah berbeda dengan kondisi perang, memberikan pelajaran terhadap tokoh-tokoh kekafiran dan mengusir para pencela dan kaum keras kepala dari kalangan orang-orang yang berpaling dari dakwah atau orang-orang yang memperolok-olokannya.

Adapun mendakwahi mereka untuk pertama kalinya, maka sungguh Allah Subhanahu wa Ta’ala telah mengutus Nabi-Nya Musa ’alaihis salam kepada thaghut zamannya dan tokoh pimpinan Al Muharibin dan Al Muqatilin terhadapnya dan terhadap kaumnya. Dia memerintahkan Musa ’alaihis salam dan saudaranya untuk memulai mendakwahi Fir’aun dengan ucapan yang lembut padahal Dia Subhanahu wa Ta’ala telah mensifati Fir’aun, dengan thugyan (Thaghut /melampui batas), Dia berfirman:

“Pergilah kamu berdua kepada Fir’aun, sesungguhnya dia telah melampui batas, maka bicaralah kamu berdua kepadanya dengan kata-kata lemah lembut, mudah-mudahan ia ingat (sadar) atau takut.“ (Thaha : 43-44)

Maka beliau memulainya dengan hal itu sebagaimana yang Allah Subahanahu wa Ta’ala firmankan kepada mereka, kemudian tatkala dia berpaling, menolak, bersikukuh dan keras kepala serta justru mengancam, menteror, menakut-nakuti, maka Dia berkata kepada Musa ’alaihis salam:

“Dan sesungguhnya Kami telah memberikan kepada Musa sembilan buah mukjizat yang nyata, Maka Tanyakanlah kepada Bani Israil, tatkala Musa datang kepada mereka lalu Fir’aun berkata kepadanya: “Sesungguhnya aku sangka kamu, Hai Musa, seorang yang kena sihir”. (Al Isra: 101)

Maka Musa berkata kepadanya :

”Musa menjawab: “Sesungguhnya kamu telah mengetahui, bahwa tiada yang menurunkan mukjizat-mukjizat itu kecuali Tuhan yang memelihara langit dan bumi sebagai bukti-bukti yang nyata; dan Sesungguhnya aku mengira kamu, Hai Fir’aun, seorang yang akan binasa”. (Al isra’: 102)

Dan begitu juga Khalilur Rahman Ibrahim ’alahis salam, dia mengajak bicara kaumnya dalam status mendakwahi dengan bijaksana dan mau’idhah hasanah, beliau mendebat mereka dengan hujjah serta menampakkan keseriusannya agar ayahnya mendapat hidayah, di mana engkau bisa mendapatkan beliau berkata:

”Wahai bapakku, Sesungguhnya telah datang kepadaku sebahagian ilmu pengetahuan yang tidak datang kepadamu, Maka ikutilah Aku, niscaya aku akan menunjukkan kepadamu jalan yang lurus. Wahai bapakku, janganlah kamu menyembah syaitan. Sesungguhnya syaitan itu durhaka kepada Tuhan yang Maha Pemurah. Wahai bapakku, Sesungguhnya aku khawatir bahwa kamu akan ditimpa azab dari Tuhan yang Maha pemurah, Maka kamu menjadi kawan bagi syaitan”. (Maryam: 43-45)

Dan yang serupa dengannya.

Dan dalam kondisi keberpalingan mereka, serta sikap membantah mereka dengan kebatilan yang mereka lakukan padahal hujjah sangat jelas, Ibrahim ’alaihis salam berkata kepada kaumnya yang di antaranya ayah Ibrahim ’alaihis salam:

“Ah (celakalah) kamu dan apa yang kamu sembah selain Allah. Maka Apakah kamu tidak memahami?”. (Al Anbiya’ : 67)

Dan firman Nya Subhanahu wa Ta’ala :

“Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia; ketika mereka berkata kepada kaum mereka: “Sesungguhnya Kami berlepas diri daripada kamu dari daripada apa yang kamu sembah selain Allah, Kami ingkari (kekafiran)mu dan telah nyata antara Kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja. (Al-Mumtahanah: 4)

Dan Allah Subhanahu wa Ta’ala berfirman tentang Ibrahim ’alaihis salam dalam sikap terhadap ayahnya :

”Tatkala jelas bagi Ibrahim bahwa bapaknya itu adalah musuh Allah, Maka Ibrahim berlepas diri dari padanya.” (At Taubah: 114)

Dan begitu juga Khatamul Anbiya wal Mursalin shalallahu ’alaihi wa salam, beliau sungguh orang yang sangat serius menginginkan kaumnya dan keluarga terdekatnya mendapatkan hidayah, beliau mengingatkan mereka dengan siksa neraka serta mengajak mereka untuk menyelamatkan diri mereka darinya.

Beliau terus menerus selalu mendakwahi pamannya Abu Thalib, dan beliau berharap dia mendapat hidayah, (beliau lakukan itu) hingga akhir nafasnya.

Dan dalam kondisi kaumnya memperolok-olokan beliau dan melecehkannya serta bersikap menentang, engkau dapatkan beliau berkata kepada mereka: “Kalian dengar wahai sekalian Quraisy, sungguh demi Dzat Yang jiwa Muhammad ada di Tangan-Nya aku tidak telah kepada kalian dengan penyebelihan” (Musnad Ahmad (7036) Tahqiq Ahmad Syakir).

Jadi wajib membedakan dalam dialog dan adu bicara antara orang yang mau mendengar terhadap dakwah, mau memperhatikan serta berkeinginan untuk mengetahuinya, dengan orang yang menjadikan dakwah ini sebagai bahan perolok-olokan dan mainan atau berpaling dan keras kepala.

Dan juga wajib dibedakan antara orang yang baru didakwahi dengan orang yang sudah lama dan justru tenggelam dalam keberpalingan dan sikap keras kepala padahal sudah didakwahi dan dakwah sampai kepadanya. Ini semuanya tergolong hikmah dan mau’idhah hasanah serta siasat syar’iyyah yang telah Allah Subhanahu wa Ta’ala perintahkan, dan juga sudah dijelaskan oleh Rasulullah Shalallahu ’alaihi wa salam dalam sirahnya, sunahnya, dan tuntunannya.

Dan Allah Subhanahu wa Ta’ala telah merinci hal itu dalam Kitab-Nya. Dia menyebutkan sikap keras dan kasar dalam suatu kondisi, dan Dia Ta’ala menyebutkan lemah lembut dalam suatu kondisi, juga Dia sebutkan hikmah dan mau’idhah hasanah di suatu kondisi, serta beliau sebutkan ungkapan yang keras di suatu kondisi. Siapa orang yang menjadikan masing-masing pada tempatnya yang sesuai maka dia mendapat ridha Allah Subhanahu wa Ta’ala dan berhasil sekali di dalam dakwahnya.

Dan diantaranya Firman-Nya Subhanahu wa Ta’ala :

“Serulah (manusia) kepada jalan Tuhan-mu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang baik. Sesungguhnya Tuhanmu Dialah yang lebih mengetahui tentang siapa yang tersesat dari jalan-Nya dan Dialah yang lebih mengetahui orang-orang yang mendapat petunjuk.” (An Nahl: 125)

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata saat menjelaskan ayat ini :

(Manusia ada tiga macam):

F Orang yang mengakui kebenaran dan mengikutinya, maka ia adalah orang (yang didakwahi dengan) hikmah.

F Orang yang mengakui kebenaran, namun tidak mengamalkannya maka ia diberi nasehat sampai mengamalkan.

F Dan orang yang tidak mengakuinya, maka dia ini dibantah dengan cara yang baik.

Dikarenakan bantahan biasanya sumber mendatangkan kemarahan, bila ia dilakukan dengan cara yang lebih baik maka terbuktilah manfaatnya semaksimal mungkin seperti menahan musuh yang menyerang). Majmu Al Fatawa 2/33 Dar Ibnu Hazm.

Di tempat lain beliau berkata (Al Fatawa 3/159). (Dan Allah Ta’ala berfirman):

“Dan janganlah kamu berdebat denganAhli Kitab, melainkan dengan cara yang paling baik, kecuali dengan orang-orang zalim di antara mereka, dan Katakanlah: “Kami telah beriman kepada (kitab-kitab) yang diturunkan kepada Kami dan yang diturunkan kepadamu; Tuhan Kami dan Tuhanmu adalah satu; dan Kami hanya kepada-Nya berserah diri”. (Al ‘Ankabut: 46).

Maka bila orang yang diajak dialog itu berbuat zalim, berarti kita tidak diperintahkan untuk menanggapinya dengan cara yang lebih baik, justru Abu Bakar Ash Shiddiq radhiyallahu anhu berkata: “Sesungguhnya saya melihat para penakut di antara manusia, layak mereka itu lari dan meninggalkan engkau” Beliau berkata: “Jilatlah kemaluan Latta, apakah kami lari darinya dan meninggalkannya”. (HR Al Bukhari Kitab Asy Syuruth 2731-2732).

Padahal sudah maklum bahwa kekuatan itu hanyalah bagi Allah tabaraka wa Ta’ala, Rasul-Nya dan orang-orang mu’min, siapa saja mereka itu, sedangkan Allah Subhanahu wa Ta’ala telah berfirman :

“Janganlah kamu bersikap lemah, dan janganlah (pula) kamu bersedih hati, Padahal kamulah orang-orang yang paling Tinggi (derajatnya), jika kamu orang-orang yang beriman.” (Ali Imran: 139).

Siapa saja orang yang beriman, maka ialah yang tinggi (derajatnya) siapa saja orangnya. Dan siapa yang menentang Allah dan RasulNya, maka Dia Subhanahu wa Ta’ala telah berfirman:

“Sesungguhnya orang-orang yang menetang Allah dan RasulNya, mereka Termasuk orang-orang yang sangat hina.” (Al Mujadilah: 20)

Perhatikanlah ucapannya ini dan ucapannya itu, sesungguhnya bagi setiap kondisi ada ungkapan (yang sejalan dengannya) … Dan siapa yang membaurkannya, maka terkaburlah urusannya dan iapun membuat pengkaburan atas manusia.

Dan Rasulullah shalallahu ‘alaihi wa salam telah menjadi tauladan tertinggi dalam hal berbuat baik dan ihsan kepada kaumnya yang memeranginya karena dasar agama, mereka menindas para sahabatnya, mereka mengusirnya dari kampung halamannya dan membantu (orang lain) untuk mengusirnya, sungguh beliau berbuat baik kepada mereka dengan sebaik-baiknya saat beliau masuk ke kota Mekkah saat penaklukkannya, kemudian beliau membebaskan mereka padahal mereka itu orang-orang kafir, dan hari itu pula mereka berkata: “Saudara yang mulia dan anak saudara yang mulia.” Kemudian mereka masuk islam berbondong-bondong.

Beliau memberikan kebebasan sebelumnya kepada sekelompok orang di lembah Mekkah, padahal mereka itu telah berniat membunuh Rasulullah shalallahu ‘alaihi wa salam dan para sahabatnya radhiyallahu anhum. Kemudian Allah Ta’ala memberikan kesempatan Rasulullah shalallahu ‘alaihi wa salam untuk menawan 80 orang, terus beliau membebaskan mereka tanpa tebusan. Apakah di atas ini ada ihsan yang menandinginya?.

Dan seandainya kita menelusuri petunjuk beliau Shalallahu ‘alahi wa salam dan sikapnya dalam hal ini, tentulah bahasannya panjang. Dan sudah diketahui pengaruh hal ini terhadap ketertarikan manusia kepada dienullah.

Dan di antara hal itu: Rasulullah shalallahu ‘alaihi wa salam terkadang menerima hadiah orang-orang kafir dan membalas memberi hadiah kepada mereka, sebagaimana dalam Shahih Al Bukhari (Kitab Al Hibah) (Bab menerima hadiah dari Musyrikin) dan (bab memberi hadiah kepada kaum musyrikin) dan juga dalam Al Bukhari (Kitab Al Mardla) (Bab menjeguk orang musyrik).

Dari Anas radhiyallahu anhu bahwa Nabi Shalallahu ‘alaihi wa salam menjenguk anak kecil yahudi yang pernah membantu-bantu beliau, dan beliau mengajaknya kepada Islam, terus dia masuk islam sebelum meninggal.

Dan dalam Shahih Muslim dari Abu Hurairah radhiyallahu anhu “bahwa Rasulullah Shalallahu ‘alaihi wa salam didatangi tamu kafir, maka beliau menyuruh (orang) untuk memerah susu kambing, kemudian orang kafir itu meminumnya, kemudian kambing lain, kemudiam kambing lain sampai ia minum tujuh kali perahan 7 kambing, kemudian dia masuk islam di pagi hari, dan beliau menyuruh diperahkan baginya dan dia meminumnya, kemudian kambing lain, dan ia tidak bisa menghabiskannya.” Asal hadits ini ada di dalam Al Bukhari.

Allah tabaraka wa Ta’ala berfirman saat memuji orang-orang mukmin:

“Dan mereka memberikan makanan yang disukainya kepada orang miskin, anak yatim dan orang yang ditawan.” (Al Insan: 8)

Sedangkan pada umumnya tawanan kaum muslimin adalah dari kalangan orang-orang kafir harbi yang terjun perang.

Dan jika menelusuri ini maka panjang sekali……. Dan ia bermanfaat bagi setiap yang mencari al haq.

Dan bermanfaat juga bagi orang-orang yang berlebih-lebihan itu, dengannya mereka memperluas wawasannya, serta mereka semakin bertambah bashirah, hikmah dan kematangannya.

Jadi harus membedakan dalam hal takfir antara tawalli mukaffir yang telah Allah Subahnahu wa Ta’ala nashkan dalam Kitab-Nya bahwa itu salah satu sebab kekafiran yang nyata, dengan mempergauli orang kafir dengan baik, ihsan kepadanya serta lemah lembut dalam mengajak bicara dia dalam rangka mendakwahinya kepada Allah Subhanahu wa Ta’ala, dan yang lainnya.

Jadi tidaklah mengkafirkan (orang) dengan sebab perlakukan ini kecuali orang yang ngawur yang telah mempertaruhkan agamanya …. Maka dosanya ditanggung sendiri.


Untitled Document

(17)

MENCAMPURADUKKAN ANTARA TAWALLI MUKAFFIR DENGAN MUDAHANAH YANG HARAM ATAU MUDAARAAH YANG DISYARIATKAN

Di antara kekeliruan yang sering terjadi dalam hal takfir adalah mencampuradukkan antara tawalli mukaffir dengan mudahanah yang haram atau mudarah yang disyari’atkan.

Mudahanah apalagi mudarah, keduanya bukan termasuk tawalli yang membuat kafir (mukaffir), tapi mudahanah adalah sesuatu yang diharamkan, sedangkan mudarah adalah hal yang boleh secara syari’at. Dan sebagian orang yang terlalu bersemangat tidak membedakan antara keduanya, dia mempersempit dan mempersulit dalam apa yang tidak dipersulit oleh Allah subhanahu wa ta’ala, dan dia mengingkari sesuatu yang mandub (sunnah) dan bukan yang munkar.

Bahkan saya telah melihat dari kalangan Ghulah orang yang mengkafirkan dengan sebab murni mudarah, dan tindakan itu adalah ngawur dari kebenaran serta merupakan kesesatan, oleh sebab itu mesti dari mengingatkan akan hal ini dalam kekeliruan-kekeliruan takfir dan membedakan antara masing-masing macam dari hal-hal itu.

Ibnu Hajar dalam Fathul Bari pada syarah beliau terhadap Kitabul Adab dari Shahih Al-Bukhariy (Bab Al Mudarah Ma’an Nass) berkata saat menjelaskan apa yang dicantumkan secara mu’allaq oleh Al-Bukhariy dari ucapan Abu Darda:

“Sesungguhnya kami tertawa di hadapan orang-orang, padahal sesungguhnya hati kami melaknat mereka”.

Al Kasyru makna asalnya adalah nampaknya gigi, dan sering digunakan untuk makna tertawa.

Ibnu Baththal berkata: Al Mudarah adalah tergolong akhlaq orang-orang mu’min, dan ia adalah merendahkan diri terhadap orang-orang, halus perkataan dan meninggalkan bersikap keras terhadap mereka dalam ucapan. Dan itu adalah tergolong sebab terbesar untuk lunaknya hati.

Dan sebagian orang mengira bahwa mudarah itu adalah mudahanah, ini adalah keliru, karena mudarah adalah dianjurkan sedangkan mudahanah adalah diharamkan.

Dan perbedaanya adalah bahwa mudahanah itu diambil dari kata dihan dan ia adalah sesuatu yang nampak di atas permukaan sesuatu dan menutupi bagian dalamnya. Para ulama menafsirkan mudahanah adalah bergaul dengan orang fasik serta menampakan ridha dengan perbuatanya tanpa mengingkarinya.

Sedangkan mudarah adalah bersikap lembut terhadap orang jahil dalam mengajarinya dan terhadap orang fasik dalam melarang perbuatanya meninggalkan bersikap kasar terhadapnya sehingga tidak menampakan apa yang dilakukan oleh orang fasik itu dan mengingkarinya dengan ucapan dan perlakuan yang lembut, apalagi bila diperlukan untuk melunakan (hati) nya berserta yang lainya.

Dan berkata juga: (mudarah, tanpa (huruf) hamzah, dan asalnya adalah (ada) hamzah (مداراة/mudara’ah), karena ia berasal dari (makna) mudafa’ah (menolak/membela) dan yang dimaksud dengannya adalah menolak atau melarang dengan lembut…).

Berkata: (Dan yang ada berkenaan denganya secara terang adalah hadits Jabir dari Nabi shallallahu ‘alaihi wa sallam bersabda: مداراة الناس صدقة“ Bermudarah dengan munusia adalah shadaqah”. Ini dikeluarkan oleh Ibnu Addiy dan Ath Thabraniy dalam Al Ausath sedangkan dalam sanadnya ada Yusuf Ibnu Muhammad Al Munkadir, para ulama mendha’ifkannya, dan Ibnu Addiy berkata: Saya berharap dia itu tidak apa-apa, dan dikeluarkan oleh Ibnu Abi ‘Ashim dalam Adabul Hukama dengan sanad yang lebih baik darinya). Beliau dalam bab itu juga, dan dalam bab Nabi shallallahu ‘alaihi wa sallam tidak kasar dan tidak bersikap keji, menukil perkataan Al Qurthubiy seraya mengikuti ‘Iyadh: (Perbedaan antara mudarah dengan mudahanah, sesungguhnya mudarah adalah mengorbankan dunia untuk kebaikan dunia atau dien atau untuk kedua-duanya, dan ia adalah dibolehkan dan bisa saja dianjurkan. Sedangkan mudahanah adalah meninggalakan dien untuk kebaikan dunia).

Maka nampaklah dari ini semua bahwa mudarah adalah boleh, bahkan terkadang menjadi dianjurkan (mustahabb).

Adapun mudahanah, sesungguhnya ia meskipun sebagian (ulama) menggunakan dalam defenisinya dimana terkadang dimaksudkan denganya hal-hal yang membuat kafir, akan tetapi mayoritas ulama menggunakan lafazh ini, mereka hanya memaksudkan denganya hal-hal yang haram yang di bawah kekafiran dan ia sebagaimana yang dikatakan oleh Ath Thabariy dalam tafsir firman Allah tabaraka wa ta’ala:ودوالوتدهن فيدهنون adalah diambil dari kata dihan (minyak), berupaya bersikap lembut dalam ucapan diserupakan dengan melulurkan minyak). Al Hasan berkata: “Mereka menginginkan supaya kamu bersikap lunak terhadap mereka dalam (hal) dien kamu, lalu mereka bersikap lunak terhadap kamu”.

Maka bisa disimpulkan dari ini bahwa mudahanah itu mengorbankan sesuatu yang pengorbananya dari dien untuk kepentingan dunia ini di haramkan (tapi) bukan kekafiran. Bila ternyata masalahnya yang dimaksud denganya adalah seperti itu serta tidak dimaksudkan dengannya apa yang di atas itu berupa tawalli dan yang lainnya dan hal hal yang mengkafirkan, maka tidaklah halal –sedangkan keadaanya seperti- sebagian orang-orang yang berlebihan itu mengkafirkan orang-orang yang menyelisihi mereka karena hanya sikap mudahanahnya terhadap musuh-musuh Allah yang berupa sikap lembut dan memuliakan atau diam dari mengingkari munkarat, kebejatan serta kebatilan mereka tanpa mereka bersikap mengakui orang orang itu di atas kekafiran atau celaan terhadap dien ini, terutama sesungguhnya mayoritas mereka menyelisihi itu pada realita sekarang ini beralasan untuk mayoritas sikap mudahanahnya dengan alasan takut ketertindasan atau mashlahat (da’wah).

Jadi sikap mudahanah mereka itu berkisar sesuai klaim mereka antara taqiyyah dan takwil. Sama saja baik alasan mereka itu sah atau tidak…. Selama status maksimal apa yang mereka lakukan itu tergolong muharramat atau kabaa-ir…, maka tidak halal sama sekali mengkafirkan (mereka) dengannya.

Bahkan takfir dengan hal itu saja adalah lebih haram dan lebih sesat dari mudahanah itu sendiri. Sungguh engkau telah mengetahui dalam uraian yang lalu bahwa wa’id (ancaman) atas sikap mengkafirkan dengan sebab pebuatan padahal Allah dan Rasulnya tidak mengkafirkan dengannya adalah tergolong macam ancaman yang paling dasyat, sehingga Nabi shallallahu ‘alaihi wa sallam menyerupakannya dengan membunuh orang muslim dan menumpahkan darahnya yang haram.

Sesungguhnya suatu dosa yang dinamakan oleh Allah subhanahu wa ta’ala adalah tidak seperti dosa-dosa lainnya, namun bisa jadi adalah kekafiran sesuai ancaman tertentu atau ia itu adalah (dosa) yang menghantarkan kedalam kekafiran. Siapa saja orangnya yang mempertaruhkan diennya dan menjerumuskan dirinya serta berani menembus pintu-pintu yang berbahaya ini maka sesungguhnya penganiayaannya kembali hanya kepada diri dan diennya.

Apakah tidak cukup bagi dia dan bagi kaum berlebih-lebihan yang seperti dia, diam di batas yang telah digariskan Allah dan tidak melampauinya?

Syariat ini tidak butuh dari seorangpun kepada sikap mempersulit melebihi apa yang gariskan Allah dan dihati hatikan ancamanya.

Dan ia juga tidak membutukan pada sikap tafrith dan idhan (mudahanah/basa-basi) dari orang orang yang terlalu mengenteng-enteng setelah Allah menjadikan di dalamnya kemudahan yang dengannya dia angkat kesulitan dari umat ini.

Dan Al haq adalah pertengahan, ia tidak bersama orang orang yang mempersulit dengan sikap mempersulit mereka dan tidak pula bersama orang orang yang terlalu mempermudah dalam sikap tafrith mereka.

Dan dalam Sunnah Al Mushthafa shallallahu ‘alaihi wa sallam dan metode da’wahnya terdapat kadar cukup dan obat bagi penyakit-penyakit itu. Al Imam Al Bukhariy telah meriwayatkan dalam Shahihnya dalam kitab Al Adab dalam bab-bab yang telah diisyaratkan tadi dari ‘Aisyah: ((bahwa seorang laki-laki meminta izin untuk menemui Nabi shallallahu ‘alaihi wa sallam dan tatkala belaiu melihatnya beliau berkata: “Seburuk-buruknya saudara marga itu”, dan dalam riwayat lain: Beliau berkata: “Izinkan dia, seburuk-buruknya saudara marga itu” dan tatkala ia masuk, maka beliau melembutkan perkataan terhadapnya, kemudian tatkala dia duduk, nabi shallallahu ‘alaihi wa sallam menampakan wajah berseri-seri dan ramah dihadapanya, kemudian tatkala orang itu pergi, ‘Aisyah berkata kepada beliau: Wahai Rasulullah, saat engkau melihat orang itu, engkau berkata kepadanya ini dan itu, kemudian engkau berseri-seri dan ramah kepadanya, maka Rasulullah shallallahu ‘alaihi wa sallam berkata: “Wahai ‘Aisyah kapan engkau melihatku kasar? Sesungguhnya orang yang paling buruk di sisi Allah kedudukanya di hari kiamat adalah orang yang ditinggalkan manusia karena takut keburukanya”, dan dalam riwayat lain: “sikap kasarnya”. Al Hafizh telah menulis dalam Al Fath dari Ibnu Bahthal dan yang lainya bahwa laki laki itu adalah ‘Uyainah Ibnu Hishn Al Fazzariy, dan ia itu digelari Al Ahmaq Al Mutha (orang dungu yang ditaati), sedangkan Nabi shallallahu ‘alaihi wa sallam mengharapkan dengan sikap sambutan beliau terhadapnya pelunakan hatinya agar kaumnya mau masuk Islam, karena ia adalah pemimpin mereka dan ia menukil dari ‘Iyadl ucapanya: ‘Uyainah saat itu wallahu a’lam belum masuk Islam… atau sudah masuk Islam namun keislamannya belum baik.))

Dan Al Hafizh berkata: (Nabi shallallahu ‘alaihi wa sallam hanya memberikan untuknya dari dunia beliau ini sikap ramahnya dan lemah lembut saat berbicang-bincang denganya, namun bersama itu semua beliau tidak memujinya dengan ucapan, serta ucapan beliau tentang dia tidak bertentangan dengan perbuatanya, karena ucapan beliau tentangnya adalah benar dan perlakuan beliau terhadapnya adalah pergaulan yang baik…)

Perhatikanlah tuntunan yang sempurna lagi pertengahan ini yang menggabungkan antara jujur dalam menilai dan perkenalkan serta tulus terhadap orang-orang yang mendengar, dengan sikap mempergauli yang baik dan ta-liful qalbi untuk mashlahat dien dan Islam. Ini bersih dari mudahanah, karena di dalamnya sedikitpun tidak ada pengorbanan (dien) atau tafrith dalam dien ini dari satu sisi sebagaimana bersih dari sikap kasar, bengis dan sikap kaku yang membuat orang lari yang bukan pada tempatnya…dari sisi lain.

Maka dimana letak orang orang yang berlebih-lebihan lagi mempersempit apa yang telah Allah lapangkan dari pemahaman yang agung dan akhlaknya mulia ini?

Sungguh saya telah melihat dari kalangan mereka orang-orang yang mengecam dan membid’ahkan bahkan mengkafirkan orang-orang yang menyelisihi mereka dalam hal hal yang bukan kekufuran dalam dienullah ini, bahkan sebahagiannya adalah hal yang disyari’atkan yang tergolong mudarah yang terpuji yang belum tercerna oleh akal mereka yang lemah serta tidak sejalan dengan sikap kasar dan kaku mereka. Dan sebagiannya tidak lebih dari status mudahanah yang diharamkan yang tidak mengkafirkan.

Mereka mengkafirkan orang yang duduk di majelis orang-orang kafir ,atau menziarahi mereka dan masuk menemui mereka, atau manis muka di hadapan mereka atau memperlakukan mereka dengan sedikit lembut dan senyuman. Dan apalagi menurut mereka orang yang menyalami mereka (jabat tangan), atau mencandai mereka, membuat mereka tertawa (senang) dan sikap lembut terhadap mereka. Sedangkan yang benar adalah tidak halal menyamakan antara ini semuanya… dan tidak boleh mengkafirkan dengan sebab itu saja.

Di antara hal-hal itu ada yang disyari’atkan seperti duduk bersama mereka menziarahinya dan masuk menemui orang-orang kafir dalam rangka mendakwahi mereka, dan lemah lembut dalam mengajak mereka bicara, membantah mereka dengan cara yang lebih baik, serta mendakwahi mereka dengan hikmah dan pelajaran yang baik dan telah kami ketengahkan kepadamu dari Shahih Al Bukhari bahwa Nabi shallallahu ‘alaihi wa sallam menjenguk anak Yahudi yang sakit dan beliau mengajaknya kepada Islam, maka dia masuk Islam. Sehingga (boleh) bagi muslim menjenguk orang kafir saat sakit dan berbuat baik kepadanya dengan harapan keislamannya.

Dan sungguh Nabi shallallahu ‘alaihi wa sallam mendatangi orang-orang kafir di mejelis-mejelis mereka seraya memperdengarkan dakwahnya kepada mereka dan beliau bersabar atas penindasan mereka di Makkah dan Madinah,sebagaimana dalam hadits muttafaq ‘alaih yang di tuturkan Al Bukhari dalam kitab Al Adab (Bab Kunyatil Musyrik) dari Usamah Ibnu Zaid radliyallahu ‘anhu bahwa Rasulullah shallallahu ‘alaihi wa sallam menunggang keledai yang diletakkan kain fadakiyyah di atasnya sedangkan Usamah di belakangnya, beliau menjenguk Sa’ad Ibnu Ubadah di Banu Harits Ibnul Khazraj sebelum perang Badar. Keduanya terus berjalan hinga melewati suatu majlis yang di dalamnya ada Abdullah Ibnu Ubay Ibnu Salul, dan kejadian ini sebelum Abdullah Ibnu Ubay masuk Islam, dan ternyata di majelis itu campuran dari kalangan muslim, musyrikin para menyembah berhala dan orang-orang Yahudi, sedangkan di antara kaum muslimin ada Abdullah Ibnu Rawahah. Tatkala majelis itu tertaburi debu akibat jalannya keledai, maka Abdulllah Ibnu Ubay menutupi hidungnya dengan kainnya dan berkata: “Janganlah kalian mengotori kami dengan debu”, maka Rasulullah shallallahu ‘alaihi wa sallam mengucapkan salam terhadap mereka, terus berhenti dan turun, beliau dakwahi mereka kepada Allah dan membacakan (ayat-ayat) Al-Quran terhadap mereka, maka Abdullah Ibnu Ubay Ibnu Salul berkata kepada belaiu: “Hai orang, tidak ada yang lebih baik dari apa yang kamu ucapkan bila itu memang benar, maka jangan sakiti kami dengannya di mejelis-mejelis kami, siapa yang datang kepada kamu maka jelaskanlah kepadanya”. Abdullah Ibnu Ruwahah berkata: “Ya, terus wahai rasulullah datangilah kami di mejelis-mejelis kami, karena kami mencintai hal itu”, maka terjadilah ketegangan antara kaum muslimin, kaum musyrik dan Yahudi sehingga mereka hampir baku hantam, Rasulullah terus menenangkan mereka sampai akhirnya mereka tenang, kemudian Rasulullah menunggangi keledainya sehingga beliau masuk menemui Sa’ad Ibnu Ubadah, terus Rasulullah shallallahu ‘alaihi wa sallam berkata: “Wahai Sa’ad, apa kamu tidak mendengar apa yang dikatakan Abu Hubab?”, maksudnya Abdullah Ibnu Ubay…).

Di dalam hadits ini sebagaimana yang dinukil Al Hafizh dari Ibnu Bathtal: (Bolehnya memberi kun-yah kaum musrikin dalam rangka pelunakan hati, baik karena harapan keislaman mereka atau untuk mendapatkan manfaat dari mereka…); ini padahal sesunguhnya An Nawawi berkata dalam Takniyah (pemberian kun-yah): (Etikanya adalah orang terpandang dan yang dekat seperti mereka di khithabi dengan kun-yah).

Beliau berkata: (Orang-orang generasi terdahulu satu sama lain sering mengagungkannya dalam pembicaraan langsung atau surat-menyurat dan lainnya dengan kun-yah dan mereka memandang hal itu sebagai puncak kehormatan dan pengangungan). (Al Adzkar)

Dan didalam hadits itu ada kebolehan mendatangi orang-orang kafir dalam majelis-majelis mereka dan duduk bersama mereka dalam rangka mendakwahinya dan mengajak bicara mereka dengan cara yang lebih baik) dan hal-hal sejenis ini sering kami arahkan kepadamu dalam banyak tempat.

Dan yang menjadi bukti adalah bahwa semua ini adalah boleh dan masyru’ (disyari’atkan) yang tidak di ingkari kecuali orang yang lalai atau jahil akan Sunnah Al Musthafa shallallahu ‘alaihi wa sallam, tuntunanya dan sirahnya. Oleh karenanya takfir dengan sebab hal-hal itu adalah lebih busuk dan lebih keji dari bid’ah khawarij yang mengkafirkan dengan sebab maksiat dan dosa.

Dan di antara yang mereka ingkari -dan terkadang sebagian mereka mengkafirkan dengannya- dari apa yang telah lalu, ada hal-hal yang sama sekali tidak sampai pada batas pengharaman… selama tidak terkandung dalam sesuatu darinya pengakuan terhadap kemunkaran atau hal haram, seperti menyalami kuffar, senyum dan ramah terhadap mereka serta hal yang lainnya dari hal-hal yang tidak ada dalil yang menunjukan keharamanya meskipun kami tidak menyukainya untuk selain kepentingan dakwah atau membuat mereka senang terhadap dien dan yang lainnya. Sungguh sebagian orang-orang yang ngawur telah berlebihan di antara mereka mengkafirkan orang-orang menyelisihinya dari kalangan yang berjabatan tangan dengan aparat syirik dan UU atau orang-orang kafir lainya. Sehingga dengan perbuatan itu mereka menyimpang dari garis kebenaran dan mereka berlebih-lebihan. Dan di antara mereka ada yang merasa cukup dengan sikap membid’ahkan atau menuduh dengan tuduhan mudahanah dan kecendrungannya (kepada kuffar) padahal mereka itu tidak mengatahui satu dalilpun yang melarang hal itu. Dan kami meskipun tidak menyukai berjabatan tangan dengan mereka dan tidak pula kami melakukanya sebagai bentuk idhhar akan da’wah kami dan penampakan akan sikap berani kami dari syirik dan pendukungnya, dan sungguh Imam Ahmad telah ditanya tentang berjabat tangan dengan kafir dzimmy, maka beliau tidak menyukainya[1], maka selain mereka dari kalangan kafir harbi lebih utama menurut beliau atas dasar ini dengan hukum tidak disukai itu, namun kami bersama ini semua tidak menganggapnya haram karena tidak adanya nash, bahkan kami menganggapnya hanya sebagai sarana yang bisa sampai pada sikap melunakan (hati orang). Dan sudah ma’lum dalam kaidah-kaidah fiqh: (bahwa apa yang dilarang karena sebagai upaya menutup jalan, maka dibolehkan karena mashlahat). Dan itu telah lalu dan oleh karena itu kami tidak melarang berjabat tangan karena masalah melunakan hati, atau da’wah, atau menolak mafsadat dan yang lainnya sesuai apa yang dipandang perlu oleh orang muslim pada kondisinya terutama bila yang terlebih dahulu mengulurkan tangan adalah orang kafir yang tidak menampakan permusuhan terhadap dien ini.

Status berjabat tangan (mushafahah) tidak sama dengan mengucapkan salam yang ada larangan secara tegas, bahkan syari’at telah menjadikannya sebagai sebab untuk datangnya rasa cinta sebagaimana dalam hadits: “kalian tidak akan masuk surga sehingga kalian beriman, dan kalian tidak beriman sehingga kalian saling mencintai, apakah kalian mau saya tunjukkan kepada sesuatu yang bila kalian melakukannya maka kalian saling mencintai, sebarkan salam diantara kalian”. HR. Muslim

Rasa cinta hanyalah didatangkan dan diupayakan keberadaannya di antara kaum muslimin dan dilarang bersama orang-orang kafir dan musyrikin, oleh sebab itu ada larangan secara tegas dari memulai mengucapkan salam terhdap kaum musyrikin, seperti hadits: “Janganlah kalian memulai orang-orang Yahudi dan Nashrani dengan salam”, dan dalam satu riwayat: “Bila kalian berjumpa dengan kaum musyrikin, janganlah memulai salam terhadap mereka“. Hadits riwayat Muslim dan yang lainnya”. Ini berbeda dengan mushafahah dimana bagi kami tidak ada satupun dalil shahih yang melarang dari mushafahah terhadap kuffar[2].

Oleh sebab itu tidak halal membid’ahkan orang-orang yang menyelisihi di dalamnya, serta mencela mereka, apalagi mengkafirkannya!!

Dan di antara hal-hal yang mana mereka mengkafirkan dengannya ada sesuatu yang memang diharamkan seperti mudahanah yang di dalamnya terdapat pengakuan akan hal-hal yang di haramkan dan maksiat atau ada yang merupakan sikap mentaati orang-orang kafir dalam maksiat kepada Allah subhanahu wa ta’ala dan yang lainnya yang sampai pada status sebagai dosa besar dan tidak sampai pada kekafiran sama sekali.

Ringkasanya: Sesunguhnya tidak boleh menyamakan antara itu semuanya, karena tidak sesuai dengan keadilan yang dengannya Allah menurunkan Al Kitab dan Timbangan.

Dan Allah subhanahu wa ta’ala sudah menjelaskan di dalam kitab-Nya bahwa mukhalafat syar’iyyah (hal-hal yang menyelisihi syari’at) tidak sama seluruhnya, tapi ada yang merupakan kekafiran, ada bersifat fusuq dan ada yang bersifat maksiat. Dia berfirman:

“Dan dia menjadikan kalian tidak suka kekafiran, fusuq dan maksiat”. (Al Hujurat: 7)

Dan Nabi shallallahu ‘alaihi wa sallam menjelaskan bahwa dzunub itu ada yang tergolong shagha-ir (dosa-dosa kecil) ada juga yang tergolong kaba-ir (dosa-dosa besar) dan mubiqat (dosa-dosa yang membinasakan).

Dan telah lalu juga bahwa kekufuran bertingkat-tingkat, sebagianya lebih dasyat dari sebagian lainnya, serta sebagiannya adalah penambahan dalam kekafiran sehingga tidak halal -sedangkan keadanya seperti itu- apa yang dilakukan oleh banyak orang yang ngawur berupa sikap serabutan langsung saja mengkafirkan dengan sesuatu yang merupakan muharramat, apalagi karena sebab hal-hal yang makruh atau hal-hal yang mubah atau mustahabb, sebagaimana sebagian mereka mencampuradukan antara tawalli mukaffir dengan mudahanah yagg haram …serta mudarah.

Ajaran ini tidak butuh pada sikap-sikap yang membuat takut… sampai para ghulat dan orang-orang yang berlebih-lebihan membuat-buatnya dan menciptakanya dari (kantong) sikap tasydid, berlebihan dan takfir mereka seraya membuat orang jera.

[1] Al Mughni (Kitab Al Jizyah), fashl (dan tidak boleh mengedepankan mereka dan memulai mereka dengan salam)

[2] .Adapun hadits: “Termasuk kesempurnaan tahiyyah (salam) adalah mushafahah atau menjabat tangan“ adalah hadits dla’if seluruh jalannya dengan status sangat lemah, tidak sah untuk i’tibar dan juga hadits “Berjabat tanganlah, pasti hilang rasa dengki dari kalian…”. Sunguh telah diriwayatkan oleh Malik secara mu’adldlal dari ‘Atha Al Khurasany, lihat At Targhib wat Tarhib 3 /278, dan lafadz-lafadz ini diriwayatkan juga dari jalan Bisyr Al Anshari sedang dia tergolong pembuat hadits palsu seperti kata Al Uqaili dan Ibnu Addiy.


Untitled Document

(18)

Mencapur Adukan Antara Tawalli Mukaffir Dengan Taqiyyah Yang Boleh

Termasuk kekeliruan yang sering terjadi dalam hal takfir juga adalah mencampur adukan antara tawalli mukaffir dengan taqiyyah yang boleh.

Tawalli Mukaffir adalah: Membela orang-orang kafir dan mendukung mereka atas kaum muwahhidin dengan lisan atau dengan senjata, atau (mencintai\mengikuti\menyetujui) kekafiran dan kemusyrikan mereka, serta membantu mereka atas kekafirannya itu. Allah subhanahu wa ta’ala berfirman tentangnya:

”Dan siapa yang tawalli kepada mereka di antara kalian, maka sesunguhnya dia adalah termasuk gologan mereka” (Al Maidah: 51)

Adapun Taqqiyyah adalah boleh bagi orang muslim bila takut terhadap orang-orang kafir, sebagaimana firman Allah subhanahu wa ta’ala:

“kecuali karena (siasat memelihara diri dari sesuatu dari mereka” (Al Imran: 28)

Dan ia adalah sikap hati–hati dari orang-orang kafir dengan menyembunyikan sikap permusuhan, dan bersikap lembut terhadap mereka saat takut terhadap mereka dengan syarat dia tidak membatu mereka atas kekafiranya atau tawalli terhadap mereka atau melakukan sesuatu dari hal-hal yang membuatnya kafir.

Ia adalah rukhshah bagi orang muslim mustadl’af (yang tertindas) sehinga tidak halal mencela pada diennya atau menuduh dia munafiq karenanya atau mengkafirkannya karena sekadar taqiyyah, serta (tidak halal) mengharuskan dia untuk menampakan permusuhan terhadap orang-orang kafir dan menghantam musuh-musuh Allah sebagai syarat keabsahan islamnya.

Menampakan permusuhan meskipun ia adalah yang paling sempurna dan paling utama dan ia adalah sifat Ath Thaifah Al Manshurah yang menegakkan dien Allah, akan tetapi ia tidak wajib atas setiap orang, apalagi orang-orang mustadl’af. Dan cukuplah bagi orang-orang mustadl’afin itu dari sikap permusuhan tersebut keberadaan intinya di dalam hati, dan selama mereka tidak membatalkan dengan perbuatan yang mengkafirkannya seperti tawalli atau yang lainnya, maka tidak halal mengkafirkan mereka itu dengan sekadar taqiyyah, karena taqiyyah itu bukkanlah muwalah (loyalitasa).

Ibnu Qayyim rahimahullah berkata: (Dan sudah maklum bahwa tuqah (taqiyyah) itu bukanlah muwalah, akan tetapi tatkalah Allah melarang mereka dari muwalatul kuffar, maka hal itu menuntut untuk memusuhi mereka, bara’ dari mereka dan terang-terangan menyatakan permusuhan terhadap mereka dalam setiap keadaan, kecuali bila mereka takut dari keburukan (kejahatan) mereka, maka Allah membolehkan bagi mereka taqiyyah, sedangkan taqiyyah itu bukan muwalah) Badaaiul Fawaid 2\69.

Dan di antara bukti yang menunjukan bahwa taqiyyah ini bukan muwalah mukaffirah adalah bahwa taqiyyah boleh (dilakukan) dengan sekedar rasa takut tanpa ada ikrah (pemaksaan). Sedangkan menampakkan tawalli (muwallah mukaffirah) tidak boleh dilakukan kecuali dengan adanya ikrah haqiqi (sebenarnya). Dan rasa takut juga bukan udzur (alasan) dalam tawalli, oleh sebab itu Allah subhanahu wa ta’ala mengingkarinya terhadap orang beralasan denganya setelah firman-Nya:

“Dan siapa yang tawalli kepada mereka di antara kalian, maka sesunguhnya dia adalah termasuk golongan mereka” (Al Maidah:51)

Kemudian Allah subhanahu wa ta’ala berirman:

“Maka kamu akan melihat orang-orang yang ada penyakit dalam hatinya (orang-orang munafiq) bersegera mendekati mereka (yahudi dan nashrani). Seraya berkata “Kami takut akan mendapatkan bencana “Mudah-mudahan Allah akan mendatakan kemenangan (kepada Rasulullah) atau suatu keputusan dari sisinya. Maka karena itu mereka menjadi menyesal terhadap apa yang mereka rahasiakan dalam diri mereka” (Al Maidah: 52)

Allah subhanahu wa ta’ala mensifati bahwa di dalam hati mereka ada penyakit, kemudian Allah subhanahu wa ta’ala menguatkan kekafiran mereka dengan binasanya (hapusnya) seluruh amalan mereka Allah subhanahu wa ta’ala berfirman:

“Rusak binasalah segala amal merekah,lalu mereka menjadi orang yang merugi“ (Al Maidah: 53)

Allah subhanahu wa ta’ala tidak menjadikan takut -yang mana ia adalah bukan ikrah– sebagai udzur (alasan) dalam menampakan tawalli, berbeda dengan taqiyyah.

Al Hafidh Ibnu Hajar berkata dalam Fathul Bariy di awal kitab Al Ikrah saat Al Bukhariy menyebutkan perkataan Al Hasan Al Bashriy secara mualaq: “Taqiyyah itu sampai hari kiamat”: (dan makna taqiyyah adalah hati-hati dari menampakkan apa yang ada di dalam diri berupa keyakinan dan yang lainnya terhadap orang lain).

Dan telah kami tegaskan kepada engkau dari Shahil Al Bukhariy dari Abu Ad Darda’: “Sesunguhnya kami bermuka manis di hadapan mereka sedangkan hati kami melaknak mereka”. Dan di dalam atsar ini ada isyarat pada wajibnya keberadaan sikap memusuhi orang-orang kafir di dalam hati saat taqiyyah karena lenyapnya ‘adaawah (permusuhan) secara total dan keberadaan lawanya yaitu mencintai mereka atau ajaran mereka adalah tergolong pembatal keimanan.

Jadi yang boleh ditinggalkan dalam kondisi taqiyyah adalah hanya penampakan dan pengutaraan ‘adawah, bukan meningalkan ‘adawah-nya itu. Syaikh Abdullatif Ibnu Abdurahman Alu Asy Syaikh berkata: (Dan masalah penampakan ‘adawah adalah berbeda dengan masalah adanya ‘adawah, yang pertama diudzur denganya saat takut dan lemah, berdasarkan firman-Nya subhanahu wa ta’ala:

“Kecuali karena (sesat) memelihara diri dari sesuatu ditakuti dari merek“ (Ali Imran: 28).

Sedangkan yang kedua adalah mesti ada, karena ia masuk dalam kufur terhadap thghut. Antara ia dengan mencintai Allah dan Rasul-Nya dan talazum (hubungan timbal balik/keterkaitan) yang tidak lepas dari orang mukmin) Ar Rasail Al Mufidah.

Dan atas dasar ini maka tidak bolehlah mewajibkan seluruh kaum muslimin untuk menampakan ‘adawah terhadap para thaghut dan para anshar mereka, mengumumkannya secara terang-terangan pada realitas sekarang dalam kondisi ketertindasan dan kalau tidak demikian berarti mereka bukan muwahidin dan bukan muslimin, sebagaimana yang di lontarkan oleh sebagian orang-orang yang ngawur.

Berapa banyak orang mukmin yang menyembuyikan imannya di Mekah pada masa Nabi subhanahu wa ta’ala. Bahkan di antara mereka ada orang yang di perintahkan oleh Nabi shallallahu ‘alaihi wa sallam untuk melakukan hal itu, sebagaimana dalam kisah keislaman Abu Dzar Al Ghifariy. Dan yang jadi bukti dalam kisah itu adalah perkataan Nabi shallallahu ‘alaihi wa sallam: Wahai Abu Dzar rahasiakan hal ini dan pulanglah kamu ke negerimu, kemudian bila sampai kepadamu berita kemenangan kami, maka segeralah datang ……”

Bila ada sekelompok dari umat ini menegaskan idhharuddien (penampakan dien) dan terang-terangan (mendakwahkan) kebenaran, maka mereka telah menanggung beban kewajiban atas umat ini, dan hal itu tidak wajib atas setiap orang, apalagi dengan menjadikan hal itu sebagai syarat sah keislamannya.

Namun yang menjadi syarat itu hanyalah adanya ‘adawah terhadap orang-orang kafir, bara’ (berlepas diri) dari kaum musrikin di dalam hati serta tidak hilangnya hal itu.

Sunguh saya telah melihat sebagian orang-orang yang ghuluw mencari-cari lontara-lontaran yang muthlaq milik Syaikh Muhammad Ibnu Abdil Wahab dan ulama dakwah Najdiyyah lainya dalam bahasan mu’aadaah (memusuhi) dan wajibnya menampakan hal itu terhadap orang-orang kafir serta bahwa hal itu termasuk Millah Ibrahim dan dakwah para Nabi dan Rasul, supaya dengan hal itu mereka mengkafirkan kaum muslimin yang awam lagi tertindas dari kalangan yang tak terang-terangan memusuhi orang-orang kafir, yang padahal mereka (kaum mustadl’afin) itu mempergauli orang-orang kafir dengan mudaarah atau taqiyyah,

Di antranya ucapan Syaikh Muhammad Ibnu Abdil Wahab rahimahullah dalam konteks penuturan dawah Nabi shallallahu ‘alaihi wa sallam terhadap orang-orang Quraisy untuk bertauhid, dan tindakan yang mereka lakukan saat menyebutkan tuhan-tuhan mereka, bahwa mereka itu tidak bisa mendatakan manfaat dan madlarat, dan Quraiys menjadikan (ungkapan) itu sebagai hinaan. Beliau (Syaikh Muhammad) berkata: (Bila engkau mengetahui hal ini, maka engkau mengetahui bahwa orang tidak istiqamah keislamanya meskipun dia mentauhidkan Allah dan meninggalkan syirik kecuali dengan memusuhi kaum musyrikin dan terang-terangan terhadap mereka dengan (sikap) memusuhi dan membenci, sebangaimana firman Allah subhanahu wa ta’ala:

“Kamu tak akan mendapati kaum yang beriman pada Allah dan hari akhirat, saling berkasih-sayang dengan orang-orang yang menentang Allah dan Rasul-Nya, Sekalipun orang-orang itu bapak-bapak, atau anak-anak atau saudara-saudara ataupun keluarga mereka. meraka Itulah orang-orang yang telah menanamkan keimanan dalam hati mereka dan menguatkan mereka dengan pertolongan[1462] yang datang daripada-Nya. dan dimasukan-Nya mereka ke dalam surga yang mengalir di bawahnya sungai-sungai, mereka kekal di dalamnya. Allah ridha terhadap mereka, dan merekapun merasa puas terhadap (limpahan rahmat)-Nya. mereka Itulah golongan Allah. ketahuilah, bahwa Sesungguhnya hizbullah itu adalah golongan yang beruntung. (Al Mujadilah: 22) Ad Durar As Saniyyah juz Al Jihad hal 93.

Dan serupa dengannyan ucapan Syaikh Muhammad Ibnu Abdullathif Alu Asy Syaikh: (Ketahuilah semonga Allah memberikan kepada kami dan engkau taufiq terhadap apa yang Dia cintai dan Dia ridlai, sesunguhnya tidak istiqamah bagi seorang hamba keislaman dan dienya kecuali dengan memusuhi musuh-musuh Allah dan Rasul-nya…) Ad Durar, Juz Al Jihad hal 208.

Ungkapan ini dan yang serupa denganya, di samping bukan dalil syar’iy, karena perkataan para ulama dan pemahamannya itu adalah hanya dijadikan alat bantu dan pendekatan namun tidak bisa dijadikan dalil, bahkan harus disesuaikan dengan dalil, dan berserta ini semuanya sesunguhnya tidak ada hujjah bagi mereka di dalamnya atas pendapat mereka berupa takfir orang-orang awam kaum muslimin yang tidak terang-terangan memusuhi orang-orang kafir tanpa mereka itu melakukan sedikitpun dari nawaqidlul islam dan mukaffirat, dan itu dikarenakan ucapan para ulama ini adalah terang tentang ketidakkeisqamahan dien dan islam seorang hamba bila ia meninggalkan hal itu bukan tentang batalnya serta kekafiranya.

Dan sungguh saya telah menuturkan perkataan para Syaikh itu serta yang lainya dalam kitab saya (Millah Ibrahim) sebagai bentuk penguatan akan pentinya penampakan permusuhan dan kebencian terhadap musuh-musuh Allah serta menampakan bara’ dari mereka dan kemusyrikan-kemusyrikan-nya dan itu lebih dari empat belas tahun yang lalu, saat itu saya memberikan komentar terhadapnya di catatan kaki yang di cetak bersama kitab itu semenjak cetakannya yang pertama, yang ringkasnya: (Bila dimasudkan denganya adalah inti ‘adawah (permusuhan) maka ucapan itu adalah seadanya, dan bila yang dimaksudkan adalah umumnya ‘adawah yaitu menampakanya, rincian-rinciannya serta terang-teranganya, maka perkataannya adalah tentang keistiqamahan keislaman bukan tentang lenyapnya inti keislaman. Dan Syaikh Abdullathif dalam kitabnya Mishbahudhdhalam memiliki rincian seputar masalah ini, silakan rujuk oleh orang yang mau, dan di sana ada ucapannya: (Orang yang memahami pengkafiran orang yang tidak terang-terangan dengan sikap permusuhan dari ucapan syaikh ini, maka pemahamanya bathil dan pendapatnya sesat…) dan kami menuturkan ucapan-ucapan mereka dalam pasal ini hanya menjelaskan pentingnya inti ini yang realitanya sudah lenyap di kalangan mayoritas du’at masa kini. Kemudian kami sertakan penjelasan-penjelasan ini -padahal itu sudah jelas – untuk menutup jalan di hadapan orang yang berupaya berburu (ikan) di air yang keruh, di mana mereka mencari-cari ungkapan-ungkapan yang bersifat umum dan hal-hal yang bisa mendongkrak mereka untuk menuduh kami dengan aqidah Khawarij)[1]

Segala puji bagi Allah atas karunia-Nya, kemulian-Nya dan hidayat-Nya di awal dan di akhir. Apa yang kami tulis pada saat ini dengan kondisi susah, sempit dan keterkurungan tidak lain adalah sama dengan apa yang kami tulis kemarin saat kondisi lapang leluasa. Dan kami bukanlah tergolong orang-orang yang menganut aqidah mereka dari akibat reaksi balik atau akibat tekanan penjara atau yang lainya.

Ya Allah, Wahai Waliyyul Islam dan pemeluknya teguhkan kami di atasnya dan kuatkan kami memegangnya hingga kami menjumpaimu.

[1] Catatan kaki kitab Millah Ibrahim hal 10 cet 1, dan Allah telah memudahkan kitab itu masuk secara sembunyi-sembunyi lembar perlembar lewat lewat celah kecil di ruangan besukan penjara Sawwaqah (tempat penulis dikurung) dan telah dilakukan penggabungan dan penjilidannya di sana, kemudian ikut berpindah-pindah bersama kami di penjara lainya dengan kemudahan dari Allah meskipun para thagut dan anshar mereka tidak menghendakinya. Ini padahal saya telah meringkas isinya buat para ihwan di penjara itu sebelumnya.


Untitled Document

(19)

Takfir Dengan Klaim Bahwa Diam Terhadap Para Penguasa Memastikan Ridla Akan Kekafiran Mereka, Dan Tidak Mempertimbangkan Kondisi Istidl’af

Di antara kekeliruan yang sangat buruk dalam takfir adalah sikap tidak mempertimbangkan kondisi istidl’af (lemah) dan takfir dengan klaim bahwa diam dari penguasa yang kafir dan tidak berupaya dalam merubah mereka dan tidak menjihadi mereka memastikan ridha akan kekafiran mereka.

Ahlus Sunnah itu “mengikuti al haq dan menyayangi mahluk“…begitulah para ulama kita mensifati dalam ‘Aqaid mereka, dalam rangka membedakan mereka dari ahlul bid’ah yang mempersulit kaum muslimin, yang tidak mengasihi orang lemah, yang tidak memaafkan kesalahan lagi tidak meng’udzur seorangpun.

Sungguh saya telah melihat sebagian kaum ghulat (ekstrimis) dari kalangan orang-orang yang bersemangat kosong, mereka tidak mengasihi awamul muslimin dan tidak memperhatikan kondisi istidl’af (ketertindasan) yang meliputi kaum muslimin pada hari ini di negeri mereka dengan sebab tirani para penguasa kafir, mereka (para ghulat) itu membebani awamul muslimin dengan apa yang tidak bisa mereka pikul, mereka mengharuskan awamul muslimin berupaya dan berjihad untuk merubah sistem yang berkuasa, dan kalau tidak maka mereka mengaggap awamul muslimin sebagai orang-orang yang ridla dengan kekafiran karena mereka diam darinya dan tidak berupaya dalam merubahnya. Dan dengan hal itu mereka telah menuduh setiap orang yang duduk (diam) dari menjihadi para thagut, mereka tidak mempertimbangkan istitha’ah (kemampuan) dan tidak membedakan antara kondisi kuat dengan kondisi istidl’af (lemah).

Bisa saja mereka berdalil dengan sebagian ayat-ayat wa’id yang di dalamnya Allah mengancam orang-orang yang absen (al qaaidin) dari jihad dan takhallaf (mengundurkan diri) dari nafir (seruan jihad ) saat ia wajib, seperti firman-Nya ta’ala:

“Jika kamu tidak berangkat untuk berperang, niscaya Allah menyiksa kamu dengan siksaan pedih dan digantinya (kamu) dengan kaum yang lain, dan kamu tidak akan dapat memberi kemudharatan kepada-Nya”. (At Taubah: 39)

Seandainya mereka paham firman Allah ta’ala serta (paham) akan sisi dilalahnya, tentulah mereka tidak menemukan dalam ayat ini dan yang serupa denganya suatu yang menunjukan terhadap takfir dengan hal itu…

‘Adzab dunia bahkan ‘adzab yang pedih di akhirat tidak mesti darinya takfir (pengkafiran) sebagaimana telah kami ketengahkan dalam dalil-dalil yang muhtamal (banyak kemungkinan) dan engkau telah mengetahui bahwa di antara para muwahhidin ada orang yang terkadang di’adzab dan masuk neraka karena dosa-dosanya, baik itu karena muharramat yang dia langgar atau wajibat yang dia taqshir di dalamnya dan meninggalkannya, kemudian dikeluarkan dengan rahmat Allah dan karunia-Nya sehinga tempat akhirnya adalah tempat akhir kaum muwahhidin (surga) dan telah kami tegaskan kepadamu bahwa nash-nash wa’id (dali-dali ancaman) banyak di antaranya muhtamalud dilalah yang tidak boleh memastikan takfir di dalamnya tanpa memahaminya dengan berlenterakan nash-nash lain yang menjelaskannya.

Tidak diragukan bahwa menjihadi orang-orang kafir yang menjajah lagi mengendalikan urusan di negeri kaum muslimin, memerangi mereka untuk menyingkirkan syiriknya, serta mengeluarkan makhluk dari beribadah terhadap mereka kepada ibadah terhadap Allah saja dan dari kegelapan undang-undang mereka kepada keadilan dan cahaya Islam, ia adalah termasuk penegakan tauhid di muka bumi dan tergolong kewajiban yang paling wajib yang difardhukan Allah atas hamba-hamba-Nya[1].

Namun demikian sesungguhnya orang yang meninggalkan jihad yang wajib adalah tidak membatalkan ashlul iman dengan sekedar meninggalkan jihad untuk divonis kafir, namun ia hanya taqshir dalam al iman al wajib, oleh sebab itu ancaman baginya adalah ancaman yang di lontarkan pada kaum muwahhidin yang berbuat maksiat, bukan ancaman yang denganya Allah mengancam orang-orang kafir.

Dan neraka yang dimasuki (orang bertauhid) bila Allah tidak mengampuni dosanya adalah neraka sementara yang di masuki orang-orang bertauhid…, bukan neraka abadi yang disiapkan untuk orang-orang kafir, dan ia tempat akhir mereka, tempat kembali mereka dan dar (negeri) mereka, karena neraka itu bertingkat-tingkat ke bawah. Kaum munafikin berada di darkul asfal (neraka paling bawah) darinya, dan thabaqah tempat ‘ushat ahli tauhid di ‘adzab di dalamnya, ‘adzabnya sementara waktu, bisa lenyap lagi hilang, berbeda dengan ‘azdab orang-orang kafir yang kekal selama-lamanya.

Syaikhul Islam Ibnu Taimiyyah berkata dalam Ash Sharimul Maslul hal.53-54: (Dan di antara yang menjelaskan perbedaan juga bahwa Dia subhanahu wata’ala berkata:

واعدلهم عذابا مهينا

“Dan kami persiapkan bagi mereka ‘adzab yang menghinakan“. (Al Ahzab: 57)

Sedang ‘adzab itu hanyalah dipersiapkan bagi kafirin, karena jahannam untuk mereka diciptakan, sebab mereka mesti masuk ke dalamnya dan tidak akan dikeluarkan darinya, sedangkan ahlul kabaa-ir (pelaku maksiat/dosa besar) dari kalangan mu’minin boleh jadi tidak masuk ke dalamnya bila Allah mengampuni mereka, dan bila mereka masuk ke dalamnya maka sesunguhnya mereka dikeluarkan darinya walau setelah waktu yang cukup lama, Allah subhanahu wa ta’ala berfirman: “Dan takutlah akan neraka yang telah dipersiapkan bagi orang-orang kafir”, maka Allah subhanahu wa ta’ala memerintahkan kaum mu’minin untuk tidak makan riba, bertaqwa kepada Allah dan untuk takut terhadap neraka yang memang telah dipersiapkan untuk kafirin, maka diketahuilah bahwa mereka ditakutkan atas mereka masuk neraka bila mereka memakan riba dan melakukan maksiat, padahal sesunguhnya ia dipersiapkan bagi kuffar bukan bagi mereka, dan begitu juga ada dalam hadits: “Adapun ahlun naar yang mana mereka itu adalah penghuninya, maka sesunguhnya mereka itu tidak mati di dalamnya dan tidak hidup [2]. Dan adapun orang-orang yang memiliki dosa, maka mereka terkena hempasan dari api neraka kemudian Allah mengeluarkan mereka darinya“. (Selesai)

Wajib membedakan antara dua macam ancaman, supaya tidak terjadi kekacauan (pembauran) antara perbuatan-perbuatan yang mengkafirkan dengan yang lainnya.

Kemudian sebagaimana yang telah kami ketengahkan kepadamu sesungguhnya takfir itu wajib dengan dalil-dalil syar’i yang sharih lagi qath’i dilalahnya, adapun bersandar pada nash-nash wa’id yang muthlaq saja, maka sesunguhnya itu sumber ketergelinciran bagi orang-orang yang belum kokoh pijakan kakinya dalam ilmu dan pemahaman, karena syar’i sering sekali melontarkan ancaman terhadap dosa-dosa yang tidak mengkafirkan lagi tidak mengeluarkan dari millah sebagai bentuk takfir, tahdzir dan tarhib juga supaya jera dari sebagian dosa yang berbahaya.

Ini hal yang nampak jelas lagi ma’ruf (dikenal) bagi orang yang menelusuri dalil-dalil syar’i, dan mentadaburi khithab Allah tabaraka wa ta’ala terhadap hamba-hamba-Nya oleh sebab itu salaf tidak menyukai pentakwilan nash-nash ancaman, baik itu datang di dalamnya kata kufur pada dosa-dosa tertentu, atau selain itu berupa ancaman dengan ‘adzab neraka atau yang serupa denganya supaya manusia tidak seenaknya berani melangar dosa-dosa yang mana (Allah dan Rasul-Nya telah mengancam dengan hal itu atasnya atau menganggap remeh keberadaanya karena maksiat yang Allah namakan kekafiran, atau ancamannya diperkeras tidak seperti yang lain….kecuali mereka khawatir atas si pendengar salah paham (seperti) yang di lakukan khawarij, dan mereka melakukan rincian dan melakukan pentakwilan baginya, sebagaimana yang telah kami lakukan di sini.

Al Hafizh berkata dalam Al Fath (Kitabul Fitan) pada hadits “siapa yang mengangkat senjata di hadapan kami, maka ia bukan termasuk kami“ setelah ia menuturkan pentakwilan-pentakwilan ulama pada ucapannya “ia bukan termasuk kami”: (Dan yang lebih utama menurut banyak ulama salaf adalah melontarkan lafazh khabar tanpa menyentuh untuk mentakwilnya agar lebih kuat dalam membuat jera, dan Sufyan Ibnu ‘Uyainah mengingkari terhadap orang yang memalingkanya dari zhahirnya, beliau berkata: “Maknanya : Bukan di atas jalan kami, dan ia berpendapat, bahwa menahan diri dari mentakwilnya adalah lebih utama berdasarkan apa yang telah kami sebutkan”).

Demikianlah… dan akan datang bahwa kaum Azariqah dari khawarij adalah di antara pendapatnya: (Bahwa orang-orang yang tidak ikut berperang bersama mereka adalah musyrik), dan mereka berdalil untuk hal itu dengan Firman Allah Ta’ala:

“Setelah di wajibkan pada mereka berperang, tiba-tiba sebagian dari mereka (golongan munafik ) takut kepada manusia (musuh), seperti takutnya kepada Allah, bahkan lebih sangat dari itu takutnya“. (An Nisa: 77)

Adapun ayat pertama maka sesunguhnya ia adalah tentang munafiqin yang mana Allah ta’ala mengetahui pendustaan mereka yang bathin (tersembunyi), sedangkan engkau telah mengetahui bahwa sebab-sebab takfir di dunia tidak bertalian dengan hal ini yang tidak diketahui kecuali oleh Allah, dan sebab itu Nabi shallallahu ‘alaihi wa sallam tidak memberikan sanksi terhadap mereka denganya. Dan Ayat ini datang berkenaan dengan al mutakhallifin (orang-orang yang absen) dari Perang Tabuk, dan sudah maklum bahwa tidak setiap yang absen darinya tergolong kaum munafiqin yang mendustakan Allah dan Rasul-Nya, namun di antaranya ada tiga dari sahabat pilihan Nabi shallallahu ‘alaihi wa sallam.

Dan mereka secara pasti bukan tergolong orang yang mendustakan Allah dan Rasul-Nya, dan mereka tidak kafir dengan sebab mereka absen darinya, dan ini dijelaskan dengan kelanjutan ayat tersebut (maksudnya At Taubah:39).

“Kelak orang-orang kafir di antara mereka itu akan ditimpa ‘adzab yang pedih” (At Taubah:90)

Ayat ini begitu terangnya menjelaskan bahwa orang–orang yang duduk-duduk (tidak ikut perang) tidaklah semuanya tergolong orang yang mendustakan Allah dan Rasul-Nya, akan tetapi di antara mereka ada yang memang kafir, dan di antara mereka ada yang tidak kafir, maka nampaklah bahwa kekafiran mereka di sisi Allah bukanlah karena duduk-duduk dan absen, akan tetapi pendustaan yang tersembunyi yang tidak dikenakan sanksi denganya oleh Nabi shallallahu ‘alaihi wa sallam di dunia karena mereka tidak menampakannya.

Adapun ayat ke dua, maka sungguh telah dikatakan juga bahwa ia tentang munafiqin tatkala Allah mengigatkan di dalamnya tentang mereka: “Mereka berkata: “Ya Tuhan kami, mengapa Engkau wajibkan berperang kepada kami? Mengapa tidak Engkau tangguhkan (kewajiban berperang) berperang kepada kami beberapa waktu lagi…” dan dikatakan bahwa ia tentang orang-orang selain mereka. Dan atas dasar manapun, maka sesunguhnya di antara apa yang menjelaskan ayat-ayat ini dan ayat-ayat lainnya dari ayat–ayat yang mengancam atas sikap meninggalkan jihad adalah firman Allah subahanahu wa ta’ala dalam Surat An Nisaa sendri dan setelah ayat-ayat ini dengan jarak sedikit:

“Tidaklah sama antara mu’min yang duduk (yang tidak turut berperang) yang tidak mempunyai ‘udzur dengan orang-orang yang berjihad di jalan Allah dengan harta mereka dan jiwanya. Allah melebihkan orang-orang yang berjihad dengan hartanya dan jiwanya atas orang-orang yang duduk satu derajat. Kepada masing–masing mereka Allah menjanjikan pahala yang baik (surga)…” (An Nisa: 95).

Perhatikanlah bagaimana Allah menjelaskan bahwa di antara orang-orang yang duduk meninggalkan jihad tanpa ‘udzur ada orang-orang mu’min dan bahwa Dia subhanahu wa ta’ala menjanjikan kepada masing–masing dari al mujahidin dan Al qaidin surga karena iman mereka, meskipun al mujahidin lebih tinggi derajatnya.

Bukti dari ini semua bahwa ancaman atas meninggalkan jihad yang wajib dengan siksa yang pedih atau ancaman bagi orang yang tidak berperang atau tidak membisikkan dirinya dengan perang bahwa dia mati di atas cabang kemunafikan,[3] atau hal serupa itu yang dengannya syari’at mengancam orang-orang yang taqshir dalam kewajiban. Semua itu dan yang serupanya berupa ayat-ayat Allah yang dijadikan dalil oleh khawarij untuk mengkafirkan orang-orang yang duduk tidak ikut berperang adalah tidak pantas dan tidak cukup dengan sendirinya menunjukkan atas takfir. Dan oleh karena itu tidak boleh mengkafirkan awamul muslimin dengan sebab sikap duduk mereka atau taqshirnya dalam merubah realita pemerintah murtad atau dengan klaim sikap diam mereka dari pemerintah kafir.

Sungguh dalil-dalil syar’i yang menjelaskan hal ini telah menunjukkan bahwa hal itu dibatasi dengan kemampuan, Allah tabaraka wata’ala berfirman:

“Dan kami telah menurunkan Adz Dzikra kepadamu, supaya kami menjelaskan kepada manusia apa yang telah di turunkan kepada mereka dan supaya mereka berpikir”. (An Nahl: 44)

Maka kita melihat pada penjelasan Nabi shallallahu ‘alaihi wa sallam akan hal itu, ternyata kita mendapatkannya telah bersabda di dalam hadits yang diriwayatkan Muslim dari Abu Sa’id Al Khudriy: “Siapa di antara kalian melihat kemunkaran, maka hendaklah ia merubahnya dengan tangannya, kemudian bila tidak mampu maka dengan lisannya, kemudian bila tidak mampu maka dengan hatinya dan itu adalah selemah-lemahnya iman”.

Penjelasan ini menunjukan pada dua hal dalam bab ini:

Pertama : Bahwa kewajiban berupaya dalam merubah dikaitkan dengan kemampuan.

Ke dua : Bahwa orang yang diam itu tidak boleh dinisbatkan kepadanya apa yang tidak dia ucapkan atau menghukuminya ridla dengan kemunkaran yang mana ia belum mampu merubahnya, selama keridlaan itu tidak nampak dengan ucapan atau amalan, sebab hadits tadi menjelaskan bahwa orang yang diam bisa saja mengingkari dengan hatinya, sehingga dengan hal itu ia masih tetap sebagai ahlul iman meskipun imannya lemah, sedangkan lemahnya iman itu suatu hal selain kekafiran.

Dan tidak ragu lagi bahwa kelemahan dan kelesuan iman telah merambah dan menyebar pada banyak kaum muslimin, sedangkan ini termasuk sebab-sebab penguasaan para thaghut dan murtaddin atas diri mereka, akan tetapi takfir memiliki sebab-sebab yang zhahir lagi mundlabith serta dalil-dalil yang sharih lagi jelas.

Kemudian kita mendapatkan beliau shallallahu ‘alaihi wa sallam telah memperjelas masalah ini dalam hadits lain, riwayat Muslim dari Abdullah ibnu Mas’ud beliau berkata: “Tidak seorang Nabipun yang Allah utus pada umat sebelumku melainkan ia memiliki dari umatnya hawariyyun dan ashhab, mereka memegang sunnahnya dan mengikuti perintahnya, kemudian datang sesudah mereka generasi yang mengatakan apa yang tidak mereka lakukan dan melakukan apa yang tidak diperintahkan, maka siapa yang menjihadi mereka dengan tangannya, maka ia mu’min dan siapa yang menjihadi mereka dengan lisannya maka ia mu’min, dan siapa yang menjihadi mereka dengan hatinya maka ia mu’min, serta tidak ada di belakang itu sebesar biji khardalpun dari keimanan“.

Maka ini menunjukkan bahwa orang yang mengingkari dengan hatinya bila ia menjauhi kebatilan mereka adalah mujahid yang tidak boleh dinisbatkan pada sikap ridla terhadap mereka selama hal itu tidak nampak dengan ucapaan atau perbuatan, dan ia itu mu’min yang tidak halal mengkafirkannya berdasarkan dhann, perkiraan dan kemungkinan-kemungkinan.

Kemudian beliau menambahkan penjelasan yang lebih terang lagi dengan apa yang diriwayatkan Muslim dari Ummu Salamah: “Sesunguhnya dikuasakan atas kalian para amir, kemudian kalian mengetahui dan mengingkari, siapa yang membenci maka dia sudah berlepas diri, dan siapa yang mengingkari maka dia selamat akan tetapi orang yang ridha dan mengikuti”.

An-Nawawi berkata dalam Syarh Kitabul Imarah dalam Shahih Muslim: (“Siapa yang membenci maka dia suda berlepas diri”, maknanya: Siapa yanng membenci yang munkar itu, maka ia telah berlepas diri dari dosa dan sanksinya, ini adalah berkenaan dengan orang yang tidak mampu mengingkarinya dengan tangan dan lisannya, maka hendaklah ia membencinya dengan hatinya dan hendaklah ia berlepas diri….) hingga ucapanya: (“akan tetapi orang yang ridla dan mengikuti”, maknanya: akan tetapi dosa dan sanksinya atas orang yang ridla dan mengikuti, dan di dalamnya ada dalil yang menunjukkan bahwa orang yang tidak mampu menghilangkan kemunkaran tidaklah berdosa dengan sekedar diam, akan tetapi hanyalah dia berdosa dengan ridla terhadapnya atau dengan tidak membencinya dengan dirinya atau dengan mengikutinya).

Dalam hal ini terdapat penjelasan bahwa pengingkaran orang muslim dan kebenciannya dengan hati adalah bentuk bara’ah dia dari kekafiran dan kezhaliman, selama ia menjauhi kebatilan mereka lagi tidak mengikuti kekafiran mereka, tidak pula membantu atau menolong mereka.

Dan di dalamnya terdapat faidah bahwa orang yang tercela lagi binasa hanyalah orang yang mengikuti dan ridla, atau membela dan membantu sedangkan ridla hati meskipun tergolong asbabul kufri, akan tetapi tatkala sulit atas kita memegang dan memperhatikannya, maka takfir dalam hukum dunia tidak dikaitkan dengannya, kecuali bila nampak dengan ucapan atau amalan seperti mutaba’ah (mengikuti) yang Rasulullah shallallahu ‘alaihi wa sallam sertakan dengannya dalam hadits. Dan di antaranya adalah inhiyaz (bergabung) pada kelompok dan barisan mereka yang menentang Allah, atau indlimam (memblok) pada barikade mereka yang memusuhi wali-wali–Nya, atau imtinaa’ (melindungi diri saat menolak ketundukan kepada hukum Allah) dengan kekuatan kekuasaan mereka yang menentang syariat-Nya dan siapa yang menampakkan hal seperti ini, maka sesunguhnya ia adalah termasuk golongan mereka dan status hukum mereka sama dengan status hukum mereka, serta dia itu berhak menisbatkan pada sikap ridla terhadap mereka dan kekafirannya, walau dia tidak menegaskan hal itu dengan lisanul maqal, karena lisanul hal lebih dasyat dalam banyak keadaan, oleh karena itu para ulama menegaskan bahwa hukum arrid’u (barisan belakang pendukung) dalam ath thaifah al mumtani’ah al muharibah adalah hukum al mubasyir (barisan yang terjung langsung di medan perang) dan atas dasar ini berjalan pengamalan dan jihad kaum muslimin serta qital mereka terhadap berbagai kelompok di generasi pertama, dan tidak boleh dikatakan bahwa arrid’u itu diam. Bagaimana dinisbatkan ridla terhadapnya…, justru arrid’u itu adalah mengikuti, membela lagi bergabung pada barisan dan jajaran serta thaifah mereka memerang dienullah, dan ini adalah amalan mukaffir.

Siapa yang mengikuti mereka atas kekafirannya dengan ucapan atau perbuatan tanpa ada ikrah, maka ia telah ridla dan melapangkan dadanya dengan kekafiran, sebagaimana yang dikatakan Syaikhul Islam dalam menjelaskan fiman-Nya tabaraka wa ta’ala:

“(kecuali orang dipaksa kafir padahal hatinya tetap tenang dalam beriman (dia tidak berdosa) akan tetapi orang yang melapangkan dadanya untuk kekafiran, maka kemurkaan Allah menimpanya dan baginya adzab yang besar”. (An Nahl:106)

Beliau berkata: (Sesunguhnya siapa yang kafir tanpa ada paksaan, maka ia telah melapangkan dadanya untuk kekafiran) dan bila ia mengucapkan kalimat kekafiran secara sukarela, maka ia telah melapangkan dadanya untuk kekafiran dan ia adalah kekafiran) Cetakan Dar Ibnu Hazm 7/ 140.

Adapun orang yang tidak nampak darinya ucapan atau perbuatan yang menunjukkan terhadap keridlaan, maka tidak halal menisbatkan keridlaan terhadapnya dengan sekedar sikap diamnya, oleh sebab itu para fuqaha dalam Al Qawaid Al Fiqhiyyah menegaskan bahwa (ucapan apapun tidak dinisbatkan kepada orang yang diam). (Al Qawaid Al Fiqhiyyah, karya As Sayuthi, hal.266)

Dan terakhir sungguh Allah ta’ala berfirman:

“Dan sesungguhnya kami telah mengutus rasul pada tiap-tiap umat (yang menyerukan) sembahlah Allah (saja), dan jauhilah thaghut itu, maka di antara umat ada orang-orang yang di beri petunjuk oleh Allah dan ada pula di antaranya orang-orang yang telah pasts kesesatan baginya…” (An Nahl:36)

Siapa yang mendatangkan apa yang nampak berupa ashlul iman, dan ia itu menjauhi kekafiran lagi tidak mengikuti dan tidak mendukungnya, maka ia tergolong orang yang diberi pentujuk oleh Allah ta’ala dalam hukum-hukum dunia yang zhahir bagi kita, kemudian bila ternyata bathinnya membenarkan zhahirnya; dimana dia membenci kekafiran dan mengikari dengan hatinya, maka ia telah terlepas diri dari kekafiran secara hakikat sebenarnya -di sisi Allah juga– meskipun ia tidak berupaya dalam merubahnya dan menjihadinya karena kelemahannya atau taqshirnya.

Maka apa gerangan bila hal ini disertai dengan realita istidl’af yang dialami kaum muslimin pada hari ini, dan yang mana boleh bagi muslim yang tertindas di dalamnya untuk mengambil sikap taqiyyah dan ia menyembunyikan permusuhannya terhadap orang-orang kafir, atau mengamalkan nash-nash (yang menganjurkan) memberi maaf, shafh dan sabar…?

Syaikhul Islam Ibnu Taimiyyah berkata dalam Ash Sharimul Maslul hal 221: (Ayat-ayat itu (yakni ayat-ayat pemberian maaf, sabar dan (yang memerintahkan berpaling dari kuffar dan munafiqin) telah menjadi (pegangan) bagi setiap muslim mustadl’af yang tidak mungkin bagi dia membela Allah dan Rasul-Nya dengan tangan dan lisanya, maka ia membelanya dengan apa yang dia mampu berupa hati dan yang serupa denganya. Dan ayat shaghat (kehinaan) atau mu’ahidin (kafir-kafir dzimmiy) berlaku bagi setiap mu’min yang kuat dan mampu membela Allah dan Rasul-Nya dengan tangan atau dengan lisanya, dan dengan ayat ini dan yang serupa dengannya kaum muslimin mengamalkanya di akhir umur Rasulullah shallallahu ‘alaihi wa sallam dan pada masa Al Khulafa Ar Rasyidin. Dan begitulah ia hingga qiyamussa’ah (Kiamat) akan senantiasa sekelompok dari umat ini yang tegak di atas al haq seraya membela Allah dan Rasul-Nya dengan pembelaan yang sempurna. Siapa saja di antara kaum mu’minin yang berada di suatu negeri atau pada suatu waktu yang mana ia tertindas di dalamnya, maka hendaklah ia mengamalkan ayat sabar, shafh dan pemaafan terhadap orang yang menyakiti Allah dan Rasul–Nya dari kalangan ahlul kitab dan musyrikin. Adapun orang-orang yang memiliki kekuatan, maka ia hanya mengamalkan ayat perang terhadap aimmatul kufri (dedengkot kekafiran) yang mencela dien ini dan (mengamalkan) ayat perang terhadap ahlul kitab sampai mereka memberikan jizyah ( sejumlah harta sebagai jaminan diri) dari tangannya langsung sedang mereka dalam keadaan hina.

[1]Telah kami uraikan dalil-dalil atas hal itu dalam kitab kami “Naz’ul Husam Fi Wujub Qitali Kafaratil Hukkam Wa Munaza’atil Wulah Hatta Yakuunad Dienu Kulluhu Lillah…”

[2] Juz dari Hadits Riwayat Muslim.

[3] Sebagaimana dalam hadits Abu Hurairah yang diriwayatkan secara marfu’ dalam Shahih Muslim dan yang lainnya


Untitled Document

(20)

MELONTARKAN HUKUM TAKFIR DAN KONSEKUENSINYA TERHADAP PARA ISTRI DAN ANAK APARAT SYIRIK DAN UNDANG-UNDANG ATAU YANG LAINNYA DARI KALANGAN MURTADDIN SERTA TIDAK MEMPERTIMBANGKAN KONDISI ISTIDL’AF

Di antara kekeliruan yang sangat keji dalam takfir juga adalah melontarkan hukum takfir dan konsekuensi-konsekuensinya terhadap para istri dan anak-anak aparat hukum dan undang-undang atau yang lainnya dari kalangan kaum murtaddin serta tidak mempertimbangkan kondisi ketertindasan. Ini adalah termasuk kekeliruan yang sangat keji yang tercebur ke dalamnya sebagian orang yang ngawur dan orang-orang yang terlalu semangat (mutahammisin) di zaman kita ini. Padahal takfir para thaghut dan anshar mereka dari kalangan ‘asaakirisy syirki wal qawanin atau yang lainnya dari kalangan orang-orang yang mengaku muslim dan mengira bahwa mereka itu berbuat baik, tidaklah mesti darinya pada realita yang pahit lagi terkaburkan ini, takfir anak-anak mereka atau istri-istrinya atau bapak-bapaknya yang menampakan keislaman. Selama mereka itu tidak menampakan satupun dari sebab-sebab kekafiran yang nampak, maka apa alasannya mereka dikafirkan, terutama bila mereka itu tergolong orang-orang yang tidak memiliki daya dan tidak mengetahui jalan (hijrah)?

Sedangkan Allah subhanahu wa ta’ala berfirman:

“Ataukah belum diberitakan kepadanya apa yang ada dalam lembaran-lembaran Musa, lembaran-lembaran Ibrahim yang selalu menyempurnakan janjinya?, (yaitu) bahwasanya seorang yang berdosa tidak akan memikul dosa yang lain.” (An Najm: 36-38).

Dan firmanNya subhanahu wa ta’ala:

“Dan orang yang berdosa tidak akan memikul dosa orang lain. Dan jika seseorang yang berat dosanya memanggil (orang lain) untuk memikul dosanya itu tiadalah akan dipikulkan untuknya sedikitpun meskipun (yang dipanggilnya itu) kaum kerabatnya.” (Fathir: 18)

Dan Allah Tabaraka wa ta’ala berfirman:

“Dan Allah membuat istri Fir’aun perumpamaan bagi orang-orang yang beriman, ketika ia berkata: “Ya Tuhanku, bangunkanlah untukku sebuah rumah di sisiMu dalam surga dan selamatkanlah aku dari Fir’aun dan perbuatannya dan selamatkanlah aku dari kaum yang zalim.” (At Tahrim: 11)

Ini adalah wanita shalihah, bahkan ia termasuk wanita terbaik di alam ini, ia berada di bawah ikatan laki-laki terbusuk dan terkafir di bumi ini bahkan terdahsyat permusuhannya terhadap dien ini pada zamannya.

Syaikul Islam berkata saat menjelaskan firman Allah ta’ala:

“(Kepada malaikat diperintahkan): “Kumpulkanlah orang-orang yang zalim beserta teman sejawat mereka dan sembahan-sembahan yang selalu mereka sembah.” (Ash Shaffat: 22),

Setelah beliau menjelaskan bahwa yang dimaksud dengan Azwaajahum adalah teman-teman sejawat, orang-orang yang serupa, orang-orang yang menyertai dan para pengikut mereka, beliau rahimahullah berkata: “Dan yang dimaksud bukanlah bahwa dikumpulkan bersama mereka istri-istri mereka secara muthlaq karena sesungguhnya wanita shalihah bisa saja suaminya orang yang fajir, bahkan kafir seperti istri Fir’aun). Majmu Al Fatawa 7/4

Sirah nabawiyyah yang suci dan sirah As Salaf Ash Shalih serta generasi awal umat ini, di dalamnya terdapat contoh-contoh yang banyak yang mana dijelaskan di dalamnya bahwa suami yang kafir atau murtad ditangkap (dibunuh) sedangkan isterinya dibiarkan dan diperlakukan sebagai orang Islam karena keislamannya dan tidak ada bukti riddah atasnya.

Dan di antara contoh yang paling masyur atas hal itn; Zainab Bintu Rasulullah shallallahu ‘alaihi wa sallam, dia telah dinikahkan Rasulullah shallallahu ‘alaihi wa sallam kepada Abul ‘Ash sedangkan ia dalam keadaan musyrik dan ia adalah keponakan Khadijah Bintu Khuwailid, dan itu sebelum wahyu diturunkan kepadanya. Kemudian tatkala Allah turunkan wahyu kepadanya, maka beliau mengajaknya kepada Islam, namun dia menolak dan bersikukuh di atas syiriknya dan Zainab masuk Islam. Zainab menetap di atas keislaman sedangkan Abul ‘Ash di atas syiriknya sampai Rasulullah shallallahu ‘alaihi wa sallam hijrah, dan putri beliau masih tetap di bawah ikatan Abul ‘Ash di Mekah. Ia tergolong jajaran para wanita, anak-anak dan kaum mustadl’afun yang tidak memiliki daya dan tidak mengetahui jalan (untuk hijrah), dan ia (Zaenab) tetap bersamanya di atas hal itu, sedangkan ia muqim di atas syiriknya sampai datang perang Badar dan Abul ‘Ash keluar ikut berperang bersama kuffar Quraisy dan menjadi tawanan. Dan tatkala ahlu Mekkah mengutus utusan untuk menebus tawanan mereka maka Zaenab mengutus utusan untuk menebus Abul ‘Ash dengan harta yang di antaranya kalungnya yang diberikan Khadijah saat menyandingkannya dengan Abul ‘Ash saat membangun rumah tangga. Kemudian tatkala Rasulullah shallallahu ‘alaihi wa sallam melihatnya maka Rasulullah merasa iba terhadapnya dan beliau berkata: “Bila kalian berpendapat kalian melepaskan tawanannya dan mengembalikan kepadanya apa yang menjadi miliknya maka silahkan lakukan”, maka para sahabat pun melepaskannya. Dan Rasulullah shallallahu ‘alaihi wa sallam mengambil janji atasnya agar ia melepaskan Zainab. Dan tatkala Abul ‘Ash dilepas dan keluar menuju Mekkah, maka Rasulullah shallallahu ‘alaihi wa sallam mengutus Zaid bin Haritsah dan seorang anshar agar keduanya berada dekat Mekkah hingga Zainab melewati keduanya terus keduanya menyertainya sampai membawanya kepada Rasulullah, maka keduanya keluar mendatanginya, dan itu sebulan setelah Badr….hingga akhir kisah itu, yang mana di dalamnya terdapat kisah bahwa kuffar Quraisy pertamanya menghalang-halangi Zainab kemudian akhirnya mengizinkannya. Dan di dalam kisah itu bahwa suaminya Abul ‘Ash keluar berniaga ke Syam dan tatkala kembali ia dihadang pasukan Rasulullah shallallahu ‘alaihi wa sallam, maka mereka merampas barang-barangnya dan Abul ‘Ashnya sendiri kabur. Kemudian ia mendatangi Madinah sampai ia masuk menemui Zainab, terus ia meminta perlindungan kepadanya dan Zainab pun memberikan jaminan kepadanya dalam meminta hartanya dan semua itu terjadi sebelum ia masuk Islam.

Kisah itu masyhur lagi ma’ruf dalam sirah, kitab-kitab tarikh, dan bagian darinya diriwayatkan oleh Ashhabus Sunan (lihat Sirah Ibnu Hisyam, Tarikh Ath Tabraniy, Al Isti’ab karya Ibnu Abdil Barr dan Musnad Al Imam Ahmad Ibnu Hanbal).

Ini putri Rasulullah shallallahu ‘alaihi wa sallam tetap berada dalam kondisi mustadl’afun di bawah laki-laki musyrik muharib beberapa waktu dan kaum muslimin belum mampu melepaskannya dari dia sampai Allah mengokohkan Islam di Badar dan Allah memberikan keleluasaan untuk menguasai suaminya, kemudian Zainab berupaya menebusnya dan semua itu tidak mencoreng keislamannya karena keberadaan dia itu mustadl’afah.

Begitulah keadaan wanita mu’minah lainnya yang masuk Islam di Mekah dan tidak memiliki peluang hijrah, serta mereka tergolong orang-orang yang Allah ta’ala firmankan:

“Dan kalaulah tidak karena laki-laki yang mu’min dan perempuan-perempuan yang mu’min yang tiada kamu ketahui, bahwa kamu akan membunuh mereka yang menyebabkan kamu ditimpa kesusahan tanpa pengetahuanmu (tentulah Allah tidak akan menahan tanganmu dari membinasakan mereka). Supaya Allah memasukan siapa yang dikehendakiNya ke dalam rahmatNya. Sekiranya mereka tidak bercampur baur, tentulah Kami akan mengadzab orang-orang kafir di antara mereka dengan adzab yang pedih.” (Al Fath: 25)

Allah menamakan mereka mu’minat meskipun mereka muqim di Darul Kufri dan di antara mereka ada yang berada di bawah laki-laki kafir, dan hal itu tidak mencoreng keislamannya karena kondisi istidh’af mereka.

Dan Dia ta’ala berfirman:

“Kecuali nereka yang tertindas baik laki-laki atau wanita ataupun anak-anak yang tidak mampu berdaya upaya dan tidak mengetahui jalan (untuk hijrah), mereka itu mudah-mudahan Allah memaafkannya. Dan adalah Allah Maha Pemaaf lagi Maha Pengampun.” (An Nisa: 98-99).

Dan seperti itu (Azad) istri (Syahr ibnu Badzan) petugas Rasulullah shallallahu ‘alaihi wa sallam dan gubernur kaum muslimin di Yaman yang dibunuh Al Aswad Al’Insiy dan menguasai San’a serta menikahi istrinya yang muslimah yang tetap teguh di atas keislamannya dan tidak membenarkan kenabiannya yang palsu, namun ia tidak menampakkan hal itu. Justru ia mustadl’afah di bawah ikatan Al ‘Insiy sampai akhirnya dia dibunuh oleh saudara sepupu Azad (Fairuz Ad Dailimiy) dengan perencanaan bersama Azad.

Ibnu Katsir berkata dalam Al Bidayah wan Nihayah 6/308 tentang Al Aswad: (Dia menikahi isteri Syahr Ibnu Badzan, sedang ia adalah puteri paman Fairuz Ad Dailimy, namanya Azaad. Ia adalah wanita yang beriman kepada Allah dan Rasul-Nya Muhammad shallallahu ‘alaihi wa sallam dan tergolong wanita shalihah).

Dan Al Mukhtar Ibnu Abi ‘Ubaid Ats Tsaqafiy Al Kadzdzab juga memiliki dua istri yang keduanya putri seorang sahabat. Yang pertama Ummu Tsabit Bintu Samurah Ibnu Jundub dan keduanya adalah ‘Amrah bintu An Nu’man Ibnu Basyir. Dia telah menikahi keduanya sebelum mengaku nabi dan murtad, dan tatkala Mush’ab Ibnu Az Zubair dan kaum muslimin yang bersamanya mampu mengalahkan Al Mukhtar dan membunuhnya. Mereka tidak menghukumi kafir langsung kedua wanita ini karena sekedar keduanya istri si pendusta lagi murtad, sungguh keduanya pada dasarnya muslimah. Oleh karena itu, tatkala keduanya dibawa kepada Mush’ab dan ditanya tentang Al Mukhtar, maka yang pertama berkata: (Saya tidak mungkin mengatakan tentangnya kecuali apa yang kalian katakan kepadanya)[1]. Maka Mush’ab membiarkannya dan dia memanggil yang kedua, maka wanita itu berkata: (Semoga Allah merahmatinya, sungguh ia adalah seorang dari hamba-hamba Allah yang shaleh). Maka Mush’ab memenjarakannya dan menulis surat kepada saudaranya Abdullah Ibnu Az Zubair bertanya kepadanya apa yang mesti dilakukan terhadapnya, dan berkata: (Sesungguhnya wanita itu berkata bahwa ia Nabi) maka Abdullah menulis surat kepadanya: Keluarkan dia kemudian bunuhlah, maka Mush’ab membunuhnya. (lihat Al Bidayah wan Nihayah 8/289).

Ini terjadi di masa generasi awal, maka apa gerangan dengan realita istidl’af yang dialami kaum muslimin hari ini dan dalam kondisi tidak ada daulah muslimah yang dengan kekuasaan dan hukum-hukumnya ia mengayomi urusan-urusan kaum muslimin, kehormatannya, darahnya dan jiwanya, dan di dalamnya sulthan menjadi wali bagi wanita yang tidak memiliki wali, atau wali bagi orang yang wali-walinya dari kalangan murtaddin atau musyrikin. Sehingga ia bisa memisahkan antara mu’minat dengan orang-orang kafir dan antara laki-laki yang busuk dengan wanita yang baik, sebagaimana yang Allah perintahkan dalam kitabNya:

“Maka jika kamu telah mengetahui bahwa mereka (benar-benar) beriman maka janganlah kamu kembalikan mereka kepada (suami-suami mereka) orang-orang kafir. Mereka tiada halal bagi orang-orang kafir itu dan orang-orang kafir itu tidak halal pula bagi mereka.” (Al Mumtahanah: 10).

Berapa banyak di kondisi-kondisi hari ini yang jahiliyyah dan masyarakat modern yang busuk, wanita shalihah mustadl’afah yang dipaksa keluarganya untuk menikah dengan murtaddin atau musyrikin dari kalangan yang mereka pandang sebagai kaum muslimin.

Dan sudah maklum bahwa udzur ikrah itu tidak diperketat pada syarat-syaratnya bagi wanita mustadl’afah sebagaimana hal itu diperketat bagi laki-laki yang kuat ”Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya,” (Al Baqarah: 286)..,” Allah tidak memikulkan beban kepada seseorang melainkan (sekedar) apa yang Allah berikan kepadanya.”(Ath Thalaq: 7)

Sedangkan qawaniin kufriyyah (undang-undang kafir) yang melilit leher kaum muslimin, dan mahkamah-mahkamahnya yang diberlakukan dan ditetapkan keputusan-keputusannya sesuai dengan UU itu – termasuk apa yang mereka namakan mahkamah syar’iyyah juga – tidaklah membedakan antara manusia dalam masalah dien. Sebagaimana yang ditegaskan UUD mereka yang mana ia adalah landasan hukum bagi mereka. Di dalam qawaniin mereka tidak ada sangsi terhadap riddah, dan ia (riddah) tidak memiliki pengaruh sama sekali dalam memisahkan antara manusia dalam perwalian, nikah, warisan, atau yang lainnya. Bahkan dalam hal itu semua dan hal lainnya sama bagi mereka antara al mujrimun dengan al mu’minun, al khabitsun dengan ath thayyibun dan antara al kafirun dengan al muslimun.

Bahkan masalahnya melebihi itu (di mana qawanin mereka) melindungi al murtaddin dan mengangkat mereka di atas kaum muslimin, serta mengakui perwalian mereka dalam hukum, rumah tangga, nikah dan yang lainnya atas kaum muslimin, sebagai bentuk pembangkangan terhadap firman dan perintah Allah ta’ala:

“Dan Allah tidak akan menjadikan jalan bagi orang-orang kafir (untuk menguasai) atas kaum mu’min.” (An Nisa: 141)

Dalam hukum kaum muslimin tidaklah sah perwalian orang murtad atas wanita muslimah baik dia itu bapak, hakim atau ataupun qadli. Adapun dalan syari’at undang-undang buatan maka sungguh telah berbaur segalanya dan kerusakan telah merata dalam hal itu.

Dan yang menambah keruh permasalahan adalah peremehan dan penyepelean kaum muslimin terhadap hukum syari’at, kejahilan mereka terhadap ushul dien mereka dan furu’nya, tidak bisa membedakan antara kufur dengan iman dan antara syirik/tandid dengan tauhid, dan keterpedayaan mereka dengan shalat dan shaum banyak kaum murtaddin yang mana mereka itu memerangi dien ini dan pemeluknya serta damai dengan syirik dan musyrikin, kemudian mereka mengira bahwa mereka itu mendapat petunjuk dan bahwa mereka itu muslimun mu’minun. Sehingga mereka menikahkannya dan menyerahkan kepada mereka urusan orang-orang dekat mereka dari kaum mu’minat; dan bencana pun merata dengan hal itu terutama di antara kerabat. Makanya tabashshur (penguasaan) terhadap hukum-hukum takfier para thaghut dan anshar mereka dari kalangan pelindung syirik dan tandid hari ini adalah hal yang ditelantarkan dan diremehkan keberadaannya serta berpaling dari mengetahuinya banyak dari kalangan khusus apalagi orang-orang awam. Sehingga membuahkan hasil yang sangat buruk ini. Dan telah kami ketengahkan kepada anda sesuatu dari pentingnya hukum-hukum kufur dan iman serta pengaruh-pengaruh yang berkaitan dengannya, dan bahwa ini adalah suatu bagian darinya.

Memperhatikan hal ini semua dan selalu ingat terhadapnya, adalah memperkenalkan orang muslim terhadap hakikat keberadaan muslimat mustadl’afah yang tidak memiliki daya upaya akan urusannya, dan mereka tidak mendapatkan di realita yang pahit ini dan di payung undang-undang kufur ini orang yang menyelamatkan mereka atau orang yang memisahkan antara mereka dengan orang-orang kafir dengan adil tanpa lenyapnya hak dan tanpa terlantarnya anak-anak, di payung kezaliman UU buatan manusia. Dan memperkenalkannya bahwa tidak sah melontarkan hokum-hukum takfir terhadap orang-orang yang menampakan keislaman dari kalangan wanita dan anak-anak karena sekedar perwalian bapak-bapak mereka atau suami-suaminya yang murtad dari jajaran aparat-aparat syirik atau yang lainnya dari kalangan yang mengira bahwa mereka itu muslim, sedangkan hukum dengan taba’iyyah (diikutkan) terhadap kedua orang tua itu hanyalah disebutkan oleh para fuqaha bagi yang tidak berakal atau yang tidak mengungkapkan tentang dirinya seperti orang gila, anak kecil atau yang lainnya.

Adapun orang yang menampakan keislaman, maka tidak halal dikafirkan dengan taba’iyyah. Akan tetapi, tidak boleh dikafirkan kecuali dengan sebab dhahir dari sebab-sebab kufr yang bersifat ucapan atau perbuatan. Dan telah lalu bahwa hukum dengan taba’iyyah itu maknanya hukum istishhab (pengembalian kepada hukum asal), sedangkan ia adalah di antara dalil yang paling lemah, di mana didahulukan atasnya hal dhahir dari ciri-ciri khusus Islam.

Bila saja Nabi shallallahu ‘alaihi wa sallam telah melarang dari membunuh para wanita dan anak-anak kafir ashli kecuali bila mereka ikut berperang atau terbunuh tanpa sengaja dalam serangan malam, sampai-sampai semua fuqaha sepakat (sebagaimana yang dinukil Ibnu Baththal dan yang lainnya atas dilarangnya sengaja membunuh wanita dan anak-anak, adapun wanita maka itu karena kelemahan mereka dan adapun anak-anak maka karena keterbatasan mereka dari melakukan kekafiran)[2].

Maka apa gerangan dengan orang yang menampakan keislaman dari kalangan wanita dan anak-anak, apakah mereka diberi sanksi dengan dosa bapak-bapaknya dan suami-suaminya. Padahal mereka itu bisa jadi tergolong orang-orang yang tidak memiliki daya upaya dan tidak mengetahui jalan (untuk hijrah), sedangkan mereka tidak memiliki orang yang membebaskan mereka, menolong mereka dan melindungi mereka?

Di samping hal ini sesungguhnya kami mengudzur orang-orang yang menyelisihi kami dalam sikap mereka tidak mengkafirkan aparat hukum syirik dan ansharuth thawaghit karena syubhat-syubhat yang mereka duga sebagai mawani’ syar’iyyah yang menghalangi dari takfir mereka, selama meraka (orang-orang yang menyelisihi itu) tidak membangun di atas hal itu suatu sebab dhahir dari sebab-sebab takfir berupa loyalitas terhadap mereka (thaghut dan ansharnya) atau pembelaan terhadap kemusyrikan dan kekafiran mereka atau dukungan terhadap mereka atas kaum muwahhidin… Adapun sekedar pernikahan muslimah yang bodoh dengan sebagian tentara para thaghut dari kalangan yang dikira oleh muslimah itu bahwa dia itu memiliki keislaman dan keimanan karena ibadah dan shalatnya, maka ia bukan tergolong sebab-sebab takfir yang dhahir, meskipun hal ini tergolong kesesatan dan kejahilan yang merata di antara kaum muslimin dan yang mengharuskan atas para da’i untuk lebih berperan dalam dakwah dan bayan dalam rangka membersihkan kaum muslimin dari kekotoran kemungkaran ini….[3]

Dan ini memperkenalkan kepadamu bahwa kami dengan karunia Allah ta’ala selalu mencari kebersihan bagi dien kami dan berhati-hati dalam pintu-pintu takfir. Dan masalahnya tidaklah seperti apa yang diklaim oleh lawan-lawan kami dan mereka ada-adakan bahwa kami mengkafirkan secara umum tanpa rincian. Sungguh sering sekali kami mengingkari kesalahan seperti ini dan lawazimnya terhadap banyak orang-orang jahil, bahkan kami sering berkali-kali mengingkari celaan orang-orang yang menyelisihi kami sendiri terhadap kehormatan para istri, dan putri-putri para thaghut dan anshar mereka dari kalangan aparat undang-undang, padahal mereka itu tidak mengkafirkan para thaghut dan ansharnya.

Sering sekali kami mendengar mereka menuduh dan menghina para thaghut dan ansharnya dengan ucapan-ucapan yang keji. Bilakala mereka menzaliminya atau mengurangi sebagian hak-haknya. Mereka juga menuduh para isteri dan saudari-saudari mereka dengan ucapan yang paling keji dan kata-kata yang paling kotor. Dan sungguh sebagian mereka merasa heran terhadap pengingkaran kami atas mereka akan hal itu dan yang semisalnya serta sikap keras kami di dalamnya. Padahal kami ini mengkafirkan para thaghut dan ansharnya sehingga jelaslah bagi mereka bahwa kami mengkafirkan mereka dengan dalil-dalil syar’i dan tidak melampaui itu.

Adapun mereka, maka mereka menuduhnya dan menuduh isteri-isterinya dengan sekedar hawa nafsu dan reaksi balik yang tidak terkendali dengan batasan-batasan syar’i dan dengan dorongan emosional tanpa dalil. Padahal mereka itu tidak mengkafirkan para thaghut dan ansharnya, bahkan menganggapnya sebagi orang Islam dan mereka menjadi lawan kami dalam takfir mereka…!!

Dan meskipun seandainya sebagian mereka mengkafirkan para thaghut, akan tetapi ini tidak melegalkan hal itu. Mencela kehormatan itu wajib dijauhi oleh para dai’at dan ia tidak layak bagi akhlak kaum mu’minin. Dan sungguh para ulama telah mengingkari menuduh (qadzaf) zina wanita kafir. Bahkan sebagian mereka menetapkan ta’zir bagi yang menuduh (zina) wanita dzimmiyyah dan itu supaya manusia tidak berani (mempermainkan) kehormatan, dan itu menjadikannya jalan untuk mudah mencerna (menerima) ucapan keji dan kotor atau menjadi pintu masuk untuk menuduh zina wanita mu’minat yang baik-baik. Serta kemungkinan tersinggungnya anak atau saudara atau kerabat yang muslim dengan qadzaf dan hinaan terhadap ibunya yang kafir. Oleh karena itu, Sa’id Ibnul Musayyab dan Ibnu Abi Laila memfatwakan had terhadap orang yang menuduh zina wanita dzimiyyah yang memiliki anak yang muslim, padahal syarat had qadzaf menurut jumhur ulama adalah Islam.

Itu dikarenakan hinaan terhadap kehormatan itu keburukannya menebar terhadap karib kerabat si wanita itu baik ushul maupun furu’. Sedangkan kondisi ‘aparat undang-undang syirikdan pata thaghut hari ini tidak kosong dari keberadaan orang muslim di ushul atau furu’ para istri mereka. Ini bila para istri mereka itu sendiri bukan tergolong muslimat mustadl’afah.

Syaikul Islam berkata dalam Ash Sharimul Maslul hal 45-46: (Dan bisa saja rasa malu dan aib yang ditanggung manusia karena akibat keluarganya dituduh zina adalah lebih besar dari aib yang dia tanggung bila dia sendiri yang dituduh. Dan karena ini Al Imam Ahmad berpendapat dalam salah satu riwayatnya bahwa orang yang menuduh zina wanita yang bukan muhshanah seperti budak dan wanita dzimmiyyah sedangkan ia punya suami atau anak yang muhshan, maka dia dikenakan had karena menuduh zina wanita itu dengan sebab aib yang ditanggung anaknya atau suaminya yang muhshan (bersih). Sedangkan riwayat lain darinya dan ini adalah pendapat mayoritas yaitu bahwa tidak ada had atasnya, karena itu adalah perbuatan menyakiti keduanya bukan qadzaf terhadap keduanya. Sedangkan had yang sempurna hanya wajib dengan sebab qadzaf).

Dan oleh sebab itu, sebagaimana yang telah kami ketengahkan bahwa sebagian ulama berpendapat ta’zir atas hal seperti itu dan sebagian lain berpendapat had.

Maka sekarang mana orang-orang yang ngawur itu di sisi fiqh dan wara’ para ulama.

Sungguh saya telah mendengar sebagian mereka sekali waktu menuduh homo seorang qadli yang mendhaliminya dan mencercanya dengan kata-kata yang kotor. Maka saya mengingkari dia atas hal itu dan saya berkata kepadanya: Ini adalah tuduhan zina terhadap orang yang kamu yakini muslim! Dan itu butuh akan bayyinah, sedangkan kamu tidak punya bayyinah. Dan kalian mencela-cela kami karena mengkafirkan mereka, padahal kami utarakan kepada kalian puluhan bayyinat dan barahin!!!

Ternyata tidak ada jawabannya kecuali dia berdalil dengan firmanNya ta’ala:

“Allah tidak menyukai ucapan buruk (yang diucapkan) dengan terus terang kecuali orang-orang yang dianiaya…” (An Nisa: 148),

Dan ia berkata: Dan ucapan buruk itu tidak lain adalah seperti ini…!!!

Dan hari itu juga saya bingung dari apa saya terheran-heran, apakah dari sikap wara’ mereka yang dingin dalam takfir para thaghut padahal dalil-dalilnya sangat banyak dan masyur, ataukah dari kelancangan mereka terhadap nushush syar’iyyah dan permainan mereka dalam penafsirannya sesuai selera mereka dengan sekedar pendapat dan hawa nafsu…? Karena ucapan buruk yang Allah subhanahu wa ta’ala bolehkan diucapkan terus terang di sini – sebagaimana yang disebutkan para ulama – adalah kebolehan ghibah orang yang dizalimi terhadap yang menzaliminya dalam penuturan pengaduannya serta tahdzir dari orang yang zalim dan kezalimannya….. Dan sudah pasti yang dimaksud bukanlah iftira (mengada-ada) atasnya dan menuduhnya zina.

Ya, sering sekali saya mengingatkan mereka bahwa celaan terhadap kehormatan dan menuduh wanita zina secara khusus adalah masalah yang mana syari’at telah memperketat di dalamnya dari sisi jalan-jalan pembuktian syar’iyyah lebih dari masalah takfier.

Di dalam zina diharuskan empat saksi yang melihat langsung zina yang nyata, sedangkan dalam takfier dicukupkan dengan dua saksi yang mendengar ucapan yang membuat kafir (mukaffir) atau menyaksikan perbuatan mukaffir yang sharih dilalahnya [4].

Sebagaimana Allah mewajibkan had tuduhan atas orang yang menuduh orang lain berzina, tidak atas orang yang menuduhnya dengan kekafiran, maka tidak ada dalam hal itu kecuali ta’zir bagi orang yang mengkafirkan orang muslim dalam rangka hinaan bukan karena takwil. Sebagaimana Al Baihaqy meriwayatkan dari Ali: (Sesungguhnya kalian bertanya kepadaku tentang seseorang yang berkata kepada seseorang: Hai kafir! Hai Fasiq! Hai keledai! Dan tidak ada had di dalamnya, namun hanya ada padanya sangsi sulthan, maka jangan mengulangi mengatakannya).

Ibnul Qayyim berkata: (Dan adapun pengwajiban had qadzaf terhadap orang yang menuduh orang lain berzina sedang tidak ada had pada tuduhan kafir, maka itu sangat tepat, karena orang yang menuduh orang lain berzina tidak ada jalan bagi manusia untuk mengetahui kebohongannya, maka had tuduhan dijadikan sebagai pendustaan baginya, dan pembebasan bagi kehormatan si tertuduh serta sebagai penganggapan besar akan status fahisyah (perbuatan keji) yang mana orang yang menuduh orang muslim dengannya didera. Dan adapun orang yang menuduh kafir orang lain, maka sesungguhnya saksi keadaan orang muslim dan pengetahuan kaum muslimin akannya adalah cukup dalam mendustakannya. Serta tidak mendapatkan aib dengan sebab tuduhan dusta terhadapnya seperti aib yang didapatkannya dengan sebab tuduhan zina yang bohong terhadapnya. Apalagi kalau yang dituduh zina itu wanita, karena aib dan rasa malu yang menyertai dia dengan sebab tuduhan itu di tengah keluarganya serta beraneka ragamnya dugaan manusia antara yang membenarkan dan yang mendustakan, tidaklah menyertai orang yang dituduh kafir). I’lamul Muwaqqi’in 2/64

Inilah keberadaan takfir yang siang malam kalian menasehati kami, padahal sesungguhnya kekafiran para thaghut yang mana kalian menyelisihi kami dalam takfir mereka adalah lebih terang dari matahari di siang bolong. Ia adalah maklum masyur lagi lebih terang daripada membutuhkan terhadap dua saksi, karena mereka sendiri mengakui akan hal itu dan mempersaksikan kekafirannya atas diri mereka sendiri siang malam, bahkan mereka itu membanggakan hal itu terang-terangan dengan pernyataan mereka akan loyalitas dan nushrah terhadap qawanin wadl’iyyah yang kafir dan para arbabnya, dan dengan bentuk sumpah untuk menghormatinya, serta siaga untuk menjaganya dan melindunginya atau ikut serta dalam membuatnya, atau memerangi musuh-musuhnya dari kalangan kaum muwahhidin yang berlepas diri darinya dan mendukung kaum musyrikin atas para muwahhidin itu di tiap tempat.

Adapun menuduh zina istri-istri mereka yang tidak dipastikan kekafirannya maka itulah masalahnya, namun demikian sesungguhnya banyak dari lawan kami menceburkan diri ke dalamnya tanpa wara’ dan taqwa. Padahal itu butuh akan empat saksi yang melihat zina dengan mata kepala sendiri seperti melihat colokan celak masuk di wadahnya, kemudian bila salah seorang mereka menarik kesaksiannya atau belat belit maka yang tiga orang dihad delapan puluh deraan sebagai had tuduhan, keadilan mereka digugurkan dan mereka tergolong orang-orang yang fasik.

Dan tidak lupa saya mengingatkan juga di sini: Apa yang selalu saya ingkari terhadap sebagian orang-orang yang terlalu semangat yang menggembar-gemborkan sebagian konsekuensi kufur asli terus mereka menggabungkannya dalam kufr riddah, dan mereka senang memperbincangan prihal memperbudak istri-istri para thaghut atau istri-istri aparatnya dan yang lainnya. Dan bahwa itu adalah dalil akan kebodohan yang sangat terhadap hukum-hukum syariat, sikap ngawur dan penyepelean melanggar hal-hal yang haram karena engkau tahu dari uraian yang lalu bahwa kemungkinan keberadaan para istri itu tergolong muslimat shalihah mustadl’afah adalah ada.

Kemudian taruhlah bahwa takfir itu telah tsabit secara syar’i bagi orang-orang yang ngawur itu!! Maka sesungguhnya kekafiran para wanita itu sedangkan keadaannya seperti itu adalah kufur riddah karena mereka mengaku Islam. Dan bila keadaannya seperti itu, maka apakah orang-orang yang ngawur itu tidak mengetahui bahwa pendapat yang shahih dari pendapat-pendapat ulama adalah tidak bolehnya menjadikan wanita murtad sebagi budak, karena dalam sikap memperbudaknya itu terdapat sikap pengakuan dia terhadap riddahnya, sedangkan orang murtad itu sama sekali tidak diakui (hidup) di tengah kaum muslimin, berdasarkan hadits: “Siapa yang mengganti diennya maka bunuhlah dia.” Diriwayatkan Al Jama’ah kecuali Muslim. Dan ada dalam sebagian riwayat hadits Mu’adz yang isnadnya dihasankan oleh Al Hafidh Ibnu Hajar dalam Fathul Bari bahwa Nabi shallallahu ‘alaihi wa sallam tatkala mengutusnya ke Yaman beliau berkata: (Laki-laki mana saja murtad dari Islam, maka ajaklah dia kembali, kemudian bila dia kembali (maka dia diterima) dan bila tidak maka penggalah lehernya, dan wanita mana saja murtad dari Islam maka ajaklah dia kembali, kemudian bila dia kembali (maka dia diterima) dan bila tidak (taubat) maka penggalah lehernya)[5].

Dan juga sesungguhnya tasarriy (menggauli budak milik pribadi dan ini halal dalam Islam) yang diimpikan oleh orang-orang malas lagi pengangguran itu hanyalah boleh setelah terjadinya milkul yamin (kepemilikan) dan istibra’ rahim, sedangkan (syar’i hanyalah membatasi kebolehan tasarriy dalam kepemilikan yang shahih)[6], dan selama budak itu tidak dimiliki dengan kepemilikan yang shahih, – maka tidak halal tasarriy sama sekali, dan sesungguhnya pada hari ini tidak ada jalan untuk memiliki budak kecuali dalam (kondisi ada) kekuatan, tamkin dan daulah di atas manhaj an nubuwwah yang tidak peduli dengan kafir-kafir dunia dan permusuhan mereka terutama dalam payung kesepakatan negara-negara dunia hari ini atas kesamaan persepsi pengharaman perbudakan, dalam waktu yang bersamaan mereka bersekongkol untuk memperbudak bangsa-bangsa mustadl’afah, menghinakannya dan merampas kekayaannya.

Khulashah: Sesungguhnya kami tidak menyinggung materi perbudakan dalam kondisi-kondisi seperti ini dan sebelumnya juga kami tidak pernah menyinggungnya. Dan apa yang dinisbatkan sebagian orang kepada dakwah kami dari bab ini maka ini adalah murni dusta dan mengada-ada. Ini menunjukan atas kekalahan mereka di depannya dan kelemahan mereka untuk membantahnya dengan hujjah dan bukti serta kegagalan mereka dari menghadangnya dengan dalil dan bayyinat. Kemudian mereka berpaling kepada sikap dusta dan mengada-ada untuk mencorengnya dan menjauhkan manusia darinya. Mungkin mereka bisa mencapai tujuan mereka lewat dusta dan mengada-ada setelah mereka tidak mampu lewat jalur hujjah dan burhan.

Para istri orang-orang yang kami kafirkan dari kalangan para thaghut dan ansharnya bagi kami antara dua keadaan: Keduanya tidak halal memperbudak di dalamnya:

  1. Bisa jadi mereka itu murtad seperti para suaminya, sedangkan wanita murtad tidak halal diperbudak karena dalam hal itu terkandung pengakuan terhadap riddahnya.
  2. Atau mereka itu muslimah yang jahil, mereka punya hak diberi nasehat dan penjelasan oleh kita, atau muslimat shalihat mustadl’afah yang wajib atas kita membela dan melindunginya.

Bila saja ini adalah pendapat kami tentang para istri, wanita dan putri para thaghut dan ansharnya, maka apalagi para wanita pada umumnya di tengah masyarakat yang dahulunya adalah diyarul Islam dan mayoritas penduduknya mengaku Islam.

Apakah telah tiba bagi para penebar fitnah itu saatnya mereka mencabut diri dari kebohongannya atas kami dan pengada-adaannya terhadap kami serta mereka bertaubat…? Seraya meletakkan di depan mata mereka sabda Nabi shallallahu ‘alaihi wa sallam: (Siapa yang mengatakan tentang muslim suatu yang tidak ada padanya maka Allah menempatkan dia di radghatul khabal sampai ia datang dengan jalan keluar dari apa yang dia katakan….) Radghatul Khabal adalah perasan nanah penghuni neraka.

Dan apakah telah tiba bagi mereka orang-orang yang ngawur dalam masalah ini saatnya untuk sadar? Sungguh sikap ngawur dan kebodohan mereka itu telah menjadi jalan dan peluang celaan yang digunakan musuh-musuh Allah subhanahu wa ta’ala dalam rangka mencoreng wajah dakwah yang penuh berkah ini.

(1) Perhatikanlah sikap wara’ mereka dalam urusan darah serta menjaganya dengan syubhat, dan mereka tidak mengatakan: Sesungguhnya ia mengatakan hal itu hanya karena takut lagi tidak jujur di dalamnya. Dan bisa saja di menyembunyikan kekafiran,….bisa saja….dan bisa saja….sebagaimana yang terkadang dikatakan oleh orang yang ghuluw yang tidak peduli dengan dakwah!!!

[2] Dari Fathul Bari (kitabul Jihad was Sair) bab Ahlid Dar Yubayyatun fa Yushabul wildaan wadz Dzarariy

[3] Saya telah membuang dari sini ucapan saya: (Dan atas dasar apapun sesungguhnya nikah dengan orang kafir dengan sendirinya bukanlah tawalli dan bukan suatu dari sebab-sebab takfir, dan seandainya seperti itu tentu tidaklah boleh menikahi wanita ahlul kitab, maka apa gerangan bila itu dengan takwil?). Dan maksud saya adalah sebab-sebab takfir yang dhahir lagi shahih dan baku pada kondisi kejahilan si wanita terhadap kekafirannya dan keterpedayannya dengan intisab dia 9Si laki-laki) terhadap kaum muslimin dan orang-orang yang shalat sebagaimana yang telah saya jelaskan di atas. Akan tetapi, tatkala ungkapan ini muthlak lagi tidak muqayyad dengan hal itu maka mesti saya membuangnya. Kami telah diingatkan terhadap hal itu oleh sebagian ikhwan kami. Semoga Allah membalasnya dengan kebaikan. Syaikh Ahmad Syakir rahimahullah berkata: (Ketahuilah, hendaklah para wanita muslimat mengetahui bahwa wanita yang ridla menikah dengan laki-laki yang kondisinya seperti ini, sedangkan dia mengetahui kondisinya atau ia ridla menetap (sebagai istri) bersama suami yang ia ketahui kemudtaddannya ini apa adanya, maka hukum wanita itu dan hukum laki-lakinya sama dalam riddah). Kalimatu Haqq halaman 158-159.

Dan ini adalah haq lagi tidak ada keraguan di dalamnya dan perhatikan bagaimana beliau mensyaratkan pengetahuan si wanita dan ma’rifah dia terhadap riddahnya karena si wanita dengan keadaan seperti itu tergolong orang yang menghalalkan suatu yang diketahui keharamannya secara pasti dari dien kaum muslimin, dan hukum wanita itu adalah sama dengan status laki-laki yang menikahi (mantan) ibu tirinya sebagaimana dalam hadits Al Bara’ dan karena alasan penerimaan si wanita untuk masuk secara sukarela dan atas dasar pengetahuan di bawah perwalian orang kafir.

[4] Telah lalu bahwa ini adalah ucapan jumhur ahlil ilmi, sebagaimana dalam Al Mughni (kitabul Murtad) pasal: diterima kesaksian dua orang adil atas riddah.

[5] Lihat Al Mughni 8/96 dan telah disebutkan di dalamnya bahwa yang diriwayatkan dari Ali bahwa murtaddah itu diperbudak adalah hadits dha’if, didha’ifkan oleh Ahmad. Sesungguhnya tidak tsabit bahwa orang-orang yang dijadikan budak oleh Abu Bakar mereka itu telah masuk Islam sehingga dihukum murtad. Dan selainnya menyebutkan bahwa Ali Ibnu Abi Thalib tidak memperbudak seorang pun dari istri-istri mereka, namun yang beliau perbudak hanyalah seorang budak wanita hitam dari budak-budak Banu Hanifah. Dan mereka berkata: Boleh menjadikan harta dan pembendaharaannya orang murtad sebagai ghanimah, sedangkan budak wanita ini dianggap sebagai harta dan pembendaharaannya Banu Hanifah dan para ulama memiliki jawaban-jawaban lain selain ini.

[6] Fatawa As Subki 2/282


Untitled Document

(21)

TIDAK MEMBEDAKAN DALAM KONSEKUENSI TAKFIR ANTARA KAFIR MUMTANI’ DENGAN KAFIR MAQDUUR ‘ALAIH

Di antara kekeliruan yang keji dalam takfir juga adalah tidak membedakan antara kafir mumtani’ dengan kafir maqduur ‘alaih dan menyamaratakan antara keduanya dalam penghalalan harta dan darah tanpa istitabah.

Dan ia adalah apa yang dilakukan sebagian kaum ghulat berupa takfir kaum mustadl’afin dari kalangan ‘awamul muslimin dalam hal-hal yang ihtimal atau yang serupa itu, tanpa tabayyun atau pengamatan atau istitabah dan peninjauan akan syuruth dan mawani’, akan tetapi justru memperlakukan mereka langsung seperti perlakuan terhadap kaum mumtani’iin dengan cara penghalalan darah dan harta mereka.

Al imtina’ (penolakan) itu datang dengan dua makna:

  1. Imtina’ dari mengamalkan syari’at baik sebagian atau secara total.
  2. Imtina’ (penolakan diri) dari qudrah (penguasaan/kemampuan), yaitu dari kemampuan kaum muslimin untuk memberhentikannya dan mengadilinya.

Dan tidak ada talazum (kemestian keterkaitan) antara kedua macam ini, bisa saja mumtani’ (orang yang menolak) dari mengamalkan syari’at ini atau sebagiannya dia itu maqduur ‘alaih (mudah ditangkap) di Darul Islam, seperti orang yang mumtani’ (menolak) mengerjakan shalat atau zakat sedangkan ia itu satu orang maqduur ‘alaih di Darul Islam.

Sedangkan imtina’ yang menggugurkan kewajiban istitabah adalah imtina’ dari kemampuan kaum muslimin. Dan makna istitabah adalah mencakup permintaan taubat terhadap orang yang divonis murtad, dan mencakup juga mencari kejelasan syuruth dan mawani’ sebelum divonis murtad, dan inilah yang di maksud di sini.

Dan dari sini engkau mengetahui bahwa ungkapan para fuqaha yang sering datang dalam kitab-kitab fiqh dan yang lainnya: (Siapa yang mengatakan atau melakukan hal ini maka dia diistitabah…..), bahwa ia tidak selalu bermakna bahwa orang yang ditunjuk itu telah kafir dan diminta taubat darinya, akan tetapi terkadang dimaksudkan bahwa telah muncul darinya perbuatan atau ucapan mukaffir dan wajib mencari kejelasan keadaannya, yaitu cari kejelasan syuruth dari mawani’ padanya.

Dan setelah istitabah ini, bisa jadi ia dihukumi keterbebasannya dari kekafiran karena tidak terpenuhinya satu syarat dari syarat-syarat takfir atau tegaknya satu penghalang dari mawani’ (penghalang-penghalang) takfir padanya. Dan bisa jadi dihukumi murtad bila semua syarat terpenuhi dan semua penghalang tidak ada, maka kemudian diminta taubat darinya. Dan ini adalah macam yang kedua dan yang terakhir dari macam istitabah yang ada sebelum penegakan had riddah atasnya.

Oleh karena itu, tidak halal tergesa-gesa dalam mengambil semacam ungkapan-ungkapan ini dan melontarkannya atau menetapkan sebagian konsekuensi-konsekuensinya pada manusia tanpa melihat maksud ahlul ilmi di dalamnya, dan wajib diingat bahwa maqduur ‘alaih dari manusia tidaklah seperti orang mumtani’ dalam hal ini.

Al Maqduur ‘Alaih: tidak menolak untuk tunduk mengikuti hukum Allah dan syari’at-Nya dan tidak menolak dari tunduk kepada kekuasaan kaum muslimin, serta tidak melindungi diri dengan kekuasaan orang-orang kafir, kekuatan mereka, negara mereka dan undang-undang mereka.

Adapun Al Mumtani’: Ia adalah yang menolak (dengan melindungi diri) dengan Darul Kufri, di mana dia bergabung dengan negara itu terus melindungi diri dengan kekuatan penduduknya yang harby atau dengan negaranya, di mana ia menolak dari tunduk kepada pemerintah kaum muslimin dan kaum muslimin tidak memiliki keleluasaan untuk menegakan hukum Allah terhadapnya, atau melindungi diri dengan kelompok dan kekuatan di antara kaum muslimin yang mana (kekuatan atau kelompok itu) menghalangi (melindungi)nya dari kaum muslimin dan hukumnya. Maka orang semacam ini hukumnya adalah hukum ahlul harby, boleh dibunuh, diperangi dan diambil hartanya bagi orang yang mampu melakukannya tanpa istitabah. Syaikhul Islam Ibnu Taimiyyah berkata: (Sanksi-sanksi yang syari’at datang dengannya untuk orang yang maksiat kepada Allah dan RasulNya ada dua macam:

Pertama: Sanksi buat maqduur ‘alaih baik satu orang atau berbilang.

Kedua: Sanksi buat thaifah mumtani’ah (kelompok yang melindungi diri dengan kekuatan), seperti yang tidak bisa diatasi kecuali dengan qital (perang)). Majmu Al Fatawa Terbitan Daar Ibnu Hazm 28/193

Dan masuk dalam hukum orang-orang yang menolak dari tunduk kepada kekuatan kaum muslimin dan dari tunduk kepada syari’at Islam pada zaman ini adalah para thaghut yang menelantarkan hukum-hukum Allah yang membuat lagi menerapkan undang-undang buatan (manusia) yang kafir, anshar mereka dan tentara mereka yang membantu mereka (untuk membungkam) kaum muslimin dan mendukung undang-undang mereka, mengokohkan kekuasaannya, melindunginya serta menolak dari mengikuti hukum-hukum syari’at. Mereka itu menggabungkan antara dua macam imtina’; imtina’ dari (menerima) syari’at dan imtina’ dari qudrah karena mereka adalah tergolong orang-orang yang paling dahsyat persekongkolannya terhadap Islam dan pemeluknya.

Syaikhul Islam berkata dalam fatwanya yang masyur tentang Tartar: (Setiap kelompok yang keluar dari ajaran-ajaran Islam yang dhahir lagi mutawatir, maka sungguh wajiblah memeranginya dengan kesepakan kaum muslimin, walaupun mereka itu mengucapkan dua kalimat syahadat. Kemudian bila mereka mengakui dua kalimat syahadat dan menolak dari shalat yang lima waktu maka wajib memerangi mereka sampai mereka shalat, dan bila menolak dari zakat maka wajib memerangi mereka sampai menunaikan zakat….). Sampai ucapannya: (Dan begitu juga bila mereka menolak dari memutuskan dalam hal darah, harta, kehormatan, kemaluan dan yang lainnya dengan hukum Al KItab dan As Sunnah, dan begitu juga bila menolak dari al amru bil ma’ruf wan nahyu ‘anil mungkar dan (dari) menjihadi orang-orang kafir sampai mereka masuk Islam dan membayar jizyah dari tangan langsung sedang mereka dalam menghinakan diri….Allah ta’ala berfirman:

“Dan perangilah mereka sehingga tidak ada fitnah dan ketundukan (dien) itu seluruhnya bagi Allah.” (Al Anfal: 39)

Bila sebagian dien (ketundukan) bagi Allah, sedangkan sebagiannya lagi untuk selain Allah, maka wajib diperangi sampai dien seluruhnya bagi Allah….) 28/278-279 (Terbitan Daar Ibnu Hazm)

Hingga akhir fatwanya dan di dalamnya beliau menjelaskan bahwa memerangi mereka itu bukan sejenis memerangi bughat yang muslim, akan tetapi tergolong jenis orang-orang murtad yang diperangi Abu Bakar Ash Siddiq.

Dan beliau berkata: (Bila saja salaf telah menamakan orang-orang yang menolak (bayar) zakat sebagai kaum murtaddin – padahal mereka itu shaum dan shalat serta tidak memerangi Jama’atul Muslimin – maka apa gerangan dengan orang yang bersama musuh-musuh Allah dan Rasul-Nya seraya memerangi kaum muslimin?!) 28/289.

Adapun Al Maqduur ‘Alaih, maka yang wajib adalah istitabah dia sebelum dihukumi kafir yaitu wajib melihat pada syarat-syarat takfir dan mawani’nya dalam orang itu. Apakah ada penghalang takfir atau syaratnya tidak terpenuhi, kemudian bila telah terbukti vonis kafir terhadapnya maka ia tidak dibunuh dan masih memegang kepemilikan akan hartanya sehingga ia diajak bertaubat dan kembali kepada Islam. Dan ini adalah macam kedua dari istitabah[1], serta kepemilikannya tidak lenyap sehingga dibunuh sebagai orang murtad, karena ada kemungkinan dia kembali kepada Islam[2].

Dan masuk di bawah hukum al maqduur ‘alaih adalah kaum tertindas dari kalangan ‘awanul muslimin pada zaman ini bila mereka tidak menolak syari’at dengan perlindungan kekuasaan kaum murtaddin dan tidak pula dengan undang-undang mereka yang dililitkan di leher manusia, tidak juga meminta pertolongan kepada kaum murtaddin atau membantu mereka atas kaum muwahhidin, maka apa gerangan bila mereka itu menjauhi para thaghut dan kemusyrikannya lagi merealisasikan firmanNya ta’ala:

“Sembahlah Allah dan jauhilah thaghut” (An Nahl: 36)?

Maka tidaklah halal menyetarakan mereka sedangkan keadaannya seperti itu dengan kaum muharibun yang menolak syari’at dengan kekuatan dari kalangan murtaddin dan anshar mereka yang menguasai kendali pemerintahan di negeri kaum muslimin. Sehingga bila muncul dari sebagian mereka ucapan atau perbuatan mukaffir karena kejahilan atau kekeliruan atau takwil sesuai dengan rincian yang telah kami ketengahkan kepadamu di pasal syuruth dan mawani’ takfir, maka tidak boleh bersegera untuk mengkafirkan mereka sebelum istitabah yaitu iqamatul hujjah dan meninjau pada syuruth dan mawani’, dan telah lalu ucapan Syaikhul Islam: (Dan adapun orang yang belum tegak hujjah atasnya, seperti keberadaan dia baru masuk islam, atau tumbuh di pedalaman yang jauh yang mana ajaran-ajaran Islam belum sampai di sana dan yang lainnya, atau keliru di mana dia mengira bahwa orang-orang yang beriman dan beramal sholeh dikecualikan dari pengharaman khamr, sebagaimana telah keliru dalam hal itu orang-orang yang diistitabah oleh Umar, dan yang serupa itu, maka sesungguhnya mereka diistitabah dan ditegakan hujjah atas mereka, kemudian bila mereka bersikeras maka mereka kafir saat itu, dan tidak boleh dihukumi kafir sebelum itu. Sebagaimana para sahabat tidak menvonis kafir Qudamah Ibnu Madh’un dan para sahabatnya tatkala keliru dalam masalah yang mana mereka keliru di dalamnya karena takwil) Majmu Al Fatawa 7/609-610.

Maka tidak halal sedangkan keadaannya seperti itu apa yang dilakukan banyak orang-orang jahil yang ngawur, berupa upaya memburu orang lemah dari kalangan ‘awanul muslimin yang menampakan keislaman untuk mereka uji dengan pertanyaan dalam bab-bab yang mana mereka mengkafirkan dengannya. Mereka tidak peduli bila hal itu tergolong hal-hal yang muhtamal atau tergolong hal-hal yang dianggap sulit oleh para pakar dalam bab-bab takfir bil ma-aal, atau tergolong hal yang tidak dikafirkan dengannya kecuali setelah iqamatul hujjah, sebagaimana mereka tidak peduli dengan keberadaan buruan itu termasuk kaum mustadl’afun yang tidak memiliki daya upaya dan tidak mengetahui jalan (untuk hijrah), atau tergolong orang yang loyalitas dan perasaannya tertuju pada dien ini dan pemeluknya, namun terjatuh dalam sebagian kekeliruan yang mana orang jahil diudzur di dalamnya. Tujuan utama orang-orang ngawur itu adalah mencari-cari kesalahan bukan menanggulanginya untuk meloncat langsung kepada takfir kemudian penghalalan darah dan menjarah hartanya….dan terkadang penumpamaan darah. Mereka tidak menghiraukan syuruth takfir atau memperhatikannya atau meninjau pada mawani’nya, bahkan di antara mereka ada yang belum pernah mendengar sesuatupun darinya. Kemudian bersama ini semua di antara mereka ada yang menjadikan perbuatan ini tergolong i’dad dan jihad fi sabilillah ta’ala

Seandainya mereka itu memang para pendekar mujahid sebenarnya, tentulah mereka tampil ke depan untuk menjihadi musuh-musuh Allah yang memerangi dienullah dan syari’at-Nya, atau (menjihadi) orang-orang yang melindungi diri (saat menolak syari’at) dengan mereka, dengan kekuatan mereka dan dengan undang-undang kafirnya dari kalangan anshar, auliya dan kroni-kroninya….kalau demikian tentulah Allah cukupkan mereka dari karunia-Nya dan tentu mereka mendapatkan di sana ghanimah yang banyak.

Dan bila mereka tidak kuasa akan hal ini, maka kenapa mereka tidak menyibukkan diri dengan mendakwahi orang-orang yang tertindas lagi biasanya tidak menolak syari’at, dan berupaya dalam menyebarkan jalan-jalan hidayah kepada mereka sampai Allah menguatkan mereka dan menolong mereka untuk menjihadi kaum mumtani’iin.

Karena sesungguhnya Allah – sebagaimana dikatakan Umar Ibnu Abdil Aziz – telah mengutus Muhammad shallallahu ‘alaihi wa sallam sebagai pemberi jalan petunjuk dan tidak mengutusnya sebagai pemungut harta.

Sungguh saya telah melihat dari kalangan kaum ghulat yang jahil di Pakistan, orang yang mencuri dan merampas harta anak-anak yatim kaum muslimin, kaum faqir mereka, orang-orang yang hijrah di antara mereka, bahkan para mujahidnya dengan dalih bahwa hukum asal pada manusia adalah kufur, karena negerinya adalah negeri kufur….atau karena mereka tidak mengkafirkan orang-orang kafir yang dikafirkan oleh para ustadz itu!!! kemudian mereka mulai berani membunuh sebagian muwahhidin yang menyelisihi mereka dalam hal itu, di mana mereka tumpahkan darahnya dengan dalih-dalih yang lemah dan syubhat-syubhat yang kosong.

Dan telah kami ketengahkan kepada anda apa yang dinukil Al Qadli ‘Iyadl dari Al Qabisiy: (Dan darah tidak ditumpahkan kecuali dengan hal yang jelas…) 2/262 Asy Syifa. Sedangkan kehati-hatian mereka itu adalah dalam perwalian peradilan saat ada tamkin dan kekuatan….maka apa gerangan dalam kondisi orang-orang itu???

Sungguh telah memberi kabar kepada saya di penjara orang yang telah menyesal dari sebagian orang-orang yang ngawur itu, bahwa mereka menyetop taksi malam di hari di jalan umum tanpa mereka mengenal pemiliknya, seraya mereka menyembunyikan senjatanya, kemudian mereka menguji si pengemudi dengan cara mereka meminta dari dia untuk mengantar mereka ke bar untuk membeli khamr…kemudian bila dia menyetujuinya, atau mengatakan ucapan yang bersifat basa-basi di dalamnya terhadap mereka, mereka tidak menasihatinya atau memberikan wejengan terhadapnya, mereka tidak bertanya kepada mereka untuk menasihatinya, akan tetapi untuk menghanimah hartanya dan membunuhnya setelah dibawa ke tempat sepi terus menjadikan hasil usahanya sebagai salb (harta rampasan perang). Begitulah mereka mencukupkan diri dengan pertanyaan jebakan….mereka menerapkan, menghukumi dan mengeluarkan dari dien, terus menghanimah….!!

Padahal apa yang mereka tanyakan kepada dia dan apa yang dia lakukan berupa mengantar mereka kepadanya adalah maksiat dan kerjasama atas dosa dan permusuhan, serta ia bukan perbuatan mukaffir baik yang bersifat yaqin atau ihtimal. Termasuk andaikata muncul darinya suatu yang mukaffir, maka sesungguhnya perampasan harta itu dilakukan setelah beberapa tahapan, terutama bila orang itu tidak mumtani’. Ibnul Mundzir telah menuturkan ijma bahwa orang murtad itu tidak lenyap kepemilikannya dengan sekedar riddah saja,[3] namun itu hanyalah dilakukan setelah dia dibunuh atau mati, sedangkan sebelum itu maka ada istitabah dan kemungkinan rujuk. Ini adalah berkenaan dengan orang yang mengganti diennya dan pindah ke agama lain, sebagaimana ia yang dikenal di kalangan para fuqaha saat mereka melontarkan istilah riddah. Maka bagaimana dengan orang-orang kafir takwil dari kalangan yang komitmen dengan ajaran-ajaran Islam, tidak pernah melepaskan diri darinya sama sekali, tidak memeranginya, tidak memerangi pemeluknya atau mendukung musuh-musuh mereka, dan bila mereka dikafirkan maka mereka mengingkari hal itu, berlepas diri darinya atau menyebutkan takwil-takwil mereka dan udzur-udzurnya. Dan orang yang mengkafirkan mereka hanyalah mengkafirkannya dengan ijtihad yang bisa benar dan bisa salah. Maka apakah keterjagaan darah dan harta bisa dihalalkan dan darah ditumpahkan dengan hal seperti ini??

Dan bila saja orang-orang ngawur itu hanyalah bertanya untuk supaya mereka menunggu pengingkaran darinya agar setelah itu mereka mempersilakan bagi pemahaman mereka yang luas!! kemudian mereka menghalalkan darah dan hartanya. Mereka itu telah memperdayanya sebelum itu saat mereka merubah penampilan mereka dan mencukur jenggotnya serta mereka tidak menyisakan satupun dari ciri ahlud dien pada diri mereka, kemudian mereka menjebaknya agar dia menjawab pertanyaan mereka sesuai dengan apa yang mereka inginkan; dengan permintaan mereka dan dengan arahan mereka serta apa yang mereka tunggu berupa pengingkarannya. Jarang sekali orang yang mengemukakannya pada hari ini kecuali orang-orang yang asing yang berpegang teguh pada dien mereka dengan kuat. Adapun orang-orang awam yang jahil yang menghabiskan hidup mereka dengan merangkak di belakang sesuap nasi dengan sebab sikap mempersulit yang diterapkan para thaghut terhadap manusia dalam hal rizki dan kehidupan mereka, di mana dominan atas mereka sikap mujamalah dan mudahanah, bahkan banyak di antara mereka tidak peduli dengan usaha harta yang haram. Dan ini saja tidak cukup untuk takfir, apalagi untuk menghalalkan harta dan darahnya.

Dan seandainya saat mereka naik mobil bersamanya, dia melihat pada mereka penampilan orang beragama dan shalih dan mereka mengajaknya untuk keluar bersama mereka sebagaimana yang dilakukan orang-orang jama’ah tabligh, tentulah ia menjanjikan kepada mereka hal baik atau tentu dia keluar. Andaikata saja mereka bertanya kepadanya pertanyaan agama tentulah ia berbasa-basi juga kepada mereka dengan gelora agama dan semangat serta seolah ia adalah Syaikhul Islam dan mufti negeri.

Bukan seperti ini dalil dipahami dan bukan seperti ini cara tatsabbut dan tabayyun, serta bukan seperti ini dipastikan hukum-hukum syar’i yang dengannya dihalalkan darah dan harta, terutama dalam payung merebaknya kejahilan dan lemahnya ilmu dan ulama.

Dan sikap dungu ini tidak dilegalkan dengan gelora agama para pemuda itu atau klaim mereka bahwa mereka menginginkan dengan harta itu i’dad untuk menjihadi para thaghut atau klaim-klaim lainnya baik benar atau dusta. Karena Allah subhanahu wa ta’ala itu Thayyib lagi tidak menerima kecuali yang thayyib, dan wasilah itu wajib dengan wasilah yang disyari’atkan lagi bersih dan suci sebagaimana halnya tujuan bagi kaum muslimin.

Kemudian para pemuda itu setelah itu ditangkap dalam kasus-kasus perampasan dan pencurian yang bermacam-macam sedang mereka itu telah menampakkan keshalihannya dan memanjangkan jenggotnya, sehingga mereka itu telah menjadi bahan perolok-olokan para musuh Allah yang mereka manfaatkan untuk mencoreng dien ini dan para pemeluknya serta celaan terhadap jihad lewat koran-koran mereka yang busuk. Sungguh saya telah melihat mereka dijebloskan ke dalam sel para pencopet, sedangkan para sipir melecehkan dan memperolok-olok mereka, serta meragukan keshalihan mereka, bahkan mereka menasihatinya dalam kasus-kasus yang mereka langgar.

Dan sungguh hal yang paling mengherankan adalah

Kambing yang mengajarkan halal dari yang haram kepadaku.

Kemudian setelah lama saya melihat sebagian mereka telah terpuruk atau hamper, tidak karuan, dan melontarkan ungkapan-ungkapan yang berisi keluh kesah dan protes terhadap ketentuan Allah karena lemahnya penjara dan lambatnya kebebasan. Kami memohon ampunan, ‘afiyah dan hidayah kepada Allah subhanahu wa ta’ala bagi para pemula kaum muslimin.

Faidah: Dan di antara hal yang layak disertakan dan diingatkan pada bahasan ini adalah membedakan antara riddah mujarradah yang mana pelakunya diistitabah, dengan riddah mughalladhah yang tidah ada istitabah di dalamnya.

Dan hal itu sesungguhnya riddah sebagaimana yang dikatakan Syaikhul Islam Ibnu Thaimiyyah dalam Ash Sharimul Maslul hal 366 dan yang sesudahnya: (terbagi dua macam, riddah mujarradah dan riddah mughalladhah yang mana hukum bunuh telah disyari’atkan secara khusus baginya, dan masing-masing dari keduanya telah tegak dalil atas wajib membunuh pelakunya. Dan dalil-dalil yang menunjukkan gugurnya hukum bunuh dengan taubat adalah tidak mencakup kedua macam ini, namun hanya menunjukkan kepada bagian pertama, sebagaimana hal itu nampak bagi orang yang mengamati dalil-dalil yang menunjukkan diterimanya taubat orang murtad. Sehingga tinggallah bagian kedua dan dalil telah tegak atas kewajiban membunuh pelakunya. Dan tidak ada nash maupun ijma yang menggugurkan hukum bunuh darinya. Sedangkan qiyas tidak bisa dilakukan kerena adanya perbedaan yang nampak sehingga gugurlah upaya mengikutkannya. Dan yang membenarkan jalan ini adalah bahwa tidak datang baik dalam Kitab, Sunnah maupun ‘Ijma suatu yang menunjukkan bahwa setiap orang yang murtad dengan macam ucapan atau perbuatan apapun bahwa hukum bunuh digugurkan darinya bila dia taubat setelah dikuasainya. Justru Al Kitab, A Sunnah dan Al Ijma telah membedakan antara macam-macam kaum murtaddin sebagaimana yang akan kami sebutkan. Akan tetapi, sebagian orang menjadikan riddah dengan pendapatnya hanya satu jenis dengan beraneka ragam macamnya dan mengqiyaskan yang sebagian kepada sebagian yang lain. Kemudian bila tidak ada bersamanya keumuman yang besifat ucapan yang mencakup macam-macam kaum murtaddin, maka tidak tersisa kecuali qiyas, sedangkan qiyas ini adalah rusak bila cabang menyelisihi pokok dengan sifat yang punya pengaruh dalam hukum, sedangkan telah menunjukkan terhadap pengaruhnya nash syar’i dan pengingatannya, serta munasabah yang mencakup mashlahat mu’tabarah.

Pembuktian ini dari tiga sisi:

Pertama : Sesungguhnya dalil-dalil diterimanya taubat orang murtad tidak terkandung di dalamnya kecuali taubat orang kafir setelah dia beriman saja, tidak mencakup orang yang menambahkan penindasan dan pendatangan bahaya di samping kekafirannya, seperti firman-Nya:

“Bagaimana Allah akan menunjuki suatu kaum yang kafir sesudah mereka beriman, serta mereka telah mengakui bahwa Rasul itu (Muhammad) benar-benar rasul, dan keterangan-keteranganpun telah datang kepada mereka? Allah tidak menunjuki orang-orang yang zalim. Mereka itu, balasannya Ialah: bahwasanya la’nat Allah ditimpakan kepada mereka, (demikian pula) la’nat Para Malaikat dan manusia seluruhnya, mereka kekal di dalamnya, tidak diringankan siksa dari mereka, dan tidak (pula) mereka diberi tangguh, kecuali orang-orang yang taubat, sesudah (kafir) itu dan mengadakan perbaikan.” (Ali Imran: 86-89)

Dan firmanNya ta’ala:

“Barangsiapa yang kafir kepada Allah sesudah Dia beriman“ (An Nahl: 106)

Dan ayat-ayat lainnya, di mana di dalamnya tidak ada pernyataan kecuali penerimaan taubat orang yang kafir setelah beriman saja, tanpa menambahkan sikap menyakiti dan membahayakan di samping kekafirannya. Dan begitu juga sunnah Rasulullah shallallahu ‘alaihi wa sallam hanyalah mengandung faidah diterima taubatnya orang yang riddahnya mujarradah saja. Begitu pula sunnah Al Khulafah Ar Rasyidin hanyalah menunjukkan diterimanya taubat orang yang riddahnya mujarradah dan memerangi setelah dia murtad seperti peperangan kafir ahsliy di atas kekafirannya. Oleh sebab itu, siapa yang mengklaim bahwa dalam al ushul ada yang mencakup (diterimanya) taubat setiap orang yang murtad baik riddahnya mujarradah maupun mughalladhah dengan bentuk apapun maka dia telah keliru. Dan dengan demikian telah tegaklah dalil-dalil yang menunjukkan kewajiban membunuh orang yang menghina (Rasulullah shallallahu ‘alaihi wa sallam), dan bahwa dia itu murtad, dan ushul (kaidah-kaidah inti) tidak menunjukkan bahwa orang seperti dia gugur darinya hukum bunuh (qatl), sehingga wajib membunuhnya dengan (landasan) dalil yang selamat dari yang menentangnya[4].

Ke dua : Bahwa Allah subhanahu wa ta’ala berfirman:

“Bagaimana Allah akan menunjuki suatu kaum yang kafir setelah mereka beriman, serta mereka telah mengakui bahwa Rasul itu (Muhammad) benar-benar rasul, dan keterangan-keterangan telah datang kepada mereka? Allah tidak menyukai orang-orang yang zalim. Mereka itu, balasannya ialah bahwasanya laknat Allah dilimpahkan kepada mereka (demikian pula) laknat para malaikat dan manusia seluruhnya, mereka kekal di dalamnya, tidak diringankan siksa dari mereka, dan tidak (pula) mereka diberi tangguh kecuali orang-orang yang bertaubat sesudah (kafir) itu dan mengadakan perbaikan. Karena sesungguhnya Allah Maha Pengampun lagi Maha Penyayang. Sesungguhnya orang-orang kafir sesudah beriman, kemudian bertambah kekafirannya, sekali-kali tidak akan diterima taubatnya; dan mereka itulah orang-orang yang sesat.” (Ali Imran: 86-90)

Allah ta’ala mengabarkan bahwa orang yang bertambah kekafirannya setelah dia beriman tidak akan diterima taubatnya, dan Dia membedakan antara kekafiran yang bertambah kekafirannya dengan kekafiran mujarrad dalam hal diterimanya taubat dari yang kedua, tidak dari yang pertama. Siapa yang mengklaim bahwa setiap orang yang kafir setelah keimanan diterima taubat darinya, maka ia telah menyelisihi nash Al Quran[5].

Dan ayat ini bila dikatakan di dalamnya bahwa penambahan kekafiran yang digeluti itu adalah sampai kematian, dan bahwa taubat yang dinafikan itu adalah taubatnya saat ghargharah (nyawa sampai di kerongkongan) atau di hari kiamat, maka ayat itu lebih umum dari itu.

Kita telah melihat sunnah Rasulullah shallallahu ‘alaihi wa sallam membedakan antara dua macam (riddah), beliau menerima taubat jama’ah dari kaum murtaddin, kemudian beliau memerintahkan untuk membunuh Shababah pada hari futuh Mekah tanpa istitabah tatkala menambahkan pada riddahnya pembunuhan orang muslim, mengambil harta, dan tidak taubat sebelum ditangkap. Beliau juga memerintahkan untuk membunuh Al ‘Uraniyyiin tatkala menggabungkan macam hal itu terhadap kemurtaddannya. Begitu juga beliau memerintahkan untuk membunuh Ibnu Khathal tatkala menggabungkan pada riddahnya hinaan dan membunuh orang muslim, dan memerintahkan untuk bunuh Ibnu Abi Sarah tatkala menggabungkan pada riddahnya celaan terhadap beliau dan mengada-ada. Dan bila Al Kitab dan As Sunnah telah menetapkan dua hukuman bagi kaum murtaddin dan kita melihat bahwa orang yang mencelakakan dan menyakiti dengan riddahnya dengan gangguan yang mengharuskan hukum bunuh, tidak gugur hukum bunuh darinya bila dia taubat setelah berada dalam genggaman. Meskipun dia taubat secara muthlak, berbeda dengan yang sekedar merubah agamanya saja, maka tidak benarlah pendapat yang mengatakan diterimanya taubat orang murtad secara muthlak. Sedangkan orang yang menghina Rasulullah adalah tergolong macam yang tidak wajib diterima taubatnya, dan dikarenakan orang murtad itu hanyalah kita bunuh dengan sebab tetapnya dia di atas penggantian agama sehingga bila dia kembali kepada dien yang haq maka penghalal darahnya telah lenyap sebagaimana penghalal darah orang kafir asli lenyap dengan sebab dia masuk Islam. Sedangkan orang yang menghina (Allah dan Rasul-Nya) adalah telah mendatangkan sikap menyakiti Allah dan Rasul-Nya yang dia datangkan sedangkan dia ini tidak dibunuh karena tetapnya dia di atas perbuatan itu, karena sesungguhnya hal itu adalah tidak mungkin, maka jadilah hukum bunuh bagi dia seperti membunuh orang yang memerangi dengan tangan.

Dan secara umum, siapa yang riddahnya berbentuk muharabah terhadap Allah subhanahu wa ta’ala dan RasulNya dengan tangan atau lisan maka sunnah yang menafsirkan Al Kitab telah menunjukkan bahwa dia itu telah kafir dengan kekafiran yang berlipat yang tidak diterima taubat darinya.

Ke tiga : Sesungguhnya riddah bisa kosong dari celaan atau hinaan, sehingga tidak mengandungnya dan tidak memestikan adanya sebagaimana riddah itu bias kosong dari sikap membunuh kaum muslimin dan perampasan harta mereka, karena celaan dan hinaan adalah sikap berlebihan dalam permusuhan dan keterlaluan dalam penentangan yang sumbernya kedunguan yang dahsyat dari orang kafir serta upaya kerasnya untuk merusak dien ini dan membinasakan pemeluknya….)

Hingga ucapannya hal 370: (Dan tujuan di sini adalah bahwa sebagaimana riddah itu kosong dari hinaan, maka begitu juga bisa kosong dari maksud mengganti dien dan dari keinginan mendustakan risalah. Sebagaimana kekafiran Iblis itu kosong dari maksud rububiyyah, meskipun tidak adanya maksud ini tidak bermanfaat bagi dia sebagaimana tidak manfaat bagi orang yang mengucapkan kekafiran sikap dia tidak bermaksud untuk kafir…)

Hingga ucapannya hal 371: (Dan kesimpulan sisi ini adalah bahwa keterjagaan darah orang ini[6] dengan taubat sebagai pengqiyasan terhadap orang murtad adalah tidak bisa dilakukan karena keberadaan perbedaan yang berpengaruh. Sehingga orang murtad yang pindah ke agama lain dengan orang yang mendatangkan ucapan yang membahayakan kaum muslimin dan menyakiti Allah dan Rasul-Nya sedang ia memestikan kekafiran adalah dua macam di bawah jenis orang yang kafir setelah keislamannya. Dan taubat telah disyari’atkan (untuk diterima) bagi macam pertama, namun tidak mesti disyari’atkan (penerimaan) taubat bagi macam kedua karena keberadaan perbedaan dari sisi membahayakan dan dari sisi bahwa mafsadahnya tidak lenyap dengan diterimanya taubat).

Dan kesimpulannhya adalah: Sesungguhnya sebagaimana wajib membedakan antara orang yang kafir mumtani’ dengan kafir ghair mumtani’ dalam hal wajibnya istitabah yang terakhir dan tidak yang pertama, maka begitu juga mesti diingatkan akan wajibnya membedakan antara riddah mujarradah dengan riddah yang makin bertambah lagi mughalladhah. Dalam wajibnya istitabah orang yang riddahnya mujarradah serta kewajiban kembalinya ‘ismah dan keterjagaan darahnya dengan rujuknya dia kepada Islam, dan ketidakwajiban hal itu pada orang yang riddahnya mughalladhah, termasuk andaikata ia taubat dan rujuk kepada Islam sebelum dibunuh tetap saja hal itu tidak melindungi darahnya dan hukum bunuh tidak gugur darinya, karena keterkaitan hukum bunuh dengan hal-hal yang lebih dari sekedar riddah dan penggantian dien, seperti menghina Rasulullah, membunuh muslim, zina muhshan dan hal serupa itu berupa hudud yang tidak gugur dengan taubat karena keterkaitan hak-hak manusia dengannya. Dan ini di antara hal yang membedakan antara orang murtad dengan orang kafir asliy sebagaimana hal ini dijelaskan Syaikhul Islam dalam banyak tempat di Ash Sharim.

Dan dari ini engkau mengetahui perbedaan juga antara hukum bunuh karena riddah dengan hukum bunuh karena had. Yang kedua berlaku atasnya hukum-hukum kaum muslimin setelah dibunuh, di mana ia dimandikan, dishalatkan, dikubur di pekuburan kaum muslimin, dan hartanya diwariskan kepada keluarganya, berbeda dengan yang pertama, di mana diberlakukan terhadapnya hukum-hukum orang kafir.

[1] Dalam hal ini Syaikhul Islam membedakan dalam Ash Sharimul Maslul antara riddah mujarradah (riddah biasa) dengan riddah mughalladhah. Beliau berpendapat tidak ada istitabah bagi orang yang murtad dengan riddah mughalladhah dan kekufuran yang berlapis…dan ini akan datang…

[2] Lihat Al Mughni (Kitabul Murtad) pasal: Dan kepemilikan orang murtad tidak dihukumi hilang dengan sekedar riddah…

[3] Lihat rujukan yang tadi.

[4] Jelas bahwa makna tidak diterima taubatnya yaitu bahwa taubatnya tidak melindungi darahnya dan tidak menggugurkan hukum bunuh darinya. Oleh sebab tidak disyaratkan istitabah orang yang riddahnya mughalladhah lagi bertambah. Adapun kembalinya kepada Islam bila ia kembali maka tidak seorang pun menghalangnya, dan begitu juga penerimaan taubatnya di sisi Allah bila ia taubat maka tidak seorang pun mampu menghalanginya dari dia. Sebagaimana hal itu dijelaskan Syaikhul Islam dalam banyak tempat dari Ash Sharim, dan akan datang pengisyaratan kepadanya dari ucapan beliau di tempat ini. Oleh sebab itu siapa yang menampakkan hal itu sebelum dibunuh maka ia tidak dibunuh sebagai hukuman riddah, tapi dibunuh sebagai had atas sikap taghlidh dan penambahannya dalam kemurtaddannya berupa hinaan terhadap Rasulullah shallallahu ‘alaihi wa sallam atau membunuh orang yang terjaga darahnya atau hal serupa dengannya.

[5] Yaitu bahwa ia mencakup hukum-hukum dunia yang mana Syaikh berbicara tentangnya dan hukum-hukum akhirat yang dituturkan para ahli tafsir dalam makna tidak diterimanya taubat orang yang mati di atas riddahnya atau orang yang mati saat ghargharah.

[6] Yaitu orang yang menghina Rasulullah shallallahu ‘alaihi wa sallam dan orang murtad dengan riddah berlapis lagi mughalladhah.


Untitled Document

(22)

TAKFIR SETIAP ORANG YANG BEKERJA DI DINAS PEMERINTAH KAFIR TANPA RINCIAN

Di antara kekeliruan yang sangat buruk di antara takfir juga adalah mengkafirkan orang yang bekerja di dinas pemerintahan kafir tanpa rincian. Hal ini telah menyebar di banyak kalangan ahlul ghuluw yang bersemangat tinggi yang mengambil hukum-hukum mereka dari sebagian lontaran-lontaran sastra yang mereka baca di sebagian buku-buku pemikiran modern, seperti lafadz “masyarakat jahiliyyah” yang mana sebagian mereka berdalil dengannya untuk mengkafirkan semua manusia di masyarakat ini….dan seperti ungkapan (Bekerja di bawah payung sistem jahiliyyah) atau (Bekerja di lembaga yang mengokohkan jahiliyyah) dan hal-hal serupa.

Ini yang menjadikan sebagian mereka mengatakan bahwa pegawai negeri kafir semuanya adalah kafir, mulai dari tukang sapu hingga kepala negara (thaghut)…. Ini adalah ungkapan yang batil, kami berlepas diri kepada Allah SWT darinya dan kami sama sekali tidak mengakuinya.

Bahkan kami meskipun –bi hamdillah ta’ala– tidak pernah menjadi pegawai pemerintah (pegawai negeri) seharipun, dan kami menginginkan selalu bagi ikhwan kami al muwahhidin untuk menjauh dari pemerintah-pemerintah ini dan dinas-dinasnya sekuat kemampuan, sebagai bentuk mubalaghah dalam menjauhi thoghut dan segala yang menghubungkan kepadanya, dan sebagai penutupan akan segala jalan-jalan yang bisa mendekatkan kepadanya, dan kepada sistem serta kemusyrikannya serta sebagai pemutus segala jalan-jalan dan tali-tali yang berhubungan dengannya atau menjadikannya sebagai bagian dari ashlul iman dan syarat-syaratnya.

Akan tetapi, kami merinci dalam hal bekerja sebagai pegawai pemerintahan kafir dari sisi hukum syar’i, maka kami tidak mengatakan bahwa semuanya kekafiran dan tidak (pula mengatakan) bahwa semuanya haram.

Namun pekerjaan yang tergolong satu sebab dari sebab-sebab kekafiran, berupa ucapan-ucapan atau perbuatan-perbuatan yang nampak, maka ia adalah pekerjaan yang mengkafirkan seperti:

  1. Ikut serta dalam membuat undang-undang mereka yang kafir.
  2. Atau dalam pekerjaannya itu ada sumpah untuk menghormati undang-undangnya serta loyal (setia) terhadap para thaghut mereka.
  3. Atau nushrah (membela/melindungi/menerapkan) undang-undang itu.
  4. Atau pembelaan terhadap para budak undang-undang atas kaum muslimin.
  5. Dan pekerjaan kufur lainnya yang nampak.

Adapun pekerjaan yang di dalamnya ada maksiat atau tolong-menolong atas dosa dan permusuhan, maka ini adalah pekerjaan haram yang pelakunya berdosa, namun tidak halal takfir dengannya saja, selama di dalamnya tidak ada sebab yang mengkafirkan. Maka selama pekerjaan ini bukan tergolong macam yang mengkafirkan atau yang diharamkan, maka kami tidak mengatakan di dalamnya kecuali makruh….Kami hanya mengatakan makruh karena takut hal itu menjadi jalan peluang bagi penguasaan musuh-musuh Allah subhanahu wa ta’ala atas orang muslim dan pengendalian mereka terhadap hak-haknya atau upaya menghinakannya.

Al Bukhari telah meriwayatkan dalam Ash Shahih pada Kitabul Ijarah (Bab apakah orang (muslim) boleh menyewakan dirinya terhadap orang musyrik di negeri harbiy) dari Khabbab ra berkata: Aku adalah seorang qoyyin, maka saya bekerja bagi Al Ash ibnu Wail, sehingga terkumpul (sejumlah harta) bagi saya di sisinya, terus saya datang menagihnya, maka ia berkata: “Tidak, demi Allah, saya tidak akan membayarmu sehingga kamu kafir terhadap Muhammad.” Maka saya berkata: “Sungguh tidak, demi Allah sampai kamu mati lalu dibangkitkan.” Ia berkata: “Dan apakah saya akan mati kemudian dibangkitkan ?!” Saya berkata: “Ya”. Ia berkata: “Sesungguhnya di sana saya akan punya harta dan anak, sehingga saya bisa bayar kamu.” Maka Allah menurunkan:

“Maka apakah kamu telah melihat orang yang kafir terhadap ayat-ayat Kami dan ia mengatakan Pasti aku akan diberi harta dan anak.” (Maryam: 77)

Ini terjadi di Mekkah, yang saat itu merupakan dar harb dan Nabi shallallahu ‘alaihi wa sallam telah mengetahui keberadannya. Ibnu Hajar berkata dalam AL Fath: (Dan mushannif tidak memastikan akan hukum karena ada kemungkinan hal itu dibatasi dengan dharurat atau bahwa kebolehan itu adalah sebelum ada izin untuk memerangi kaum musyrikin dan mencampakkan mereka, dan sebelum ada perintah agar orang mukmin tidak menghinakan dirinya). Kemudian beliau menukil dari Al Muhallab ucapannya: (Ahlul ilmi membenci hal itu – yaitu bekerja pada orang-orang musyrik – kecuali karena dharurat dengan dua syarat:

Pertama: Pekerjaannya itu tergolong yang halal dilakukan orang muslim

Kedua : Pekerjaannya itu tidak membantu dia terhadap suatu yang bahayanya kembali kepada kaum muslimin)

Wajib diingat bahwa ucapan mereka ini adalah bagi yang seperti kondisi Khabbab yang mana ia adalah qoyyin, yaitu tukang (pandai) besi dan ia telah mengupahkan dirinya untuk pekerjaan tertentu bagi Al Ash, yaitu ia tidak terikat bersamanya dengan akad yang semi permanen semenjak ia menerima pekerjaan itu hingga ia pensiun sebagaimana keadaan pekerjaan-pekerjaan yang mana manusia terikat dengannya pada zaman ini. Dimana kesempatan penguasaan para pemilik pekerjaan, pengendaliannya, dan penghinaannya terhadap si muwadhdhaf (pegawai) adalah lebih kuat, maka tidak ragu lagi sesungguhnya lebih utama daripada kebencian mereka akan pengupahan diri yang sementara pada orang-orang kafir.

Dan ini dengan disertai tanbih akan adanya kemungkinan maksud para ulama dengan karahah (kebencian) di sini adalah tahrim (pengharaman) sebagaimana dalam istilah para pendahulu.

Namun ini seperti yang telah kami katakan adalah suatu selain takfir, karena takfir sebagaimana yang telah dituturkan kepadamu berkali-kali adalah hukum syar’i yang tidak sah kecuali dengan sebab-sebab yang dhahir lagi mundhabith, berapa ucapan atau amalan mukaffir yang sharih dilalahnya, dan dalam hal itu tidaklah cukup lontaran-lontaran fikriyah modern dan semangat yang tidak ada landasan serta tidak terikat dengan batasan batasan yang syar’i.

Adapun apa yang dituturkan sebagian al ghulah yang ngawur dalam hal ini bahwa pegawai di pemerintahan-pemerintahan kafir itu kafir dari sisi taat kepada orang kafir seraya berdalil dengan firmanNya ta’ala:

“Sesungguhnya orang-orang yang kembali ke belakang kepada kekafiran sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah: “Kami akan mematuhi kalian dalam bebarapa urusan.“ (Muhammad: 25-26)

Maka sesungguhnya ia temasuk kebodohan mereka akan makna taat yang mengkafirkan; lagi dimaksud di sini. Karena ia sesungguhnya adalah ketaatan yang dikhususkan dalam tasyri’ atau kekafiran, kemusyrikan dan riddah bukan muthlaq ketaatan dengan dalil bahwa orang kafir atau thaghut bila memerintahkan ketaatan atau hal ma’ruf tentu orang yang mentaatinya dalam hal itu tidak dosa, apalagi kalau kafir.

Ini adalah hal yang jelas, yang termasuk kebodohan adalah memperpanjang bahasan di sini dan berdebat di dalamnya. Namun demikian tidak ada halangan bagi saya untuk mengingatkan sebagian orang-orang jahil yang menuntut dalil atas hal itu; dengan sabda Nabi shallallahu ‘alaihi wa sallam tentang keberadaan Hilful Fudluul, dan ia adalah salah satu lembaga kuffar: “Andai saya diundang kepadanya dalam Islam tentu saya akan memenuhinya”, dan akan datang pembahasan hal ini.

Dan dengan sabdanya shallallahu ‘alaihi wa sallam dalam kisah Al Hudaibiyyah tentang kuffar Quraisy: “Mereka tidak meminta kepadaku syarat yang mana mereka di dalamnya mengagungkan hurumatillah melainkan saya memberikanny kepada mereka”.

Dan dengan apa yang beliau penuhi keinginan mereka kepadanya berupa syarat-syarat ma’luumah ma’rifah. Silahkan lihat dalam Al Bukhari (Kitab Asy Syuruth) Bab Asy Syuruth Fil Jihad, Wal Mashalahah Ma’a Ahlil Harbi, Wa Kitabatisy Syuruth.

Oleh sebab itu Syaikh Abdullathif ibnu Abdirrahman ibnu Hasan Alu Asy Syaikh berkata seraya mengkhithabi sebagian orang-orang yang tergesa-gesa di zamannya: “Dan telah sampai kepadaku bahwa kalian mentakwil firman-Nya ta’ala dalam surat Muhammad: “Yang demikian itu karena sesungguhnya mereka itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah:”Kami akan mematuhi kalian dalam beberapa urusan”, terhadap apa yang muncul dari penguasa hari ini berupa surat-menyurat, perdamaian dan mengadakan perjanjian dengan sebagian tokoh-tokoh sesat dan para raja yang musyrik dan mereka tidak melihat awal ayat, yaitu firman-Nya: “Sesungguhnya orang-orang yang kembali ke belakang setelah petunjuk itu jelas bagi mereka”. Serta mereka tidak memahami apa yang dimaksud dari mematuhi ini dan tidak mengerti maksud dari urusan yang ma’rifat lagi disebutkan dalam firman-Nya pada ayat yang mulia ini. Dalam kisah perdamaian Hudaibiyyah dan apa yang diminta kaum musyrikin serta apa yang mereka syaratkan dan juga persetujuan Rasulullah shallallahu ‘alaihi wa sallam terhadapnya ada kadar cukup untuk membantah pemahaman kalian dan menggugurkan kebathilan kalian”. Dari Majmu’ah Ar Rasail wal Masaail An Najdiyyah, dan ini telah lalu.

Demikianlah… dan kami memiliki fatwa tentang bekerja di pemerintahan kafir yang telah dicetak dengan judul: Al Mashabih Al Munirah Fir Raddi ‘Ala Asilati Ahlil Jazirah.


Untitled Document

(23)

TAKFIR SETIAP ORANG YANG MEMINTA TOLONG KEPADA THAGHUT ATAU ANSAHRNYA ATAU MENGADU KE MAHKAMAHNYA SAAT TIDAK ADA PAYUNG PENGUASA ISLAM TANPA RINCIAN

Termasuk kekeliruan yang sering terjadi dalam takfir juga adalah takfir setiap orang yang secara darurat mengadu ke mahkamah-mahkamah pada masa sekarang atau diadukan ke mahkamah itu atau meminta bantuan thaghut atau aparatnya untuk menghadang orang yang menyerobot atau untuk melepaskan diri dari tuduhan (yang zalim lagi dusta) atau untuk mengambil hak di saat tidak ada payung penguasa yang menegakkan hukum Allah di bumi ini.

Bahkan sungguh saya telah melihat dari kalangan para ghulat, orang yang mengkafirkan setiap orang yang tampil di hadapan mahkamah yang menggunakan qawanin wadli’yyah (undang-undang buatan) walaupun orang itu diatanggiring ke sana dengan paksa atau secara dlarurat yang terkadang mencapai batas ikrah dia datang ke sana sedangkan ia itu tergolong kaum mustadl’afin yang tak berdaya dan tidak mengetahui jalan (untuk hijrah), bahkan sebgaian orang-orang dungu mengakfirkannya dengan sekedar ia masuk ke pos (kantor) pelayanan untuk membela dirinya dalam pengaduan (tuduhan) yang dialamatkan kepadanya, atau memberitahukan kasus penculikan anaknya atau kehilangan si anak atau kasus pencurian barang miliknya, dengan harapkan dia mendapatkannya di (tangan) para petugas atau mereka mengetahui berita tentangnya, karena para ghulat itu menganggap hal itu semua tergolong tahakum kepada thaghut yang pelakunya (boleh) dikafirkan.

Bila dikatakan kepada mereka: Jadi apa yang harus dilakukan oleh kaum muslim yang lemah bila musuh yang kejam menyerobok mereka atau anak mereka diculik atau kehormatannya diperkosa atau jiwa dan harta mereka dianiaya sedangkan tidak ada kekuasaan atau kekuasaan bagi hukum Allah?? Dan apakah syariat membiarkan mereka begitu saja dan menelantarkan mereka tanpa solusi dalam kejadian-kejadian seperti ini? Kemudian bila secara dlarurat mereka mengadu kepada penguasa kafir mereka itu menjadi kafir!! padahal sesungguhnya mereka itu mentakwil bahwa mereka itu mukrah atas hal itu!! Ternyata para ghulat itu bingung tak menemukan jawaban dan mereka itu tidak memperhatikan ketertindasan kaum muslimin pada zaman ini, namun semua yang penting bagi mereka adalah hanya menerapkan hukum takfir

Dan saya mengetahui bahwa para ulama memiliki syarat-syarat dalam sahnya ikrah atas kekafiran dan juga dalam membunuh jiwa yang ma’shum (terjaga darahnya), mereka memperketat di dalamnya dibandingkan dengan bahasan-bahasn ikrah lainnya.

Namun dengan ini semua, berarti hal itu tetap tergolong furu’ yang ada perselisihan di dalamnya, dan orang yang mengkaji pendapat-pendapat mereka pasti mengtahui itu.

Dan hari itu sesungguhnya perselisihan dalam batasan ikrah itu tergolong furu’ yang diudzur di dalamnya orang jahil yang melakukan takwil bila dia mustadl’af di dalam kekuasaan orang-orang kafir. Dan pencari ilmu wajib memahami bahwa ithlaqul wa’id (pelontaran ancaman) atau perkataan dalam posisi tahdzir (penghati-hatian) dari keterjatuhan dalam kekufuran atau (dalam posisi) tarhib (menakut-nakuti) dari memasuki pintu-pintunya serta anjuran untuk mengambil ‘azimah adalah memiliki cara tertentu, dan ia adalah sesuatu di luar perkataan dalam menerapkan hukum-hukum takfir terhadap orang-orangya terutama bila disertai takwil dan istidl’af.

Dan sebagian para ghulat mengharuskan manusia untuk bertahakum kepada syaikh-syaikh mereka yang sama sekali tidak memiliki kekuasaan dan syaukah (kekuatan) yang dengannya mereka bisa mengembalikan hak-hak dan mencegah kezaliman, dan kalau tidak maka mereka kafir….!!…

Saya telah melihat Al Juwainiy menetapkan di dalam kitabnya Al Ghiyatsiy beberapa pasal yang mana di dalamnya ia mengajak para ulama dan para qadly saat tidak adanya imam yang menaungi umat islam untuk menunaikan mashlahat-mashlahat manusia, dan itu dengan cara setiap penduduk suatu negeri mengadukan (kasusnya) kepada para ulama mujtahid mereka agar para mujtahid itu memutuskan di antara mereka dengan hukum-hukum Allah. Dan ia adalah gambaran yang tidak mungkin terealisasi kecuali dengan adanya jama’ah muslimah yang bersatu padu di sekitar para mujtahid itu sehingga ia menjadi kekuatan bagi para mujtahid yang denganya mereka bisa menggulirkan putusan-putusannya. Karena sesungguhnya Al Juwaini mengandai-andai kosongnya zaman dari adanya imam dan beliau tidak mengandai-andai terurainya ikatan jama’ah, cerai-berainya umat ini dengan tidak karuan, berkuasanya kaum murtaddun dan pemaksaan hukum-hukum mereka atas manusia dan tanah air, terangkatnya ilmu dengan wafatnya para ulama dan ahlul halli wal ‘aqdi, bercokolnya orang-orang jahil sebagai tokoh dan bergabungnya kabilah-kabilah dari umat ini dengan kaum musyrikin serta bencana-bencana lainnya yang menghantam umat pada masa-masa ini, sampai-sampai tepat nyata sekali di dalamnya apa yang telah di kabarkan oleh Ash Shadiq Al Mashduq (Rasulullah shallallahu ‘alaihi wa sallam) berupa fitnah-fitnah dan hal-hal yang ada menjelang datangnya hari kiamat. Di mana orang-orang yang lurus dari kalangan masyayikh dan yang lainnya tidak memiliki kekuasaan dan kekuatan yang memberikan keleluasan mereka untuk menerapkan hokum-hukum Allah bila sebagian orang mengadukan kepada mereka tentang kasusnya, terutama bila yang aniaya itu dari kalangan orang-orang kafir yang memiliki tameng kekuasaan, karena sesungguhnya dia tidak akan mau tunduk pada putusan-putusan para syaikh itu seandainya mereka itu memutuskan dalam kondisi ini, kecuali orang yang dirinya telah diliputi kekuasaan taqwa dan tunduk pada kekuasaan rasa takut kepada Allah, dan ini tidak mungkin terjadi kecuali bila semua pihak yang bersengketa adalah dari kalangan orang-orang yang wara’ dan beriman. Sedangkan yang umumnya terjadi dalam hal persengketaan manusia bukanlah dengan macam orang-orang itu, tapi dia itu pada umumnya adalah dengan orang-orang yang tidak jera dengan Al Qur’an dan tidak ada dorongan bagi mereka dari keimanan, mereka tidak merasa takut kecuali dengan takhwif (ancaman ditakut-takuti) dengan kekuasaan, kekuatannya serta sangsi-sangsinya.

Dan bila pengaduan orang muslim atau penganiayaan terhadapnya atau terhadap kehormatannya atau hartanya atau jiwanya atau keluarganya adalah dari pihak orang kafir ini yang menolak merujuk pada hukum-hukum Allah yang diputuskan oleh sebagian para masyayikh, dan andai si kafir itu dihukumi (dengannya) tentu dia tidak mau mengikuti putusan-putusan para masyayikh itu selama mereka itu tidak memiliki kekuasaan yang dengannya mereka bisa mengambil apa (hak) yang tidak bisa diambil oleh Al Qur’an dan iman pada jiwa banyak manusia, dan mereka tidak memiliki kekuatan, kepolisian dan power yang mengharuskan dan memaksanya untuk menunaikan hak dan membuat jera para penjahat, orang-orang yang aniaya dan orang-orang yang berbuat iseng. Maka bagaimana mengharuskan orang muslim yang dizalimi padahal kondisinya seperti itu untuk mengadu kepada para masyayikh itu di dalam kasus-kasus seperti ini sedangkan mereka itu tidak kuasa untuk mengembalikan haknya atau membela dari tuduhan dusta yang dialamatkan kepadanya. Kemudian bila dia secara dlarurat mengadu pada kekuasaan pemerintah atau aparat kepolisiannya dalam rangka meminta perlindungan mereka dari orang kafir atau dalam rangka menolak serangan orang jahat, terus dia malah di vonis kafir….?

Dan kami di sini tidak mengajak kepada pelegalan realita yang pahit yang mana kaum muslimin sekarang hidup di dalamnya, justru inti dakwah kami adalah: Mengajak kepada (upaya) merubahnya untuk mengeluarkan para hamba dari ‘ibadatul ‘ibad (penghambaan diri kepada makhluk) kepada ‘ibadatullah saja, dan dari hukum-hukum serta aturan para thaghut kepada syari’at Allah yang suci lagi adil. Ini adalah tergolong kewajiban yang paling agung yang wajib atas kaum muslimin, baik yang khusus ataupun yang awam, untuk beramal, i’dad dan jihad dalam rangka mencapainya. Dan inilah solusi dengan obat yang paten untuk semua problema dan penyakit mereka

Namun (menunggu) hingga Allah subhanahu wa ta’ala memberikan karunia hal itu atas kaum muslimin, apa yang mesti dilakukan oleh kaum mustadl’afin dalam kasus-kasus seperti itu? Dan apabila secara dlarurat mereka mengadukan kepada pemerintah dan kekuatannya, maka apakah mereka kafir?

Sebelum menjawab hal ini, saya ingin mengingatkan bahwa saya di sini tidak mengajak dengan ucapan saya ini kepada tahakum terhadap para thaghut atau pembolehannya….sama sekali tidak….ma’aadzallah saya melakukan hal itu sehari dari hari – hari yang ada. Sungguh kami relakan umur kami dalam pengingkaran kemungkaran yang besar ini yang mana kami keluar ke dunia nyata ini sedangkan kemungkaran tersebar memayunginya. Dan kami pribadi – wa lillahil hamd wal minnah – tidak berhukum atau mengadukan hukum kepada mereka baik dalam hal kecil ataupun besar pada satu haripun di hari-hari (kami), kami tidak pernah mengadu kepada kepolisian mereka atau kantor-kantor pelayanan mereka atau mahkamah-mahkamah mereka dalam satu kasus pun, termasuk kasus-kasus lalu lintas sekalipun bila lawan memberikan kapada kami hak kami, dan bila tidak, maka kami tidak pernah mendatangi atau mengadukannya kepada mereka meskipun hak kami hilang. Kami telah di adukan ke mahkamah seraya ditawan lagi di borgol dalam kasus-kasus dan tuduhan-tuduhan yang dialamatkan kepada kami yang mana vonis sebagiannya terkadang sampai pada vonis hukuman mati, terus Allah memberikan kami hidayah dengan karunianya dan meneguhkan kami; kami tidak rela untuk menunjuk pengacara yang membela kami karena kami tahu bahwa mereka itu tidak akan merujuk hukum dalam membela kami kecuali kepada undang-undang kufur, dan bahwa mayoritas mereka tidak segan-segan dari menjunjung mahkamah-mahkamahnya atau mensifati para hakimnya dengan bersih dan (mensifati) hukum-hukumnya dengan keadilan. Kami memohon kepada Allah agar menerimanya dan memberikan husnul khatimah.

Dan dengan itu kami memberikan fatwa kepada manusia selalu, dan mendorong (menganjurkan) mereka untuk menjauhi thaghut dan undang-undang mereka, dan untuk tidak bertahakum kepada mahkamah-mahkamah mereka walau dunia mereka lenyap seluruhnya, kecuali bila mereka digiring ke sana seraya ditahan lagi diborgol, kemudian mereka dihukumi secara paksa terus mereka membela dirinya, dan mereka tidak mengadukan hukum atau berhukum kepadanya (dengan keinginan) mereka.

Namun bersama ini semua kami mengetahui bahwa keadaan manusia itu berbeda- beda, dan kemampuan mereka itu beragam di kondisi ketertindasan mereka serta dalam kondisi lenyapnya hukum syari’at dan kekuasaanya: sehingga tidak mungkin mengharuskan setiao orang untuk mengambil ‘azimah dalam semua kondisi.

Sedangkan dienullah ini tidak menetapkan solusi, hukum dan aturan buat orang-orang yang kuat saja, akan tetapi ia mengangkat kesulitan dari umat ini secara umum dan memperhatikan kondisi-kondisi kaum yang lemah. Allah tidak membebani jiwa kecuali sesuai dengan kemampuannya, dan dia membolehkan hal-hal yang terlarang saar dlarurat, serta dia membolehkan pengucapan atau perbuatan kufur saat ikrah selama hati tentram dengan iman.

Dan orang-orang yang memiliki kekuatan iman yang kokoh sendiri terkadang terdesak dalam sebagian kondisi yang memaksa untuk melakukan apa yang mereka tinggalkan dan yang mereka tolak serta mereka jauhi dalam kondisi lain

Dan masalahnya tidak selamanya masalah hak atau dunia yang mana seseorang bisa saja merelakannya atau meninggalkannya karena Allah demi menjaga diennya, akan tetapi terkadang seseorang diganggu kehormatannya dan isterinya dikotori. Dan orang-orang yang mengamati kasus-kasus masyarakat yang busuk ini di kondisi pengguguran hokum-hukum Allah ta’ala dan hudud-Nya yang suci ini, dia melihat dari kasus-kasus dan kejahatan-kejahatan, terutama apa yang berkaitan dengan pemerkosaan terhadap kehormatan dan jiwa, sesuatu yang tidak ada kelapangan bagi manusia untuk merelakannya atau berpaling dan mendiamkannya. Dan juga tidak setiap orang memiliki dari kekuatan atau kesukuan dan kedudukan, apa yang denganya ia mampu membela dirinya, kehormatannya serta keluarganya, atau ia mendapatkan penolong atau pelindung yang denganya dia mencukupkan diri dari mengadukan kepada pemerintah ini yang di tangannya ada kekuatan dan kekuasaan. Maka wajib atau orang yang faqih lagi mengerti akan maqashidu asy syari’ah (tujuan-tujuan syari’at) dan mashalihul ’ibad (kepentingan-kepantingan manusia) untuk memperhatikan keadaan-keadaan ini semuanya dan meninjaunya saat berbicara tentang kasus-kasus ini dan tidak ngawur serta tergesa-gesa mengkafirkan langsung dalam masalah-masalah seperti ini

Terutama sesungguhnya gambaran sebab turun firman-Nya subhanahu wa ta’ala:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya. Apabila dikatakan kepada mereka:”Marilah kamu (tunduk) kepada hukum yang Allah telah turunkan dan kepada hukum Rasul niscaya kamu lihat orang – orang munafik menghalangi (manusia) dengan sekuat – sekuatnya dari (mendekati) kamu. (An Nisa: 60-61)

Ia adalah gambaran yang berbeda dengan yang sedang kita bicarakan di dalamnya di saat tidak ada kekuasaan bagi hukum Allah.

Ayat-ayat ini turun di saat di mana hukum Allah memiliki Negara dan kekuasaan, dan makhluk paling adil ada di tengah-tengah manusia beliau membela yang dizalimi, memaksa orang yang zalim untuk memegang kebenaran serta memberikan hak kepada pemiliknya…sebagaimana yang jelas dari firman-Nya “Apabila dikatakan kepada mereka:”marilah kamu (tunduk) kepada hukum yang Allah telah turunkan dan kepada Rasul”, namun demikian orang-orang yang disebut dalam ayat-ayat itu berpaling dan menghalangi (manusia) dari hikmah (kebenaran) seraya lebih memilih tahakum kepada thaghut dan hokum-hukumnya, baik si thaghut itu dukun atau yahudi atau yang lainnya supaya memutuskan bagi mereka sesuai dengan keinginan mereka dan seleranya

Gambaran ini lebih utama lagi masuk di dalamnya para thaghut yang membuat hukum perundang-undangan yang menetapkan dari hukum dan dien ini apa yang tidak Allah izinkan

Dan berstatus sama dengan mereka adalah para thaghut masa kini yang di tangan mereka kendali kekuasaan dan kekuasaan legislative serta yang lainnya, kemudian mereka enggan menerapkan syariat Allah dan bersikukuh untuk menetapkan undang-undang kafir mereka, mereka mengharuskan manusia dan menggiringnya kepada hukum itu, dan begitu juga status setiap orang yang membela mereka dan menolak bersama mereka dari menerapkan syariat Allah serta membantu mereka untuk menegakkan dan melanggengkan hukum-hukum thaghut, maka hukum penopang (garis belakang) dalam hal seperti itu adalah sama dengan hukum orang yang terjun langsung.[1]

Dan secara umum, sesungguhnya gambaran ini cocok diterapkan terhadap setiap orang yang memiliki kemudahan untuk mencapai pada hukum Allah dan memungkinkan baginya menyelesaikan sengketa dengan tahakum kepada syari’at Allah subhanahu wa ta’ala, terus dia enggan dan menolak dan berpaling darinya secara sukarela kepada hukum thaghut, yaitu setiap putusan dengan selain apa yang Allah turunkan atau pembuatan hukum yang tadi Allah ta’ala izinkan

Adapun orang-orang yang kami menolak dari mengkafirkannya, adalah maka gambarannya bukanlah seperti gambaran yang disebutkan di dalam ayat-ayat itu, dan juga ia tidak tergolong hal yang sama dan serupa dengannya sehingga hukumnya bisa diterapkan kepadanya atau diikutkan dengannya, tapi ia terjadi dalam payung tidak adanya bagi hukum Allah di bumi ini yang bisa mengembalikan hak kepada pemiliknya, dan tidak ada kekuasaan dan power kaum muslimin yang mana dengannya kaum mustadl’afun bisa meminta bantuan dan berlindung kepadanya, kemudian mereka tidak mengadu ke pemerintah, kekuatannya atau mahkamahnya sebagai keberpalingan dari kekuasaan hukum Allah yang ada, atau keberpalingan dari meminta tolong kepada kekuatan kaum muslimin dan kekuasaan mereka dengan yang sedang tegak, dan bukan sebagai bentuk melindungi diri dengan kekuatan thaghut dan undang-undangnya dari syariat atau sebagai bentuk dukungan bagi mereka atas kaum muslimin, sama sekali tidak ….kami berlindung kepada Allah dari membela sidikitpun dari hal ini.

Dan gambaran yang kami maksudkan hanyalah: gambaran orang-orang teraniaya lagi tertindas yang tidak mendapatkan seorang penolongpun, tidak (pula) ada pelindung dan imam dari ahlul haq yang menjaga mereka serta tidak (mendapatkan) kekuatan kaum muslimin yang dengannya mereka berlindung. Kemudian salah seorang dari mereka berlindung kepada kekuasaan orang-orang kafir dan kekuasaannya atau mahkamah-mahkamahnya agar mereka berbuat obyektif kepadanya dalam harga dirinya atau jiwanya dari orang zalim yang kafir yang lain yang memilki kekuatan dan suku yang melindunginya, atau orang yang berlindung dengan kekuasaan dan kekuatan para thaghut itu seraya mentakwil bahwa dia itu mukrah atas hal itu.

Gambaran ini tidak halal menyamakannya dengan gambaran sebab turun ayat-ayat tadi

Dan begitu bila orang yang menyerang dia itu atau yang mengganggu kehormatannya itu dari kalangan orang-orang yang durjana atau orang-orang zalim yang mengaku muslim yang tidak jera kecuali dengan kekuatan dan kekuasaan, sedangkan tidak mungkin bagi muslim menghentikannya kecuali dengan hal itu

Saya katakan ini sedangkan saya tergolong orang yang mengetahui akan undang-undang kufur yang sekarang menguasai kaum muslimin, dan bahwa UU tersebut adalah termasuk sebab yang paling busuk yang menggugurkan hak-hak manusia dan mencoreng kehormatannya dan harga dirinya, dan menjadikan harta dan barang mereka sebagai santapan bagi setiap penyerang dan orang aniaya. Kami telah menjelaskan hal itu, dan telah kami beri contoh dari undang-undangnya ini di dalam kitab kami “Kasyfun Niqab ’An Syari’atil Ghaab”.

Akan tetapi kasus-kasus kejadian yang menimpa manusia itu tidak terukur dan tidak pernah habis sampai Allah mewarisi bumi ini dan apa yang ada di atasnya, sedangkan dlarurat-dlarurat manusai dan kejadian-kejadian yang menimpa mereka itu berbeda-beda. Terkadang dlarurat itu menghantarkan orang pada batas ikrah terutama pada apa yang berkaitan dengan kehormatan

Dan memang dari realita pengalaman terkadang didapatkan bahkan ada di antara tentara thaghut, para anshar qawanin dan sebagian hakim dari kalangan orang-orang yang mengira bahwa meraka itu berbuat baik, orang yang tidak rela dengan penganiayaan terhadap kehormatan dan mereka marah karena pencorengannya serta berupaya semaksimal mungkin untuk membela orang yang dizalimi terutama bila mereka itu berasal dari garis keturunan yang baik atau mereka itu dari kalangan ahlul ghairah dan muru’ah (orang yang memiliki harga diri), karena pasti saja di antara orang kafir itu ada orang yang seperti itu, sebagai pembenaran akan hadist Nabi shallallahu ‘alaihi wa sallam:

(الناس معادن خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا)

“Manusia itu (bagaikan) barang tambang, orang-orang terbaik pada masa jahiliyyah adalah orang-orang terbaik di dalam Islam bila mereka itu faqih (paham)”. (HR Al Bukhari 3383 dan muslim serta lainnya)

Maka sahlah bahwa ahlul jahiliyyah memiliki orang-orang yang baik.

Dan hal itu dikuatkan oleh atsar yang diriwayatkan oleh Ibnu Ishaq dari ucapan Nabi shallallahu ‘alaihi wa sallam kepada para sahabatnya tatkala penindasan Quraisy terhadap mereka:

(لو خرجتم إلى أرض الحبشة فإن بها ملكاً لا يظلم عنده أحد…)

“Seandainya kalian keluar ke negeri Habasyah, kerena sesungguhnya di sana ada raja yang tidak seorangpun dizalimi di sisinya.”

Dan memang An Najasyi walau dia masih kafir dia itu tidak menzalimi mereka, dan tidak menyerahkan mereka kepada Quraisy saat mereka mengutus orang untuk meminta mereka, dan ini sebelum An Najasyi masuk islam sebagaimana yang akan datang.

Dan yang lalu ini dibenarkan oleh hadits Al Bukhari (3905) tentang jiwar (perlindungan) Ibnu Ad Dughnah terhadap Abu Bakar dan ucapannya terhadap beliau:

(إن مثلك يا أبا بكر لا يخرُج ولا يُخرج…) إلى قوله: (فأنا لك جار، إرجع واعبد ربك ببلدك)

(Sesungguhnya orang sepertimu wahai Abu Bakar tidak (layak) keluar dan dikeluarkan…) hingga ucapannya: (Sungguh saya bagimu sebagai pelindung, pulanglah dan beribadahlah kepada Tuhanmu di negerimu.”[2]

Dan yang lainnya yang menunjukkan bahwa di antara orang-orang kafir itu ada orang yang tidak suka pada kezaliman, dia menolong orang susah dan membela orang yang dizalimi. Ungkapan ini bukan tentang undang-undang namun tentang sebagian aparaturnya yang terkadang menggunakan kekuasaan dan kekuatannya dalam sebagian kesempatan untuk menghadang kezaliman atau mengembalikan sebagian hak.

Dan ini semuanya tidak merubah sedikitpun dari status kekafiran para anshar qawanin, sebagaimana jaminan Ibnu Ad Dughnah terhadap Abu Bakar tidak merubah statusnya, dan tidak melegalkan atau membolehkan bagi mereka untuk tetap berada di jabatan-jabatannya. Bukan dalam hal ini ucapan kami, akan tetapi ucapan itu hanya tentang takwil-takwil atau motiv-motiv dan hal-hal yang melegalkan yang mendorong banyak manusia untuk meminta perlindungan mereka atau mengadu atau meminta pertolongan kepada mereka dengan gambaran yang telah kami sebutkan, dan bahwa keadaan seperti itu menghalangi dari takfir mereka.

Adapun sekedar berlindungnya orang muslim dalam kondisi dlarurat kepada orang kafir yang menjaganya atau melindunginya atau mengembalikan haknya dan menolongnya dari (gangguan) orang kafir lainnya, atau untuk menghadang penyerobotan orang muslim fajir yang tidak jera dan tidak takut kecuali dengan hal itu dalam kondisi tidak adanya kekuasaan dan kekuatan bagi syariat Allah, maka ini sama sekali bukan tergolong tahakum (kepada thaghut).

Dan telah lalu kami ketengahkan kepadamu pujian Rasulullah shallallahu ‘alaihi wa sallam terhadap Hilful Fiidlul padahal sesungguhnya ia adalah hilf jahiliy yang dirintis oleh orang-orang kafir dan Nabi shallallahu ‘alaihi wa sallam telah menyaksikannya saat beliau masih belia, beliau berkata:

(فما أحب أن لي حُمر النعم وأني أنكثه) وفي رواية: (لو دعيت به في الإسلام لأجبت).

“Saya tidak menyukai bila saya mendapatkan unta merah sedang saya (mesti) melanggarnya.”

Dan dalam satu riwayat: “Andai saya diundang untuknya di dalam Islam tentu saya memenuhinya.”

Dan bentuknya adalah: Persatuan suku-suku pada masa jahiliyyah yang saling bersepakat untuk menolong orang yang kesulitan, membela orang yang dizalimi dan mengembalikan hak-hak kepada para pemiliknya dengan power mereka dan kekuatan persatuannya, sedangkan itu terjadi di saat islam tidak memiliki kekuasaan dan daulah serta sebelum bit’sah Nabi shallallahu ‘alaihi wa sallam dalam kondisi jahiliyyah yang gelap, jadi ia adalah yayasan dari yayasan-yayasan jahiliyyah

Dan pujian Nabi shallallahu ‘alaihi wa sallam terhadap hilf ini menuntut tidak adanya dosa bagi orang yang tertindas bila ia berlindung kepadanya atau kepada yang semisal dengannya dari kalangan orang-orang kafir yang mampu menghadang kezaliman darinya atau dari kehormatan atau hartanya, atau untuk menggapai sebagian hak-hak-nya dengan kekuatan, power dan kekuasan mereka dari orang-orang kafir lain yang zalim di saat kondisi tidak ada kekuasaan bagi syariat ini, dan andai di dalamnya terdapat dosa apalagi keharaman atau kekuffuran, tentulah Nabi shallallahu ‘alaihi wa sallam telah menjelaskannya di dalam konteks pujiannya terhadap hilf ini. Sungguh beliau shallallahu ‘alaihi wa sallam adalah umat yang paling taqwa dan paling wara’, dan beliau tidak membiarkan satu keburukanpun melainkan beliau menghati-hatikan (umat) darinya

Permintaan bantuan ini (istinshar) dan tahakum itu dengan gambarannya tadi serta takwil-takwilnya tersebut, adalah suatu yang kami tolak dan ingkari pengkafiran para pelakunya.

Hati-hatilah dari menisbatkan kepada kami apa yang tidak pernah kami katakan, berupa pembolehan tahakum kepada orang-orang kafir dan para thaghut serta UU mereka secara muthlaq, atau istinshar dengan mereka atas kaum muslimin muwahhidin, atau menghakimi kaum muslimin kepada mereka dan kepada UU mereka yang kafir dalam khushumat (pertikaian). Ini sama sekali tidak pernah kami katakana di hari-hari kami.

Orang muslim memiliki motivasi taqwa dan wara’ serta iman yang membuatnya jera dan menggiringnya mau tunduk kepada hukum Allah ta’ala dan pasrah kepadanya tanpa ada rasa takut kepada kekuatan atau paksaan kekuasaan, dan orang yang kondisinya seperti itu tapi lawannya tidak mau kecuali mengajukannya kepada UU kafir padahal dia tahu bahwa dia mampu mengambil haknya tanpa hal itu, maka dia telah bertahakum kepada thaghut secara sukarela dan dia masuk dalam macam orang yang ada dalam sebab nuzul ayat tadi.

Dan siapa orangnya yang diajak kepada hukum Allah dan putusan kitab-Nya saat mudah menegakkanya dan memungkinkan menyelesaikannya bagi pertikaian dan mengakhirinya dalam persengketaan, baik yang zalim atau yang dizalimi terus dia enggan dan menolak, maka ia tergolong orang-orang yang Allah subhanahu wa ta’ala firmankan tentang mereka:

“Apabila dikatakan kepada mereka: “Marilah kamu (tunduk) kepda hukum yang Allah telah turunkan dan kepada hukum Rasul”, niscaya kamu lihat orang-orang munafik menghalangi (manusia) dengan sekuat-kuatnya dari (mendekati) kamu.” (An Nisa: 61)

Dan Dia subhanahu wa ta’ala berfirman:

“Maka demi Tuhanmu, mereka (pada hakikatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkannya kemudian mereka tidak merasa keberatan dalam hati mereka tehadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya.” (An Nisa: 65)

Ini, sungguh sebagian orang-orang yang mempersempit masalah telah berlebih-lebihan dalam mengingkari terhadap kaum muslimin yang awam, mereka mempersulitkan mereka dan membebankan kepada mereka apa yang tidak mereka mampu, sampai-sampai mereka mengingkari kaum awam itu atas sekedar tampilnya mereka di hadapan mahkamah-mahkamah ini atau di hadapan pemerintah (kafir) atau kepolisiannya dan pos pengaduannya walau untuk membela diri mereka sendiri saat mereka dicari, dan sebagian mereka mengharuskan kaum awam itu untuk menolak hadir dan lari (kabur), dan kalau tidak maka mereka itu kafir.

Dan sudah maklum bahwa hal itu tidak mampu dilakukan oleh setiap orang terutama dalam realita istidl’af (ketertindasan)….

Dan sesungguhnya manusia itu beragam kemampuannya dalam menanggung gangguan dan dlarurat (kondisi sulit). Bahkan para fuquha membolehkan dalam kondisi kelaparan bagi orang lemah dan manula apa yang tidak mereka bolehkan bagi selain mereka, dan mereka melapangkan bagi mereka itu dengan apa yang lebih lapang dari apa yang mereka bolehkan bagi orang kuat yang mampu lagi sehat. Dan sesungguhnya manusia itu beragam dalam batasan ikrah. Sesungguhnya bagi setiap kondisi dan tempat ada ungkapan (yang tepat baginya).

Dan oleh sebab itu sungguh telah mampu Ibrahim ‘alaihissalam yang menantang kaumnya dan tidak peduli dengan api mereka yang menyala-nyala dalam satu waktu padahal beliau itu sendirian, dan dalam kondisi lain beliau dan istrinya tertindas dan terpaksa (dlarurat) untuk memenuhi permintaan orang kafir saat minta Sarah didatangkan, bahkan Al Bukhari memastikan itu dalam kitab Al Ikrah, dan saya memaksudkan dengan hal itu hadits Nabi shallallahu ‘alaihi wa sallam:

” هاجر إبراهيم بسارة ، دخل بها قرية فيها ملك من الملوك – أو جبار من الجبابرة – فأرسل إليه أن أرسل إلي بها ، فأرسل بها ، فقام إليها ، فقامت تتوضأ وتصلي فقالت: اللهم إن كنت آمنت بك وبرسولك فلا تسلط علي الكافر ، فغط حتى ركض برجله “

”Ibrahim hijrah dengan Sarah, beliau masuk dengannya ke suatu negeri yang di sana ada seorang raja atau seorang diktaktor, si raja terus mengutus orang kepada Ibrahim (seraya menyuruh); “Datangkan wanita itu kepadaku.” Maka Ibrahim mengirimnya, terus ia menghampiri Sarah, maka Sarah berwudlu dan shalat terus berdoa: Ya Allah, bila aku beriman kepada-Mu dan kepada Rasul-Mu, jangan kuasakan orang kafir itu terhadapku.” Maka si raja terus (tidur) ngorok sampai ia menghantamkan kakinya”

Dan Al Bukhari membuat bah baginya dalam kitab Al ikrah “Bah: Bila wanita dipaksa berzina, maka tidak ada had atasnya.”

Maka hal itu dinilai sebagai ikrah dan tidak ada celaan atas Ibrahim atau atas istrinya karena khalwatnya bersama orang kafir itu, dikarenakan ia itu mukrahah (dipaksa), sebagaiman hal itu dituturkan oleh Al Hafidz Ibnu Hajar dalam pendapat para ulama. Keduanya tidak dicela atau ditegur karena tidak kabur dan tidak seorangpun mengharuskan mereka untuk lari. Justru keduanya lebih tahu akan kondisi dan keadaan mereka pada saat itu

Dan sudah maklum begitu juga bahwa tidak setiap tampil atau melapor terhadap orang-orang kafir atau mahkamah-mahkamah mereka atau kantor-kantor pengaduan mereka itu dianggap sebagai tahakum kepada thaghut atau sebagai kekafiran…

Di samping itu, sesungguhnya banyak dari tuduhan dan pengaduan bisa diselesaikan dan dibantah dengan sekedar melapor, datang (tampil) dan menghilangkan isykal, dan terkadang bisa diselesaikan dengan shulh (damai) atau yang lainnya berupa tahkim yang dibolehkan dan tidak termasuk sama sekali dalam tahakum mukaffir. Allah subhanahu wa ta’ala telah berfirman tentang shulh:

“Dan shulh itu lebih baik.” (An Nisa: 128)

Dan berfirman tentang najwa (membicarakan orang lain) yang boleh yang termasuk dikecualikan di antara manusia:

“atau mendamaikan di antara manusia.” (An Nisa: 114)

Dan berfirman tentang peperangan dan perselisihan di antara kelompok-kelompok kaum muslimin:

“Maka damaikanlah di antara keduanya dengan adil dan berbuat adillah.” (Al Hujurat: 9)

Dan diriwayatkan dari hadits Abu Hurairah dan sahabat lainnya secara marfu’:

(الصلح جائز بين المسلمين) وهو مروي عند أبي داود والحاكم والبيهقي.

“Shulh itu boleh dilakukan di antara kaum muslimin.” (Dan ini diriwayatkan oleh Abu Dawud, Al Hakim dan Al Baihaqiy).

Dan Umar radliyallahu ‘anhu memerintahkan untuk mengembalikan pihak-pihak yang berselisih supaya mereka berdamai, oleh sebab itu para fuqaha menganjurkan bagi si qadli agar berupaya mendamaikan antara pihak-pihak yang berselisih (khushum) dalam semua pengaduan yang mana yang dituntut di dalamnya bukan dari hak-hak Allah, karena pengaduan-pengaduan dan kasus-kasus itu terbagai-bagi, ada yang merupakan hak Allah murni, ada yang hak manusia murni, dan ada yang tergabung kedua-duanya namun salah satunya lebih menonjol. Dan dalam hal itu ada rincian yang sudah terkenal dari sisi bolehnya shulh dan tanazul (pengguguran hak) dalam hak-hak manusia, dan tidak bolehnya hal itu dalam hak-hak Allah. Lihat A’lamul Muwaqqin I/107-108.

Dan shulh yang boleh adalah umum di antara manusia, dan bukan khusus antara suami istri, namun boleh di antara dua pihak yang berserikat, dua pihak yang berseteru, dan dua kelompok yang saling berselisih atau saling memerangi dan yang lainnya.

Dan sebagaimana persengketaan di antara suami isteri adalah boleh diputuskan dengan shulh dan dua juru damai berijtihad di dalamnya, dengan cara salah satu pihak suami isteri menggugurkan sebagian haknya dalam rangka ishlah yang mana ia adalah lebih baik daripada berpisah dan bertengkar, maka maka begitu juga masalahnya dalam banyak persengketaan dan pengaduan, boleh diselesaikan dengan shulh dan saling merelakan dari kedua pihak, atau pengguguran sebagian mereka akan sesuatu dari hak-haknya. Jadi shulh adalah akad saling merelakan yang dibolehkan oleh syariat dan tidak dibatasi, kecuali bila menghalalkan yang haram atau mengharamkan yang halal.

Al Hafidz berkata dalam Fathul Bari pada hadits no 2961: (Dan shulh itu bermacam-macam, shulh orang muslim dengan kafir, shulh antara suami istri, shulh antara kelompok pemberontak dengan pihak yang adil, shulh dalam ganti rugi luka seperti memaafkan dengan ganti harta, dan shulh untuk memutus pertengkaran bila terjadi upaya saling ingin memilki dalam harta milik (pribadi) atau dalam milik bersama seperti jalan raya…..)

Dan ini tergolong apa yang Allah lapangkan, dan ia bukan termasuk tasyri’ kufriy sama sekali, dan bukan pula tergolong al hukmu bi ghairi maa anzalallaah atau tahakum kepada thaghut. Al Faruq radliyallahu ‘anhu telah berkata:

(إذا وسع الله فأوسعوا…) رواه البخاري.

“Bila Allah melapangkan maka lapangkanlah” (HR Al Bukhari)

Dan sebagian orang tidak suka terhadap sikap memberikan kelapangan kepada hamba-hamba Allah, dan mereka menganggap bahwa kebenaran itu selalu bersama sikap tasydid (mempersempit), sedang orang-orang yang lebih dekat kepada hal itu adalah Khawarij; oleh karena itu pikiran mereka telah sempit dari memahami hal ini serta akal mereka lemah dari mencernanya sehingga mereka memprotes upaya shulh dan tahkim antara Mu’awiyah dengan Ali serta apa yang terjadi di kisah Al Hakamain. Maka mereka menganggapnya sebagai al hukmu bi ghairi maa anzalallah, terutama saat Ali mereka lihat telah menarik diri dalam rangka ishlah dari sebagian hal yang diprotes oleh Ahli Syam dalam kertas perdamaian seperti penamaan Amirul Mu’minin dan apa yang terjadi antara Abu Musa Al Asyariy dan ‘Amr Ibnul ‘Ash. Mereka (Khawarij) berkata: Kalian telah menjadikan manusia sebagai hakim (pemutus) “Dan barang siapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir”. Dan di antara yang mana mereka didebat oleh Ibnu Abbas, dan yang dinisbatkan kepada Ali, beliau (Ibnu ‘Abbas) mengingtakan mereka dengan tanazul yang dilakukan oleh Rasulullah shallallahu ‘alaihi wa sallam dalam Shulhul Hudaibiyyah… dan ia berkata: Allah berfirman dalam Kitab-Nya tantang laki-laki dengan istrinya:

“Dan jika kamu khawatirkan ada persengketaan antara keduanya, maka kirimlah seorang hakam (juru damai) dari keluarga laki-laki dan seorang hakam dari keluarga perempuan. Jika kedua orang hakam itu bermaksud mengadakan perbaikan, niscaya Allah memberi taufiq kepada suami istri itu.” (An Nisa: 35) Apakah boleh hal itu prihal laki-laki dan istrinya dan tidak boleh dalam (menyelesaikan kasus) umat Muhammad…? atau “Apakah umat Muhammad adalah lebih besar (agung) darah dan kehormatannya daripada perempuan dan laki-laki?[3]. Maka sebagian mereka bangkit dan rujuk sedangkan yang lainnya tetap bersikeras, sebagaimana yang akan datang.

Asy Syathibiy berkata dalam Al I’tisham 2/264-265, saat beliau menjelaskan tanda-tanda dan ciri khusus firqah-firqah ahlul bida’ wal ahwa: (Ciri khusus ke dua adalah apa yang diingatkan oleh Firman-Nya subhanahu wa ta’ala:

”Adapun orang – orang yang dalam harinya condong kepada kesesatan, maka mereka mengikuti apa-apa yang samar darinya….” (Ali ‘Imran: 7)

Ayat ini menjelaskan bahwa ahlut zaigh (orang-orang sesat) itu mengikuti Mutasyabihatul Qur’an, sedang makna mutasyabih: Apa yang musykil maknanya dan belum dijelaskan maksdudnya, baik itu tergolong mutasyabih idlafiy, yaitu sesuatu yang dalam menjelaskan maknanya yang haqiqiy membutuhkan kepada dalil dari luar, meskipun sebenarnya lafadh itu jelas maknanya bagi yang dangkal pemahamannya, seperti berdalilnya orang-orang Khawarij untuk mengugurkan tahkim dengan firman-Nya:

“Keputusan itu hanyalah kepunyaan Allah.” (Yusuf: 40)

Sesungguhnya dhahir ayat ini adalah shahih secara global (umum). Dan adapun secara rincian maka ia membutuhkan pada bayan (penjelasan). Dan itulah apa yang telah lalu dari uraian Ibnu Abbas radliyallahu ’anhuma, karena beliau menjelaskan bahwa keputusan itu milik Allah terkadang tanpa tahkim (dan terkadang dengan tahkim), karena sesungguhnya bila dia memerintahkan tahkim, maka keputusan dengan tahkim itu adalah keputusan Allah).” Selesai dengan sedikit ringkasan.

Dan di antara jenis tahkim yang disyariatakn adalah shulh antara suami istri dan antara manusia secara umum dengan cara tanazul (menggugurkan hak atau sebagiannya) atau menunaikan sebagian apa yang menjadi kesepakatan damai dan yang lainnya.

Dan di antara jenisnya juga adalah apa yang Allah leluasakan di dalamnya terhadap hakim atau imam atau panglima perang berapa pemberian pilihan dalam menyikapi ahlul harbi dan harta mereka bila negeri mereka ditaklukan dengan kekerasan, antara membunuh orang-orang yang ikut perang atau menjadikannya sebagai budak atau membebaskan begitu saja atau meminta tebusan.

Dan di antaranya juga tahkim Sa’ad Ibnu Mu’adz dalam menyikapi Bani Quraidah tatkala mereka meminta putusannya, maka beliau menetapkan: Yang ikut berperang dibunuh dan anak-anak serta wanita dijadikan budak, kemudain Nabi berkata:

(لقد حكمت فيهم بحكم الله) والحديث متفق عليه.

”Sungguh engkau telah memutuskan pada mereka dengan ketentuan Allah.” (Muttafaq ‘alaih)

Dan serupa dengannya adalah hadits Buraidah yang diriwayatkan oleh Al Imam Ahmad dan Muslim dalam Shahihnya serta yang lainnya tentang wasiat Rasulullah shallallahu ‘alaihi wa sallam terhadap para penglima pasukan, dan di dalamnya ada ucapan beliau:

(وإذا حاصرت أهل حصن وأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا).

“(Dan bila kamu mengepung orang-orang yang ada di benteng dan mereka meminta engkau agar menempatkan mereka pada hukum Allah, maka jangan tempatkan (bawa) mereka pada hukum Allah, akan tetapi tempatkan (dudukan) mereka pada putusanmu, karena sesungguhnya kamu tidak mengetahui apakah kamu menepati hukum Allah atau tidak dalam (menghukumi) mereka)”

Beliau hanya mengatakan itu, karena macam putusan ini tergolong yang lapang bagi panglima atau hakim itu untuk memilih dan berijtihad di dalamnya antara banyak hal…

Dan tergolong tahkim dan shulh juga apa yang diriwayatkan oleh Abu Dawud, An Nasai dan Al Bukhariy dalam Al Adab Al Mufrad dari Abu Syuraih, sungguh tatkala ia datang kepada Rasulullah shallallahu ‘alaihi wa sallam bersama kaumnya, beliau shallallahu ‘alaihi wa sallam mendengar mereka memberinya kun-yah dengan sebutan Abul Hakam, maka Rasulullah shallallahu ‘alaihi wa sallam memanggilnya dan terus berkata:

( إن الله هو الحكم وإليه الحكم فلم تكنى بأبي الحكم ؟ )

“Sesungguhnya Allah-lah Sang Pemutus itu dan kepada-Nya lah putusan diserahkan, kenapa kamu dikun-yahi Abul Hakam?

Maka ia berkata: Sesungguhnya kaumku bila berselisih dalam suatu hal mereka datang kepadaku, terus saya putuskan di antara mereka, dan kedua belah pihakpun rela, maka Rasulullah shallallahu ‘alaihi wa sallam berkata: Alangkah baiknya hal ini “kemudian beliau mengkun-yahinya dengan anaknya yang paling besar.” Dan ini ia lakukan pada jaman jahiliyyah[4] sebelum masuk islam, oleh sebab itu ia digolongkan dalam para hakim jahiliyyah…namun demikian sungguh Nabi shallallahu ‘alaihi wa sallam telah menganggapnya bagus, dan seandainya itu tergolong al huku bi ghairi ma anzalallah, tentulah beliau shallallahu ‘alaihi wa sallam mengingkarinya dan tidak mengangapnya baik sama sekali. Semua ini menunjukkan bahwa shulh itu boleh dan bahwa itu bukan termasuk tahakum kepada thaghut atau al hukmu bi ghairi ma anzalallah, meskipun yang menanganinya orang kafir yang disukai oleh kedua pihak selama tidak menghalalkan yang haram dan tidak mengharamkan yang halal.

Dan hal ini dikuatkan oleh firman-Nya ta’ala tentang shulh antara suami istri:

“Dan jika kamu khawatirkan ada persengketaan antara keduanya, maka kirimlah seorang hakam (juru damai) dari keluarga laki-laki dan seorang hakam dari keluarga perempuan. Jika kedua orang hakam itu bermaksud mengadakan perbaikan, niscaya Allah memberi taufiq kepada suami istri itu.” (An Nisa: 35)

Sedangkan sudah ma’lum bahwa si istri boleh memilih hakam (juru damai) yang dia percayai dari kalangan keluarganya, dan bahwa andai istri itu kitabiyyah (yahudi atau nasrani), dia boleh memilih hakam dari kalangan yang seagama dengannya.

Syaikh Muhammad Ibnu Ibrahim Alu Asy Syaikh: (Adapun yang berkenaan dengan kasus-kasus yang selesai pada para qadliy suku-suku, bila hal itu terjadi lewat jalan shulh dan shulh ini tidak mengandung tahlil yang haram atau tahrim yang halal, maka shulh tersebut adalah shahih, dan bila itu lewat jalan putusan maka itu tidak shahih, karena yang terkenal tentang kepala suku adalah kebodohan dan ketidakmengertian akan hukum-hukum syariat, sehingga tahakum kepada mereka adalah tergolong tahakum kepada thaghut). Fatawa wa Rasaail Asy Syaikh Muhammad Ibnu Ibrahim 12/292.

Maka diketahuilah dari ini semua bahwa tidak semua tampil di hadapan musuh-musuh Allah atau mahkamah-mahkamahnya itu dianggap sebagai tahakum mukaffir.

Ini ditambah sesungguhnya bila orang itu terkadang tidak mau tampil hadir, atau lari tanpa ada dlarurat atau kepentingan yang mengharuskan, maka urusannya bisa menjadi lebih sulit dan sangsinya berlipat-lipat serta tuduhan batil pun menjadi semakin kuat atasnya, apalagi hukum (sanksi) mereka yang berkenaan dengan ketidakhadiran adalah lebih dahsyat dari keadaaan bila dia hadir, sedangkan orang muslim itu dituntut untuk menghindarkan dari dirinya mafsadah yang paling besar dari dua mafsadah dengan cara menanggung yang lebih ringan. Dan ini adalah bahasan yang besar yang memungkinkan adanya banyak takwil-takwil dan ijtihad-ijtihad.

Dan dalam menyelisihi hal ini adalah Allah-lah Yang Maha mengetahui akan pengaruhnya berupa tasydid (mempersulit) dan tadhyiq (mempersempit) terhadap hamba-hamba Allah serta menjerumuskan mereka dalam haraj (kesulitan) yang telah Allah angkat dari mereka tanpa dlarurat. Ini bukan termasuk tahakum kepada thaghut, akan tetapi termasuk jenis menolak/menahan orang yang berupaya aniaya dan yang menyerobot serta membantah tuduhan sesuai kemampuan.

Dan diantara yang layak dijadikan hujjah disini adalah kisah tampilnya Ja’far dan para sahabatnya yang hijarah ke Habasyah di hadapan An Najasyi sebelum keislamannya, serta pembelaan mereka akan diri mereka sesuai kemampuan saat datang dua utusan Quraisy meminta mereka, dan ketidakmenolakan seorangpun dari mereka untuk tampil atau merasa keberatan dari hal itu, serta ketidakadaan pengingkaran Nabi shallallahu ‘alaihi wa sallam akan hal itu. Kisah ini disebutkan oleh Al Hafizh Ibnu Katsir dalam Al Bidayah wan Nihayah dari Ibnu Ishaq. Abu Nu’aim dalam Ad Dalaa-il dan Al Baihaqi dalam Ad Dalaa-il juga serta yang lainnya dengan sanad–sanad yang sebagiannya jayyid, sebagiannya shahih dan yang lainnya qawiy (kuat). Lihat 3/69 dan sesudahnya. Dan dilamnya bahwa An Najasiy memberikan jaminan keamanan buat mereka, membela mereka serta menolak menyerahkannya kepada Quraisy.

Dan boleh juga dalam hal ini juga berdalil dengan ucapan Yusuf ‘alayhi sallam saat dituduh oleh istri Al ‘Aziz dengan ucapannya:

“Apakah pembalasan terhadap orang yang bermaksud berbuat serong dengan istrimu, selain dipenjarakan atau (di hukum) dengan azab yang pedih.” (Yusuf: 25)

“Yusuf berkata: “dia menggodaku untuk menundukkan diriku (kepadnya).” Dan seorang saksi dari keluarga wanita itu memberikan kesaksiannya..” (Yusuf: 26)

Dan di dalamnya ada pembelaan Yusuf akan dirinya di antara kaum yang kafir serta kesaksian sebgaian mereka, pembelaan mereka terhadapnya dan pernyataan keberatan Yusuf dari tuduhan.

Lebih jelas dari itu apa yang beliau lakukan di dalam penjara saat:

“Dan Yusuf berkata kepada orang yang diketahuinya akan selamat diantara mereka berdua:”Terangkan keadaanku kepada tuanmu.”….” (Yusuf: 42)

Kekafiran raja Mesir saat itu dan keberadaan dia memiliki undang–undang dan ajarannya yang menyalahi dienullah tidak mengahalanginya dari mengutus kepadanya seraya memberitahukan bahwa dia itu dizhalimi yang telah dijeblosakan dalam penjara tanpa ada dosa, dengan harapan mengeluarkannya, mencabut kezhaliman darinya dan membebaskan dirinya dari tuduhan yang dengan sebabnya dia dimasukkan penjara…. Dan hal itu pula tidak menghalanginya dari upaya membela dirinya sendiri dan berupaya menampakkan bara’ahnya saat dipintanya oleh si raja setelah itu, maka Yusuf berkata kepada utusan itu: “……….”Kembalilah kepada tuanmu dan tanyakanlah kepadanya bagaimana halnya wanita–wanita yang telah melukai tangannya, sesungguhnya Tuhanku, Maha Mengetahui tipu daya mereka.” (Yusuf: 50)

Inilah beliau mengadukan kezhaliman terhadap dirinya atau katakan ia menyebutkannya di hadapan raja yang kafir untuk menampakkan keterbebasannya; maka mana orang yang mempersempit masalah yang mengkafirkan awam kaum muslimin yang tertindas dari semua ini??

Semuanya adalah perbuatan Nabi yang ma’shum, dan yang selalu menjaga sisi tauhid dan kemurniannya yang merupakan inti apa yang diutus dengannya para Nabi seluruhnya, serta sepakat dakwah mereka atasnya sebagaimana yang ma’lum dalam dakwah anbiya dan mursalin. Tidak mungkin Yusuf menyalahi hal itu atau melanggarnya atau keluar dari millah ayah– ayahnya Ibrahim, Ishaq, Ya’qub meski sedikitpun….bagaimana sedangkan Allah subhanahu wa ta’ala telah mensucikannya dan melindunginya dari yang dibawah itu, Dia subhanahu wa ta’ala berfirman:

“Demikianlah, agar kami memalingkan dari padanya kemungkaran dan kekejian” kemudian Dia berfirman: “Sesungguhnya Yusuf itu termasuk hamba–hamba kami yang terpilih.” (Yusuf: 24)

Maka nampaklah dari ini semua bahwa tidak ada dosa atas muwahid sama sekali dalam hal seperti ini

Dan sesunggunya tidak setiap ta’amul dengan kuffar, para thaghut, sipir-sipir penjara mereka, mesti tergolong tahakum kepada thaghut yang membatalkan tauhid. Dan tidak setiap melapor kepada mereka atau tampil di hadapan mereka, mesti sebagai hal itu.

Sesunguhnya tafshil (merinci) dalam hal ini adalah wajib dan penting. Di antara hal itu ada yang termasuk istinshar yang rincian hukumnya telah lalu, ada yang tergolong shulh dan engkau telah tahu ini boleh, dan ada yang tergolong menolak mafsadah dari diri (jiwa), atau menolak mafsadah yang paling tinggi dengan menanggung yang paling ringan, dan sesungguhnya itu termsauk masalah ijtihad. Di antaranya ada yang tergolong tahakum kepada mereka; namun wajib melihat macamnya, apakah ia tegolong tahakum thaghutiy mukaffir atau dalam hal-hal idariy (administrasi) yang telah Allah lapangkan di dalamnya sebagaimana yang akan datang.

Sebagaimana wajib melihat pada kondisi orang yang terjun dalam hal itu, pakah mukrah atau tidak, dan melihat takwil-takwilnya serta menimbang kondisi ketertindasan umat dan tidak adanya kekuasaan hukum Islam.

Inilah …..orang muslim setelah itu lebih mengetahui akan hal yang bermanfaat dan berbahaya terhadapnya dalam macam pelaporan-pelaporan itu yang tidak tergolong tahkum atau kecenderungan yang terlarang. Dalam hadits yang diriwayatkan oleh Muslim dari Abu Hurairah secara marfu’:

(…احرص على ما ينفعك، واستعن بالله ولا تعجز، وإن أصابك شيء فلا تقل لو أني فعلت كذا كان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان).

”Berupaya keraslah terhadap yang bermanfaat bagimu, minta pertolonganlah kepada Allah dan jangan lemah, dan bila sesutau menimpamu, maka jangan kamu katakana: Seandainya aku melakukan ini dan itu, tapi katakanlah: Ketentuan Allah dan apa yang Dia kehendaki maka Dia lakukan, karena sesungguhnya ”sendainya” itu membuka amal syaitan).

Maka yang wajib atasnya adalah dia berijtihad dan mempertimbangkan segala urusan degan takarannya tanpa aniaya dan melampaui batas, dan melihat terhadap mashlahat serta mempertimbangkan antara mafsadah-mafsadah, bila dia mengira bahwa dalam pelaporannya atau tampilnya di hadapan mereka itu adalah pemberian kekuasaan terhadap musuh-musuh Allah atas agamanya atau pembebanan bencana terhadap dirinya yang tidak bisa dia tanggung, maka tidak selayaknya orang muslim menghinakan dirinya dan menyerahkannya kepada mereka dalam keadaan seperti ini, maka melarikan diri merupakan jalan selamat dalam banyak kondisi. Setiap muslim lebih mengetahui akan kondisinya, kasus-kasusnya dan darurat-daruratnya sehingga dia bisa mempertimbangkan mafsadah dan maslahat dalam kondisi yang dialaminya, karena setiap kondisi ada perkataan yang sesuai baginya, dan dia bisa menolak bahaya dari dirinya sesuai kemampuan hingga Allah menjadikan jalan keluar bagi umat ini.

Di dalam Shahih Al Bukhari (kitab Al Jihad Was Sair) “Bab apakah orang boleh menyerahkan diri menjadi tawanan? dan orang yang tidak menjadi tawanan“ Beliau menyebutkan didalamnya hadist pasukan ’ASHIM IBNU TSABIT AL ANSHARI, dan di dalamnya ada ijtihad para sahabat antara yang rela menjadi tawanan lagi mengikuti jaminan dan mitsaq orang-orang kafir dan yang tidak menjadi tawanan lagi menolak jaminan dan janji mereka hingga terbunuh …(3045) dan disyarah oleh Al Hafidz di dalam Al Maghazi (4066)

Dan di dalamnya juga dalam (kitabul iman) (Bab termasuk dien adalah lari dari fitnah) dan dia sebutkan di dalamnya hadits Abu Sa’id Al Khudriy bahwa Rasulullah shallallahu ’alaihi wa sallam berkata:

(يوشك أن يكون خير مال المسلم غنم يتبع بها شعف الجبال، ومواقع القطر، يفرّ بدينه من الفتن)

“Hampir harta terbaik orang muslim adalah kambing-kambing yang dia ikuti di lereng-lereng gunung dan tempat-tempat turun hujan, dia lari denganya dari fitnah.” (19).

[1] Ibnul Arabi berkata dalam Ahkamul Qur’an //148-150: Mayoritas ulama sepakat bahwa penopang itu divonis sama dengan vonis orang yang berperang). Dan hal itu ditegaskan oleh Syaikhul Islam Ibnu Taimiyyah dalam Al Fatawa.

[2] (lihat juga dalam shahih Al Bukhari (kitab Manaqibil Anshar) (bab Islam ‘Umar…) tentang perlindungan dan jaminan keamanan Al ‘Ash Ibnu Wa-il bagi Umar Ibnul Khaththab (3864-3865).

[3] (Al Bidayah wan Nihayah 7/281)

[4] Lihat Al Isti’ab milik Ibnu Abdil Barr 4/97, biografi Hani Ibnu Yazid Ibnu Nuhaik, dan lihat pula Thabaqah Ibnu Sa’ad 6/49.


Untitled Document

(24)

TIDAK MEMBEDAKAN ANTARA MENGIKUTI ATURAN ADMINISTRASI (TATA TERTIB) DAN MERUJUK KEPADANYA DENGAN MERUJUK HUKUM KEPADA UNDANG-UNDANG KAFIR

Termasuk kekeliruan yang tersebar juga adalah tidak membedakan antara mengikutii aturan administrasi (tata tertib) dan merujuk kepadanya dengan merujuk kepada Undang-Undang Kafir.

Sehingga sebagian ghulatul mukaffirah dan kaum jahil, mereka mengkafirkan setiap orang yang komitmen dengan perintah-perintah, tata tertib, atau peraturan kantor-kantor atau lembaga-lembaga dan perusahaan-perusahaan dan aturan-aturan administrasinya, dan mereka menganggap hal itu termasuk undang-undang kafir, serta mereka tidak membedakan antara macam ini dari aturan-aturan administrasi dengan aturan muthlaq yang dijadikan para thaghut sebagai haq dusturiy (hak yang berdasarkan UUD) buat mereka dan kaki tangannya, dan mereka mempraktekkan (menggunakan)nya berdasarkan undang-undang mereka dan menurut UUD mereka yang kafir (1).

Padahal sesungguhnya macam tasyri’ thaghutiy (hukum thaghut) yang mengeluarkan dari millah sebagaimana yang telah kami rinci di tempat lain dari tulisan kami adalah berbeda dengan tata tertib yang dibuat dan disepakati untuk mengikat urusan para pegawai atau para pekerja dan (untuk) menjaga hak-hak kerja mereka, menghitung mereka, waktu-waktu kerja mereka dan liburannya, atau pengaturan urusan barang dagangan dan toko dan pengaturan urusan perniagaan, transportasi, perjalanan, post, safar dan pengaturan tata kota dan hal lainnya yang Allah izinkan bagi manusia untuk meletakkannya, dan Dia membolehkan bagi mereka untuk mengaturnya dan menetapkannya serta Dia melapangkan ijtihad di dalamnya berupa hal-hal yang tergolong pengaturan administrasi, ijtihad dan maslahat–maslahat mursalah yang Dia biarkan bagi manusia untuk mengatur urusan–urusan mereka dengannya. Dan dimasukan dalam bab ini sanksi–sanksi ta’zir yang dibiarkan bagi si qadli atau si hakim menentukannya dalam hal yang tidak ada batasan di dalamnya, dan tidak ada kaitan bagi itu semua dengan tasyri’ (penetapan hukum) yang menggantikan huduud Allah dan hukum–hukumNya yang tauqifiyyah, atau (yang) menghalalkan yang haram dan mengharamkan yang halal di dalamnya, termasuk sendainya dalam andhimah idariyyah (aturan–aturan administrasi/tata tertib) itu terdapat sebagian maksiat dan penyimpangan terhadap syari’at, seperti pengharusan para pegawai untuk memakai seragam tertentu yang di dalamnya terkandung penyerupaan terhadap pakaian kuffar, atau pengharusan mereka untuk mencukur jenggot atau penetapan penyimpangan harta dan sanksi–sanksi ta’zir yang zhalim atau aniaya, atau bahwa dalam tata tertib itu ada kezhaliman, pilih kasih dan pengedepanan bagi orang–orang kaya dan bangsawan terhadap al fuqara (orang–orang faqir), atau keberadaannya terkena asap kesukuan yang jahiliyyah dan kedaerahan serta kebangsaan, dan hal–hal haram lainya yang tidak halal pengharusan manusia tehadapnya atau menjadikannya sebagai aturan.

Ini semuanya walaupun terdapat kebathilan dan maksiat di dalamnya, namun ia tidak ada kaitannya dengan tasyri’ thaghutiy yang kafir yang mana orang yang membuatnya, pembelanya, orang yang tawalliy terhadapnya serta yang tahakum kepadanya dengan keinginan sendiri dikafirkan. Dan keberadaan aturan administrasi itu ditulis dan disusun tidaklah merubah sedikitpun dari hakikatnya, karena perintah melakukan maksiat secara tertulis adalah sama seperti perintah melakukannya secara lisan, dan sekedar penulisannya tidaklah menjadikannya sebagai tasyri’ thaghut.

Justru hukum asal pada al andhimah al idariyyah adalah mubah, dan termasuk urusan dunia yang mana syari’ meninggalkan bagi kita untuk mengaturnya. Namun yang dicela darinya hanyalah yang menyandang penyelisihan terhadap syariat atau perintah untuk maksiat, oleh sebab itu hal yang seperti itu maka hukum asal di dalamnya adalah tidak ada taat kepada makhluk dalam maksiat kepada Allah, akan tetapi ketaatan yang harus itu hanyalah dalam hal ma’ruf…

Berbeda dengan tasyri’ kufriy yang umum mana para thaghut menjadikan hal itu sebagai haq bagi mereka dalam setiap permasalahan dan mereka tidak mengecualikan dari hal itu, halal atau haram atau hudud atau hal lainnya…maka hal ini dicela seluruhnya baik yang bertentangan dengan syari’at maupun yang selaras, karena orang yang membuatnya saat membuatnya tidaklah memperhatikan keselarasannya dengan syari’at, bahkan tidak memperhatikan di awal dan di akhir kecuali keselarasannya dengan dustur (UUD) dan keinginan para pembuat hukum.

Sehingga mesti membedakan antara kedua macam ini, dan tidak takfir dalam macam pertama kecuali bila maksiat itu dihalalkan di dalamnya. Sesungguhnya saya telah melihat orang–orang yang tidak membedakan antara keduanya sehingga mereka memperlakukan ahli maksiat kaum muslimin, bahkan sebagian oran–orang baik dan shalih diantara mereka dengan perlakuan sebagai para thaghut yang membuat undang–undang.

Asy Syinqithiy berkata dalam Adlwaul Bayan 4/82: (Tanbih: ketahuilah sesungguhnya wajib merinci antara undang–undang buatan (hukum positif) yang mana pemberlakuannya menyebabkan kekafiran terhadap Dzat Pencipta langit dan bumi dengan aturan yang tidak menyebabkan itu. Dan penjelasan hal itu adalah: Sesungguhnya nidlam (aturan) itu ada dua: Idariy (administrasi) dan syar’i:

*Adapun Idariy yang dimaksudkan dengannya pengaturan urusan dan penertibannya dalam bentuk yang tidak menyalahi syari’at, maka ia tidak dilarang, dan tidak ada yang menyelisihi di dalamnya dari kalangan para sahabat dan yang sesudahnya. Dan Umar radliyallahu ‘anhu sendiri telah melakukan banyak hal dari itu yang tidak pernah ada pada zaman Nabi shallallahu ‘alaihi wa sallam, seperti mencatat nama–nama para tentara di dalam daftar dalam rangka penertiban dan mengetahui siapa yang absent dan siapa yang hadir, padahal Nabi shallallahu ‘alaihi wa sallam tidak pernah melakukan hal itu dan beliau tidak mengetahui keabsenan Ka’ab ibnu Malik dari perang Tabuk kecuali setelah beliau shallallahu ‘alaihi wa sallam tiba di Tabuk. Dan seperti pembeliannya yaitu Umar radliyallahu ‘anhu terhadap rumah Shafwan ibnu Umayyah dan dijadikannya sebagai penjara di Mekkah Al Mukarramah, padahal Nabi shallallahu ‘alaihi wa sallam dan Abu Bakar[1] tidak pernah membuat penjara. Hal–hal administrasi yang dibuat dengan bentuk tidak menyelisihi sayri’at ini adalah tidak apa–apa seperti penertiban urusan para pegawai dan pengaturan shift kerja, maka macam ini dari qawaid syari’at berupa memperhatikan mashlahat–maslahat umum.

*Adapun Syar’iy yang menyelisihi aturan Sang Pencipta langit dan bumi, maka memberlakukannya adalah kekafiran terhadap Pencipta langit dan bumi..) kemudian beliau langsung berbicara tentang macam ini.

Dan syahid darinya adalah bahwa aturan yang tergolong tandhimat idariyyah (peraturan administrasi/tata tertib) sedang ia itu mudah lagi tidak ada maksiat dan tidak penyelisihan, maka ia tergolong apa yang diijmakan para sahabat atasnya adalah apa yang dinamakan sebagian ulama dalam kitab–kitab fiqh dan Al Ushul dengan nama Al Mashalih Al Mursalah. Bila di dalamnya terdapat penyelisihan yang tidak sampai pada istihlal yang haram, maka sesungguhnya ia meskipun tandhim yang menyelisihi syari’at, namun bukan tergolong macam tasyri’ thaghutiy, karena tidak setiap penyelisihan terhadap syari’at dianggap kekafiran, akan tetapi di antara hal itu ada yang merupakan maksiat dan ada yang merupakan kekafiran.

Tidak membedakan antara kedua macam ini adalah biang ketergelinciran yang mendorong sebagian orang untuk mengkafirkan setiap orang yang mengamalkan akad sewa–menyewa dan yang lainnya berupa jual beli, atau orang yang komitmen dengan potongan harga ongkos transportasi atau harga barang komoditi, di mana mereka mengklaim bahwa tas’ir (penetapan harga) adalah tasyri’ (hukum) thaghut yang kafir yang tidak boleh diamalkan.

Dan diantara keanehan yang paling aneh adalah apa yang telah saya dengar dari sebagian mereka bahwa mereka mengkafirkan orang yang komitmen dengan harga karcis transportasi dan mereka mengharuskannya agar membayar ongkos transportasi dengan selain harga yang sudah ditentukan oleh pemerintah, dan kalau tidak maka ia jatuh dalam kekafiran!!!

Padahal sesungguhnya penentuan harga, meskipun Nabi shallallahu ‘alaihi wa sallam telah enggan dan menolaknya sebagaimana dalam hadits Anas, berkata:

(غلا السعر على عهد رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله لو سعّرت، فقال: (إن الله هو القابض الباسط الرازق المسعر. وإني لأرجو أن ألقى الله ولا يطلبني أحد بمظلمة ظلمتها إياه في دم ولا مال)

(Harga melambung pada masa Rasulullah shallallahu ‘alaihi wa sallam, maka para sahabat berkata: Wahai Rasulullah seandainya engkau tentukan harga.” Maka beliau berkata: Sesungguhnya Allah adalah Sang Penggenggam lagi Pembentang juga Pemberi rizqi lagi Penentu harga…dan sesungguhnya aku mengharap bertemu Allah sedangkan tidak seorangpun menuntut saya dengan kezhaliman yang saya lakukan terhadapnya berkenaan dengan darah dan harta)[2]

Akan tetapi ia bukan kekafiran yang mengeluarkan dari millah, namun paling jauh ia dikatakan di dalamnya bahwa ia adalah kezhaliman atau pintu menuju kezhaliman, sebagaimana ia nampak dari alasan yang dilontarkan Nabi shallallahu ‘alaihi wa sallam saat meninggalkan penetapan harga, yaitu bahwa ia mengharapkan dengan hal itu agar tidak seorangpun tidak menuntut beliau dengan tuntutan hak pada darah atau harta, dan beliau sama sekali tidak menyinggung penyebaran syirik atau hak Allah, sedangkan Allah Yang Maha Mengetahui Lagi Maha Bijaksana bila mengancam atas suatu kekeliruan atau mentanfir dan mentahdzir dari suatu perbuatan dalam Kitab-Nya atau lewat Rasul-Nya shallallahu ‘alaihi wa sallam, (maka mesti Dia menyebutkan hal maksimal yang dikhawatirkan atas pelakunya)[3]

Seandainya penetapan harga (tas’iir) itu tergolong jenis tasyri’ kufriy atau syirkiy, atau termasuk jalan ke sana, tentulah Nabi shallallahu ‘alaihi wa sallam menjelaskan hal itu dan tentu keras pengingkarannya terhadap syirik atau jalan-jalan yang bisa menghantarkan ke sana, saat dipinta darinya suatu yang mengurus ke sana, sebagaimana dalam hadits Abu Waqid Al Lattsiy bahwa sebagian sahabat yang baru masuk Islam menyaksikan orang–orang musyrik duduk–duduk di sekitar Dzatu Anwath milik mereka, maka mereka meminta dari beliau shallallahu ‘alaihi wa sallam agar menjadikan bagi mereka satu pohon yang mana mereka bertabarruk dengannya dengan cara menggantungkan senjata–senjata mereka dengan izinnya, maka Rasulullah shallallahu ‘alaihi wa sallam berkata seraya mengingkari mereka atas permintaanya (yang) tasyabbuh dengan orang–orang kafir dalam suatu dari perbuatan mereka, yaitu penggantungan senjata–senjata mereka di pohon tertentu yang bisa menjadi jalan yang menghantarkan kepada syirik, beliau berkata:

(الله أكبر، إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة… الحديث)

(Allahu Akbar, sesungguhnya ia adalah tuntunan, kalian telah mengatakan demi Dzat yang jiwaku ada di Tangannya seperti apa yang dikatakan Bani Israil tarhadap Musa: Jadikanlah bagi kami Tuhan–Tuhan sebagaimana mereka memiliki Tuhan…..)[4]

Perhatikanlah ucapan Nabi shallallahu ‘alaihi wa sallam dan mubalaghahnya dalam pengingkaran, padahal sesungguhnya mereka meminta penyerupaan dalam suatu cabang dari cabang–cabang yang bisa menghantarkan kepada kemusyrikan, dan mereka tidak meminta syirik yang nyata tentunya, karena mereka mengetahui sebelum masuk Islam bahwa Rasulullah shallallahu ‘alaihi wa sallam memeranginya dan tidak mengizinkannya, dan keislaman mereka serta bai’atnya kepada Nabi shallallahu ‘alaihi wa sallam tidak lain adalah untuk meninggalkan syirik itu, maka bagaimana masuk akal mereka memintanya terang–terangan sebagaimana yang diklaim sebagian orang!!

Dan tatkala seorang laki–laki berkata kepada beliau: “ Maa Syaa Allahu Wa syi-ta.” Maka beliau berkata:

(أجعلتني لله نداً؟ ما شاء الله وحده)

(Apakah kamu menjadikanku tandingan bagi Allah? atas kehendak Allah saja)[5]

Dan dalam Shahih Muslim dari Hadits ‘Addiy ibnu Hatim bahwa beliau shallallahu ‘alaihi wa sallam mendengar seorang laki–laki berceramah seraya mengatakan: “Siapa yang mentaati Allah dan Rasul-Nya maka dia telah lurus, dan siapa durhaka kepada keduanya maka dia telah sesat.” Maka beliau shallallahu ‘alaihi wa sallam berkata:

(بئس الخطيب أنت، قل ومن يعص الله ورسوله)

”Sejelek–sejeleknya penceramah adalah kamu, katakanlah: dan siapa yang durhaka kepada Allah dan Rasul-Nya)[6]

Perhatikanlah pengingkaran beliau dalam hal seperti ini dan yang lainnya yang bukan tergolong syirik akbar, akan tetapi tatkala beliau khawatir hal itu menjadi jalan yang menghantarkan kepadanya maka sangat keras pelarangannya dan beliau perkeras dalam pengingkarannya, keberadaannya adalah keberadaan segala yang berkaitan atau berhubungan dengan ashlul ushul yang karenanya Allah mengutus para Nabi semuanya, yaitu perealisasian tauhid dan pengguguran apa yang menggugurkannya berupa syirik dan tandid serta jalan–jalannya yang menghantarkan ke sana.

Adapun dalam tas’iir, maka sesungguhnya suatu yang paling dikhawatirkan Nabi shallallahu ‘alaihi wa sallam adalah adanya tuntutan seseorang karena kezhaliman, yaitu suatu yang berkaitan dengan hak manusia dan urusan dunia mereka, dan ia bukan tergolong hak khusus Allah Subhanahu berupa bab–bab tasyri’, tahlil dan tahrim.

Dan oleh sebab itu diriwayatkan dari Malik bahwa beliau membolehkan bagi imamul muslimin menetapkan harga demi mashlahat, sedangkan sebagian ulama Syafi’iyyah membolehkannya saat harga melambung, dan Al Jumhur melarangnya.

Dan Syaikhul Islam memutuskan dalam Al Fatawa 28/56 perselisihan ulama dalam tas’iir dan alasannya.

Kemudian berkata hal (57): (maka ini adalah hal yang di perselisihkan ulama; dan adapun apabila manusia menolak menjual apa yang mesti mereka jual, maka di sini mereka diperintahkan untuk melakukan yang wajib dan mereka diberi sangsi karena meninggalkannya, dan begitu juga orang yang wajib atasnya menjual dengan harga standar, terus dia menolak menjualnya kecuali dengan harga lebih mahal, maka di sini dia diperintahkan apa yang menjadi kewajibannya dan diberi sangsi atas meninggalkannya tanpa ragu.

Dan orang yang melarang tas’iir secar muthlaq seraya berdalil dengan sabda Nabi shallallahu ‘alaihi wa sallam:

(sesungguhnya Allah lah Yang Menentukan harga, yang Menahan (rizki) lagi Yang Melapangkan ….) adalah telah keliru, karena ini adalah kasus tertentu lagi bukan lafadh yang umum …) (Dar Ibnu Hazm)

Dua catatan:

Kami telah buktikan dan telah kami uraikan di tempat lain pada konteks celaan kami terhadap undang–undang buatan, dan bara’ah kami dari para pembuatnya; ucapan sebagian orang–orang zaman ini: “UUD bagi kami – dia maksudkan menurut para pemerintah hari ini – bukanlah yang dikedepankan terhadap Al Kitab dan As Sunnah akan tetapi hokum-hukum cabang, dengan apa yang ada di dalamnya berupa kaidah–kaidah lalu lintas, undang–undang pedagang kaki lima, aturan–aturan tempat–tempat kesehatan dan yang lainnya, bahkan ‘urf yang berlandaskan dari adat–adat dan budaya–budaya yang berubah–rubah di masyarakat). Selesai dari Haddul Islam Wa Haqiqatul Iman hal: 377

Dan ini tidak berarti selamanya bahwa kami mengkafirkan orang yang komitmen dengan undang–undang lalu lintas atau UU pedagang kaki lima dan peraturan tempat–tempat kesehatan dan yang lainnya, sama saja baik komitmen itu atas dasar takut dari pelanggaran dan sangsi–sangsi dan pengamalan akan kaidah–kaidah “menolak keruskan tertinggi dari dua kerusakan dengan menanggung yang paling ringan,” atau atas dasar keyakinan penerimaan bahwa hal itu tergolong undang–undang dan aturan–aturan administrasi yang lapang ijtihad di dalamnya.

Tidak, ma’adzallah (kami berlindung kepada Allah) dari melakukan hal itu, justru ini tergolong ghuluw yang mana kami berlepas diri kepada Allah darinya, dan kami menyalahkan orang yang mengatakannya bila atas dasar ijtihad, dan kami membid’ahkannya bila itu berasal dari ushul yang rusak yang sejalan dengan Ushul Khawarij.

Sehingga wajib membedakan antara ucapan kami yang berkenaan celaan terhadap undang–undang buatan dan pengkafiran para pembuatnya dari kalangan para thaghut, anshar mereka dan orang–orang yang imtina’ dengan undang–undang itu dari kalangan pengikut mereka, dengan rincian yang wajib saat berbicara tentang umumnya manusia yang tertindas dengan kekuasaan para thaghut itu. Dan rincian yang wajib tentang macam ketaatan yang muncul dari mereka terhadap para thaghut itu atau ketidakmenyimpangan terhadap undang–undang itu atas dasar takut dan istidl’af atau ikrah atau takwil. Rincian dalam hal itu semua adalah penting tergantung perbedaan tujuan, keadaan dan pentakwilan, serta tergantung macam taat, apakah ia taat dalam hal ma’ruf atau dalam maksiat atau dalam kekafiran

Dan tidak mengabaikan rincian dalam musykilat (permasalahan pelik) seperti ini dan tidak melontarkan ucapan semaunya di dalamnya serta tidak langsung terjun melakukan takfier tanpa rincian kecuali orang jahil lagi tergesa–gesa yang belum mencium bau harum ilmu dan wara’.

Dan termasuk jenis itu apa yang diklaim sebagian kaum yang ghuluw, berupa kontradiksi kami tatkala ia melihat celaan kami pada banyak tempat terhadap UU dan takfier para pembuatnya; termasuk UU yang mereka buat berdasarkan UUD dan ia terkadang selaras dengan syari’at, karena mereka saat membuatnya tidaklah memperhatikan dan meninjau keselarasannya dengan syari’at, namun mereka dalam pembuatan UU itu berpijak kepada undang–undang buatan dan UUD serta keinginan para thaghut mereka, dan dari balik kekuasaan legislative yang muthlaq yang diberikan UUD terhadap mereka serta mereka sepakati atasnya.

Kemudian ia membaca sikap kami tidak mengkafirkan orang yang merujuk kepada undang–undang macam ini atau mengikutinya atau mengajukan kepadanya secara pastinya seraya mentakwil bahwa ia itu hokum syari’at karena secara dhahir sejalan dengan syari’at.

Rincian ini tidak menyenangkan orang-orang yang ghuluw itu, sehingga mereka menganggapnya kontradiksi, padahal pintu takwil di sini adalah dhahir, dan tidak ditelantarkan kecuali oleh orang yang ngawur lagi menggadaikan diennya lagi tidak mempedulikan akan bahaya hukum-hukum takfier. Minimal status takfier di sini adalah takfier dengan sesuatu yang muhtamal, atau takfier dengan ilzam, dan telah lalu pengingatan terhadapnya.

Dan kami bagaimanapun keadaannya, tidak peduli dengan ocehan orang-orang yang ghuluw itu dan yang lainnya tentang kami, dan vonis kontradiksi dan takfier mereka terhadap kami, serta kami tidak terusik dengan sikap gaduh mereka, selama rincian ini sejalan dengan dienullah. Kami tidaklah mencari atau mengemis ridla mereka atau ridla selain mereka dari kalangan ahlul bid’ah seharipun, namun tujuan kami hanyalah ridla Allah tabaraka wa ta’ala.

Kami memohon taufiq dan pelurusan dari Allah terhadap hal itu.

[1] Adapun bila penjara dibuat sebagai sanksi yang bersifat undang–undang yang menggantikan huduud dan sanksi–sanksi syariy, maka ia telah menjadi bagian dari undang–undang thaghut yang kafir sebagaimana ia realita hari ini, dan bukan tergolong tata tertib dan pengaturan administrasi, dimana dulu penjara digunakan untuk mencekal, tauqif, ta’zir dan yang serupa dengannya saja dan bukan sebagai pengganti hudud dan sanksi–sanksi syar’iy.

[2] HR. Al Imam Ahmad dan Ashhabus Sunan kecuali An Nasai dan dishahihkan At Tirmidzi dan Al Hafizh Ibnu Hajar berkata: Isnadnya sesuai syarat Muslim.

[3] Lihat Ash Sharimul Maslul hal.44

[4] HR. Al Imam Ahmad dan At Tirmidzi berkata: Hasan shahih. Al Hakim 4/455 dan berkata: shahih beserta disetujui Adz Dzahabiy, dan telah lalu.

[5] HR. Ahmad, Ibnu Majah dan An Nasai dalam ‘Amalul Yaum Wallailah.

[6] HR. Ahmad, Abu Dawud dan An Nasai.


Untitled Document

(25)

Tidak Membedakan Antara Al Hukmu Bi Ghairi Maa Anzalallah Dengan Sekedar Meninggalkan Sebagian Hukum Allah Sesekali Pada Kasus Tertentu Sebagai Maksiat

Termasuk kekeliruan takfir juga adalah tidak membedakan antara al hukmu bi ghairi maa anzalallah dengan makna at tasyri’ at tatabdili ath thaghutiy al mukaffir, dengan sekedar meninggalkan al hukmu bimaa anzalallah sesekali dalam kasus tertentu tanpa tawalliy seperti aniaya dalam memutuskan.

Andaikata pencampurbauran ini berhenti sebagaimana yang telah saya lihat dalam Mushannafat sebagian orang-orang baik dari kalangan ahlul ‘ashr, di atas penganggapan salah setiap orang yang menyelisihi dalam hal itu dan membedakan antara kedua macam itu dari kalangan kedua generasi dahulu dan generasi kemudian, mulai dari semenjak dari sebagian salaf yang mana ungkapan “kufrun duna kufrin” dinisbatkan kepada mereka dalam pelabelan kedzaliman dalam putusan atau meninggalkan sebagian hukmullah sesekali dalam kasus tertentu karena hawa nafsu atau maksiat atau syahwat, dan bukan karena istibdal (penggantian hukum) tasyri’ dan tahakum kepada thaghut, sampai kepada setiap orang yang mengikuti mereka atas hal itu dari kalangan orang yang berbicara tentang materi ini dari kalangan generasi awal dan generasi kemudian, saya katakan: Andaikata hal ini berhenti pada penganggapan keliru mereka semuanya, sebagaimana yang dilakukan orang-orang baik padahal mereka itu tergesa-gesa dan menuduh sebagian orang-orang yang menyelisihi mereka dari kalangan mutaakhirin dengan tuduhan irja’ dengan sebab apa yang mereka jabarkan berupa rincian dan pembatasan dengan istihlal dalam bab ini tentulah masalahnya tidak terlalu parah.

Akan tetapi saya melihat orang-orang yang ngawur telah mengkafirkan dengan hal itu setiap orang yang menyimpang dalam putusan dan vonis pada khushumat (pertengkaran) sesekali mereka kekerabatan atau syahwat. Meskipun ia multazim dengan hukum-hukum syari’at lahir batin lagi tidak berhakim kepada ajaran hukum lainnya dan tidak menganut selainnya… kemudian mereka tidak berhenti di situ… namun mereka malah serabutan dalam memuthlaqan hal itu sampai mengkafirkan orang dalam putusannya pada perselisihan keluarganya, istri-istrinya dan anak-anaknya bila ia cenderung kepada sebagian mereka dan tidak adil diantara mereka. Mereka menjadikan orang itu dengan hal tersebut sebagai orang yang memutuskan dengan selain apa yang diturunkan Allah SUBHANAHU WA TA’ALA, kemudian mereka mencantumkan dalam macam tabdiliy tasyri’ thaghuty mukaffir, dan mereka berkata: “Bukankah ia pengayom yang bertanggung jawab terhadap bawahannya?” Seolah-olah dia menurut mereka telah menjadi dengan hal itu seperti penguasa umum di tengah rakyatnya, terus mereka mencantumkannya di bawah keumuman lafadz ayat yang mulia:

“Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka merekalah orang-orang kafir” (Al Maidah: 44)

Dan yang benar adalah bahwa sekedar meninggalkan sesuatu dari hukum Allah sebagai bentuk maksiat dalam suatu kasus sesekali dalam bentuk pergantian hukum maka bukan pula dalam bentuk dalam penetapan undang-undang dan juga bukan bentuk pengaduan hukum kepada para thaghut meskipun ia masuk dalam keumuman lafadz ayat tadi dan dhahirnya akan tetapi ayat tersebut bukan nash di dalamnya. Dan itu nampak jelas dari sebab turunnya yang menjabarkan maksud dari ayat itu. Sesungguhnya ia adalah satu ayat dari sekian ayat yang berbicara tentang kuffar dari kalangan Ahli Kitab oleh sebab itu Al Bara’ ibnu ‘azib berkata dalam haditsnya yang mana beliau sebutkan di dalamnya sebab nuzulnya: “(Tentang orang-orang kafir semuanya) yaitu sesungguhnya ia membicarakan al kufrul akbar yang mengeluarkan dari millah.”

Dan itu dalam Shahih Muslim tentang kisah perajaman Si Yahudi, dan di dalamnya ada penjelasan kaifiyyah episode masalah al hukmu bi ghairi maa anzalallah yang terjadi pada mereka: Saat pertama kali berkata orang ‘alim mereka tatkala ditanya Nabi shallallahu ‘alaihi wa sallam tentang had zina dalam kitab mereka: “Kami mendapatkannya rajam, akan tetapi itu banyak terjadi di kalangan pembesar kami maka kami bila mendapati pembesar maka kami membiarkannya dan bila kami mendapaati orang lemah maka kami tegakkan had atasnya”. sampai disinilah perbuatan jahat mereka. Yaitu meninggalkan hukum Allah dalam sebagian kasus sesekali. Padahal inti dalam pemutusan hukum di tengah mereka adalah pemutusan dengan Kitabullah dan jama’ah ini pada dasarnya yang kosong dari istihlal adalah salah satu dosa besar atau (kufrun dan kufrin).

Di kala disebutkan al hukmu bighairi maa anzallah dan dimaksudkan dengannya gambaran ini, maka engkau melihat para ulama terdahulu mensyaratkan untuk takfir di dalamnya syarat istihlal, dan bila orang yang berdalil dengan ayat ini berdalil atas macam ini, maka mereka mentakwil kekafiran di dalamnya terhadap kufur ashghar yang tidak mengeluarkan dari millah sebagaimana ia masyhur pada ungkapan-ungkapan mereka dalam bantahan terhadap khawarij dan yang lainnya (bukan kekafiran yang mereka yakini) (bukan seperti orang yang kafir terhadap Allah, malaikat-Nya dan Rasul-rasul-Nya) dan (kufrun duna kufrin).

Dan dengan mengetahui ini, hilanglah isykal yang dianggap sulit oleh sebagian dalam ungkapan-ungkapan para pendahulu yang mana mereka menggabungkan di dalamnya al hukmu bighairi maa anzalallah bersama dosa-dosa yang tidak mengkafirkan. Karena sesungguhnya dalam keadaan seperti ini mereka memaksudkan secara pasti macam ini, karena ia adalah macam yang ma’ruf lagi terkenal di tengah mereka.

Kemudian perhatikan ucapan orang dalam mereka setelah itu, dalam hadits di atas: (Kami berkata; mari kita sepakat atas suatu yang kita tegakkan atas bangsawan dan orang rendahan, kami jadikan tahmim (coreng wajah) dan dera sebagai penggati rajam…) hadits 28/1700 Kitabul Hudud.

Di sinilah mereka menerapkan syari’at, bersatu padu dan sepakat atas aturan dan hukum selain apa yang telah Allah turunkan (mereka memutuskan dengan selain apa yang Allah turunkan), dan berhakim kepada thaghut sehingga mereka kafir, walaupun itu dalam satu kasus atau satu had.

Sungguh si Yahudi yang dirajam Nabi shallallahu ‘alaihi wa sallam setelah itu dalam kejadian ini telah divonis oleh orang-orang Yahudi dengan hukum pengganti yang ditetapkan dan disepakati para pendahulu mereka, yaitu dera dan tahmim maka Allah Ta’ala mengingkari mereka atas hal itu dan berfirman dalam dalam ayat-ayat yang turun dalam hal ini:

“ Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan, maka mereka itu adalah orang-orang kafir.” (Al Maidah: 44)

“……orang-orang zalim” (Al Maidah: 45)

“……orang-orang fasiq” (Al Maidah: 47)

Al Barra berkata: tentang orang-orang kafir semuanya”

Ini sebab turunnya, dan inilah manath (tempat penerapan) ayat yang mengkafirkan yang tidak disebutkan bersamanya istihlal atau juhud, ya kecuali dalam rangka penambahan kekafiran bukan sebagai batasan dan syarat untuk takfir.

Sungguh telah tergelincir dalam hal ini dan telah ngawur di dalamnya dua kelompok, antara ifrath dengan tafrith.

  1. Satu kelompok tafrith, di antara mereka Murjiatul “Ashr (Neo Murjiah) dan jahmiyyah masa kini, mereka mentakwil kufur akbar yang disebutkan dalam ayat kepada kufur ashghar dalam manath ayat yang sebenarnya dan yang serupa serta yang sama dengannya, juga dalam selain manathnya.
  2. Dan kelompok lain ghuluw dan ifrath, dimana mereka membiarkannya pada asalnya (kufur akbar) di manathnya dan di selain manathnya juga. Generasi mereka pertama adalah Khawarij Muhakkimah yang mengklaim bahwa Utsman, Ali, Muawiyyah dan yang lainnya telah menzhalimi dan memutuskan dengan selain apa yang telah Allah turunkan maka mereka menjadi kafir. Dan selain mereka dari kalangan orang-orang yang telah kami sebutkan menerapkannya pada putusan seseorang di tengah keluarganya dan anak-anaknya, padahal ini seandainya kami terima penamaannya dan pensifatannya bahwa itu putusan dengan selain apa yang telah Allah turunkan, maka sesungguhnya kami hanya memberlakukannya dari sisi keberadaannya sebagai putusan dengan kezhaliman aniaya dan hawa nafsu, dan tidak ragu bahwa ini berasal dari selain apa yang Allah turunkan, bukan dari sisi bahwa ia termasuk jenis hukum umum di antara manusia dengan aturan-aturan buatan yang kafir.

Ingatlah selalu akan perbedaan itu, karena ia sangat jelas lagi terang, tidak samar atau tidak musykil, terutama pada masalah putusan seseorang di tengah keluarganya kecuali atas orang yang dibutakan oleh hawa nafsu dan ghuluw dari bisa membedakan.

Yang benar adalah kufur dalam ayat dibiarkan di atas dhahirnya (akbar) dan hakikatnya dan tidak ditakwil kepada ashghar selama istidlal dengannya di atas manathnya (sebab nuzulnya, dan yang serupa dengannya).

Dan ditakwil kepada ashghar bila dijadikan dalil dengan keumuman dhahirnya terhadap selain manathnya, sebagaimana ia kebiasaan salaf terhadap orang yang berdalil dengan keumumannya atas sebagian penyimpangan para penguasa[1].

Dhahir ayat ini (“Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan”) mencakup dua keadaan: (Orang yang meninggalkan suatu dari hukum Allah dalam kasus tertentu sesekali) dan (Orang yang memutuskan dengan selain apa yang telah Allah turunkan dan berpaling dari hukum Allah) meskipun ayat adalah nash pada macam ke dua yang bersifat penggantian hukum yang dibuat-buat.

Dhahir ayat ini saja bila tidak dipahami berdasarkan nash-nash lain dan yang menjelaskannya dari Sunnah, maka ia telah menjadi bagian mutasyabih yang dicari-cari saja oleh ahlul bid’ah dalam rangka mencari fitnah dan mencari pentakwilannya berdasarkan hawa nafsu mereka.

Maka hati-hatilah dari kekeliruan ini….dahulu Khawarij mengklaim bahwa setiap orang yang maksiat kepada Allah maka ia telah memutuskan dengan selain apa yang telah Allah turunkan, dengan demikian ia tergolong kafirin….begitulah tanpa memahami ayat ini atau memperhatikan sebab nuzulnya atau melihat pada maksud Allah di dalamnya….mereka membaca Al Quran sembari tidak melewati tenggorokannya, yaitu tidak tembus ke hati mereka terus memahaminya dengan sebenarnya pemahaman.

Kemudian kelompok dari mereka mengkafirkan Al Hakamain, Ali, dan Muawiyyah dan mengkafirkan bersama mereka kelompok besar dari kaum muslimin tatkala berupaya untuk shulh (berdamai)…. dan berkata…(kalian telah menjadikan laki-laki sebagai hakim (dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itu adalah orang-orang kafir). Sehingga benarlah Rasulullah shallallahu ‘alaihi wa sallam saat berkata: (Mereka membaca Al Quran seraya tidak melewati tenggorokan mereka).

[1] Lihat untuk tambahan rincian dalam bab ini tulisan-tulisan kami ( Imta’un Nadhr fi Kasyfi Syubuhat Murji’atul Ashr).


Untitled Document

(26)

Takfier Semua Orang Yang Ikut Serta Di Dalam Nyoblos Tanpa Rincian

Dan termasuk kekeliruan yang menyebar di dalam takfier juga adalah sikap mengkafirkan semua orang yang memberikan suara dalam pemilihan para anggota Parlemen dan bahkan dalam pilkada dan yang lainnya tanpa pemberian rincian dan tanpa mempertimbangkan qashd (maksud tujuan) dan khatha’ (kekeliruan maksud), dan tanpa penegakkan hujjah.

Sesungguhnya banyak para para pemuda yang terlalu bersemangat, mereka mengkafirkan semua individu orang-orang yang ikut nyoblos dalam pemilihan para anggota parlemen legislative atau di dalam pilkada, tanpa memperhatikan udzur ketidaktahuan (terhadap makna dan hakikat demokrasi) yang melahirkan intifaaul qashdi (ketidakadaan maksud terhadap perbuatan atau ucapan yang mukaffir) yang dipertimbangkan di dalam masalah takfier.

Adapun Pilkada: Maka kekafiran di dalamnya adalah tidak nampak jelas dan nyata di hadapan mayoritas manusia, sedangkan apa yang dikandungnya berupa pelegalan dan pemberian izin baru bagi tempat-tempat khamr dan tempat-tempat pelacuran di sebagian wilayah negeri; adalah tidak diketahui oleh mayoritas orang-orang yang ikut serta di dalam intikhaab (pemberian suara), dan banyak para calon kepala daerah yang berasal dari kalangan yang mengaku islam tidak kemitmen dengan hal tersebut, sebagaimana hal itu diketahui dari mereka oleh orang-orang yang menggeluti realita yang ada; di mana mereka tidak memberikan izin oprasi untuk hal-hal seperti itu dan mereka tidak memperbaharui izin oprasinya; di mana hal semacam ini adalah yang menjadikan banyak masyarakat terpedaya oleh mereka dan ikut serta di dalam memilih mereka. Sehingga menyamakan orang-orang yang ikut serta di dalam pemilihan mereka ini dengan orang-orang yang ikut serta di dalam pemilihan para anggota parlemen legislative adalah sikap yang dhalim dan aniaya.

Dan adapun parlemen; maka orang yang melihat dengan mata yang obyektif terhadap masyarakat pemilih; maka dia melihat bahwa perbuatan ini adalah termasuk hal-hal yang tersamar maksud tujuan di dalamnya pada banyak orang-orang awam yang tidak mengetahui dari parlemen-parlemen ini kecuali pelayanan-pelayanan sosial yang akan sampai ke tangan mereka lewat para anggota legislative itu. Di mana engkau melihat banyak dari mereka berinteraksi dengan parlemen itu seolah ia adalah lembaga-lembaga untuk pelayanan sosial atau mereka itu adalah wakil-wakil untuk pemberian pelayanan. Sering sekali kita melihat di antara mereka orang yang ditandu atau dibawa di atas korsi roda; seperti wanita tua atau kakek-kakek lanjut usia atau yang lainnya yang terputus dari dunia realita dan mereka tidak mengetahui sedikitpun (hakikat) tentang parlemen itu. Dan ada di antara mereka yang diantar ke TPS untuk memilih putera-putera daerahnya agar ikut andil di dalam perbaikan, pembenahan dan memajukan daerahnya, atau untuk menghilangkan kezaliman dari mereka atau meringankannya, atau untuk berupaya membebaskan sebagian putera-putera mereka yang sedang dipenjara, dan hal serupa itu yang bisa disaksikan lagi diketahui oleh orang yang mengetahui realita yang ada.

Dan di antara mereka ada yang didatangkan, kemudian dia melihat pamplet-pamplet yang menarik yang ditulis dengan tulisan yang besar “Islam Adalah Solusinya” serta selogan-selogan lainnya yang dengannya para caleg yang musyrik itu memperdaya kaum muslimin yang awam, sehingga mereka memilihnya sebagai kecintaan kepada Islam dan sebagai bentuk kesetiaan kepada syari’atnya, sedangkan mereka itu tidak mengetahui atau tidak memaksudkan kepada cara yang syirik lagi tertutup yang akan dilalui oleh para anggota dewan itu untuk memberlakukan sebagian huduud syar’iyyah –menurut klaim mereka-. Maka semua ini wajib dipertimbangkan dalam menyikapi orang-orang yang tidak terjun langsung di dalam pembuatan hukum, atau tidak ikut di dalam sumpah setia kepada undang-undang yang kafir, atau tidak berhakim kepadanya atau ucapan-ucapan dan perbuatan-perbuatan kekafiran lainnya yang dilakukan langsung oleh para anggota legislative itu. Sedangkan sudah maklum bahwa orang yang sekedar ikut memilih itu tidak melakukan hal itu semuanya dan tidak terjun langsung ke dalamnya,[1] namun ia hanya sekedar memilih orang yang dia pilih sebagai wakilnya.

Bila si pemilih itu memaksudkan dengan pencoblosannya itu untuk memilih orang-orang yang akan melakukan perbuatan-perbuatan mukaffirat yang nyata ini, maka status dia itu sama dengan status orang yang dia pilih, karena status hukum orang yang menopang di belakang adalah sama dengan status hukum orang yang terjun langsung, sehingga selama dia itu adalah penopang di belakang baginya di dalam tujuan tersebut, maka status dia adalah sama dengan status wakilnya.

Namun bila banyak pengkaburan seputar suatu urusan yang tidak dikenal dan tidak jelas bagi setiap orang –yaitu hakikat tugas para anggota dewan dan mukaffirat (hal-hal yang mengkafirkan) yang akan mereka lakukan secara langsung), dan si orang itu termasuk orang yang bisa saja samar atas dia hal tersebut dan tidak mengetahuinya, terus dia memilih wakilnya itu seraya memaksudkan (sesuai pengetahuannya) agar si wakil rakyat itu menunaikan baginya atau bagi marganya atau bagi daerahnya pelayanan sosial, di mana dia itu (karena tidak mengetahui hakikatnya) tidak memaksudkan untuk mengangkat wakil yang akan melakukan perbuatan mukaffirat tersebut, maka dia itu adalah orang yang salah maksud lagi tidak menyengaja kepada perbuatan-perbuatan mukaffirat yang akan dilakukan oleh para anggota legislative itu saat dia memilih mereka.

Oleh sebab itu tidak halal bertindak cepat-cepat mengkafirkan orang-orang semacam dia itu sebelum penegakkan hujjah dan pemberian penjelasan kepadanya tentang hakikat pekerjaan para anggota legislative itu dan apa yang mereka lakukan berupa kekafiran-kekafiran yang membatalkan keislaman dan ketauhidan. Kemudian bila dia bersikukuh untuk memilih mereka setelah itu maka dia dikafirkan.

Jadi harus memberikan rincian prihal status orang-orang yang ikut mencoblos di dalam pemilu ini, antara orang yang memaksudkan memilih orang yang akan membuat hukum, dengan orang yang (karena ketidaktahuannya terhadap hakikat pemilu dan demokrasi) tidak memaksudkan hal itu, namun dia justeru memaksudkan untuk memilih hal lain di luar orang yang membuat hukum. Sehingga orang macam kedua ini tidaklah dikafirkan kecuali setelah ditegakkan hujjah terhadapnya, karena sesungguhnya dia itu walaupun secara dhahir melakukan perbuatan yang mukaffir menurut orang yang tidak mengetahui maksud tujuannya, akan tetapi kesamaran dan keterkaburan makna serta keberadaan bahwa demokrasi dan parlemen itu adalah hal baru dan kalimat asing yang hakikat maknanya tersamar atas banyak masyarakat; maka hal itu menjadikan sebagian manusia maju melakukan suatu perbuatan yang tidak dia ketahui makna yang sebenarnya. Dan dia itu termasuk macam orang yang melontarkan suatu kata atau mengucapkan suatu ucapan yang tidak diketahui maknanya. Dan dalam hal ini para ulama menyatakan bahwa orang semacam ini tidaklah diberikan sangsi dengan sebab hal itu sampai dia diberitahu tentang maknanya serta ditegakkan hujjah terhadapnya. Di dalam Kitab Qawaa’idul Ahkaam Fii Mashaalihil Anaam 2/102 ada (Pasal: Orang yang melontarkan suatu kata yang tidak dia ketahui maknanya adalah tidak dikenakan sangsi dengan sebabnya) Al ‘Izz Ibnu Abdissalam rahimahullah berkata:(Bila orang ‘ajam mengucapkan kalimat kekafiran atau iman atau thalaq atau pemerdekaan budak atau penjualan atau pembelian atau perdamaian atau pembebasan tanggungan, maka dia itu tidak dikenakan sangsi hukum apapun dari hal-hal itu, karena dia itu tidak mengkomitmeni konsekuensinya serta tidak memaksudkan kepadanya. Dan begitu juga bila seorang arab mengucapkan hal-hal yang menunjukan terhadap makna-makna ini dengan bahasa ‘ajam yang tidak dia ketahui maknanya, maka dia itu tidak dikenakan sangsi hukum apapun dari hal-hal itu, karena dia itu tidak menginginkannya, sedangkan keinginan itu tidaklah tertuju kecuali kepada suatu yang diketahui atau diduga. Dan bila si orang arab itu memaksudkan (kepada hal itu) dengan pelontaran ucapan-ucapan tersebut sedangkan dia itu mengetahui maknanya, maka konsekuensi hal itu berlaku darinya (sah). Namun bila dia tidak mengetahui makna-maknanya, umpamanya si orang arab itu mengatakan kepada isterinya: Kamu ini terthalaq sesuai sunnah atau bid’ah” sedangkan dia itu tidak mengetahui makna kedua kata tersebut, atau dia mengucapakan kata khulu’ atau yang lainnya atau rujuk atau nikah atau pemerdekaan budak, sedangkan dia itu tidak mengetahui maknanya padahal dia itu orang arab, maka sesungguhnya dia itu tidak dikenakan sangsi hukum apapun dari hal-hal itu, karena dia tidak memiliki pengetahuan rasa terhadap makna yang dikandung oleh kata-kata itu sehingga dia bisa memaksudkan kepada kata yang menunjukan terhadapnya). Selesai

Saya berkata: Hal ini di zaman kita adalah seperti orang yang tidak mengetahui makna dan muatan demokrasi, terus dia memujinya seraya menduga – seperti yang diketahui banyak orang awam- bahwa ia itu adalah hanyalah lawan dari penindasan, otoriter dan perampasan kemerdekaan dan hak serta hal lainnya, sehingga orang semacam itu tidak boleh dikafirkan sampai diberitahu bahwa demokrasi itu adalah hukum rakyat untuk rakyat atau kekuasaan rakyat bukan kekuasaan Allah saja. Dan selagi hal itu belum diberitahukan kepadanya, maka dia itu tidak memiliki perasaan terhadap kandungan kekafiran yang ada di dalamnya sehingga dia bisa memaksudkan kepadanya.

Ucapan yang serupa dengan ucapan Al ‘Izz adalah ucapan Ibnul Qayyim di dalam I’lamul Muwaqq’iin 4/229: (Seandainya seorang wanita berkata kepada suaminya yang tidak paham bahasa arab dan tidak memahaminya: Katakan kepada saya “Anti Thaliqun tsalatsan”[2]! Sedangkan si suami tidak mengetahui muatan ucapan ini, sehingga kemudian mengucapkannya kepada isterinya itu, maka si wanita itu tidak jatuh sama sekali thalaq kepadanya di dalam hukum Allah ta’alaa dan Rasul-Nya. Dan begitu juga seandainya seorang laki-laki berkata kepada seseorang” Saya adalah budakmu dan hamba sahayamu” dalam rangka ketundukan kepadanya sebagaiamana yang sering diucapkan oleh banyak orang, maka tidak halal dia dianggap budaknya dengan sebab ucapannya itu. Sedangkan orang yang tidak mempertimbangkan maksud dan niat serta kebiasaan di dalam pembicaraan, maka sikap itu mengharuskan dia untuk membolehkan menjual orang yang berbicara tadi dan memperbudaknya dengan sekedar ucapannya ini. Dan ini adalah pintu yang besar yang terjatuh di dalamnya mufti yang jahil, sehingga dia menipu manusia, dia berdusta atas Nama Allah dan Rasul-Nya, dia merubah agama-Nya, mengharamkan apa yang tidak Allah haramkan serta mewajibkan apa yang tidak Allah wajibkan. Wallaahul musta’aan). Selesai.

Dan berkata juga di dalamnya (3/117): (Sesungguhnya Allah ta’alaa telah meletakkan kata-kata di antara hamba-hamba-Nya sebagai pengenal dan penunjuk terhadap apa yang ada di dalam diri mereka, di mana bila seseorang menginginkan sesuatu dari orang lain, maka dia memperkenalkan keinginannya dan apa yang ada di dalam dirinya kepada orang itu dengan ucapannya, dan Allah membangun hukum-hukumnya di atas tujuan-tujuan dan keinginan-keinginan tersebut dengan lewat perantaraan kata-kata itu. Dan Allah tidak menetapkan hukum-hukum itu di atas sekedar apa yang ada di dalam jiwa tanpa dilalah perbuatan atau ucapan, dan tidak juga di atas sekedar kata-kata saat si pembicara tersebut tidak memaksudkan dengannya kepada maknanya dan dia itu tidak mengetahui maknanya tersebut, justeru Allah mengampuni dari umat ini apa yang dibisikan oleh jiwa-jiwanya selagi tidak melakukannya atau mengucapkannya, dan Dia pun mengampuni bagi umat ini apa yang dikatakannya seraya mereka keliru (salah lidah) atau lupa atau dipaksa atau tidak mengetahui maknanya, bila tidak meniatkan kepada makna ucapan yang dikatakan atau (tidak) memaksudkan kepadanya. Dan bila terkumpul maksud (qashd) dengan dilalah ucapan atau perbuatan, maka hukumpun terbangun di atasnya, ini adalah kaidah di dalam syari’at ini, dan ia itu termasuk tuntutan keadilan Allah, hikmah-Nya dan rahmat-Nya). Selesai.

Guru beliau yaitu Ibnu Taimiyyah rahimahullah berkata: (Sesungguhnya orang muslim bila memaksudkan makna yang shahih di dalam hak Allah ta’alaa dan Rasul shallallaahu ‘alaihi wasallam, sedang dia itu tidak mengetahui dilalah (indikasi/apa yang ditunjukan) kata-kata, terus dia melontarkan suatu kata yang dia kira menunjukan terhadap makna (yang shahih) itu, padahal ia itu menunjukan terhadap makna yang lain, maka sesungguhnya dia itu tidak kafir).

Dan beliau berkata: (Allah ta’alaa telah berfirman”Janganlah kamu katakan (kepada Muhammad):Raa’inaa.” Dan ungkapan ini adalah tergolong ucapan yang mana orang-orang Yahudi memaksudkan menyakiti Nabi shallallaahu ‘alaihi wasallam dengannya, sedangkan kaum muslimin tidak memaksudkan hal itu, maka Allah ta’alaa melarang mereka dari (melontarkan)nya, dan Allah tidak mengkafirkan mereka dengan sebabnya). Selesai. (Kitab Ar Raddu ‘Alaal Bakriy hal: 341-342).

Dan akan datang di dalam Ash Sharimul Maslul hal 180 di bahasan ke 29 dari kitab ini pemilahan beliau juga antara orang yang berbicara negative tentang Aisyah radliyallaahu ‘anha dalam tragedi Al Ifki (berita bohong) seraya memaksudkan menyakiti Nabi shallallaahu ‘alaihi wasallam, menghujatnya, mengotori kehormatannya serta menjatuhkan harga dirinya, dengan orang yang lainnya yang tidak memaksudkan kepada hal itu dengan ucapannya itu; seperti Hissan, Misthah dan Himnah. Beliau berkata: ( Maka sesungguhnya mereka itu tidak memaksudkan kepada hal itu dan tidak mengatakan ucapan yang menunjukan terhadap hal itu). Selesai.

Dan di dalam ucapannya terdapat isyarat bahwa tabayyun (pencarian kejelasan) tentang hakikat maksud tujuan itu bisa diketahui dari dilalah ucapan itu sendiri.

Dan kesimpulan dari penjelasan itu semuanya adalah; Bahwa meskipun sebab-sebab takfier di dunia ini – sebagaimana yang telah lalu- adalah terbatas pada ucapan dan perbuatan yang mukaffir, akan tetapi saat keterkaburan keadaan, berbaurnya berbagai makna dan berbilangnya berbagai kemungkinan dengan sebab keberadaan kondisi ketidaktahuan terhadap hakikat kata-kata dan perbuatan-perbuatan (tertentu), maka harus dilakukan pencarian kejelasan tentang qashd (maksud tujuan) dan pencarian kejelasan maksud dan keinginannya terhadap sebab kekafiran, tidak terhadap sesuatu yang lain.

Dan ia adalah apa yang telah kami ketengahkan kepada anda sebelumnya bahwa kami tidak memaksudkan dengan intifaaul qashdi (ketidakadaan maksud) itu apa yang disyaratkan oleh orang-orang Murjiah dan Jahmiyyah yaitu berupa keyakinan dan istihlal termasuk di dalam amalan-amalan dan ucapan-ucapan yang mukaffirah!! Atau bahwa orang tidak menjadi kafir kecuali kalau dia bermaksud untuk menjadi orang kafir, yaitu dia itu memiliki keinginan untuk keluar dari dien ini…maka hal ini adalah sangat jarang sekali orang yang memaksudkannya, sebagaimana yang dikatakan oleh Syaikhul Islam: (Dan secara umum, barangsiapa mengucapkan atau melakukan sesuatu yang merupakan kekafiran, maka dia itu menjadi kafir dengan sebab hal itu, walaupun dia tidak bermaksud untuk menjadi kafir, karena tidak bermaksud untuk menjadi kafir seorangpun kecuali apa yang Allah kehendaki). (Ash Sharimul Maslul (177-178).

Yang kami maksudkan sebagaimana yang telah kami jelaskan berkali-kali adalah memaksudkan amalan yang mukaffir itu sendiri, yaitu sebab kekafiran, baik dia itu berniat untuk keluar dari dien maupun tidak. Karena Allah saat mengkaitkan hukum-hukum syar’iy –yang di antaranya adalah takfier- terhadap sebab-sebabnya, maka Dia tidak menjadikan bagi orang mukallaf kewenangan memilih di dalam membedakan di antara hal-hal itu, akan tetapi kapan saja sebab itu didapatkan dan syarat-syaratnya terpenuhi serta mawani’nya tidak ada, maka hukumpun terbukti ada, walaupun si orang mukallaf itu tidak bermaksud mendatangkan hukum tersebut. Di mana yang dianggap itu adalah maksud mendatangkan ucapan atau perbuatan yang mukaffir, bukan bermaksud untuk kafir.

Dan kami ingatkan di sini, bahwa kami tidak mengudzur para pemilih dengan sebab kejahilan mereka (terhadap hukum) bila mereka memaksudkan dan memilih amalan mukaffir itu sendiri (yaitu pembuatan hukum secara muthlaq sesuai ketentuan UUD, atau sumpah untuk menghormati UUD dan UU) serta kekafiran-kekafiran nyata lainnya, karena ini adalah termasuk hal yang mana orang yang jahil tidak diudzur dengan sebabnya, sebab ia adalah termasuk kemusyrikan yang nyata lagi jelas yang menggugurkan inti tauhid yang dibawa oleh semua rasul, di mana orang yang jahil terhadapnya adalah karena keberpalingan dari mempelajari inti ajaran agama terpenting yang tidak boleh jahil terhadapnya, padahal mempelajarinya sangat mudah dan tidak susah. Sebagaimana tidak ada seorangpun yang berakal tidak mengetahui bahwa pembuatan hukum itu adalah termasuk hak khusus Allah yang wajib disandarkan hanya kepada-Nya, terutama bila kewenangan pembuatan hukum itu adalah secara muthlaq yang tidak mengecualikan sedikitpun dari urusan-urusan dien atau dunia, sebagaimana realita yang ada di mana para thaghut telah menjadikan kewenangan pembuatan hukum itu sebagai hak mereka dan hak para anggota parlemen.

Padahal para ulama telah menegaskan bahwa barangsiapa mengklaim bahwa dirinya itu memiliki hak penghalalan, pengharaman dan pembuatan hukum, maka dia itu telah mengaku sebagai tuhan (rabb), dan bahwa barangsiapa mentaati para ulama dan para umara atau para raja atau yang lainnya di dalam pengharaman apa yang telah Allah halalkan atau di dalam penghalalan apa yang telah Allah haramkan atau di dalam pembuatan hukum yang tidak Allah izinkan, maka dia itu telah menjadikan mereka itu sebagai arbaab (tuhan-tuhan) selain Allah, karena ketaatan di dalam penyandaran kewenangan pembuatan hukum adalah ibadah, sedangkan penyekutuan Allah di dalam hukum-Nya adalah sama seperti penyekutuan-Nya di dalam ibadah-Nya. Dan para ulama itu berdalil terhadap hal itu dengan banyak dalil, di antaranya firman Allah ta’alaa:

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”. (QS. Al An’am [6]: 121)

Abu Dawud, Ibnu Majah dan Al Hakim serta Ibnu Jarir di dalam Tafsirnya telah meriwayatkan dari Ibnu Abbas bahwa kaum musyrikin mendebat kaum muslimin prihal bangkai, mereka mengatakan: Apa yang disembelih Allah, kalian tidak mau memakannya, sedangkan apa yang kalian sembelih, maka kalian memakannya?? Maka Allah ta’alaa menurunkan ayat tersebut sampai firman-Nya:” dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik” maka ini adalah vonis dari Allah ta’alaa bahwa setiap orang yang mentaati orang-orang kafir di dalam penghalalan apa yang telah Allah haramkan atau di dalam pengharaman apa yang telah Allah haramkan atau di dalam pembuatan hukum yang tidak Allah izinkan, maka dia itu adalah musyrik terhadap Allah. Dan ia itu seperti firman-Nya prihal ahli kitab:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Tuhan selain Allah dan (juga mereka mempertuhankan) Al Masih putera Maryam, padahal mereka hanya disuruh menyembah Tuhan Yang Esa, tidak ada Tuhan (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan.” (QS. At Taubah [9]: 31).

Di mana At Tirmidzi dan yang lainnya telah meriwayatkan, dan haditsnya adalah hasan dengan berbagai jalan-jalannya, dari ‘Adi Ibnu Hatim, bahwa ia berkata:( Wahai Rasulullah Kami (maksudnya : dia dan orang-orang Nashrani) tidak pernah beribadah kepada mereka? Maka Rasulullah shalallahu ‘alaihi wasallam berkata: “Bukankah alim ulama dan pendeta kalian itu menghalalkan apa yang telah Allah haramkan lalu kalian ikut-ikutan menghalalkannya ? bukankan mereka mengharamkan apa yang telah Allah halalkan kemudian kalian juga mengharamkannya ?”, lalu ‘Adiy berkata: “Ya !”, maka Rasul berkata: “Itulah bentuk peribadatan (orang Nashrani) terhadap mereka”). Dan hadits ini dinilai hasan oleh Syaikhul Islam di dalam Al Fatawa 7/47.

Di dalam hadits ini terdapat penjelasan bahwa mereka itu tidak mengetahui bahwa ketaatan di dalam tahlil dan tahrim itu adalah ibadah, namun demikian mereka itu tidak diudzur dengan sebab kejahilan (terhadap hukum) ini. Ibnu Jarir meriwayatkan dari Hudazifah radliyallaahu ‘anhu bahwa beliau berkata: (Sesungguhnya mereka itu tidaklah shaum untuk mereka dan tidak pula shalat untuk mereka, namun mereka itu bila orang alim dan para pendeta itu menghalalkan sesuatu bagi mereka, maka mereka menganggapnya halal, dan bila mengharamkan atas mereka sesuatu yang telah Allah halalkan, maka merekapun mengaramkannya, maka itulah pentuhanan terhadap mereka).

Bisa saja ada yang mengatakan bahwa pembuatan hukum di dalam bab-bab huduud dan sangsi-sangsi hukum itu tidaklah sejelas dan seterang penghalalan dan pengharaman di dalam penentangannya terhadap syari’at dan penggugurannya terhadap tauhid. Sedangkan pembuatan hukum pada zaman sekarang ini hanyalah berkaitan dengan huduud dan sangsi-sangsi, dan biasanya tidak menyinggung masalah penghalalan dan pengharaman, sehingga tidaklah tepat berdalil dengan dalil-dalil tadi terhadap sikap tidak diudzurnya orang-orang yang mengikuti para pembuat hukum itu, karena dalil-dalil tadi adalah berkaitan dengan ketaatan di dalam penghalalan apa yang sudah diketahui pasti pengharamannya, seperti bangkai, khamr, zina dan riba, sehingga wajib mempertimbangkan kejahilan mereka di dalam macam hukum yang mereka ikuti serta tidak mengkafirkan mereka kecuali setelah penegakkan hujjah.

Tapi pernyataan ini terbantahkan dengan realita bahwa kewenangan pembuatan hukum yang diberikan kepada para anggota parlemen dan thaghut mereka itu adalah kewenangan yang muthlaq lagi tidak terbatas sebagaimana yang dinyatakan oleh UUD.[3]Sehingga masuk di dalamnya tahlil dan tahrim serta yang lainnya, sedangkan sekedar menerima kewenangan muthlaq semacam ini dan menganggapnya sebagai bagian dari kewenangan dan hak para anggota parlemen adalah cukup untuk mengkafirkannya dan untuk mengkafirkan orang yang memilihnya, baik dia itu terjun langsung menghalalkan dan mengharamkan ataupun tidak, dan baik dia itu membuat hukum di dalam bidang sangsi dan huduud ataupun tidak, serta baik dia itu bersumpah untuk menghormati UUD kafir yang melindungi hak syirik ini dan pasal-pasal kekafiran lainnya ataupun tidak bersumpah. Di mana kewenangan muthlaq pembuatan hukum adalah termasuk hak khusus Allah yang hanya boleh disandarkan kepada-Nya ‘azza wa jalla, dan barangsiapa menyandarkan kewenangan tersebut kepada dirinya atau kepada selain Allah, maka dia itu telah mencari selain Allah sebagai ilaah, rabb dan pemutus hukum, serta dia itu telah mencari selain islam sebagai dien.

Dan juga siapa yang mampu mengklaim bahwa pembuatan hukum yang dengan sebabnya Allah mengkafirkan para pembuat hukum dari kalangan ahli kitab beserta orang-orang yang mengikuti mereka di atasnya itu, semuanya adalah hanya sebatas tahlil dan tahrim..?? yaitu meyakini hal itu sebagaimana syarat takfier yang dilontarkan oleh kalangan penerus paham Jahmiyyah dan Murjiah..!!

Justeru telah terbukti bahwa pembuatan hukum yang mereka lakukan itu, mayoritasnya adalah di dalam bab-bab huduud, sangsi-sangsi dan hak-hak yang bersifat tauqifi (sesuai dalil syar’iy), seperti diyat, sebagaimana di dalam salah satu riwayat sebab turun firman Allah ta’alaa:

“Barangsiapa yang tidak memutuskan dengan apa yang Allah turunkan, maka mereka itulah orang-orang kafir”. (Al Maidah: 44)

Yaitu dari Ibnu Abbas radliyallaahu ‘anhu bahwa ia turun prihal dua kelompok dari kaum Yahudi, yaitu Bani Nadlir dan Bani Quraidhah, di mana orang-orang yang terbunuh dari suku Bani Nadlir adalah memiliki kemuliaan lebih, sehingga mereka mendapat diyat secara sempurna, sedangkan Banu Quraidhah itu adalah kasta yang rendah, sehingga mendapatkan hanya separoh diyat. Terus mereka berhakim kepada Rasulullah shallallaahu ‘alaihi wasallam, maka beliaupun menjadikan diyat di antara mereka sama saja. Dan hal ini diriwayatkan oleh Al Imam Ahmad, dan atsar ini ada di dalam Tafsir Ibnu Jarir juga.

Dan telah lalu sebab nuzul yang lain di dalam hadits Al Bara Ibnu ‘Azib dalam Shahih Muslim tentang pengrajaman yang dilakukan Nabi shallallaahu ‘alaihi wasallam terhadap orang yahudi yang berzina. Dan di dalam hadits ini bisa diketahui bahwa kejahatan mereka yang dengan sebabnya ayat-ayat tadi diturunkan adalah sikap mereka mengikuti para pendahulu mereka terhadap had (hukuman) pengganti (syari’at) bagi pezina yang telah mereka tetapkan. Dan di dalam hadits ini tidak ada pernyataan bahwa mereka itu menghalalkan zina bagi mereka atau mereka menganggapnya halal, di mana seandainya mereka itu menghalalkan zina tentulah mereka tidak membuatkan baginya sangsi apapun, di mana hal yang mubah atau halal adalah tidak ada sangsi terhadap seorangpun karenanya.

Dan juga sesungguhnya huduud syariat islam itu, karena banyaknya hinaan terhadapnya dan sebutan kejam yang dilontarkan orang-orang kafir dan orang-orang murtad terhadapnya, adalah telah menjadi pada zaman kita ini sebagai hal yang tidak samar lagi terhadap orang kafir sekalipun, apalagi bagi kalangan yang mengaku islam.

Semua orang pada hari ini mengetahui, bahwa para thaghut telah membekukan huduud yang suci itu, menggugurkannya dan menggantinya dengan sangsi-sangsi yang ada di dalam undang-undang buatan yang diimpor dari negara-negara kafir.

Sedangkan sudah maklum bahwa pembuatan sangsi-sangsi hukum pengganti dari huduud ini dan perancangannya atau penggulirannya atau penggantiannya, adalah tugas kekuasaan legislative yang berada di tangan para anggota parlemen dan thaghut mereka.

Di samping hal itu, sesungguhnya orang yang mengamati undang-undang buatan yang ada, dia akan melihat bahwa tahlil dan tahrim itu ada juga di dalamnya di dalam berbagai pintu persoalan. Contohnya riba yang pengharamannya sudah maklum di dalam ajaran kaum muslimin, adalah mubah di dalam undang-undang para budak hukum (thaghut), dan ia itu memiliki lembaga-lembaganya yang mendapatkan izin oprasi lagi dilindungi undang-undang serta dijaga oleh aparat-aparatnya.

Begitu juga khamr adalah mubah dan ia memiliki pabrik pembuatannya dan tempat penyajiannya yang diberikan izin untuk menjual dan meminum di dalamnya, dia terjaga dan orang-orangnya melindungi diri dengan undang-undang dan kekuatan aparat hukumnya. Dan begitu juga pelacuran yang dilegalkan dan dilindungi undang-undang.

Dan sebelum itu semuanya adalah kemurtaddan dan kekafiran dengan segala bentuknya, adalah mubah, legal lagi dilindungi undang-undang dengan nama kebebasan keyakinan. Dan di dalam undang-undang mereka, dari awal sampai akhir tidak ada pasal yang mengharamkan kemurtaddan atau kekafiran atau pasal yang menyatakan bahwa itu adalah tindak pidana. Di mana kemurtaddan di dalam ajaran mereka bukanlah kejahatan yang dikenakan sangsi pidana, namun ia adalah kebebasan individu yang dijaga, dilindungi dan dijamin oleh undang-undang kafir.

Pembicaraan di dalam masalah ini adalah sangat panjang dan telah kami jelaskan secara terperinci di tempat lain di dalam tulisan-tulisan kami yang telah kami isyaratkan sebelumnya.

Kesimpulannya: Bahwa kami tidak mengudzur orang yang menyengaja untuk memilih para pembuat hukum, atau orang yang mengikuti mereka dan bersepakat bersama mereka terhadap hukum buatan mereka, karena kalau kita mengudzur mereka tentu kita harus mengudzur orang-orang yahudi dan orang-orang nasrani dalam perbuatan mereka mengibadati para alim ulama dan para pendeta. Karena di dalam syari’at ini tidak dikenal yang namanya membedakan di antara dua hal yang sama lagi serupa ((Apakah orang-orang kafir kalian lebih baik daripada mereka, atau apakah kalian telah mempunyai jaminan kebebasan (dari azab) di dalam kitab-kitab yang terdahulu))[4]

Namun hal yang dengannya itu kami mengudzur kaum muslimin yang awam (di sini) adalah ketidakadaan maksud (intifaaul qashd) bila ia itu ada, yaitu khathaa (kekeliruan) yang merupakan kebalikan dari sikap menyengaja, pada orang yang yang tidak memilih caleg itu atas dasar bahwa ia itu adalah orang yang akan membuat hukum, atau akan bersumpah untuk menghormati UUD, atau orang yang akan bertahakum kepada undang-undang, atau orang yang tugasnya itu berlandaskan kepada undang-undang atau berlandaskan aturan-aturannya, atau kekafiran-kekafiran lainnya yang dilakukan oleh para anggota parlemen, sedangkan orang yang memilih itu tidak mengetahui hal-hal itu dan tidak memiliki pengetahuan terhadapnya sehingga maksud, tujuan dan niatnya itu mengarah kepadanya, namun dia memilih orang yang dia pilih dari mereka supaya mereka itu menegakkan syari’at Allah sebagaimana yang sering didengung-dengungkan oleh kalangan yang mengaku aktivis islam di dalam kampanye-kampanye mereka, tanpa dia (si pemilih) mengetahui atau nampak di hadapannya cara-cara kafir yang dengannya mereka mimpi untuk menegakkan islam lewat jalannya, atau dia memilih mereka demi pelayanan-pelayanan yang dia harapkan dari mereka tanpa dia mengetahui hakikat pekerjaan dan tugas mereka sebenarnya.

Maka orang-orang semacam mereka itu tidaklah dikafirkan kecuali setelah diberitahu dan diberi penjelasan serta penegakkan hujjah, terutama beserta adanya apa yang telah kami utarakan berupa keterkaburan keadaan, kejahilan orang-orang awam (terhadap hakikat sebenarnya) serta tersembunyinya talbis (pengkaburan) yang dilakukan orang-orang yang mengaku islam terhadap mereka.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: (Namun demikian bisa saja ahlul ahwa ini[5] banyak menyebar di sebagian tempat dan zaman sampai ucapan mereka itu menyerupai –menurut orang-orang jahil- ucapan ahlul ilmi dan sunnah, sampai-sampai persoalan itu tersamar di hadapan orang yang menangani urusan mereka itu, sehingga pada kondisi seperti itu butuh kepada orang yang menampakkan hujjah Allah dan menjelaskannya). Selesai dari Majmu Al Fatawa terbitan Dar Ibni Hazm 3/152.

Sedangkan penegakkan hujjah itu bukan hanya menyampaikan firman Allah dan sabda Rasulullah, terutama setelah tersebarnya islam dan sampainya Kitabullah kepada orang yang jauh dan orang yang dekat beserta jaminan Allah untuk menjaganya, akan tetapi penegakkan hujjah itu pada banyak kondisi adalah dengan dengan cara pelenyapan syubuhat dan pembongkaran talbis serta penampakkan hakikat waqi’ (realita) atau makna ucapan dan hakikat perbuatan.

Dan telah lalu penuturan dalil-dalil terhadap sikap mempertimbangkan udzur intifaaul qashd (ketidakadaan maksud) yang muncul dari ketidakpahaman terhadap makna ucapan dan ketidaktahuan terhadap kandungannya atau (ketidakadaan maksud)yang muncul dari rasa kaget dan ketercengangan karena kebahagiaan dan rasa rasa takut yang sangat meliputi diri atau karena kejahilan (terhadap makna), dan hal serupa itu yang membuahkan perbuatan atau ucapan yang mana orang mukallaf tidak memaksudkan kepada hakikat sebenarnya dan maknanya, karena pada kondisi itu dia tidak memiliki pengetahuan terhadap maknanya dan hakikatnya sehingga dia bisa memaksudkannya.

Dan telah kami sebutkan hadits tentang orang yang kehilangan unta tunggangannya di tengah padang pasir, padahal di atasnya ada makanannya, minumannya dan barang-barangnya, kemudian tatkala dia sudah merasa yakin akan binasa, maka dia tidur di bawah pohon sambil menunggu kematian. Kemudian tatkala dia terbangun tiba-tiba dia mendapatkan untanya itu ada di dekat kepalanya, maka dia memegang tali kendalinya seraya mengatakan “Ya Allah, Engkau adalah hambaku dan aku adalah tuhan-Mu” dia salah ucapan karena saking bahagianya, sebagaimana yang dikatakan oleh Nabi shallallaahu ‘alaihi wasallam.

Sebagaimana yang telah lalu juga hadits prihal laki-laki yang mewasiatkan kepada keluarganya agar membakar dirinya bila dia sudah mati dan menaburkan abunya, karena saking takutnya kepada Allah di saat menjelang kematiannya karena dia banyak berbuat dosa, di mana dia tidak mengamalkan sedikitpun kebaikan kecuali tauhid. Di dalam hadits ini terdapat penjelasan tentang kejahilan dia dan kelalaiannya terhadap keluasan cakupan qudrah Allah ta’alaa dan bahwa Dia Kuasa untuk membangkitkannya walaupun anggota-anggota tubuhnya sudah berceceran di mana-mana. Dan akan datang tambahan pembicaraan tentang hal ini.

Dan atas dasar ini maka pernyataan pengkafiran seluruh orang yang ikut memilih di dalam pemilu perlemen tanpa rincian adalah kesalahan yang nyata yang tergolong kekeliruan di dalam takfier yang wajib diperhatikan, terutama beserta adanya ketidaktahuan terhadap hakikat parlemen-parlemen ini dan hakikat tugas wakil rakyat di dalamnya, serta terkaburnya permasalahan dan maksud tujuan.

Namun demikian kami tidak segan dari mengatakan – berdasarkan realita pengetahuan kami terhadap hakikat parlemen-parlemen syirik ini dan tabi’at prosedur yang dengan caranya anggota parlemen itu melaksanakan tugas pembuatan hukum dan tugas lainnya[6] – bahwa ikut serta di dalam pemilihan para anggota parlemen legislative ini adalah kekafiran yang nyata, dan ini adalah hukum yang bersifat muthlaq atas perbuatan tersebut, kami lontarkan ucapan semacam itu di dalam pentahdziran kami dari parlemen-parlemen ini, sebagai wa’id (ancaman) dan tarhib (sikap menakut-nakuti) untuk mengajak manusia agar menjauhinya, akan tetapi di dalam menerapkan vonis kafir terhadap individu-individu pelakunya (orang mu’ayyan) kami tidak mengkafirkan seluruh individu orang yang ikut serta memilih mereka,[7] namun kami memberikan rincian sesuai pilihan dan maksud masing-masing dari mereka.

Barangsiapa memilih wakil rakyat dalam rangka pembuatan hukum atau amalan-amalan kekafiran lainnya; maka dia itu telah kafir karena dia telah mendatangkan suatu sebab kekafiran, walaupun dia itu tidak bermaksud untuk kafir dan keluar dari dienul islam dengan sebab perbuatan ini.

Adapun orang yang tidak mengetahui hakikat majelis ini dan tabi’at pekerjaan para anggotanya, maka orang ini wajib ditegakkan hujjah terhadapnya dan diberitahu tentang hakikat tugas orang-orang yang dia pilih itu, kemudian bila dia tetap bersikukuh terhadap hal itu maka dia itu kafir. Dan tidak boleh tergesa-gesa mengkafirkannya sebelum penegakkan hujjah dan pemberian penjelasan.

Syaikhul Islam Ibnu Taimiyyah berkata: (Tidak seorangpun boleh mengkafirkan seseorang dari kaum muslimin – walaupun dia keliru dan salah – sehingga hujjah tegak terhadapnya dan jelas dihadapannya penjelasan. Orang yang telah jelas keislamannya secara meyakinkan adalah tidak dilenyapkan keislaman itu darinya dengan sekedar keraguan; bahkan hal itu tidak lenyap kecuali setelah penegakkan hujjah dan penghilangan syubhat). Selesai dari Majmu Al Fatawa terbitan Dar Ibn Hazm 12/250.[8]

[1] Dan perbedaan ini adalah yang menjadikan kami memberikan rincian prihal orang-orang yang ikut memilih, dan kami membedakan di dalam vonis hukum antara mereka dengan para anggota parlemen yang terjun langsung melakukan kekafiran-kekafiran ini. Dan masalahnya bukan sekedar perincian yang hanya berdasarkan selera atau sekedar istihsaan (anggapan baik menurut akal) semata tanpa dalil, sehingga vonis rincian hukum ini bisa kami berlakukan kepada para anggota dewan dan kami campur adukan hal itu dengan vonis hukum dan rincian kami terhadap orang-orang yang sekedar memilih; sebagaimana yang dianjurkan kepada kami oleh sebagian orang-orang baik di dalam kementar-komentarnya terhadap “Aqiidatunaa”.

[2] Artinya: Kamu terthalaq tiga. (pent)

[3] Begitulah UUD mereka menegaskan, kecuali dalam hal-hal yang menyentuh pasal-pasal yang berkaitan dengan sistim monarki turun temurun atau pasal-pasal lainnya yang melindungi tahta thaghut mereka, maka di dalam dien mereka para anggota parlemen itu tidak boleh menyinggungnya atau mempermasalahkannya.

[4] Al Qamar: 43.

[5] Beliau mengisyaratkan kepada apa yang telah beliau sebutkan sebelumnya, berupa bid’ah Jahmiyyah, Khawarij, Qadariyyah dan yang lainnya.

[6] Lihat Kitab kami (Ad Dimuqrathiyyah din kufriy) dan fatwa-fatwa di penjara Sawwaqah

[7] Telah lalu permilahan antara takfier muthlaq dengan takfier mu’ayyan di dalam kekeliruan takfier yang pertama.


Untitled Document

(27)

Tidak Mengudzur Dengan Sebab Kebodohan Di Dalam Masalah Yang Samar (Khafiyyah) Dan Yang Lainnya

Termasuk kekeliruan yang umum dalam takfier juga adalah tidak meng’udzur dengan sebab kebodohan dalam masalah-masalah yang samar (masaa-il khafiyyah) dan yang lainnya dari masaa-il yang butuh kepada ta’rif (pemberitahuan) dan bayan atau yang tidak diketahui kecuali melalui para rasul.

‘Udzur dengan kejahilan adalah masalah yang mana manusia berselisih di dalamnya antara ifrath dan tafrith. Satu kelompok mempersempit apa yang telah Allah telah lapangkan atas manusia ini, mereka menggugurkan mani’ al jahl dari mawani takfier dan mereka tidak meng’udzur dengan sebab kejahilan secara muthlaq. Kelompok lain menentang kelompok pertama, mereka membuka pintu al ‘udzru bil jahli selebar-lebarnya dalam hal-hal yang mana ia tergolong hal yang maklum secara pasti bagi setiap muslim, bahkan tidak samar termasuk bagi orang-orang Yahudi dan Nasrani bahwa hal itu bagian dari dienul muslimin, sehingga mereka meng’udzur kuffar yang berpaling dari dien ini dari kalangan yang mengusahakan kejahilan mereka dengan keberpalingannya, dan ia bukan dengan sebab ketidaksampaian hujjah kepada mereka, sebab Al Qur’an berada di tengah mereka dan Sunnah yang menjelaskannya ada pada mereka, namun mereka sama sekali tidak peduli dengannya dan tidak mau membebani diri mereka untuk mempelajari apa yang Allah wajibkan atas mereka, padahal mereka memiliki kelapangan dan kesibukan mereka dengan berbagai ilmu dunia, materinya dan perhiasannya, mereka itu tergolong orang-orang yang Allah firmankan:

“Mereka hanya mengetahui yang lahir (saja) dari kehidupan dunia, sedangkan mereka tentang (kehidupan) akhirat adalah lalai.” (Ar Rum:7)

Padahal Allah Ta’ala telah mencela orang yang lalai dan berpaling dari perintah-Nya, dan ia tidak memanfaatkan pendengarannya, penglihatannya dan akalnya dimana ia (mestinya) menggunakan itu semua untuk mengenal Tuhannya, (mencari) keridlaan-Nya, (dalam) ketaatan-Nya, dan dalam mengetahui tujuan dari penciptaannya serta merealisasikannya. Allah Ta’ala berfirman:

“Dan sesungguhnya Kami jadikan untuk isi neraka jahannam kebanyakan dari jin dan manusia, mereka mempunyai hati, tapi tidak dipergunakan untuk memahami (ayat-ayat Allah) dan mereka mempunyai mata (tetapi) tidak dipergunakannya untuk melihat tanda-tanda kekuasaan Allah), dan mereka mempunyai telinga (tetapi) tidak dipergunakannya untuk mendengar (ayat-ayat Allah). Mereka itu seperti binatang ternak, bahkan mereka lebih sesat lagi, mereka itulah orang-orang yang lalai.” (Al A’raf: 179)

Dan berfirman seraya menghikayatkan tentang orang seperti mereka:

“Dan mereka berkata: “Sekiranya kami mendengarkan atau memikirkan (peringatan itu) niscaya tidaklah kami termasuk penghuni-penghuni neraka yang menyala-nyala.” Mereka mengakui dosa mereka. Maka kebinasaanlah bagi penghuni-penghuni neraka yang menyala-nyala.” (Al Mulk: 10-11)

Dan Dia Ta’ala berfirman:

“… tetapi pendengaran, penglihatan dan hati mereka itu tidak berguna sedikitpun bagi mereka…” (Al Ahqaf: 26)

Abu Muhammad Ibnu Ilham rahimahullah berkata: (Apa engkau melihat orang-orang yang mengakui atas diri mereka bahwa mereka itu tidak mendengar dan tidak memikirkan, dan seandainya mereka itu mendengar atau memahami tentulah mereka tidak masuk neraka, apakah lubang telinga mereka memiliki penyakit yang menghalangi dari masuknya suara?!! Atau apakah mereka itu jahil akan urusan dunia mereka, urusan pertanian dan tanaman, pengurusan binatang ternak mereka, penyaluran harta mereka dan pengembangannya, pembangunan rumah-rumah mereka, perawatan kebun-kebunnya, pengaturan perniagaannya, penjagaan hartanya dan permintaan kedudukan dan kekuasaan?!! Tidak… demi Dzat yang menyiksa mereka, Yang menghinakan mereka dan Yang mencela mereka, justru mereka itu orang yang paling tahu akan hal itu semua, paling berkecimpung dan paling menyibukkan dirinya di dalamnya serta lebih paham akan cara mengembangkannya, memperbanyaknya serta menyimpannya, akan tetapi orang-orang yang di’adzab itu berpaling dari menggunakan pendengaran, penglihatan, perabaan, perasaan, penciuman dan pikiran dalam berdalil atas Al Khaliq Ta’ala dan apa yang mendekatkan kepadanya berupa keyakinan, ucapan, dan perbuatan, dan mereka kerahkan itu semua kepada dunia yang fana yang tidak bermanfaat dan tidak bisa menolong, bahkan justru memberatkan dan menjadikannya menyesal, wa billahittaufiq). Ihkamul Ahkam 1/66.

Maka yang benar dalam bab ini adalah adanya rincian, di sana ada masalah-masalah dien ini yang tidak boleh jahil di dalamnya, terutama disertai penjagaan Allah akan Kitab-Nya dan penyebarannya ke segala penjuru, dan Allah telah mengaitkan peringatan (nadzarah) dengannya di mana Dia berfirman:

“…..Dan Al Qur’an ini diwahyukan kepadaku supaya dengannya aku memberi peringatan kepadamu dan kepada orang-orang yang sampai Al Qur’an (kepadanya)…..” (Al An’am: 19)

Di antara hal itu adalah ashlut tauhid, yaitu al hanifiyyah yang mana Allah telah menciptakan hamba-hamba-Nya di atasnya sebagaimana dalam hadist ‘Iyadl Ibnu Himar yang diriwayatkan Muslim “Anak dilahirkan dan difithrahkan di atasnya,” sebagaimana dalam Ash-Shahihain: “Maka kedua orang tuanya memalingkannya darinya” dan para rasul semuanya diutus dengannya, dan kitab-kitab seluruhnya diturunkan karenanya… kemudian siapa yang tidak merealisasikannya dan berpaling darinya maka ia kafir mu’rid mukadzdzib atau kafir mu’ridl jahil.

Allah Ta’ala berfirman:

“Dan Al-Qur’an itu adalah kitab yang Kami turunkan yang diberkati, maka ikutilah dia dan bertakwalah agar kamu diberi rahmat, (Kami turunkan Al-Qur’an itu) agar kamu (tidak) mengatakan: Bahwa kitab itu hanya diturunkan kepada dua golongan saja sebelum kami, dan sesungguhnya kami tidak memeprhatikan apa yang mereka baca. Atau agar kamu (tidak) mengatakan: “Sesungguhnya jikalau kitab itu diturunkan kepada kami, tentulah kami lebih mendapat petunjuk dari mereka. sesungguhnya telah datang kepada kamu keterangan yang nyata dari Tuhanmu, petunjuk dan rahmat, maka siapakah yang lebih zalim daripada orang yang mendustakan ayat-ayat Allah dan berpaling daripadanya? Kelak kami akan memberi balasan kepada orang-orang yang berpaling dari ayat-ayat kami dengan siksaan yang buruk, disebabkan mereka selalu berpaling.” (Al An’am: 155-157)

Syaikhul Islam Ibnu Taimiyyah berkata: (Dia Subhaanahu menyebutkan bahwa Dia akan memberi balasan kepada orang yang berpaling dari ayat-ayat-Nya disebabkan mereka selalu berpaling. Menjelaskan hal itu bahwa setiap orang yang tidak mengakui apa yang dibawa Rasulullah, maka dia itu kafir baik ia meyakini kebohongannya atau menolak dari beriman kepadanya, atau berpaling darinya karena mengikuti apa yang dia inginkan, atau meragukan apa yang dibawanya. Maka setiap orang yang mendustakan apa yang beliau bawa adalah kafir, dan bisa saja kafir orang yang tidak mendustakan bila ia tidak beriman terhadapnya). Majmu Al Fatawa cetakan Dar Ibnu Hazm 3/196.

Orang yang berpaling dari ashlud dien dan buhul talinya yang amat kokoh (tauhid) setelah Allah menutup risalah dengan penutup para Rasul shallallahu ‘alaihi wa sallam dan setelah mengaitkan peringatan dengan kitab yang tidak bisa lenyap dicuci air; adalah tidak di’udzur dengan sebab kejahilan yang dia usahakan dengan keberpalingannya dari mempelajari hal paling penting yang karenanya Allah menciptakan dia. Dan tidak setiap orang kafir wajib sebagai orang yang mustakbir lagi mukadzdzib, sebagaimana yang dikatakan Syaikhul Islam, akan tetapi bisa seperti itu, dan bisa saja orang yang berpaling lagi mengikuti hawa nafsunya, dia tidak mendustakan dien ini dan tidak juga membenarkannya, dia tidak memeranginya tetapi tidak pula membelanya, serta dia tidak peduli sama sekali.

Dan di antara masaa-iluddien ada hal yang tergolong masaa-il khafiyyah yang membutuhkan penjelasan (bayan), maka tidak boleh menyamakannya dengan ashlut tauhid dan apa yang menggugurkannya berupa syirik yang nyata dan tandid, atau menyamakannya dengan apa yang diketahui dari dien ini secara pasti dan ia nampak lagi masyhur sehingga tidak samar atas seorang pun.

Syaikhul Islam Ibnu Taimiyyah berkata: (Dan ini bila dalam al maqalat al khafiyyah maka bisa dikatakan: Sesungguhnya ia adalah keliru lagi sesat yang belum tegak atasnya hujjah yang mana orangnya dikafirkan, akan tetapi itu terjadi pada kelompok-kelompok dari mereka dalam hal-hal dhahirah yang mana orang-orang awam dan khusus dari kaum muslimin mengetahui bahwa ia termasuk dienul muslimin, bahkan kaum Yahudi dan Nasrani mengetahui bahwa Muhammad shallallahu ‘alaihi wa sallam diutus dengannya dan mengkafirkan orang yang menyelisihinya, seperti perintahnya untuk beribadah kepada Allah saja tidak ada sekutu bagi-Nya, dan larangannya dari ibadah kepada selain Allah dari kalangan Malaikat, para Nabi, matahari, bulan, bintang, berhala dan yang lainnya. Sesungguhnya ini adalah ajaran Islam yang paling nampak, dan seperti perintahnya melaksanakan shalat yang lima waktu, pewajibannya dan pengagungan statusnya, dan seperti permusuhannya terhdap Yahudi, Nasrani, musyrikin, shabiin dan majusi, dan seperti pengharaman fawahisy, riba, khamr, judi dan yang serupa itu). Majmu Al Fatawa cet Dar Ibnu Hazm 4/37

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah telah menukil dalam Mufidul Mustafid ucapan Syaikhul Islam rahimahullah: (Saya tergolong orang yang paling dahsyat pelarangannya dari menisbatkan orang mu’ayyan kepada takfier, tabdi’ atau tafsiq atau maksiat, kecuali bila telah diketahui bahwa telah tegak atasnya hujjah risaliyyah yang mana orang yang menyelisihinya terkadang kafir, fasiq dan maksiat).

Kemudian Syaikh Muhammad rahimahullah berkata seraya mengomentari: (Dan inilah bentuk ucapan beliau dalam masalah ini, di setiap tempat kami telah mempelajari ucapannya, beliau tidak menyebutkan tidak takfier mu’ayyan melainkan beliau melanjutkannya dengan ungkapan yang menghidangkan isykal itu bahwa yang dimaksud dengan tawaqquf dari takfirnya adalah sebelum sampai hujjah kepadanya, dan adapun bila hujjah telah sampai kepadanya, maka ia divonis dengan apa yang dituntut oleh masalah itu, berupa takfier, tafsiq atau maksiat. Dan beliau rahimahullah menegaskan bahwa ucapannya ini berkenaan dengan selain masaa-il dhahirah, di mana beliau mengatakan dalam bantahannya terhadap ahlil kalam tatkala beliau menuturkan bahwa sebagian tokoh mereka banyak yang murtad dari Islam, beliau berkata: Dan ini bila dalam al maqalat al khafiyyah maka bisa dikatakan: Sesungguhnya ia di dalamnya keliru lagi sesat yang belum tegak atasnya hujjah yang mana orang yang meninggalkannya dikafirkan, akan tetapi ini muncul darinya dalam hal-hal yang mana orang-orang khusus dan kalangan awam dari kaum muslimin mengetahui bahwa Rasulullah shallallahu ‘alaihi wa sallam diutus dengannya dan beliau kafirkan oang yang menyelisihinya, seperti ibadah kepada Allah saja tidak ada sekutu bagi-Nya dan larangannya dari ibadah kepada selain-Nya berupa malaikat, para Nabi dan yang lainnya, sesungguhnya ini adalah ajaran Islam yang paling nyata, dan seperti pewajiban shalat yang lima waktu dan pengagungan keberadaannya, dan seperti pengharaman fawahisy dan pengharaman riba, khamr dan judi, kemudian engkau dapatkan banyak dari para tokoh mereka terjatuh di dalamnya, maka mereka itu murtad, dan lebih dasyat dari itu bahwa di antara mereka ada yang menulis kitab dalam ajaran kaum musyrikin sebagaimana yang dilakukan Abu Abdillah Ar Razi yaitu (Al Fakhrurraziy), beliau (Ibnu Taimiyyah) berkata: Dan ini adalah kemurtadan yang nyata dengan kesepakatan kaum muslimin.” Selesai ucapannya.

Perhatikan hal ini dan perhatikan apa yang ada di dalamnya berupa rincian syubhat yang disebutkan musuh-musuh Allah, akan tetapi siapa yang Allah inginkan kesesatannya maka kamu tidak memiliki kemampuan menolongnya dari (adzab) Allah, yaitu bahwa yang kami yakini dan kami menghadap Allah dengannya serta semoga Dia meneguhkan kami di atasnya, meskipun ia (Ibnu Taimiyah) keliru atau (keliru) orang yang lebih hebat darinya dalam masalah ini, yaitu masalah orang muslim bila menyekutukan Allah setelah bulughul hujjah atah orang muslim yang mengutamkan ini atas para muwahhidien, atau mengklaim bahwa ia di atas al haq, atau hal lainnya berupa kekafiran yang nyata lagi terang yang telah dijelaskan Allah, Rasul-Nya dan ulama umat ini. Sesungguhnya kami beriman terhadap apa yang datang kepada kami dari Allah dan Rasul-Nya berupa pengkafirannya walaupun telah keliru orang yang keliru, maka bagaimana wal hamdulillah sedangkan kami tidak mengetahui dari seorang ulama pun penyelisihan dalam masalah ini, namun orang yang menentang di dalamnya hanyalah berlindung kepada hujjah Fir’aun:

“Bagaimanakah keadaan umat-umat yang dahulu?” (Thaha:51)…

atau hujjah Quraisy:

“Kami tidak pernah mendengar hal ini dalam agama yang terakhir..” (Shaad:7)

Selesai dari Mufidul Mustafid Fi Hukmi Tarikit Tauhid yang ada dalam kumpulan ‘Aqidatul Muwahhidien 54-55.

Syaikh Ishaq Ibnu Abdirrahman Alu Asy Syaikh rahimahullah: (Dan masalah kita ini yaitu ibadah kepada Allah tidak ada sekutu bagi-Nya dan bara’ah dari ibadah kepada selain-Nya, dan sesungguhnya siapa yang beribadah kepada selain Allah di samping dia beribadah kepada-Nya, maka dia itu telah musyrik dengan syirik akbar yang mengeluarkan dari millah. Ia adalah ashlul ushul (inti segala inti) dan dengannya Allah mengutus para rasul dan menurunkan kitab-kitab-Nya, serta hujjah telah tiba atas manusia dengna Rasul dan dengan Al Qur’an. Begitulah engkau dapatkan jawaban dari aimmatuddien dalam al ashlu (masalah inti/tauhid) itu saat pengkafiran orang yang menyekutukan Allah, sesungguhnya ia disuruh taubat (istilah), bila ia taubat maka ia diterima) dan bila tidak maka ia dihukum bunuh (qotl), mereka tidak menyebarkan keharusan ta’fir (memberi tahu sebelum dikafirkan) dalam masalah-masalah ushul, namun mereka hanya menyebutkan ta’rif dalam la masaa-il al khafiyyah yang terkadang dalilnya samar atas sebagian kaum muslimin, seperti masalah-masalah yang diselisihi oleh sebagian ahlul bid’ah seperti Qodariyyah, Mur’jiah atau dalam masalah khafiyyah seperti sharf dan ‘athf. Bagaimana mungkin para ulama (mengharuskan) ta’rif terhadap ‘ubbadul qubur sedangkan mereka itu bukan kaum muslimin dan tidak masuk dalam penyebutan Islam?! Dan apakah tersisa amalan bersama syirik?! Sedangkan Allah Ta’ala berfirman:

“…dan tidak (pula) mereka masuk surga, hingga unta masuk ke lobang jarum….” (Al A’raf: 40)

Dan berfirman:

“….dan barangsiapa mempersekutukan sesuatu dengan Allah, maka ia adalah seolah-olah jatuh dari langit lalu disambar oleh burung, atau diterbangkan angin ke tempat yang jauh.” (Al Hajj: 31)

Dan berfirman:

“Sesungguhnya Allah tidak akan mengampuni dosa syirik….” ( An Nisa: 48)

Dan berfirman:

“Dan barangsiapa yang kafir kepada keimanan maka hapuslah amalannya.” (Al Maidah: 5) Dan ayat-ayat lainnya.

Akan tetapi keyakinan ini (maksudnya kemestian memberitahu pelaku syirik sebelum dikafirkan) lazim darinya keyakinan yang buruk, yaitu bahwa hujjah belum tegak atas umat ini dengan Rasul dan Al Qur’an, kamu berlindung kepada Allah dari keburukan pemahaman yang mengharuskan bagi mereka pelupaan Al Kitab dan Rasul, bahkan ahlul fatrah yang belum sampai risalah dan Al Qur’an kepada mereka dan mati di atas jahiliyyah tidaklah dinamakan muslimin dengan ijma.”

Dari Hukmu Takfier Al Mu’ayyan wal Farqu Baina Qiyamil Hujjah wa Fahmil Hujjah hal 150-151 yang ada dalam ‘Aqidatul Muwahhidin

Syaikh Abdullah Ibnu ‘Abdirrahman Aba Buthain: ((Sebagian orang yang membela kaum musyrikin berdalil dengan kisah orang yang mewasiatkan kepada keluarganya agar membakar dia setelah mati atas (keyakinan mereka) bahwa pelaku kekafiran karena jahl tidak boleh dikafirkan, dan tidak boleh dikafirkan kecuali orang yang mu’anid.

Dan jawaban atas hal itu semua adalah bahwa Allah subhanahu wa ta’ala telah mengutus rasul-rasul-Nya sebagai pemberi kabar gembira dan pemberi peringatan supaya tidak ada bagi manusia hujjah atas Allah setelah diutusnya para rasul. Sedangkan hal paling besar yang dengannya mereka diutus dan mereka dakwahkan adalah ibadah kepada Allah saja, tidak ada sekutu bagi-Nya dari syirik yang mana ia adalah ibadah kepada selain-Nya. Bila saja pelaku syirik akbar di’udzur karena kejahilannya, maka siapa gerangan orang yang tidak di’udzur? Dan lazim (kemurnian) dari klaim ini adalah bahwa tidak ada hujjah bagi Allah atas seorangpun kecuali orang mu’anid, padahal sesungguhnya pemilik klaim ini tidak bisa mempatenkan (memberlakukan total) kaidah dasarnya, namun mesti terjadi tanaqudl (kontradiksi), karena ia tidak bisa tawaqquf dalam mengkafirkan orang yang ragu akan kerasulan Muhammad shallallahu ‘alaihi wa sallam atau ragu akan hari kebangkitan atau ushuluddien lainnya, sedangkan orang yang ragu itu jahil, dan para fuqaha rahimahumullah menuturkan dalam kitab-kitab fiqh tentang hukum orang murtad, yaitu bahwa ia adalah orang muslim yang kafir setelah keislamannya, baik berupa ucapan, perbuatan, keyakinan atau keraguan, sedangkan sebab keraguan adalah kejahilan. Dan lazim pendapat ini adalah tidak takfier kaum jahil dari kalangan Yahudi, Nasrani, dan orang-orang yang dibakar dengan api oleh Ali radliyallahu ‘anhu, karena kami memastikan bahwa mereka itu jahil, sedangkan para ulama rahimahumullah telah berijma atas kekafiran orang yang tidak mengkafirkan Yahudi dan Nasrani atau orang yang ragu akan kekafiran mereka, sedangkan kami yakin bahwa mayoritas mereka itu jahil… hingga ucapannya: Dan Allah Subhaanahu telah mengabarkan tentang orang-orang kafir bahwa mereka itu berada dalam keraguan dari apa yang dilakukan para rasul… dan beliau tuturkan ayat-ayat tentang hal itu terus berkata: Dan sesungguhnya Allah telah mencela para muqallidien dengan firman-Nya tentang mereka:

“Demikianlah sesungguhnya kami mendapati bapak-bapak kami menganut suatu agama dan sesungguhnya kami adalah pengikut jejak-jejak mereka. (Rasul itu) berkata: Apakah (kamu akan mengikutinya juga) sekalipun aku membawa untukmu (agama) yang lebih (nyata) memberi petunjuk daripada apa yang kamu dapati bapak-bapakmu menganutnya?” mereka menjawab: “Sesungguhnya kami mengingkari agama yang kamu diutus untuk menyampaikannya.” Maka kami binasakan mereka maka perhatikanlah bagaimana kesudahan orang-orang yang mendustakan itu.” (Az Zukhruf: 23-25)

Namun demikian Allah subhanahu wa ta’ala mengkafirkannya. Maka para ulama berdalil dengan ayat ini dan yang lainnya bahwa tidak boleh taqlid dalam ma’rifatullah dan risalah, dan bahwa hujjah Allah Subhaanahu tegak atas manusia dengan diutusnya para rasul kepada mereka meskipun tidak memahami hujjah-hujjah Allah dan penjelasan-Nya. Syaikh Muwaffaquddien Abu Muhammad Ibnu Qudamah rahimahullah saat melangsungkan ucapannya dalam masalah (apakah setiap mujtahid benar) seraya menguarkan pendapat jumhur, bahwa tidak setiap mujtahid benar, akan tetapi yang benar adalah ucapan salah seorang dari pendapat-pendapat para mujtahid, beliau berkata: Al Jahidh mengklaim bahwa orang yang menyelisihi millatul Islam bila ia berpikir kemudian tidak mampu menggapai al haq maka dia itu di’udzur lagi tidak dosa, hingga ia berkata: Adapun pendapat Al Jahidh maka ia adalah bathill secara meyakinkan dan kekafiran terhadap Allah serta penolakan terhadap Allah dan rasul-Nya)). (Al Intishar Liizbillahil Muwahhidien War Raddu ‘Alal Majadil ‘Anil Musyrikien). Hal 16-17 dalam ‘Aqidatul Muwahhidien.

Syaikh Muhammad Ibnu Ibrahim Alu Asy Syaikh berkata di akhir fatwanya tentang pengkafiran orang-orang yang menyembah Al Badawi, Al Jailani dan kuburan Ahlul Bait meskipun mereka menamakannya sebagai wasaaith (perantara) dan bukan aalihah (tuhan) serta tidak ada syarat mereka itu meyakininya sebagai aalihah dengan kata ini, beliau berkata: (Tauhid tidak ada kejahatan di dalamnya, hal ini tidak sepantasnya tidak diketahui, namun orang ini berpaling dari dien, apakah orang jahil akan matahari?! Ulama mereka itu jahil, dan tidak ada yang lebih jahil dari orang musyrik. Di dalam Al Qur’an tidak ada khithab dengan kejahilan kecuali terhadap sebagian orang yang beribadah kepada selain Allah, mereka itu orang-orang jahil dan hujjah itu telah tegak atas mereka. Dua hal yang bisa berkumpul: Pengetahuan akan kadar hujjah yang tegak atas mereka dan kejahilan akan kadar apa yang ia berpaling darinya).

Dan telah terjadi munadharah (debat) seputar itu antara beliau dengan Syaikhul Azhar (Rektor Al Azhar) yang mana ia (Syaikhul Azhar) berkata di ujung debat: “Mereka (para ‘ubbadul qubur) itu telah menampakkan penampilan orang kafir.” Maka Syaikh menjawab: (“Maka kami menampakkan terhadap mereka sikap orang-orang yang mengkafirkan”). Lihat Majmu Fatawa wa Rasaail Asy Syaikh Muhammad Ibnu Ibrahim 12/197-198.

Syaikhul Islam berkata juga saat beliau berbicara dalam masalah tawassul dengan Nabi shallallahu ‘alaihi wa sallam seraya membantah orang yang berkata bahwa orang yang menafikan kebolehan tawassul dengan beliau adalah telah kafir: (Dan tidak seorangpun berkata bahwa orang yang berkata dengan pendapat yang pertama maka dia telah kafir, dan sama sekali tidak ada alasan untuk mengkafirkannya, karena ini adalah masalah khafiyyah yang dalil-dalilnya tidak nampak lagi jelas, sedangkan kekafiran itu hanyalah dengan mengingkari suatu yang maklum secara pasti dari dien ini, atau dengan mengingkari hukum-hukum yang mutawatir lagi diijmakan, dan yang serupa itu. Cet. Dar Ibnu Hazm 1/81.

Dan sebagai pelengkap pembicaraan, kami ingin mengingatkan bahwa al hashr (pembatasan) di sini hanyalah tentang kufur takdzib, maka ia tidak terbukti kecuali dalam hal yang telah diketahui secara pasti dari dien ini, dan ia mutawatir serta nampak. Adapun hal yang tergolong hal-hal khafiyyah, maka sesungguhnya orang yang mengingkarinya tidaklah dianggap mukadzdzib (mendustakan) karena kesamarannya atas dia atau karena belum sampai kepadanya.

Dan sudah pasti bahwa itu bukan hashr bagi seluruh macam-macam kekafiran dalam kufur terkait, sebagaimana yang dikatakan Neo Jahmiyyah dan Murji’ah pada hari ini, sungguh telah tiba sebelumnya ucapan beliau tentang kufur i’radl (kekafiran dengan sebab keberpalingan) dan telah sering berulang-ulang ucapannya (Dan secara umum siapa yang berkata atau melakukan suatu yang merupakan kekafiran maka ia kafir dengan hal itu meskipun tidak bermaksud untuk kafir). Ini adalah di sisi Syaikhul Islam lebih nampak dari keberadaannya bisa diperdebatkan atau bisa dipalingkan.

Dan berkata juga dalam membedakan antara hal-hal khafiyyah yang mana orang jahil akannya di’udzur dengan hal-hal lain yang nampak lagi ma’lum secara pasti: (Dan kata tawassul terkadang dimaksudkan dengannya tiga hal: dimaksudkan dengannya dua hal yang disepakati di antara kaum muslimin.

Pertama : Ia adalah ashlul iman dan Islam, yang tawassul dengan iman terhadap beliau dan dengan ketaatan terhadapnya.

Kedua : Do’anya dan syafa’at terhadapnya, dan ini juga bermanfaat, tawassul dengannya orang yang mendo’akannya dan orang yang membantunya dengan kesepakatan kaum muslimin.

Siapa yang mengingkari tawassul dengannya dengan salah satu dari dua materi ini, maka ia kafir murtad lagi disuruh taubat, bila dia taubat maka diterima dan bila tidak maka dibunuh sebagai orang murtad, akan tetapi tawassul dengan hukuman terhadapnya dengan ketaatan terhadapnya adalah ashluddien, dan ini maklum secara pasti dari dienul Islam ini bagi orang khusus dan orang awam. Dan siapa mengingkari makna ini maka kekafirannya sangat nampak bagi orang khusus dan orang awam. Adapun do’anya dan syafa’atnya serta intifa’ kaum muslimin dengan hal itu maka siapa mengingkarinya maka ia juga kafir, akan tetapi ini lebih samar dari yang awal, oleh sebab itu siapa mengingkarinya karena kejahilan maka ia (mesti) diberitahu tentang hal itu, kemudian bila ia bersikeras di atas pengingkarannya maka ia murtad). Majmu Al Fatawa Cet. Dar Ibnu Hazm 1/115.

Perhatikanlah pemilahan beliau dalam hal ‘udzur antara apa yang samar dan membutuhkan pada ta’rif dengan apa yang tergolong ashluddien wal iman wal islam atau yang telah diketahui secara pasti dari dienul muslimin.

Dan berkata juga 3/184: (Sesungguhnya Ushuluddien[1] bisa jadi ia masalah-masalah yang wajib diyakini berupa ucapan atau ucapan dan amalan, seperti masalah tauhid, sifat-sifat Allah, qadar, kenabian, hari kebangkitan atau bukti-bukti masalah-masalah ini.

Adapun bagian pertama: maka (ia adalah) setiap apa yang diperlukan manusia untuk meyakininya dan membenarkannya dari masalah-masalah ini, sungguh Allah telah menjelaskannya dengan penjelasan yang memuaskan lagi memutus udzur (alasan), karena ia adalah tergolong hal terbesar yang disampaikan Rasul dengan penyampaian yang nyata dan yang beliau sampaikan kepada manusia serta tergolong hal terbesar yang dengannya Allah tegakkan hujjah atas hamba-hamba di dalamnya dengan para Rasul yang menjelaskan dan menyampaikannya.

Sedangkan Kitabullah dan Sunnah Rasul-Nya shallallahu ‘alaihi wa sallam meliputi dari hal itu terhadap puncak apa yang dimaksud…. dan tamamul wajib wal mustahab. Dan yang mengirabahwa Al Kitab dan Al Hikmah (As Sunnah) tidak meliputi atas penjelasan hal itu hanyalah orang yang kurang pada akalnya, pendengarannya, serta orang yang memilki bagian dari ucapan ahlinnaar (penghuni neraka) yang berkata: “Sekiranya kami mendengarkan atau memikirkan (peringatan itu) niscaya tidaklah kami termasuk penghuni neraka yang menyala-nyala”. (Selesai dengan ikhtishar)

Beliau berkata tentang Jahmiyyah: (Sesungguhnya mereka menyelisihi apa yang disepakati oleh semua agama dan semua pemilik fithrah yang bersih, namun demikian banyak dari maqalat mereka terkadang samar atas banyak ahlul iman sehingga ia mengira bahwa al haq itu bersama mereka , karena syubhat-syubhat yang merka lontarkan, padahal orang-orang mu’min itu adalah orang yang beriman kepada Allah dan Rasul-Nya lahir bathin, namun hal ini tersamar dan terkaburkan atas mereka sebagaimana hal ini tersamar terhadap selain mereka dari kalangan ahlul bid’ah, maka mereka itu bukanlah orang-orang kafir secara pasti, namun bisa jadi di antara mereka ada orang pasiq ahli maksiat dan bisa jadi di antara mereka ada orang yang keliru lagi diampuni dan bisa jadi bersamanya ada keimanan dan ketaqwaan yang mana dia mendapat perwalian Allah dengannya sesuai kadar keimanan dan ketaqwaannya. Inilah pendapat Ahlus Sunnah yang dengannya mereka menyelisihi Khawarij, Jahmiyyah, Mu’tazilah dan Murji-ah adalah bahwa iman beragam tingkatannya dan memiliki bagian-bagian sebagaimana sabda Nabi shallallahu ‘alaihi wa sallam:

(يخرج من النار من كان في قلبه مثقال ذرة من إيمان)

“Dikeluarkan dari neraka orang yang di dalam hatinya ada seberat dzarrah dari keimanan”. Dan dari itu maka beragamnya perwalian Allah dan pembagian-pembagiannya sesuai dengan hal itu). (Majmu Al Fatawa cet, Dar Ibnu Hazm 3/220)

Berkata pula (12/99): (Adapun takfir, maka yang benar adalah bahwa sesungguhnya siapa yang ijtihad dari umat Muhammad shallallahu ‘alaihi wa sallam dan ia memaksudkan pada al haq sedang ia keliru, maka ia tidak dikafirkan namun kekeliruannya diampuni. Siapa yang jelas baginya apa yang dibawa Rasulullah lalu ia menentang Rasul setelah jelas baginya petunjuk dan dia mengikuti selain jalan kaum mu’minin, maka ia kafir. Dan siapa saja yang mengikuti hawa nafsunya dan dia taqshir dalam mencari al haq serta berbicara tanpa dasar ilmu, maka ia itu maksiat lagi berdosa, kemudian bisa saja fasiq dan terkadang dia memiliki kebaikan yang menutupi kesalahan-kesalahannya, jadi takfir itu berbeda tergantung perbedaan keadaan seseorang, maka tidak setiap orang yang keliru, mubtadi’, orang jahil dan orang sesat itu kafir, bahkan tidak pula fasiq dan tidak pula maksiat, apalagi seperti masalah Al Qur’an dan sungguh telah keliru di dalamnya banyak kalangan dari para tokoh berbagai kelompok terkenal sebegai ahlul ilmi dan dien di tengah manusia….)

Syaikhul Islam juga berkata: (Takfir adalah hak Allah Ta’ala, maka tidak boleh dikafirkan kecuali orang yang telah dikafirkan Allah dan Rasul-Nya dan juga sesungguhnya takfir orang tertentu (mu’ayyan) dan kebolehan membunuhnya tertumpu terhadap sampainya kepada dia hujjah nabawiyyah yang mana orang yang menyelisihinya dikafirkan, karena tidak setiap orang yang jahil akan sesuatu dari dien ini dikafirkan…) hingga ucapannya: (Oleh sebab itu saya mengatakan kepada Jahmiyyah dari kalangan Huluuliyyah dan Nufaat yang menafikan keberadaan Allah Ta’ala di atas ‘Arsy: Seandainya saya setuju dengan kalian tentulah saya kafir karena saya mengetahui bahwa ucapan kalian adalah kekafiran, sedangkan kalian menurut saya tidak kafir karena kalian adalah orang-orang jahil.)[2]

Dan berkata juga: (Demikianlan, padahal sesungguhnya saya selalu –dan orang yang bermajlis dengan saya mengetahui dari saya- bahwa saya tergolong orang yang paling dasyat pelarangannya dari menisbatkan orang mu’ayyan kepada takfir, tafsiq, dan maksiat kecuali bila telah diketahui bahwa telah tegak atasnya hujjah risaliyyah yang mana orang yang menyelisihinya bisa kafir, bisa fasiq dan bisa maksiat. Sesungguhnya saya mengakui bahwa Allah telah mengampuni bagi umat ini kekeliruannya, sedangkan itu meliputi khatha’ (kekeliruan) dalam masaa-il khabariyyah wal qauliyyah dan al masaa-il al ‘ilmiyyah. Salaf sendiri senantiasa berselisih dalam banyak masalah, namun satu sama lain tidak memvonis kafir, fasiq dan maksiat, sebagaimana Syuraih mengingkari qira-ah orang yang membaca:

(بل عجبتُ ويسخرون)

“Bahkan Aku menjadi heran (terhadap keingkaran mereka) dan mereka menghinakan kamu”. (Ash Shaffaat:12)

Dan ia berkata: (Tentang Allah, Dia tidak heran)…

Sebagaimana pula Aisyah dan sahabat lainnya berselisih tentang apakah Muhammad shallallahu ‘alaihi wa sallam melihat Rabb-nya, dan Aisyah berkata: “Siapa yang mengklaim bahwa Muhammad telah melihat Rabb-nya, maka ia telah berdusta sangat besar atas nama Allah”. Namun demikian kami tidak mengatakan kepada Ibnu ‘Abbas dan para sahabat yang menyelisihinya: “Sesungguhnya ia mengada-ada terhadap Allah”. Sebagaimana Aisyah menyelisihi dalam hal si mayit mendengar ucapan orang yang masih hidup dan dalam hal penyiksaan si mayit dengan sebab tangisan keluarga dan masalah lainnya….)[3] hingga ucapannya:

(Dan takfir adalah termasuk wa’iid,sesungguhnya meskipun ucapan itu adalah pendustaan terhadap apa yang disabdakan Rasulullah shallallahu ‘alaihi wa sallam akan tetapi bisa jadi orang itu baru masuk Islam atau hidup di pedalaman yang jauh, maka orang seperti ini tidak dikafirkan dengan sebab pengingkarannya sehingga tegak atasnya hujjah. Dan bisa jadi orang itu belum mendengar nash-nash itu atau telah mendengarnya namun tidak tsabit di sisinya atau di sisinya ada hal lain yang menentang hal itu yang mengharuskan dia untuk mentakwilnya meskipun itu salah. Dan saya selalu menuturkan yang ada dalam Ash Shahihain tentang orang yang berkata: (Bila saya mati, maka bakarlah saya kemudian debu saya ditaburkan ke laut, demi Allah sungguh seandainya Allah mampu membangkitkan saya, sungguh dia akan menga’dzabku dengan ‘adzab yang tidak pernah dia timpakan kepada seorangpun dari makhluk ini,” maka mereka melakukan hal itu terhadapnya, maka Allah berkata terhadapnya: Apa yang mendorong kamu melakukan hal itu? Ia berkata: Rasa takut kepada-Mu”, Maka Dia mengampuninya). Ini adalah orang yang ragu akan qudrah Allah dan dalam hal pengembaliannya bila ia ditaburkan dimana-mana, bahkan ia meyakini bahwa ia tidak akan dibangkitkan, sedangkan ini adalah kekafiran dengan kesepakatan kaum muslimin, akan tetapi ia itu jahil tidak mengetahui hal itu sedang ia orang mu’min yang takut Allah akan menyiksanya, maka ia diampuni dengan sebab itu.

Sedangkan orang yang mentakwilkan dari ahli ijtihad yang sangat berupaya mengikuti Rasul shallallahu ‘alaihi wa sallam adalah lebih berhak mendapatkan ampunan dari macam orang seperti ini. Majmu Al fatawa cetakan Dar Ibnu Hazm 3/147-148.

Perhatikan ucapannya tentang orang itu (ini adalah orang yang ragu akan qudrah Allah dan dalam hal pengembaliannya bila ia ditaburkan di mana-mana…) karena sesungguhnya orang tersebut tidak mengingkari hari akhir dan tidak mengingkari hari kebangkitan secara mutlaq, namun sebagaimana dikatakan Syaikhul Islam, ditempat lain di dalam Al Fatawa 12/263: (Ia beriman kepada Allah secara umum dan beriman kepada hari akhir secara umum, yaitu bahwa Allah memberikan pahala dan memberikan ‘adzab setelah kematian).

Rasa takut dari Allah menyiksanya atas dosa-dosanya mendorong dia pada saat kekalutannya menjelang kematiannya untuk mewasiatkan apa yang dia wasiatkan. Kejahilan ini muncul darinya akan keluasan qudrah Allah Ta’ala dan rincian-rinciannya serta bahwa Allah kuasa untuk mengumpulkan setiap elemen dari elemen-elemen tubuhnya. Rincian ini adalah tergolong khabar yang tidak bisa diketahui kecuali lewat jalur hujjah risaliyyah, oleh sebab itu diudzurlah orang jahil yang memiliki ashlul iman dan tauhid, sebagaimana orang ini, karena apa yang dia keliru (di dalamnya) atau yang tidak dia ketahui adalah sebagian rincian Al Asma Wash Shifat dan hal-hal yang tergolong khafiy lainnya.

Syaikhul Islam telah menurturkan berita tentang orang ini di tempat lain dalam Al Fatawa 11/224, kemudian beliau berkata sambil menjelaskan hal itu: (Orang ini mengira bahwa Allah tidak kuasa atasnya bila badannya sudah diceraiberaikan seperti ini, terus dia mengira bahwa Dia tidak membangkitkannya bila ia telah menjadi seperti itu..) hingga ucapannya hal 225: (Paling maksimal dalam (khabar) ini (ada faidah) bahwa ia adalah laki-laki yang tidak mengetahui semua apa yang menjadi hak Allah berupa shifat dan (tidak mengetahui) akan rincian bahwa Dia itu Dzat Yang Maha Kuasa, dan banyak dari kaum mu’minin terkadang tidak mengetahui hal seperti itu, maka ia tidak kafir) kemudian beliau menuturkan Aisyah dalam Shahih Muslim, tatkala mengikuti Rasulullah shallallahu ‘alaihi wa sallam saat beliau keluar malam-malam menuju Al Baqi, sedangkan beliau tidak merasakan keberadaan Aisyah, dan sabdanya tatkala telah mengetahui hal itu:

(أظننت أن يحيف الله عليك ورسوله؟

(Apakah kamu mengira Allah dan Rasul-Nya berbuat zhalim atas kamu?)

Dan ucapan Aisyah: (Saya berkata: Bagaimanapun manusia menyembunyikannya, apakah Allah mengetahuinya? Maka beliau berkata: Ya.. hingga akhir ))[4]

Kemudian berkata hal 226: (Ini Aisyah Ummul Mu’minin bertanya kepada Nabi shallallahu ‘alaihi wa sallam : Apakah Allah mengetahui segala yang disembunyikan manusia? Maka Nabi shallallahu ‘alaihi wa sallam berkata kepadanya: Ya… Ini menunjukkan bahwa ia belum mengetahui hal itu dan ia tidak kafir sebelum mengetahui bahwa Allah Maha Mengetahui segala yang disembunyikan manusia, meskipun pengakuan akan hal itu setelah tegaknya hujjah adalah termasuk ushulul iman, sedangkan pengingkaran ilmu-Nya akan segala sesuatu adalah seperti pengingkaran qudrah-Nya atas segala sesuatu…) hingga ucapannya sebagai jawaban atas inti pertanyaan: (sungguh telah jelas bahwa ucapan ini adalah kekafiran[5], akan tetapi pengkafiran orangnya tidak diputuskan sehingga telah sampai kepadanya berupa ilmu yang dengannya tegak atasnya hujjah yang mana orang meninggalkannya dikafirkan) Cet. Dar Ibnu Hazm 11/224/226

Al Khaththabiy berkata: (Hal ini terkadang dianggap musykil, maka dikatakan: Bagaimana diampuni sedangkan laki-laki itu mengingkari hari kebangkitan dan qudrah atas menghidupkan orang-orang yang mati? Dan jawabannya: Sesungguhnya ia tidak mengingkari kebangkitan namun ia jahil bahasa bila ia diperlakukan seperti tidak akan dibangkitkan terus tidak di ‘adzab, dan telah nampak keimanannya dengan pengakuan dia bahwa ia melakukan hal itu hanyalah karena takut kepada Allah). Dituturkan Ibnu Hajr dalam Fathul Bari 6/604.

Dan menuturkan ucapan Ibnu Qutaibah: (Terkadang keliru dalam sebagian shifat (Allah) kaum dari muslimin, maka mereka tidak dikafirkan dengan sebab itu. Selesai.

Dan dalam ucapan Syaikhul Islam tentang orang itu (tidak mengetahui semua apa yang menjadi hak Allah berupa shifat dan (tidak mengetahui) akan rincian bahwa Dia itu Dzat Yang Maha Kuasa..) dan ucapan Al Kaththabiy: (sesungguhnya ia tidak mengingkari kebangkitan) ada hal yang menjelaskan bahwa masalahnya tidak seperti apa yang diyakini sebagian kaum Neo Jahmiyyah dan Murji-ah (masa kini) dimana mereka mengatakan bahwa orang itu mengingkari kebangkitan secara muthlaq, terus berdalil dengan firman-Nya Ta’ala:

“….Orang-orang kafir mengklaim bahwa mereka tidak akan dibangkitkan…” (At Taghaabun: 7)

Maka dari sanalah pengarahan dan pengumuman pemberian ‘udzurnya dengan sebab kejahilan dalam hal pengingkaran hari kebangkitan secara muthlaq, supaya ia melangkah dengan hal itu kepada pemberian ‘udzur bagi para thaghut pembuat undang-undang dan para penguasa murtad yang memerangi dien ini lagi loyal terhadap musuh-musuhnya yang telah keluar dari dien ini dari berbagai pintu.

Sungguh tidak ragu lagi bahwa perbuatan ini adalah tergolong pengarahan dalil kepada makna yang tidak dikandungnya. Laki-laki itu sebagaimana yang nampak tidaklah mengingkari qudrah Allah atas kebangkitan, namun ia hanya jahil akan luasnya qudrah ini dan rincian-rinciannya serta bahwa Allah Subhanahu kuasa untuk mengumpulkan apa yang telah diceraiberaikan angin dan terpencar di sungai dan lautan berupa abunya dan ba’tsnya. Dan rincian ini membuat akal terheran-heran di dalamnya, dan terkadang samar dan pikiran tercengang darinya, terutama saat tegang dan mencekam pada sekarat kematian. Dan ia itu tergolong hal yang tidak diketahui kecuali lewat hujjah risaliyyah, sehingga tidak halal menyetarakan Al Khatha’ (kekeliruan) atau Al Jahlu (kejahilan) dalam hal khafiy seperti ini dan menerapkan ‘udzur di dalamnya serta menyertakannya pada syirik akbar yang nyata lagi jelas dan kemurtadan yang terang lagi disertai perang terhadap dien ini, dan kekafiran yang nyata lainnya yang terperosok di dalam kubangan para thaghut hukum, seraya menggugurkan dengan kekafiran-kekafiran mereka itu hal paling nyata dan paling terang serta paling masyhur urusan dien ini yang dengannya semua Rasul diutus.

Demi Allah yang tidak ada Ilah kecuali Dia, tidak menyetarakan atau menyamakan antara kekeliruan laki-laki bertauhid ini dengan kebejatan para thaghut itu, kecuali Al Muthaffifin (orang-orang yang curang) yaitu orang-orang yang apabila menerima takaran dari orang lain, mereka minta dipenuhi dan apabila mereka menakar atau menimbang untuk orang lain, mereka mengurangi yang mempermainkan dalil-dalil lagi memalingkan arahnya dan bermain-main dengan dilalahnya, “Tidakkah orang-orang itu yakin, bahwa sesungguhnya mereka akan dibangkitkan”??

Sungguh engkau telah mengetahui dari uraian yang lalu bahwa tidak boleh menyamakan Al Khatha’ dalam bab-bab yang khafiy yang tidak diketahui kecuali dari jalur hujjah risaliyyah, dan yang mana orang jahil di’udzur di dalamnya, dan menyetarakannya dengan pelanggaran masalah-masalah yang nyata lagi ma’lum secara pasti dari dien ini, maka apa gerangan dengan pelanggaran hal yang paling masyhur padanya yaitu ahluttauhid yang mana Allah menegakkan di dalamnya atas makhluk-Nya, hujjah-hujjah-Nya yang memuaskan lagi nyata. Dia tanamkan hal itu di dalam fitrah mereka, Dia hiasi itu di akal mereka, Dia jadikan buruk apa yang menjadi lawannya berupa syirik dan tandid, dan Dia ambil atasnya perjanjian sebelum menciptakan mereka, dan Dia utus semua Rasul-Nya untuk taqrir hal itu dan untuk menggugurkan apa yang menjadi lawannya berupa syirik, serta Dia turunkan seluruh Kitab-Nya untuk itu, sampai-sampai kaum Yahudi dan Nasrani sampai sekarang tidak samar atas mereka bahwa itu inti paling inti dari ajaran Muhammad shallallahu ‘alaihi wa sallam serta hal paling agung dan paling penting bagi pondasi-pondasinya.

Ia tidak samar kecuali atas orang yang mengupayakan kejahilannya dengan keberpalingan, sedangkan ini bukanlah hal yang di’udzurkan dengan kesepakatan, sehingga tidak halal menyamakan dua bab ini dan membaurkan satu sama lain, sebagaimana tidak halal menyamakan ahluttauhid dengan ahlusysyirki wat tandid.

والله ما استويا ولن يتلاقيا حتى تشيب مفارق الغربان

Demi Allah keduanya tidak sama dan tidak akan bertemu

Sampai leher gagak beruban

Inilah, Al Imam Ahmad meriwayatkan dalam Musnadnya tambahan yang penting bagi orang itu, yang menunjukkan bahwa ia tergolong orang-orang yang bertauhid, maka tidak halal menempatkan ‘udzur-‘udzur para muwahhid dalam masaa-il khafiyyah terhadap kebejatan kaum kusyrikin dalam syirik mereka yang nyata dan kekafirannya yang jelas.

Al Hafizh Ibnu Rajab Al Hanbaliy berkata seraya mengomentari: “Maka dikeluarkan dari mereka suatu kaum yang belum mengamalkan suatu kebaikan pun…”, (yang dimaksud dengan ucapannya “belum mengamalkan suatu kebaikanpun” adalah dari amalan jawarih (anggota badan) meskipun ahluttauhid ada pada mereka, oleh sebab itu ada dalam orang yang menyuruh keluarganya untuk membakar dia setelah kematiannya dengan api (sesungguhnya ia belum mengamalkan suatu kebaikanpun selain tauhid) dikeluarkan Al Imam Ahmad dari Abu Hurairah secara marfu’ dan dari hadist Ibnu Mas’ud secara mauquf.[6]

Perhatikan bagaimana Allah Ta’ala meng’udzur orang yang membawa tauhid pada kekeliruannya dalam bab-bab yang khafiyyah, karena ia telah membawa ahluttauhid wal iman dan al ‘urwah al wutsqa yang menyelamatkan lagi tidak putus.

Namun orang-orang yang zhalim dari kalangan Neo Jahmiyyah dan Murji-ah mengganti ucapan dengan selain apa yang diperintahkan kepada mereka dan mereka membalikkannya, dimana mereka meng’udzur para thaghut dan murtaddin yang menentang ahluttauhid dari berbagai pintu, terus menghukuminya sebagai kaum muslimin mu’minin serta menjaga darahnya dan menjadikannya sebagai golongan yang selamat.

Namun mereka tidak meng’udzur orang yang keliru dari kalangan ulama kaum muslimin atau du’at mereka dalam masalah-masalah yang kadang samar atas sebagian orang, karena ia tergolong hal yang tidak diketahui kecuali lewat hujjah risaliyyah meskipun mereka itu meiliki ahluttauhid wal iman. Kemudian para Neo Murji-ah dan Jahmiyyah itu menjadikan para pengikut mereka yang dungu berani lancang terhadap para du’at dan ulama itu, mereka mensesat-sesatkannya, menganggap mereka binasa, bahkan diantara mereka ada yang mengkafirkannya.[7]

Syaikhul Islam Ibnu Taimiyyah berkata dalam munadharahnya untuk mempertahankan al ‘aqidah al wasithiyyah tatkala sebagian orang-orang yang mendebat mempermasalahkan ucapan beliau di dalamnya: (Ini adalah keyakinan al firqah an najiyah); bahwa itu bisa saja menuntut bahwa sebagian orang-orang yang menyelisihinya dengan hal-hal tertentu mereka celaka lagi tidak selamat, maka beliau berkata: (Dan tidak setiap orang menyelisihi pada suatu dari keyakinan ini wajib dia itu binasa, karena orang yang menyelisihi bisa jadi mujtahid yang keliru yang mana Allah mengampuni kekeliruannya, dan bisa jadi belum sampai kepadanya dalam hal itu berupa ilmu yang dengannya hujjah tegak atas dia). Cet. Dar Ibnu hazm 3/116.

Al Imam Adz Dzahabiy berkata tentang takfier, orang yang tidak mengakui sebagian sifat Allah Ta’ala yang tsabit seperti nuzul (turun), ‘ajab (heran) dan yang lainnya: (Dia itu hanya dikafirkan setelah mengetahui bahwa Rasulullah shallallahu ‘alaihi wa sallam telah mengatakan itu, kemudian ia mengingkarinya dan tidak beriman kepadanya) dari Mukhtashar Al ‘Uluww hal 232 No. 282.

Dan beliau menukil di dalamnya hal 177 dari Asy Syafi’iy rahimahullah bahwa ia berkata: (Allah Ta’ala memiliki asma’ dan sifat yang tidak boleh bagi seorangpun menolaknya setelah hujjah tegak atasnya, kemudian bila ia menyelisihi setelah hujjah tsabit atasnya, maka ia kafir, dan adapun sebelum tsubuutul hujjah atasnya maka dia diudzur dengan sebab kejahilan, karena pengetahuan itu tidak didapatkan dengan akal, tidak pula rawiyyah (pemahaman) dan pikiran…)[8] No. 202

Dan beliau menukil juga dalam kitab yang sama dari Ibnu Jarir Ath Thabari (310 H) dalam kitabnya At Tabshir Fi Ma’alimiddin setelah ia menuturkan sebagian sifat Allah Tabaraka wa Ta’ala, ucapannya: (Sesungguhnya makna-makna yang berbentuk sifat dan hal-hal serupa yang mana Allah telah mensifati diri-Nya dengannya dan juga Rasul-Nya, adalah suatu yang pengetahuan akannya tidak tsabit dengan berfikir dan rawiyyah (dan) kami tidak mengkafirkan dengannya seorangpun kecuali setelah pengetahuan itu sampai kepadanya) Hal: 224 No. 274.

Maka kesimpulannya: Sesungguhnya wajib membedakan dalam masalah al ‘udzru bil jahli antara suatu yang sudah diketahui secara pasti dari dienul Islam dan ditolak oleh fithrah yang bersih dan dianggap buruk oleh akal yang sehat, seperti permasalahan syirik yang nyata lagi jelas yang tidak boleh tidak mengetahui keberadaannya sebagai hal yang membatalkan dienul Islam seorangpun yang mengakui agama ini, karena sesungguhnya hal itu tidak samar atas anak-anak kecil kaum muslimin, dan bahkan kaum Yahudi dan Nasrani mengetahui bahwa Muhammad shallallahu ‘alaihi wa sallam bahkan seluruh Rasul sebelumnya telah diutus untuk menggugurkan dan menghancurkannya, dengan suatu yang tergolong hal-hal yang terkadang samar dan membutuhkan kepada ta’rif dan bayan, dan tidak diketahui kecuali dengan hujjah risaliyyah yang merinci, maka hal seperti ini diudzurkan di dalamnya dengan sebab kejahilan berbeda dengan masalah yang pertama, sehingga wajib tidak bersegera dalam takfier dengannya kecuali setelah ta’rif dan iqamatul hujjah.

Sungguh sebagian orang-orang yang terlalu bersemangat telah menyetarakan hal ini dengan masalah yang pertama, sehinga mereka mengeluarkan dari lingkungan Islam dengan sikap ngawur mereka banyak dari kaum muslimin.

Sikap mereka ini bertolak belakang dengan orang-orang yang tafrith dari kalangan ahlut tajahhum wal irja serta orang-orang yang terlalu mengenteng-entengkan lainnya, dimana mereka mengambil perkataan para imam serta pengudzuran mereka dalam al masaa-il al khafiyyah, terus mereka menempatkannya terhadap kekafiran yang ma’lum secara pasti dari dien ini, mereka mengkiaskannya terhadapnya dan menyertakan asy syirkul wadlih al mustabin kepadanya, terus mereka dengan hal itu meng’udzur para thaghut dan menutupi kekafirannya yang nyata serta membela-bela para pembuat undang-undang yang musyrik dan para thaghut yang memerangi dien ini.

“Sedangkan dienullah, sebagaimana dikatakan Syaikhul Islam adalah pertengahan antara (sikap) orang yang ghuluw di dalamnya, dengan orang yang kaku darinya, dan Allah Ta’ala tidak memerintahkan para hamba-Nya dengan suatu perintah melainkan syaitan di dalamnya merintangi dengan dua hal yang mana dia tidak peduli dengan yang mana dia berhasil, baik ifrath di dalamnya atau tafrith di dalamnya…” (Majmu Al Fatawa Cet. Dar Ibnu Hazm 3/236)

[1] Dan darinya dan dari apa yang telah lalu sebelumnya, engkau mengetahui bahwa ucapannya tentang pengingkaran (terhadap orang yang memilah dien kepada ushul yang membuat kafir bila diingkari dan kepada furu’ yang tidak membuat kafir bila diingkari) bukanlah dimaksud denganya bantahan atau penguguran rincian yang disebutkan di atas ini yang beliau sebutkan berulang kali di banyak tempat dalam fatwanya pada bab-bab al ‘udzru bil jahli dalam masaail khafiyyah bukan (masaail) dhahirah yang jelas lagi diketahui secara pasti baik itu tergolong ushul atau furu’. Namun yang dimaksud dengan hal itu hanyalah pengingkaran terhadap mu’tazilah dan semacam mereka dari kalangan yang membagi dien ini kepada dua macam ini atas ushul yang rusak yang meyelisihi ushul Ahlus sunnah, sebagaimana yang beliau isyaratkan di tempat itu sendiri yang selalu didengung-dengungkan oleh sebagian manusia (23/196) dan berkata seraya menjelaskan lagi menjabarkan di tempat-tempat lain (3/191): (Dan salaf serta para imam yang mencela dan membid’ahkan pembicaraan tentang jauhar jism dan ‘ardl, ucapan mereka itu berisi celaan terhadap orang yang memasukan makna-makna yang dimaksud oleh mereka dengan lafadh-lafadh ini dalam ushul addien dalam dalaailnya, dan dalam masaailnya: penafian dan itsbat…)…

Dan berkata (4/380): (Sesungguhnya kelompok dari ahlul kalam menamakan apa yang ditetapkannya sebagai (ushuluddien). Dan ini adalah nama yang agung, sedangkan yang dinamainya di dalamnya terdapat kerusakan dien yang Allah ketahui. Bila ahlul haq was sunnah mengingkari hal itu maka Al Mubthil (ahlul bid’ah) ini berkata: “Mereka telah mengingkari ushuluddien”. Padahal mereka tidak mengingkari apa yang berhak dinamakan ushuluddien, namun mereka hanya mengingkari apa-apa yang dinamakan orang ini sebagai ushuluddien, dan ia adalah nama-nama yang dinamakan oleh mereka dan bapak-bapak mereka dengan nama-nama yang tidak Allah turunkan dalil tentangnya. Dien adalah apa yang disyariatkan Allah dan Rasul-Nya serta Dia telah menjelaskan ushul dan furu’nya, dan tergolong mustahil Rasulullah telah menjelaskan furu’uddien tanpa ushulnya…)

Ungkapan beliau yang dijelaskan di dalamnya bahwa pembagian dien terhadap ushul dan furu’ adalah diambil dari mu’tazilah dan yang lainnya dari ahlul furu’ dan yang didengung-dengungkan seputarnya serta senang dengannya para jahmiyyah dan murji-ah dan sayangnya mereka diikuti atas hal itu juga oleh sebagian orang-orang baik yang intisab kepada ilmu dan dakwah… tidaklah seperti apa yang mereka pahami secara muthlaq, namun ia sesuai apa yang beliau rahimahullah jelaskan di sini…

[2] Itu dinukil darinya oleh Syaikh Ahmad Ibnu Ibrahim Ibnu Isa dalam syarahnya terhadap Nuniyyah Ibnul Qayyim, kemudian beliau berkata seraya menta’liq: (Dan ucapannya “menurut saya” menjelaskan bahwa tidak takfir mereka itu bukanlah hal yang diijmakan, akan tetapi pilihan saja, dan mendapat beliau dalam masalah ini adalah menyelisihi pendapat yang masyhur dalam madzhab , karena yang shahih dalam madzhab (imam Ahmad) adalah takfir mujtahid yang mengajak kepada pendapat khalqul Qur’an, atau penafian ru’yah, atau rafdl dan yang serupa dengannya dan tafsiq orang yang taqlid. Majduddin Ibnu Taimiyyah rahimahullah berkata: (Yang shahih adalah bahwa setiap bid’ah yang kami kafirkan penyeru di dalamnya, maka kami tafsiq orang yang taqlid di dalamnya, seperti orang yang berpendapat bahwa Al Qur’an makhluk, ilmu Allah makhluk, atau bahwa nama-nama Allah mahkluk, atau bahwa Dia tidak dilihat di akhirat, atau mencela para sahabat dalam rangka ibadah atau berpendapat bahwa iman itu sekedar keyakinan dan yang serupa itu, siapa dalam suatu dari bid’ah ini dia menyeru kepadanya dan melakukan perdebatan di atasnya maka ia divonis kafir, Ahmad menegaskan hal itu dalam banyak tempat) selesai, coba lihat bagaimana mereka memvonis kekafiran mereka padahal mereka itu jahil, sedangkan Syaikhul Islam rahimahullah memilih tidak takfir mereka, namun mereka dihukum fasiq menurutnya) 2/409-410

[3] Lihat dalam hal ini dan semisalnya (Al Ijabah ‘Ammastadrakathu Aisyah ‘Anishshahabah) karya Az Zarkasiy.

[4] Begitulah Syaikhul Islam menuturkannya, sedangkan dalam Muslim tanpa (berkata) dan An Nawawi telah menjadikan ucapan (ya) termasuk ucapan Aisyah, dan bahwa ia (Aisyah) membenarkan dirinya, berkata ia (An Nawawi): (dan begitulah ia dalam Al Ushul), dan riwayat Muslim baginya dalam Al Mutaba’at dan Asy Syawahid, karena di dalamnya (ada laki-laki dari Quraisy) yang tidak disebutkan namanya. Ia adalah tergolong hadits-hadits yang dikritik atas Muslim. Dan ini diriwayatkan Abdul Razaq dalam Mushanafnya atas apa yang ada pada Muslim yaitu: tanpa (berkata) dan Ahmad juga An Nasai meriwayatkan seperti bentuk yang dipegang Syaikhul Islam.

[5] Isyarat pada ucapan orang yang berbicara dalam pertanyaan bahwa ia (bila menjadi jauhar dengan sebab rutin melakukan riyadlah maka gugur darinya segala perintah dan larangan).

[6] Dari Kitab (At Takhwif Minannar Wat Ta’rif Bihaali Daaril Bawaar) (Bab ke-28) hal.260 Cet. Dar Ar Rasyid.

[7] Contoh terdekat atas hal itu adalah serangan neo Jahmiyyah dan Murjiah pada zaman kita ini terhadap Asy Syaikh Al Mujahid Sayyid Quthub rahimahullah .

[8] Dan dari itu engkau mengetahui ketergesa-gesaan dan kekeliruan orang yang mengingkari kami atas sikap membedakan dalam masalah udzur dengan sebab kejahilan antara kejahilan dalan bab-bab al asma wash shifat dan masalah-masalah lainnya yang tidak bisa diketahui kecuali lewat jalan hujjah risaliyyah, dengan penolakan ahluttauhid dengan cara jahl akan ibadah terhadap selain Allah dan kemusyrikan yang jelas lagi nyata yang mana orang yang jahil tentangnya tidak di’udzur, dia berkata: (dan tidak seorangpun salaf yang berpendapat seperti itu) silahkan perhatikan ucapan salaf di atasnya dengan rincian yang lalu, tentu engkau mengetahui kekeliruan dia dalam hal ini dan dalam ucapan sesudahnya: (bagaimana si hamba mengenal Allah atas dia berupa tauhid, sedangkan ia tidak mengetahui Dzat yang diibadati asma dan sifhat-Nya dan disana dia diudzur dengan sebab kejahilan), saya katakan: (Perhatkan keadaan Zaid Ibnu ‘Amr ibn Nufail sebelum kenabian Rasulullah, dan bagaimana ia merealisasikan tauhid lagi menjauhi syirik dan tandid, sungguh ia telah mengetahui hak Allah atasnya berupa tauhid, tanpa mengetahui rincian asma dan sifat Allah dan rincian-rincian masalah keimanan lainnya yang tidak diketahui kecuali lewat jalan para Rasul dan ingat bersama ini sesungguhnya ia adalah hanif, dimana Nabi shallallahu ‘alaihi wa sallam berkata: (Ia dibangkitkan di hari kiamat sebagai satu umat), tentu engkau mengetahui jawaban atas pertanyaan yang bernada pengingkaran.


Untitled Document

(28)

Takfir Setiap Orang Yang Menyelisihi Ijma Tanpa Rincian

Dan di antara kekeliruan takfier juga adalah takfier setiap yang menyelisihi ijma tanpa rincian dan tanpa memperhatikan kemungkinan terjadinya, kemungkinan mengetahuinya, keberadaannya dan hujjahnya dengan kedua macamnya (ijma) sharih dan (ijma) sukutiy; berupa perselisihan yang ma’lum bagi setiap orang yang mengamati perkataan al muhaqiqin dari ulama ushul. Dan engkau bisa mengamati kesimpulan itu dalam pembahasan Ijma oleh Asy Syaukani dalam kitabnya yang sangat berharga ”Irsyadul Fuhuul”.

Dan yang kami yakini keabsahannya dalam bab ini, dan kemungkinan terjadi dan terealisasinya, serta kami menulusurinya dan menganggapnya sebagai bagian dari sabilul mu’minin, adalah apa yang tsabit berupa ijma sahabat radliyallahu ‘anhum terhadap berbagai masalah yang memiliki dasar atau sandaran dari syariat. Dan itu sebelum mereka berpencar di berbagai negeri, seperti ijma mereka untuk membai’at Abu Bakar Ash-shiddiq dan ijma mereka untuk memerangi orang-orang yang menolak dari membayar zakat serta yang lainya.

Berbeda dengan apa yang dihikayatkan dan dianggap bagian ijma selain mereka yang susah menetapkannya dan tidak diketahui sandaranya. Dan ini bukan hal baru yang muncul hanya dari kami, justu ia adalah pendapat Dhahiriyyah dan Al Imam Ahmad juga mengisyaratkatkan ke arah sana.[1] Bahkan ia adalah yang masyhur darinya sebagaimana ynag dikatakan Asy Syaukani, dan dinukil darinya dari riwayat Abu Dawud bahwa beliau berkata: (Al ijma adalah mengikuti apa yang datang dari Nabi shallallahu ‘alaihi wa sallam dan dari para sahabatnya, sedangkan ia di kalangan para tabiin bisa dipilih), dan ini adalah dzahir ucapan Ibnu Hibban dalam Shahihnya[2].

Dan begitu juga ijma kaum muslimin terhadap apa yang sudah diketahui secara pasti dari dien ini berupa hal-hal yang tidak ada di dalamnya seorang pun dari kaum muslimin menyelisihinya.

Asy Syafiiy berkata: (Aku tidak mengatakan dan tidak pula seorangpun dari ahlul ilmi ini mengatakan “sudah diijmakan” kecuali bagi suatu yang tidak engkau temukan seorang ‘alim pun seluruhnya melainkan ia mengatakan hal itu kepadamu, dan ia menghikayatkannya dari orang yang sebelumnya, seperti dhuhur empat raka’at dan seperti keharaman khamr serta hal yang serupa itu ). Ar Risalah 534.

Al ‘Allamah Ahmad Syakir berkata seraya memberikan komentar di catatan kaki Ar Risalah terhadap perkataan Asy Syafi’i ini: (Yaitu bahwa ijma tidak menjadi ijma kecuali pada hal yang sudah maklum secara pasti dari dien ini, sebagaimana yang telah kami jelaskan dan kami tegakkan hujjah terhadapnya berulang-ulang pada banyak catatan kaki kami terhadap kitab-kitab yang beraneka ragam).

Dan Asy Syafii berkata juga: (Tidak mengklaim ijma pada selain sejumlah faraidl yang ditetapkan kepada semua orang seorangpun dari sahabat Rasulullah shallallahu ‘alaihi wa sallam, tidak pula para tabiin dan generasi sesudah mereka, tidak pula generasi yang datang mengiringi mereka, tidak pula seorang alim pun yang saya ketahui di muka bumi ini dan tidak seorangpun yang diangap berilmu oleh orang umum kecuali baru-baru ini saja, karena seorang berkata di dalamnya dengan makna saya tidak mengetahui seorangpun dari ahlil ilmu yang ia kenal sedangkan saya telah hapal dari sejumlah mereka pengguggurannya). Al Umm: 1/153.

Dan berkata saat ditanya apakah ada ijma: (Ya, banyak Bihamdillah pada sekumpulan faraidh yang tidak boleh jahil terhadapnya, ijma itu adalah suatu yang seandainya engkau menyatakan bahwa manusia telah ijma, tentu engkau tidak mendapatkan di sekitar engkau seorangpun yang mengetahui sesuatu yang berkata kepadamu bahwa ini bukan ijma. Jalan ini adalah yang dipercayai denganya orang yang mengaku ijma di dalamnya dan dalam banyak hal dari pokok-pokok ilmu bukan furu’nya dan bukan ushul selainya). Al Umm: 7/281.

Ibnu Hazm berkata: (Masalah: Dan ijma: ia adalah suatu yang diyakini bahwa seluruh sahabat Rasulullah mengetahuinya dan berkata denganya serta tidak seorangpun dari mereka menyelisihi, seperti keyakinan kita bahwa mereka seluruhnya radliyallahu ‘anhum shalat bersamanya shallallahu ‘alaihi wa sallam yang lima waktu sebagaimana yang ada dalam hal jumlah ruku’ dan sujudnya, atau mereka ketahui bahwa beliau shalat seperti itu bersama manusia, dan bahwa mereka seluruhnya shaum bersamanya, atau mereka ketahui bahwa beliau shaum Ramadlan saat mukim bersama manusia, dan begini juga ajaran-ajaran islam lainnya yang meyakinkan seperti keyakinan ini dan yang mana orang yang tidak mengakuinya bukanlah tergolong kaum mukminin, dan ini adalah hal yang tidak seorang pun menyelisihi bahwa ia adalah ijma, dan mereka saat itu adalah seluruh kaum mu’minin yang tidak ada seorang mu’minpun selain mereka di muka bumi ini. Dan siapa yang mengklaim bahwa selain ini adalah ijma maka ia diharuskan mendatangkan dalil atas apa yang diklaimnya sedangkan tidak ada jalan ke arah sana). Al Muhallaa: 1/54.

Dan beliau rahimahullah berkata juga: (Sesunguhnya ijma yang mana ia adalah ijma yang meyakinkan dan tidak ada ijma selainnya, adalah tidak sah menafsirkannya dan mengklaimnya dengan (sekedar) klaim, namun ia terbagi dua:

Pertama: segala yang tidak seorangpun dari ahlul islam meragukanya di mana orang yang tidak mengatakannya bukanlah orang muslim, seperti syahadat laa ilaaha illallah wa anna Muhamaddan Rasulullah, dan seperti wajibnya shalat lima waktu, shaum Ramadlan, pengharaman bangkai, darah dan babi dan seperti pengakuan terhadap Al Qu’ran serta sejumlah zakat. Ini adalah hal-hal yang siapa telah sampai kepadanya terus tidak mengakuinya maka dia bukanlah orang muslim. Bila keaadaannya seperti itu maka setiap orang yang mengatakannya dia adalah orang muslim, maka sahlah bahwa itu adalah ijma dari seluruh ahlil islam.

Bagian kedua: Suatu yang disaksikan oleh seluruh sahabat radliyallahu ‘anhum dari perbuatan Rasulullah shallallahu ‘alaihi wa sallam, atau diyakini bahwa itu diketahui oleh setiap orang yang absen dari beliau shallallahu ‘alaihi wa sallam di antara mereka, seperti perbuatan beliau di Khaibar di mana beliau menyerahkan Khaibar kepada orang yahudi dengan (bayaran) separuh apa yang dihasilkan darinya berupa tanaman atau kurma, kaum muslimin bisa mengusir mereka bila mau. Ini tidak ragu lagi bagi setiap orang bahwa tidak ada seorang muslimpun di Madinah kecuali ia menyaksikan hal ini atau (beritanya) sampai kepadanya, berita itu sampai kepada kalangan wanita dan anak kecil yang lemah, dan tidak tersisa di Mekkah daerah-daerah terpencil seorang muslimpun melainkan mengetahuinya dan senang dengannya.

Ini adalah dua macam ijma, dan tidak ada jalan kepada keberadaan ijma di luar keduanya, dan tidak ada jalan untuk mengenal ijma dengan selain penukilan yang shahih kepada keduanya, serta tidak memungkinkan seorang pun untuk mengingkari keduanya. Dan selain keduanya adalah pengakuan yang dusta). Al Ihkam 4/149-150.

Syaikhul Islam Ibnu Taimiyyah berkata: (Ijma adalah disepakati di antara seluruh kaum muslimin dari kalangan fuqaha, shufiyyah, ahlul hadits, ahlul kalam dan selain mereka secara umum, dan diingkari oleh sebagian ahlul bida’ dari kalangan mu’tazilah dan syi’ah.

Akan tetapi yang maklum darinya adalah apa yang dijalani para sahabat, dan adapun setelah itu maka pada umumnya sulit mengetahuinya, oleh sebab itu ahlul ilmi berselisih tentang apa yang dituturkan berupa ijma-ijma yang baru setelah sahabat. Dan diperselisihkan dalam beberapa masalah darinya, seperti ijma tabi’in terhadap salah satu dari dua pendapat sahabat, ijma yang mana belum berlalu masa generasi orang-orangnya sehingga sebagian mereka menyelisihi mereka, ijma sukutiy dan selain itu). Majmu Al Fatawa cet Dar Ibnu Hazm 11/187.

Dan beliau menyebutkan juga di dalamnya 13/17 bahwa kaum muslimin (susah memastikan ijma mereka dalam masalah masalah yang diperselisihkan, berbeda dengan salaf, sesungguhnya mungkin sekali mengetahui ijma mereka).

Dan berkata: (Oleh sebab itu Ahmad dan ulama lainya berkata: Siapa yang mengaku (ada) ijma maka dia telah dusta, ini adalah klaim Al Mirriisy dan Al Ashamm tapi (mesti) dia berkata saya tidak mengetahui pertentangan. Dan orang-orang yang menyebutkan ijma seperti Asy Syafi’i, Abu Tsaur dan yang lainnya, mereka menafsirkan maksud mereka bahwa kami tidak mengetahui perselisihan, dan berkata: Inilah ijma yang kami klaim). Al Fatawa 19/147.

Al ‘Allamah Ahmad Syakir berkata sembari mengomentari perkataan Ibnu Hazm seputar ijma di catatan kaki Ihkamul Ahkam: (Yang diyakini sang penyusun adalah yang benar tentang makna ijma dan ihtijaj dengannya, dan ia sendiri adalah hal yang maklum secara pasti dari dien ini. Adapun ijma yang diklaim ahlul ushul maka itu tidak tergambar keberadaanya dan tidak mungkin terjadi selama-lamanya. Serta ia tidak lain adalah khayalan belaka. Dan sering sekali para fuqaha bila terdesak dan tidak mendapatkan hujjah, mereka mengklaim ijma dan menuduh kafir orang yang menyelisihinya, dan mana mungkin itu, karena sesunguhnya ijma yang mana orang yang menyelisihinya dikafirkan hanyala ijma yang mutawatir lagi maklum secara pasti dari dien ini.

Kemudian beliau menukil dari Al ‘Allamah Ibnul Wazir ucapanya tentang ijma: ketahuilah sesungguhnya ijma itu ada dua macam: Pertama: Diketahui keabsahannya secara pasti dari dien ini yang mana dikafirkan orang yang menyelisihinya, maka ini adalah ijma yang shahih, akan tetapi dianggap cukup darinya dengan al ilmu adl dlaruriy (pengatahuan yang pasti) dari dien ini.

Yang kedua: Yang di bawah tingkatan pertama, dan tidak ada kecuali dhanniy karena tidak ada setelah tawatur (mutawatir) kecuali dhanniy, dan tidak ada di antara keduanya dalam naqli tingkatan yang qathi’i berdasarkan ijma, dan ini adalah hujjah orang yang mencenggah pengetahuan akan terjadinya ijma setelah tersebarnya islam). Al Ihkam 4/142-144.

Di samping ini sesungguhnya ijma itu mesti memiliki sandaran syar’iy yang shahih, sedangkan sandaran inilah hujjah dan dalil bagi kami, namun ijma ini menambah penguatan bagi dalil dhanny dan menjadikanya qath’iy yang tidak ada khilaf di dalamnya, sebagaimana yang dinyatakan sebagian Ulama.

Dan kalau tidak seperti itu sesungguhnya ijma itu bukanlah dalil syar’iy yang berdiri sendiri yang menambahkan kepada Al Kitab dan As Sunnah hukum yang tidak ada di dalam keduanya sebagaimana yang ditafsirkan sebagian kalangan muta’akhkhirin, kita berlindung kepada Allah darinya. Ahlul ijma seandainya mereka itu adalah para sahabat beliau sebagaimana ia adalah ijma yang shahih, tentulah mereka tidak berhak menambahkan sesuatupun terhadap Allah, dan sungguh jauh sekali para sahabat dan jauh sekali fiqh dan sikap wara’ mereka dari kejanggalan dan ketergelinciran ini.

Karena sesungguhnya inti dakwah para Nabi dan Rasul yang mana ia adalah jalan kaum mu’minin semenjak zaman para sahabat dan yang lainnya hingga hari kiamat – dan kami adalah di atas hal itu berkat taufik Allah ta’aala – adalah bara’ah dari arbab mutafarriqun (tuhan-tuhan beraneka ragam) di mana saja mereka itu, dan memurnikan ibadah serta mengesakan-Nya dengan seluruh macam-macamnya terhada Allah Yang Maha Esa lagi Maha Perkasa, dan di antara hal itu adalah tasyri’ (pembuatan hukum) yang tidak halal memalingkannya atau menerimanya dari selain Allah ta’aala.

Oleh sebab itu sungguh para imam kita telah menegaskan bahwa siapa yang menuruti para ulama dan umara dalam tahlil apa yang diharamkan Allah ta’ala atau dalam tahrim apa yang Allah ta’ala halalkan atau dalam tasyri’ apa yang tidak tidak Allah izinkan, maka ia telah menjadikan mereka sebagai arbab selain Allah ta’ala, sebagaimana yang Allah tabaraka wa ta’ala hikayatkan dalam surat bara’ah tentang ahlul kitab dalam hal ibadah mereka terhadap para ahbar dan ruhban sebagaimana yang ditafsirkan dan dijelaskan oleh Nabi shallallahu ‘alaihi wa sallam di dalam hadits ‘Addiy Ibnu Hatim… dan telah lalu.

Oleh sebab itu sesungguhnya ijma orang-orang yang intisab kepada ilmu atau ijma seluruh manusia di zaman tertentu; bila terjadi di atas selain hukum Allah ta’ala, maka ia bukan tergolong sabilul mu’minin, akan tetapi ia termasuk sabilul musyrikin, sebagaimana keadaan orang-orang yahudi.

Ini dijelaskan dengan Hadits Al Bara Ibnu ‘Azib dalam Shahih Muslim pada kisah seorang yahudi yang dirajam Nabi shallallahu ‘alaihi wa sallam, di mana di dalamnya ada ucapan orang ‘alim mereka tatkala ditanya oleh Nabi shallallahu ‘alaihi wa sallam tentang had zina menurut hukum mereka:

(نجد حد الزاني في كتابنا الرجم، ولكنه كثر في إشرافنا فكنا إذا زنا فينا الشريف تركناه، وإذا زنا الضعيف أقمنا عليه الحد فقلنا: تعالوا نجعل شيئاً نقيمه على الشريف والوضيع فأجمعنا على التحميم والجلد… قال البراء: فأنزل الله (ومن لم يحكم بما أنزل الله فأؤلئك هم الكافرون) (الظالمون) (الفاسقون) في الكفار كلها

(Kami mendapatkan had zina dalam kitab kami adalah rajam, akan tetapi banyak terjadi zina di tengah para bangsawan kami, terus kami bila ada bangsawan di tengah kami berzina maka kami biarkan dan bila orang lemah di antara kami berzina maka kami tegakan had terhadapnya, dan akhirnya kami berkata: “Mari kita jadikan suatu yang kita tegakan terhadap orang bangsawan dan orang lemah”. maka kami sepakat akan tahmim (hukuman coreng muka) dan dera … Al Bara berkata: Maka Allah turunkan “(Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan, maka mereka adalah orang-orang kafir)” (orang-orang dhalim)“ (orang-orang fasiq)” tentang orang-orang kafir seluruhnya.

Perhatikan ucapannya (maka kami sepakat atas tahmim dan dera…) yaitu atas suatu hukum dan tasyri’ selain hukum dan tasyri’ Allah, yaitu bahwa ia adalah ijma atas hukum yang dibuat-buat lagi baru yang tidak ada nash dan sandaran baginya dari syari’…Maka ini sebagaimana yang engkau lihat adalah tergolong sabilul musyrikin, dan sama sekali ia bukan tergolong sabilul mu’minin.

Oleh sebab itu sesungguhnya dalil yang paling masyhur yang dijadikan hujjah oleh orang-orang yang membuka pintu ijma lebar-lebar adalah firman Allah ta’ala:

“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mukmin, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan ia ke dalam Jahannam, dan Jahannam itu seburuk-buruk tempat kembali”. (An Nisa: 115)

Mereka mengklaim bahwa sabilul mu’minin adalah ijma mereka sebagaimana yang mereka tafsirkan, sedangkan pendapat yang shahih yang tidak boleh berpaling darinya adalah bahwa sabil (jalan) mereka itu adalah Al Kitab dan Al Sunnah: Yaitu dua wahyu yang berisi tauhidullah dan mengesakan–Nya dengan ibadah, hukum dan tasyri’ serta tauhidurrasul shallallahu ‘alaihi wa sallam dengan mutaba’ah. Dan itu adalah yang di kandung oleh syahadat laa ilaaha illallah dan Muhammad Rasulullah, keduanya adalah ashlu islam, (ia adalah) jalan yang denganya mereka menjadi mu’min, dan lawanya adalah Al Kufru Billah dan berpaling dari mengikuti Rasulullah serta menentangnya. Oleh sebab itu Allah ta’ala menyertakan penentangan terhadap Rasul shallallahu ‘alaihi wa sallam dengan mengikuti selain jalan kaum mislimin; (dan penentangan itu tidak terjadi kecuali bersama kekafiran, jabarannya: Bahwa penentangan itu terbentuk dari keberadaan salah seorang dari dua orang itu berada di satu sisi sedangkan yang lain di sisi lain)[3].

Syaikhul Islam Ibnu Taimiyyah berkata: (Orang kafir itu adalah dalam penentangan yang jauh yang mana ia menentang Allah dan Rasulnya, dan tidak seorangpun yang lebih sesat dari orang yang mana ia berada di dalam penentangan seperti ini, di mana ia berada di satu sisi sedangkan Allah dan Rasul–Nya berada di sisi lain. Penentangan ini bisa saja bersama pembangkangan dan bisa saja bersama kejahilan karena sesungguhnya ayat-ayat bila telah nampak terus ia berpaling dari sikap mengamati yang mengharuskan untuk mengetahui maka ia itu menentang)[4]

Maka ketahuilah bahwa ancaman yang disebutkan dalam ayat itu tidaklah mencakup orang yang menyelisihi ijma-ijma yang sekedar klaim yang dengannya memperluas ahlinya dan mereka menjadikanya bagian dari pintu-pintu tasyri’, sehingga mereka mengkafirkan orang yang menyelisihnya.

Namun yang dimaksud dengan ancaman ini adalah orang yang menentang Allah dan Rasul-Nya shallallahu ‘alaihi wa sallam lagi berpaling membelakangi hukum Al-Kitab dan Al-Sunnah yang mana keduanya adalah jalan kaum mu’minin, tidak yang lainya.

Asy Syaukaniy berkata setelah menuturkan ucapan Al Ghazali dalam Al Mahshul tentang munaqasyah orang-orang berhujjah untuk ijma dengan ayat yang lalu (Bila engkau telah mengetahui apa yang telah kami ketengahkan sebagaimana semestinya maka engkau mengetahui bahwa ayat itu tidak menunjukan terhadap apa yang diinginkan oleh orang orang yang berdalil denganya). Irsyadul Fuhul hal 139.

Dan sebelumnya telah menukil dari Al Ghazaliy ucapannya (Dan sungguh aneh tindakan para fuqaha di mana mereka menetapkan ijma dengan keumuman-keumuman ayat dan khabar, dan mereka berijma bahwa orang yang mengingkari apa yang ditunjukan oleh keumuman-keumuman itu tidak dikafirkan dan tidak dihukumi fasik bila ternyata pengingkaran itu karena takwil, terus mereka mengatakan: Hukum yang ditunjukan oleh ijma itu adalah pasti, dan orang yang menyelisihinya adalah kafir dan fasik, seolah mereka telah menjadikan al furu’ (cabang) lebih kuat dari Al ashlu (inti)!! Dan itu adalah kelalaian yang sangat besar). Al Irsyad (138).

Oleh sebab itu ketahuilah bahwa takfir dengan klaim yang menyelisihi ijma atau menolaknya adalah ketergelinciran yang wajib hati-hati darinya, terutama bila diketahui adanya perselisihan di dalam gambarannyan yang diperluas.

Dan yang benar dalam bab ini adalah tidak boleh dikafirkan kecuali orang yang mengikari ijma yang sudah ma’lum sebagaimana yang telah lalu rinciannya lagi tsabit secara qath’iy lagi bersandarkan kepada nash syar’i yang shahih, maka dikafirkan orang yang mengingkarinya atau yang menentangnya, karena sebabnya adalah pengingkarannya terhadap nash yang jelas lagi ma’lum, berbeda halnya dengan orang yang menolak ijma maz’um lagi tidak ma’lum sandarannya berupa klaim-klaim ijma yang banyak yang mana manusia terlalu tasahul (mengenteng-enteng) di dalam pengklaimannya dan sangat sukar menetapkanya, apalagi ijma-ijma sukuti darinya atau apa yang diklaim oleh ahlul bida’ berupa ijma-ijma…!!

Di samping itu, (mesti keberadaan) ijma itu tergolong hal yang ma’lum secara pasti dari dien ini (yaitu suatu yang dhahir mutawatir lagi ma’lum di kalangan khusus dan umum) dan bukanlah ia tergolong jenis masaa-il khafiyyah yang mana orang jahil diuzdur dengannya.

An-Nawawi berkata dalam rangka ta’liq terhadap pemuthlakan Ar-Rafi’iy terhadap takfir orang yang mengingkari ijma:

(Al Imam Ar Rafi’iy memuthlakan ucapan terhadap takfir orang yang mengingkari suatu yang diijmakan, dan tidaklah ia itu di atas kemuthlaqkannya, akan tetapi siapa yang mengingkari hal yang diijmakan yang ada nash di dalamnya, sedang ia adalah tergolong ajaran islam yang nampak yang berserikat dalam mengetahuinya kalangan khusus dan kalangan awam seperti shalat, zakat, haji atau pengharaman khamar atau zina dan yang lainya, maka ia adalah kafir.

Dan siapa mengingkari hal yang diijmakan yang tidak diketahui kecuali oleh orang-orang khusus, seperti bagian bintul ibni (cucu perempuan dari anak laki-laki) bila ada putri kandung seorang diri, dan pengharaman nikah wanita yang sedang ‘iddah dan seperti bila orang-orang di masa tertentu berijma atas hukum masalah kontemporer, maka ia tidak kafir) Raudlathul Thalibin 2/146.

Dan berkata dalam Syarah Muslim (Kitabul iman) (Bab perintah memerangi manusia sampai mereka mengatakan laa ilaaha illallah…): (Setiap orang yang mengingkari suatu yang tergolong diijmakan atasnya oleh umat dari urusan dien ini, bila pengetahuan terhadapnya tersebar, seperti shalat yang lima waktu[5], shaum Ramadhan, mandi janabah, pengharaman zina, khamar, nikah dengan mahram dan hukum-hukum lainya kecuali dia itu baru masuk islam dan tidak mengenal batasan-batasannya….Sesungguhnya ia bila mengingkari sesuatu darinya karena kejahilan terhadapnya maka ia tidak kafir….[6].

Adapun suatu yang ijma di dalamnya diketahui lewat jalur ilmu orang-orang khusus, seperti pengharaman memadu perempuan dengan bibiyan dan bahwa orang yang membunuh secara sengaja tidak mendapat warisan, dan bahwa nenek mendapat bagian 1/6 warisan, serta hukum-hukum yang serupa itu, maka sesungguhnya orang yang mengingkarinya tidak dikafirkan, namun diuzdur di dalamnya karena pengetahuan terhadapnya tidak menyebar di kalangan umum).1/183.

Ibnu Daqiq Al ’Ied berkata (702 H): (Masalah-masalah yang bersifat ijma terkadang di sertai tawatur dari pemilik syari’at, seperti kewajiban shalat umpamanya dan terkadang tidak disertai tawatur. Macam pertama orang yang mengingkarinya dikafirkan karena ia menyelisihi tawatur, bukan karena penyelisihannya terhadap ijma. Dan macam kedua tidak dikafirkan dengan sebabnya). Ihkamul Ahkam Syarh Umdatil Ahkam 4/ 84.

Dan perhatikan ucapannya (karena ia menyelisihi tawatur, bukan karena penyelisihannya terhadap ijma).

Al Hafidh Al ‘Iraqiy berkata: (Pendapat yang shahih dalam takfir orang yang menginkari ijma adalah membatasinya dengan pengingkaran apa yang diketahui kewajibanya secara pasti dari dien ini seperti shalat yang lima waktu). Fathul Bari 12/202.

Al Qarafiy berkata dalam Al Furuuq berkata: (Dan tidak meyakini bahwa orang yang mengingkari suatu yang diijmakan adalah kafir secara muthlaq, akan tetapi hal yang di ijmakannya ini mesti terkenal dalam dien ini sehinga menjadi dlarurry (pasti), berapa banyak dari masalah-masalah yang diijmakan berupa ijma yang tidak diketahui kecuali oleh khawashshul fuqaha, sedangkan menginkari masalah-masalah seperti ini yang mana ijma samar di dalamnya adalah bukanlah kekafiran) 4/117.

Penulis Maraqi As Su’uud:

Dan tidak dikafirkan orang yang telah mengikuti

pengingkaran ijma, dan sangat buruklah apa yang diada-adakan.

Dan orang kafir lagi mengingkari suatu yang telah

diijmakan yang mana pengetahuanya telah menjadi

hal yang pasti dari dien ini

dan yang sama dengannya dalam kekuatanya adalah hal yang masyhur.

Syaikhul Islam Ibnul Tamiyyah berkata: (Orang-orang telah bersilang pendapat berkenaan dengan orang yang menyelisihi ijma, apakah ia dikafirkan? Ada dua pendapat: (Dan tahqiq adalah bahwa ijma yang maklum, maka orang yang menyelisihinya dikafirkan, sebagaimana orang yang menyelisihi nash dikafirkan dengan sebab ia meninggalkannya, akan tetapi ini tidak terjadi kecuali pada suatu yang mana keberadaan nash diketahui denganya. Adapun pengetahuan terhadap keberadaan ijma dalam suatu masalah yang tidak ada nash di dalamnya, maka ini tidak terjadi, dan adapun yang tidak maklum maka tercegah takfier di dalamnya…). Majmu Al Fatawa cet Dar Ibnu Hazm 19/146.

Dan beliau rahimahullah berkata dalam rangka mengomentari perkataan Ibnu Hazm dalam Maratibul ijma: (Sesunguhnya orang-orang yang telah memasukan ke dalam ijma suatu yang bukan bagian darinya, sebagian yang lain menganggap pendapat mayoritas adalah sebagai ijma. Sebagian lain menganggap suatu yang tidak mereka ketahui perselisihan di dalamnya sebagai ijma meskipun mereka tidak bisa memastikan bahwa tidak ada perselisihan di dalamya, sebagian yang lain menganggap pendapat seorang sahabat yang masyhur lagi tersebar sebagai ijma bila mereka tidak mengetahui ada yang menyelisihinya dari kalangan sahabat meskipun didapatkan penyelisihan dari kalangan tabi’in dan yang sesudahnya, sebagian yang lain menganggap pendapat seorang sahabat yang tidak mereka ketahui ada yang menyelisihinya dari kalangan sahabat radliyallahu ‘anhum meskipun itu tidak terkenal dan tersebar sebagai ijma, dan sebagian yang lain menganggap ucapan ahlul Madinah sebagai ijma….. hingga ucapan beliau: Dan semua ini adalah pendapat-pendapat yang rusak dan untuk menggugurkannya ada tempat lain, dan cukup untuk menunjukan kerusakannya bahwa kita mendapatkan mereka meninggalkan dalam banyak masalah mereka apa yang mereka sebutkan bahwa itu ijma. Dan mereka cenderung kepada penamaan apa yang kami sebutkan sebagai ijma, dalam rangka pembangkangan dari meraka dan keengganan mereka saat terdesak hujjah dan barahin (bukit-bukit) mereka untuk meninggalkan pilihan-pilihan mereka yang rusak.

Dan juga sesungguhnyan mereka tidak mengkafirkan orang yang menyelisihi mereka di dalam makna-makna ini, sedangkan di antara syarat ijma yang shahih adalah bahwa orang yang menyelisihinya dikafirkan tanpa ada perselisihan di dalam hal itu di antara kaum muslimin, dan andaikata apa yang mereka sebutkan itu ijma tentu kafirlah orang-orang yang menyelisihi mereka, bahkan mereka sendiri kafir karena mereka sering menyalahinya. Dan untuk menjelaskan hal ini ada tempat ain … walaa haula walaa quwwata illabillahil ‘aliyyil adhim). Maratibul Ijma hal 9-10.

Syaikhul Islam berkata: Apa yang mengharuskan mereka untuk memegangnya berupa pengkafiran orang yang menyelisihi mereka adalah tidak harus, karena banyak dari ulama tidak mengkafirkan orang yang menyelisihi ijma. Dan ucapanya bahwa orang yang menyelisihi ijma itu kafir tanpa ada perbedaan dari seorang pun di antara kaum muslimin, ia adalah tergolong bab ini, mungkin bisa jadi belum sampai kepadanya penyelisihan di dalam hal itu, padahal sesungguhnya perselisihan dalam hal ini adalah masyhur lagi tersebar dalam kitab-kitab yang beraneka ragam. Dan An-Nadhdham sendiri yang menyelisihi tentang keberadaan ijma sebagai hujjah tidaklah dikafirkan oleh Ibnu Hazm dan orang-orang juga[7], terus orang yang mengkafirkan orang yang menyelisihi ijma hanyalah dia kafirkan bila telah sampai ijma yang ma’lum kepadanya, sedangkan banyak dari ijma–ijma itu belum sampai kepada banyak manusia. Dan banyak dari masalah-masalah yang dipertentangkan di antara kaum muta’akhirin, salah satu dari dua pihak mengklaim ijma dalam hal itu, baik itu dhanniy yang bukan qath’iy, atau ia belum sampai kepada pihak lain, atau karena keyakinannya terhadap tidak terpenuhinya syarat-syarat ijma). Maratibul Ijma dan Naqdu Maratib Ijma karya Ibnu Hazm dan Ibnu Taimiyyah, cetakan Darul Kutub Al ‘Ilmiyyah hal: 11.

Dan akhirnya Syaikhul Islam rahimahullah berkata: (keberadaan sesuatu ma’lum secara pasti dari dien ini adalah hal yang relatif. Orang yang baru masuk islam dan yang tumbuh di pedalaman yang jauh terkadang tidak mengetahui hal ini secara keseluruhan, apalagi dari keberadaan dia mengetahuinya secara pasti, dan banyak dari ulama mengetahui secara pasti bahwa Nabi shallallahu ‘alaihi wa sallam sujud sahwi, menetapkan wajib diyat bagi ‘aqilah (ahli waris si pembunuh), beliau putuskan bahwa anak itu dinisbatkan kepada al firasy (suami) dan hal lainya yang diketahui pasti oleh kalangan khusus, sedangkan mayoritas manusia tidak mengetahuinya sama sekali). Majmu’atur Rasaa-il Al Kubra karya Ibnu Taimiyyah 1/89.

Dan cukup dengan ini agar saya menyimpulkan apa yang telah lalu, dengan mengatakan: Bahwa orang yang menyelisihi ijma yang shahih hanyalah dikafirkan saat terealisasi syarat–syarat berikut ini:

  1. Terbukti sebagai ijma yang sharih lagi shahih berdasarkan apa yang telah kami ketengahkan kepada anda.
  2. Terbukti diketahui secara qath’iy lagi tsabit.
  3. Ijma ini berdiri di atas dasar nash shahih yang maklum, yaitu ia memiliki sandaran (dalil) dari syari’at, sehingga orang yang mengingkari ijma ini adalah orang mengingkari nash ma’lum itu, Allah ta’ala berfirman:

“Dan tidak mengingkari ayat-ayat kami kecuali orang–orang kafir”. (Al ‘Ankabut: 47)

  1. Ijma itu terjadi pada suatu yang ma’lum secara pasti dari dien ini, yaitu termasuk masalah-masalah yang terkenal yang diketahui oleh kalangan umum dan kalangan khusus, dan bukan tergolong masaa-il khafiyyah atau yang tidak di ketahui kecuali orang-orang khusus dari para ulama. Maka dalam masalah–masalah seperti ini mesti ada iqamatul hujjah dan bayan (penjelasan) sebelum takfir.
  2. Orang yang mengingkari ijma itu bukan tergolong orang-orang yang baru masuk islam atau orang–orang yang tinggal di pedalaman yang jauh atau yang yang belum sampai hujjah kepada mereka, dan terkadang samar atas mereka dengan sebab itu masalah-masalah yang ma’lum lagi masyhur di antara kaum muslimin.

Dan akhirnya ….sungguh Syaikhul Islam berkata saat berbicara tentang satu ayat dalam surat An-Nisa (115): “Dan siapa yang menentang Rasul” : ( Dan ayat ini menunjukan bahwa ijma kaum mu’minin adalah hujjah, dari sisi bahwa penyelisihan terhadap mereka memastikan penyelisihan terhadap Rasul, dan bahwa setiap apa yang mereka ijmakan itu mesti di dalamnya ada nash dari Rasul, maka setiap masalah yang dipastikan di dalamnya dengan ijma dan dengan tidak adanya penyelisih di antara kaum mu’minin maka sesungguhnya ia tergolong apa yang Allah jelaskan petunjuk di dalamnnya, dan orang yang menyelisihi ijma semacam ini adalah dikafirkan sebagaimana dikafirkannya orang yang menyelisihi nash yang nyata.

Dan adapun bila ia menduga ijma namun tidak bisa dipastikan, maka di sini tidak dipastikan – juga – bahwa ia termasuk hal yang jelas petunjuk di dalamnya dari sisi Rasul, dan orang yang menyelisihi ijma semacam ini terkadang tidak dikafirkan, bahkan terkadang terjadi dugaan ijma itu keliru, sedangkan yang benar adalah yang berlainan dengan pendapat ini.

Inilah putusan penentu dalam hal yang denganya (orang) dikafirkan oleh sebab penyelisihan terhadap ijma dan hal yang tidak dikafirkan denganya). Majmu Al Fatwa Dar Ibnu Hazm 7/29.

Perhatikanlah pemilahan beliau dalam takfier dengan sebab penyelisihan terhadap ijma antara ijma yang qath’iy dengan yang dhanniy, dan perhatikan penetapanya bahwa menyelisihi ijma qath’iy mesti darinya menyelisihi Rasul, dan karena itu dikafirkanlah orang yang menyelisihi ijma semacam ini.

Dan atas dasar ini, maka suatu yang tergolong ijma yang tidak diketahui sandarannya, dan tidak sharih sumbernya atau dalilnya yang mana ijma itu berdiri di atasnya, sebagaimana keberadaan banyak dari klaim-klaim ijma, atau ia tergolong suatu yang tidak diketahui secara pasti dari dienul muslimin, maka sesungguhnya takfier saat itu terhadap orang yang menentang atau orang yang menyelisihi ijma-ijma semacam ini adalah kembali kepada yang telah lalu diingatkan terhadapnya berupa takfier billazim yang mana ia adalah sumber ketergelinciran, dan suatu yang tidak sah takfier denganya kecuali setelah iqamatul hujjah dengan memberitahukan terhadap lazimul qaul (kemestian konsekuensi suatu pendapat) dan kemudian orang yang mengucapkanya konsekwen terhadapnya.

[1] Lihat Mudzakkrah Ushulul Fiqh Asy Syinqithi hal: 155

[2] Irsyadul Fuhuul hal: 148

[3] Irsyadul Fuhuul, karya Asy Saukany hal 135 dan lihat Ash Sharimul Maslul hal 23-24.

[4] Al-Jawab As Shahih, jilid 5/406-407.

[5] Di sini beliau tidak menyebutkan zakat, karena pembahasan sebelum ini langsung tentang zakat, padahal zakat tergolong hal itu.

[6] Di tempat lain dalam Kitabul Iman berkata juga: (Siapa yang mengingkari suatu yang diketahui secara pasti dari dien ini, maka dia divonis murtad dan kafir kecuali orang yang baru masuk islam atau tingal di pedalaman yang jauh dan yang lainya dari kalangan orang yang samar hal itu terhadapnya, maka ia perlu ta’rif (pemberitahuan), kemudian bila ia terus bersikukuh maka ia dihukumi kafir. Dan begitu juga hukum orang yang menghalalkan zina atau khamr atau membunuh atau hal-hal haram lainnya yang keharamanya diketahui pasti) Syarh Muslim 1/134.

[7] Yang di maksud di sini bahwa mereka tidak mengkafirkanya karena pengingkaranya terhadap hujjiyatul ijma , karena kalau tidak demikian, sunguh suatu yang maklum bahwa sekelompok ulama telah mengkafirkan nya karena sebab hal-hal lain, sedangkan An–Nadhdhan adalah guru Al jahidh Ibrahim Ibnu Sayyar Al Qashriy Al Mu’taziliy, meninggal tahun (231) kira-kira, ada yang mengatakan bahwa dia jatuh dalam kondisi mabuk dari kamar, terus mati saat usia 36 tahun, dia mengambil paham mu’tazilah dari paman jalur ibunya Ibnul Hudzail dia dikafirkan oleh pamannya itu dan kalangan mu’tazilah lainya, apalagi kelompok dari Ahlus Sunnah, dan dialah orang pertama yang mengingkari ijma dan qiyas serta lancang terhadap sahabat, juga sering mencela ahlul hadits.


Untitled Document

(29)

Tidak Membedakan Antara Kufur Riddah

Dengan Kufur Takwil

Serta Menyamakan Antara Keduanya

Di antara kekeliruan takfier juga adalah tidak membedakan antara kufur riddah dengan kufur takwil serta menyamakan antara keduanya.

Dan yang dimaksud dengan kufur takwil di sini adalah apa yang divoniskan oleh para ulama terhadap banyak ahlul bid’ah, seperti qodariyyah, mu’tazilah, jahmiyyah dan yang lainnya berupa takfier. Mereka itu meskipun para ulama telah melontarkan takfier terhadap bid’ah-bid’ah dan maqalat (pendapat-pendapat) mereka, bahkan mereka melontarkan takfier terhadap suatu keolmpok dari mereka, seperti ucapan mereka: (jahmiyyah itu kuffar) dan yang semacam itu, akan tetapi mereka tatkala menerapkan hukum terhadap orang-orangnya, mereka memberikan rincian dan tidak mengkafirkan kecuali setelah iqamatul hujjah disertai perbedaan tentang da’iyah (penyeru) di antara mereka dan yang lainnya.

Dan dari itu maka yang benar adalah tidak boleh menerapkan konsekuensi atas pelontaran takfier terhadap mereka sebelum itu seperti konsekuensi yang mereka terapkan terhadap orang murtad dengan riddah yang sharih yang di dalamnya dia berlepas diri dari ad dien, karena kekafiran mereka itu bukanlah kekafiran pindah dari dienul Islam kepada dien yang lain, bahkan justru mereka itu berpegang teguh dengan Islam, loyal terhadapnya dan tidak ridla dengan dien dan ajaran lain, dan ia juga bukan tergolong jenis pelanggaran nawaqidlul Islam yang jelas dan mukaffirah yang sharih seperti menghina Allah atau menghina Rasul-Nya secara terang-terangan, akan tetapi dalam bid’ah-bid’ah mereka terhadap kesamaran dan isykal juga pentakwilan sebagian nash-nash dengan klaim tanzih dan ta’dhim kepada Allah Ta’ala dan yang lainnya yang memastikan iqamatul hujjah atas mereka dan izalatusy syubhat sebelum mengkafirkan mereka, sehingga tidak boleh menyetarakan mereka dengan orang murtad yang disabdakan oleh Nabi shallallahu ‘alaihi wa sallam tentangnya:

(من بدّل دينه فاقتلوه)

“Siapa yang mengganti diennya maka bunuhlah dia”, kecuali setelah ada kejelasan hujjah mu’anadah (pembangkangan) dan sikap ngotot di atas kekafirannya yang nyata. Dan sebab itu adalah bahwa keumuman kekafiran mereka hanyalah terjadi dengan laazim dan ma’aal dan telah lalu pembiaraan tentangnya.

Al Qodhi Iyadl berkata dalam (Asy Syifa Bi Ta’rif Huquqil Mushthafaa) 2/272: (Pasal: dan adapun orang yang menyandarkannya kepada Allah Ta’ala suatu yang tidak layak bagi-Nya bukan dalam rangka mencela, dan bukan dalam rangka riddah serta menyengaja kekafiran, akan tetapi atas dasar takwil, ijtihad, dan kekeliruan yang menghantarkan pada hawa nafsu dan bid’ah berupa tasybih atau pensyifatan dengan jarihah (anggota badan)[1] atau penafian sifat kesempurnaan, maka ini tergolong yang mana salaf dan khalaf berselisih dalam takfier orang yang mengatakannya dan yang meyakininya, sedangkan pendapat Malik berbeda dengan para pengikutnya dalam hal itu, namun mereka tidak bersilang pendapat tentang sikap memerangi mereka bila mereka itu memblok jadi satu kelompok dan bahwa mereka itu diistitabah, bila taubat (maka dibiarkan) dan bila tidak maka mereka diperangi. Namun yang mereka perselisihkan adalah seorang individu dari mereka dan mayoritas pendapat Malik dan para pengikutnya adalah meninggalkan pembicaraan akan takfier mereka dan meninggalkan dari memerangi mereka…)

Di dalamnya perhatikan juga faidah seputar apa yang telah lalu, yaitu berupa membedakan antara mumtani’in bi fi-ah (yang melindungi diri dengan kelompok) dengan al maqdur ‘alaih…., kemudian beliau menyebutkan perkataan-perkataan ulama tentang perselisihan dalam hal itu dan bahwa perselisihan tentang pengulangan shalat di belakang mereka adalah bentuk pengembangan dari ini, dan berkata hal (2/275): (Dan di antara orang yang diriwayatkan darinya makna ucapan yang akhir akan meninggalkan takfier mereka adalah Ali Ibnu Abi Thalib[2], Ibnu Umar dan Al Hasan Al Bashriy, dan ia adalah pendapat jama’ah dari fuqoha, nudhdhat (para ahli yang mengamati) dan al mutakallimin.

Mereka berhujjah dengan pemberian warisan oleh para sahabat dan at tabi’in terhadap ahli Harura dan orang yang diketahui berpaham qodariyyah dari (harta yang meninggal dunia di antara mereka, penguburan mereka di pekuburan kaum muslimin serta pemberlakuan ahkamul Islam atas mereka).

Dan bisa jadi perselisihan yang beliau sebutkan pada pendapat salaf dan ulama tentang ahlut takwil adalah tersusun dan terbangun bila memilah dan memisahkan antara ucapan-ucapan mereka terhadap individu-individu sebagaimana yang lalu. Dan akan datang semacam taujih ini pada pernyataan Syaikhul Islam.

Al Qodli Iyadl berkata juga dalam (Pasal: Fi Tahqiqil Qoul Fi Ikfaril Muta-awwilin) setelah beliau menuturkan ikhtilafil fuqaha dalam hal ini dan perselisihan dua ucapan Malik dalam hal itu, serta tawaqquf beliau dari pengulangan shalat di belakang orang-orang yang melakukan takwil dari kalangan ahlul bida’ wal ahwa: (Dan ini adalah pendapat Al Qodli Abu Bakar Imam Ahlit Tahqiq Wal Haq, dan berkata: Sesungguhnya ia tergolong hal-hal yang pelik karena mereka itu tidak terang-terangan dengan nama al kufr, namun mereka mengatakan ucapan yang menghantarkan kepadanya, dan ucapan beliau idlthirab (ngambang/tidak jelas) dalam masalah ini seperti idlthirab ucapan imamnya, Malik Ibnu Anas), hingga ucapannya: (Dan kecenderungannya yang lebih adalah kepada pendapat meninggalkan takfier dengan ma-aal) 2/276-277.

Dan dalam tempat itu sendiri beliau menukil dari para ulama muhaqqiqin: (Sesungguhnya wajib menghindar dari takfier pada ahlut takwil, karena pengahalalan darah orang-orang shalat yang bertauhid adalah bahaya, sedangkan keliru dalam takfier seribu orang kafir adalah lebih ringan dari kekeliruan dalam menumpahkan sepercik dari darah seorang muslim)

Dan berkata 2/294: (Orang-orang berselisih dalam hal takfier ahlut takwil, dan bila engkau memahaminya maka jelas di hadapanmu apa yang menyebabkan perselisihan orang-orang dalam hal itu. Dan yang benar adalah tidak takfier mereka dan berpaling dari memvonis kerugian atas mereka, dan memberlakukan hukum Islam atas mereka dalam hal qishash, warisan, pernikahan, diyat, menshalati mereka, mengubur mereka di pekuburan kaum muslimin dan mu’amalah mereka, akan tetapi mereka mesti diberi pelajaran dengan pelajaran yang menyakitkan, sanksi yang membuat jera dan pemboikotan sampai rujuk dari bid’ah mereka, dan ini adalah sikap generasi awal terhadap mereka..)

Abu Sulaiman Al Khatthabiy berkata: (Sabdanya: “Umatku akan terpecah menjadi tujuh puluh firqah” di dalamnya ada dilalah bahwa firqah-firqah ini semuanya tidak keluar dari dien, karena Nabi shallallahu ‘alaihi wa sallam menjadikan mereka seluruhnya bagian dari umatnya. Dan di dalamnya ada dilalah bahwa orang yang mentakwil tidak keluar dari millah ini meskipun ia keliru dalam takwilnya) As Sunan Al Kubra karya Al Baihaqiy 10/208.

Al Baihaqiy telah menuturkan dalam Sunannya 10/207 dalam Kitabusy Syahadat dari Al Imam Asy Syafi’iy dan para imam lainnya tentang takfir mubtadi’ah dari kalangan Jahmiyyah, Qadariyyah, Khawarij dan yang lainnya bahwa mereka memaksudkan dengannya kufrun duna kufrin…, dan menuturkan seperti itu Al Baghawi dalam Syarhus Sunnah 1/228 dan berdalil atas hal itu dengan kenyataan mereka menerima kesaksian mereka itu.

Al Baihaqiy berkata: (Mungkin mereka memaksudkan dengan takfier mereka apa yang mereka yakini berupa penafian sifat-sifat yang Allah Ta’ala tetapkan bagi diri-Nya dan pengingkaran mereka terhadapnya dengan pentakwilan yang jauh dengan disertai keyakinan mereka akan penetapan apa yang Allah Ta’ala tetapkan terus mereka berpaling dari (ajaran) dhahir dengan pentakwilan, maka mereka tidak keluar darinya dari millah meskipun takwilnya keliru sebagaimana tidak keluar (dari millah) orang yang mengingkari penetapan al mu’awwidzatain dalam mushhaf-mushhaf seperti surat-surat lainnya karena syubhat, meskipun hal itu menurut selain dia adalah keliru.) As Sunnah Al Kubro 10/207

Ibnu Hazm berkata setelah menuturkan Abul Hudzail[3], Ibnul Ashamm[4], Bisyr Ibnul Mu’tamir[5], Ibrahim Ibnu Sayyar[6], Ja’far Ibnu Harb[7], Ja’far Ibnu Mubasysyir[8], Tsumamah[9], Abu Ghifar[10], dan Ar Raqqasyiy[11], -mereka semua adalah tergolong Mu’tazilah-, Azariqah, Shafariyyah, dan kaum Jahil Abadliyyah, -dan mereka tergolong firqoh-firqoh Khawarij yang paling masyhur dan akan datang bahasannya-, serta ahlur Rafdli, beliau berkata: (Dan kami meskipun tidak mengkafirkan banyak dari orang-orang yang kami sebutkan dan kami juga tidak memvonis fasiq banyak dari mereka, bahkan kami loyal kepada semuanya, kecuali orang yang diijmakan oleh umat atas pengkafiranya dari mereka..) Maratibul Ijma hal. 15

Oleh sebab itu mereka digolongkan dalam Al Firaq Al Islamiyyah atau firqoh orang-orang yang mengaku millatul Islam, beliau (Ibnu Hazm) berkata: (Firaq orang-orang yang mengaku millatul Islam ada lima dan mereka itu adalah Ahlus Sunnah, Mu’tazilah, Murji-ah, Syi’ah dan Khawarij). 2/265 dari Al Fashl Fil Milal Wal Ahwa Wannihal.

Dan inilah al haq tentang orang-orang yang tidak keluar secara persisnya dari lingkungan Islam dan muwalah imaniyyah, maka tidak halal menyamakan dia bagaimanapun bentuk bid’ahnya, -selama ia dengannya tidak keluar dari lingkungan Islam-, dengan kafir asli, atau dengan orang murtad dari millatul Islam.

Termasuk juga seandainya bid’ahnya itu bid’ah mukaffirah dan dia dikafirkan dengan sebabnya, maka tidaklah sah selama kekafirannya itu kufur takwil meyetarakan dengan kafir asli atau dengan orang yang riddahnya dari dien ini riddah dhalalah, karena penyetaraan ini bukan penyetaraan yang bersifat teoritis lagi bersifat pemikiran akan tetapi ia memiliki konsekuensi-konsekuensi logis dan pengaruh-pengaruhnya yang bersifat ‘amaliy.

Syaikhul Islam Ibnu Taimiyyah telah mengingatkan kepada hal ini dan kepada kekeliruan orang yang menyamakan antara kufur riddah dhahirah dengan kufur takwil, beliau berkata: (Sesungguhnya banyak dari fuqaha mengira bahwa orang yang diktakan (tentangnya): Ia kafir, bahwa ia itu wajib diberlakukan atasnya hukum-hukum orang murtad riddah dhahirah, dimana tidak mewarisi, tidak diwarisi dan tidak dinikahkan, sehingga mereka memeberlakukan hukum-hukum ini terhadap orang yang mereka kafirkan dengan sebab takwil dari kalangan ahlul bida’, sedangkan masalahnya tidaklah seperti itu…) hingga ucapannya setelah menuturkan sikap para sahabat yang tidak mengafirkan Haruriyyah: (Dan para ‘ulama telah berselisih dalam hal takfier ahlil bida’ wal ahwa dan vonis kekal di neraka bagi mereka. Tidak satu imampun melainkan dihikayatkan darinya dua pendapat dalam hal itu seperti Malik, Asy Syafi’i, Ahmad dan yang lainnya, dan akhirnya sebagian pengikut mereka menghikayatkan perselisihan ini dalam semua ahlul bida’ dan dalam vonis kekal di neraka bagi mereka sampai ia komitmen dengan vonis kekal bagi setiap orang yang diyakini bahwa ia mubtadi’ secara ta’yin, sedangkan dalam pendapat ini terdapat kekeliruan yang tidak terhitung. Di sisi lain ada yang berpendapat bahwa tidak boleh mengafirkan seorangpun dari ahlul ahwa meskipun mereka itu telah mendatangkan ilhad dan ucapan-ucapan ahlutta’thil wal ittihad.

Dan tahqiq (pendapat pilihan) dalam hal ini adalah bahwa ucapan bisa saja merupakan kekafiran, seperti maqalat jahmiyyah yang mengatakan: “Sesungguhnya Allah tidak berbicara dan tidak dilihat di akhirat”, akan tetapi terkadang samar atas sebagian orang bahwa itu kekafiran, lalu dia melontarkan ucapan tentang pengkafiran orang yang mengatakannya,sebagaimana yang dikatakan Salaf: “Siapa yang mengatakan Al Qur’an itu makhluq, maka dia itu kafir”, “Dan siapa yang mengatakan bahwa Allah tidak dilihat di akhirat, maka dia kafir”, namun orang mu’ayyan tidak dikafirkan sehingga tegak hujjah atasnya….) Majmu’ Al Fatawa Cet. Dar Ibnu Hazm 7/375-377.

Coba perhatikan pemilahan beliau terhadap kufur takwil atau kekafiran dalam hal-hal musykil yang membutuhkan bayan dan ta’rif, dengan kekafiran yang sharih yang mana ia seperti kekafiran Yahudi dan Nasrani atau lebih dasyat –sebagaimana yang telah lalu- di mana di sini beliau mengisyaratkan kepada Al Ittihadiyyah. Dan bahwa tasahul (mengenteng-entengkan) dalam takfier orang-orang macam mereka adalah tercela seperti halnya tergesa-gesa dalam takfier individu-individu ahluttakwil.

Dalam ucapannya juga ada isyarat bahwa tasahul dalam takfier ahlul kufri ash sharih terkadang terjadi akibat reaksi balik terhadap sikap tahawwur sebagian orang dalam takfier….. sedangkan al haq adalah yang sejalan dengan dalail, tidak bersama kaum mutasahilin dan tidak pula bersama kaum mutahawwirin.

Beliau rahimahullah ditanya tentang orang yang lebih mengutamakan Yahudi dan Nashara atau Rafidhah, maka beliau menjawab: (Alhamdulillah, setiap orang yang beriman kepada apa yang dibawa Muhammad shallallahu ‘alaihi wa sallam, maka ia lebih baik dari setiap orang yang kafir terhadapnya, meskipun pada diri orang yang beriman itu ada macam bid’ah tertentu, baik itu bid’ah Khawarij, Syi’ah, Murji-ah, Qadariyyah atau yang lainnya, karena kaum Yahudi dan Nashrani adalah kuffar dengan kekafiran yang ma’lum secara pasti dari dienil Islam, sedangkan ahlul bid’ah bila mengira bahwa ia sejalan dengan Rasul shallallahu ‘alaihi wa sallam lagi tidak menyelisihinya, maka ia tidak kafir terhadapnya, dan seandainya dikira-kirakan dia itu kafir, maka kekafirannya itu tidaklah seperti kekafiran orang yang mendustakan Rasul shallallahu ‘alaihi wa sallam)[12]

Perhatikan pemilahannya antara orang yang kekafirannya kufur yang ma’lum secara pasti seperti kekafiran Yahudi, Nashara dan yang lainnya dengan orang yang kekafirannya tidak seperti itu, seperti orang yang tidak mendustakan Rasulullah shallallahu ‘alaihi wa sallam, bahkan dia beriman kepadanya dan ia mengira bahwa ia sejalan dengannya serta tidak menyengaja untuk menyelisihinya.

Khulashah: Sesungguhnya tidak sah menyamakan kufur takwil dengan kufur riddah yang berisi penggantian agama, pindah ke agama lain dan berlepas diri dari dienul Islam atau (menyamakannya) dengan kekafiran yang sharih lagi ma’lum secara pasti dari dien ini, apalagi menyamakannya dengan para thaghut dan murtaddin yang memiliki kekuasaan, dan dari itu sikap serabutan dalam menerapkan konsekuensi hukum takfier terhadap macam pertama tanpa iqamatul hujjah atau istitabah.[13] Karena sungguhnya dalam sikap itu terkandung penghalalan darah, harta dan ’ishmah orang-orang yang shalat lagi bertauhid, yang mana Allah sajalah yang mengetahui keburukannya dan bahayanya serta pengaruhnya yang fatal bagi kaum muslimin.

Asy Syaukani berkata dalam As Sail Al Jarrar 4/373 dalam rangka mengomentari perkataan penulis Hadaaiqul Azhaar: “Dan qatl itu adalah hukuman bagi orang harbiy dan murtad dengan bentuk apa saja kekafirannya”. Beliau rahimahullah berkata: (Adapun ucapannya “dengan bentuk apa saja kekafirannya”, maka sungguh penulis telah ingin memasukkan kuffar takwil secara isthilah dalam penamaan riddah, ini adalah ketergelinciran kaki yang dikatakan di sisinya pada kedua tangan dan mulut: Ooh kesalahan yang tidak layak diucapkan dan kekeliruan yang tidak bisa dimaafkan, seandainya ucapan ini benar tentulah mayoritas orang yang ada di muka bumi dari kalangan muslimin itu adalah murtaddin, karena para pengikut berbagai madzhab adalah Asya’iriyyah dan Maturidiyyah, sedangkan mereka itu mengkafirkan Mu’tazilah dan orang-orang yang mengikuti mereka, dan Mu’tazilah mengkafirkan mereka, sedangkan setiap hal itu adalah bisikan dari bisikan-bisikan syaithan yang terlaknat dan suatu denyut dari denyut-denyut ta’ashshub yang berlebihan dan egoisme yang besar.)

Beliau juga berkata dalam rangka menta’liq ucapannya: “Orang yang mentakwil adalah seperti orang murtad”: Saya katakan: Di sini ditumpahkanlah air mata dan diratapi atas Islam dan pemeluknya dengan sebab sikap aniaya fanatisme dalam dien terhadap mayoritas kaum muslimin, berupa saling menuduh kafir tanpa landasan Sunnah, Qur’an, ataupun penjelasan dari Allah dan tidak juga burhan, namun tatkala sisir fanatisme dalam dien ini melampaui batas dan syaithan yang terlaknat telah mampu memecah belah persatuan kaum muslimin, maka syaithan mendiktekan terhadap mereka ilzaamat sebagian mereka terhadap sebagian yang lain dengan suatu yang serupa dengan debu di udara dan fatamorgana di padang pasir…. Yaa Allah, tolonglah kaum muslimin dari kenistaan ini yang mana ia tergolong kehinaan terbesar dalam dien ini dan (dari kehinaan) yang tidak pernah sabilul mu’minin dikotori dengan yang semisalanya. Bila masih tersisa pada dirimu bagian dari akal dan sisa dari muraqabatullah ‘Azza wa Jalla serta bagian dari ghirah Islamiyyah tentu engkau telah mengetahui dan mengetahui (pula) setiap orang yang memiliki ilmu dien ini, bahwa Nabi shallallahu ‘alaihi wa sallam telah ditanya tentang Islam, maka beliau berkata dalam menjelaskan hakikatnya dan menjabarkan mafhumnya: (bahwa adalah mendirikan shalat, menunaikan zakat, haji ke Baitullah, shaum Ramadhan dan syahadat laa ilaaha illallah), dan hadits-hadits yang semakna ini adalah mutawatir. Siapa yang mendatangkan rukun yang lima ini dan merealisasikannya secara total, maka ia adalah muslim, walau ditolak oleh orang yang menolak, siapa saja orangnya. Siapa saja yang datang kepadamu dengan sesuatu yang menyelisihi ini berupa ucapan rendahan dan ilmu yang palsu, bahkan justeru kejahilan, maka lemparkan saja hal itu di wajahnya dan katakan kepadanya: Igauanmu ini telah melampaui dalil Muhammad Ibnu ‘Abdillah shalawatullah wa salaamuhu.

دَعُوا كُلَّ قَوْلٍ عِنْد قَوْلِ مُحمدٍ فَمَا آمِنٌ فِي دِينِهِ كَمُخَاطِرِ.

Tinggalkan setiap ucapan di samping ucapan Muhammad

Tidaklah orang aman dalam diennya seperti orang yang mempertaruhkannya

(As Sail Al Jarrar 4/584).

[1] Perhatikan: sesungguhnya Asya’irah terkadang memaksudkan dengan hal yang seperti ini itsbat shifat walau itu diatas jalan ahlus sunnah dimana al qodli adalah Asy’arriy.

[2] Dan akan kami uraikan saat berbicara tentang Khawarij.

[3] Abul Hudzal adalah Muhammad Ibnul Hudzail Al Allaf Al Bashriy (236 H) tergolong tokoh Mu’tazilah, ia banyak debat tentang kalam dan ia dalam hal itu mengambil sandaran dari buku-buku Yunani dan ia adalah paman An Nadhdhan dari jalur ibu.

[4] Al Ashamm adalah Abu Bakar Abdurrahman Ibnu Kaisan Al Bashriy dari jajaran Bisyr al Mirrisy dan Hafsh Al Fard, sibuk dengan ilmu kalam, ia juga memiliki tafsir dan punya perhatian terhadap fiqh, oleh sebab itu pendapat-pendapatnya disebutkan berulang-ulang dalam kitab-kitab Ibnu Jarir, Abu Bakar Ar Raziy dan yang lainnya dari kalangan pendahulu. Dia memiliki pendapat syadz (ganjil) dalam pensyaratan nishab kesaksian untuk penerimaan khabar ahad, yaitu para perawinya tidak kurang dari dua orang adil atau lebih.

[5] Ia adalah Abu Sahl Al Hilaliy, tokoh Mu’tazilah di Baghdad, berkecimpung dalam adab dan kalam di atas jalan Mu’tazilah, wafat sekitar tahun 210 H.

[6] An-Nadhdham Al Mu’taziliy, telah lalu.

[7] Al Hamdaniy, seorang wara’ dan zuhud, wafat tahun 236 H.

[8] Ats Tsaqafi Al Mu’taziliy, dan ia berpendapat tidak boleh memakai qiyas, wafat tahun 234 H.

[9] Tsumamah Ibnu Asyras An-Numairiy Al Mu’taziliy terkenal dengan khala’ah, wafat tahun 213 H.

[10] Mungkin perubahan dari (Abu ‘Affan) Ar Raqqiy Al Mu’taziliy, teman Al Jahidh.

[11] Al Fadhl Al Waa’idh, tergolong perawi Ibnu Majah, lemah periwayatannya lagi tidak bisa dijadikan hujjah, dia berpaham Qadariyyah sebagaimana yang dituturkan Ibnu Qutaibah.

(Semua biografi ini diringkas dan disarikan dari catatan kaki Maratibul Ijma’)

[12] Majmu’ Al Fatawa Dar Ibnu Hazm 35/122, telah lalu dari Syaikhul Islam juga pemilahannya antara riddah mujarradah dengan riddah mazidah mughalladhah dalam Ash Sarim Al Maslul.

[13] Dan mencabang dari pemilahan ini: masalah-masalah penting yang banyak yang wajib diperhatikan oleh Al Faqih dalam masalah-masalah kontemporer, seperti memilah antara sembelihan orang yang kekafirannya kufur takwil dengan sembelihan orang murtad yang berlepas diri dari Islam. Yang pertama masih senantiasa shalat seperti shalat kita, menghadap kiblat kita dan menyembelih seperti sembelihan kita. Juga seperti hal itu penerimaan kesaksiannya atau kabarnya atau riwayatnya dalam selain bid’ahnya, sedangkan rincian itu diketahui dalam tempatnya.


Untitled Document

(30)

Tidak Membedakan Antara Bid’ah Mukaffirah

dengan Maksiat dan Bid’ah Dalam Furu’

Di antara kekeliruan dalam takfier juga adalah tidak membedakan antara bid’ah mukafirrah dengan lainnya berupa maksiat dan bid’ah dalam furu’ dan memperlakukan orang-orang macam yang akhir dan para ahli maksiat seperti orang-orang kafir.

Karena banyak kalangan mutahammisin (orang-orang yang bersemangat tinggi) menjadikan setiap orang yang menyelisihi mereka dari kalangan khusum (lawan-lawan) mereka dalam jajaran ahlil bid’ah, dan melontarkan terhadap mereka ucapan-ucapan dan komentar-komentar para imam kepada para ahli bid’ah mukaffirah dari kalangan Jahmiyyah, Rafidlah dan yang lainnya, berupa keharusan bersikap keras terhadap mereka, meng-hajr-nya, melawannya, tidak mengucapkan salam terhadapnya, dan tidak shalat bermakmum kepadanya, bahkan mereka itu memasukkan kaum ahli maksiat dari orang-orang muslim (‘ushaatul muslimin) dalam hal itu, terus mereka memperlakukan semuanya seperti ahlul bid’ah mukaffirah bahkan sebagai kuffar muharribin mumtani’in dan orang-orang murtad dengan riddah mughalladhah, sehingga timbangan al wala dan al bara pada mereka menjadi timpang, engkau hampir tidak mendapatkan perbedaan antara perlakuan (mu’amalah) mereka terhadap ansharuth thawaghit al muharibin (aparat thaghut yang memerangi dien) dengan perlakuan mereka terhadap kaum muslimin yang menyelisihi mereka. Mereka berlepas diri dari kaum muslimin sebagaimana mereka berlepas diri dari al kuffar, bahkan mereka melampui batasan-batasan Allah pada mereka, merobek kehormatannya dan menyia-nyiakan huquq Islamiyyah mereka.

Padahal bara’ah total itu tidaklah dilakukan kecuali dari al kuffar, adapun dari ‘ushaatul muslimin maka bara’ah hanya dilakukan dari maksiat-maksiat mereka saja, sebagaimana firman Allah subhanahu wa ta’ala :

“Dan rendahkanlah dirimu terhadap orang-orang yang mengikutimu, yaitu orang-orang yang beriman. Jika mereka mendurhakaimu, maka katakanlah: “Sesungguhnya aku tidak bertanggung jawab terhadap apa yang kamu kerjakan”. (Asy Syuara: 215-216)

Dan sebagaimana sabda Nabi shallallahu ‘alaihi wa sallam tatkala sampai berita kepada beliau bahwa Khalid membunuhi tawanan Bani Judzaimah setelah mereka mengucapkan “Shaba-naa” dan mereka tidak cakap untuk mengucapkan “Aslamnaa”, maka Nabi shallallahu ‘alaihi wa sallam berkata:

(اللهم إني أبرأ إليك مما صنع خالد )

“Ya Allah, sesungguhnya aku berlepas diri kepada-Mu dari apa yang dilakukan Khalid”

Dan beliau tidak mengatakan:

أبرأ إليك من خالد

“Saya berlepas diri kepada-Mu dari Khalid”.

Dan di bawah makna ini ada faidah-faidah yang indah yang penting…:

Syaikhul Islam Ibnu Taimiyyah telah mengingkari pengkafiran thaifah-thaifah yang tersamar atas mereka al haq dalam masalah-masalah yang mana telah keliru di dalamnya orang yang lebih alim dari mereka, dan beliau juga mengingkari terhadap orang yang memeperlakukan mereka seperti orang-orang kafir karena sebab itu, termasuk meskipun pada mereka itu benar-benar ada bid’ah. Dan beliau menjelaskan bahwa orang-orang yang mengkafirkan mereka atau yang memperlakukan mereka sebagai kuffar bisa jadi bid’ahnya lebih dahsyat dari bid’ah mereka, kemudian beliau berkata:

(ولهذا كان السلف مع الاقتتال يوالي بعضهم بعضاً موالاة الدين، لا يعادون كمعاداة الكفار، فيقبل بعضهم شهادة بعض ويأخذ بعضهم العلم عن بعض، ويتوارثون ويتناكحون ويتعاملون بمعاملة المسلمين بعضهم مع بعض، مع ما كان بينهم من القتال والتلاعن وغير ذلك) أهـ مجموع الفتاوى (ط دار ابن حزم) (3/176).

(Oleh karena itu salaf meskipun saling berperang, tetap satu sama lain saling loyal dengan loyalitas dien, mereka tidak saling memusuhi seperti permusuhan terhadap orang-orang kafir, sebagian mereka menerima kesaksian sebagian yang lain, sebagian mereka mengambil ilmu dari sebagian yang lain, mereka saling mewarisi, mereka saling menikahi/menikahkan, dan satu sama lain saling bermu’amalah sebagai seorang muslim, padahal terjadi diantara mereka saling berperang, saling melaknat dan yang lainnya). Majmu Al Fatawa Dar Ibnu Hazm 3/176.

Andaikata masalahnya berhenti pada mereka di batasan itu saja, akan tetapi di antara mereka ada orang-orang yang menyertakan dengan mereka orang yang tidak memperlakukan mereka dengan seperti perlakukan yang mereka tetapkan dan mereka pilih, sehingga dia juga bagi mereka tergolong ahlul bid’ah, maka ia dikasari, di-hajr, diberi pelajaran yang membuatnya kapok, dikerasi dan digugurkan hak-haknya.

Dan alangkah serupanya hal ini dengan tasalsul ghulatul mukafirrah dalam takfier orang yang tidak mengkafirkan orang kafir dan orang yang tidak mengkafirkan orang yang tidak mengkafirkan juga …. dst…

فإن لم يكنها أو تكنه فإنه أخوها غذته أمها بلبانها

Bila bukan ia atau bukan itu maka sesungguhnya ia

adalah saudaranya yang disusui oleh ibunya.

Dan bisa saja sebagian mereka membenarkan paham mereka ini dan menambalnya dengan sebagian ucapan ahlul ilmi seperti ucapan Al Qahthaniy dalam Nuniyyahnya:

يصحب البدعي إلا مثله تحت الرماد تأجج النيران

Tidak menemani ahli bid’ah kecuali orang seperti dia

Di bawah bara, api bergejolak

Atau sebagian ulama: (Orang yang samar bid’ahnya atas kita maka tidak sama dari kita keakrabannya) dan hal serupa itu berupa tahdzir salaf dari menemani ahlul ahwa atau ashabul bid’ah al mukaffirah. Ini di samping bukan tergolong dalil-dalil syar’iy, namun mereka bersikeras menerapkannya terhadap ‘ushaatul mu’minin dan mereka mengharuskan setiap orang agar memperlakukan mereka dengan hal itu, termasuk walaupun dia bergaul dengan mereka dalam rangka da’wah, dan kalau tidak demikian maka ia dicoret dan diserahkan dengan mereka serta kehormatannya dihalalkan.

Sikap pembangkangan ini telah menyebar dan telah menjadi bagian dari metode Al Irhab Al Fikri (teror pemikiran) yang digunakan dan dijadikan alat penekan oleh sebagian orang-orang yang kaku terhadap orang-orang yang menyelisihi mereka dan hal itu merebak di barisan para du’at, serta sebagian mereka berlebihan dalam menggunakan kata mubtadi’ dan mubtadi’ah dan dalam membagi-bagikan gelar ini, sehingga ia kasar, menjaga jarak dan satu sama lain saling meng-hajr, serta sebagian mereka bersikap keras terhadap sebagian yang lain. Sebagian orang-orang baik telah mengadu kepada saya sikap ikhwannya yang meng-hajr dia, aniaya terhadapnya, memboikotnya termasuk dengan salam dan sapaan, disebabkan dia mendatangi para ahli maksiat dalam rangka mendakwahi mereka, mengingkari kebathilannya dan ia tidak mengakui mereka di atas kebathilan atau duduk bersama mereka di acara maksiatnya, padahal sesungguhnya mereka itu menampakan penyesalan dan berjanji akan bertaubat serta bukan tergolong orang-orang yang membangkang, akan tetapi dorongan syahwat dan teman buruklah yang telah membinasakan mereka. Dan ia memandang bahwa mereka itu butuh terhadap orang yang membimbing mereka, menasehatinya dan orang yang sabar menuntun mereka, bukan orang yang meng-hajrnya dan membuka lebar kesempatan bagi teman-teman yang buruk untuk membantu syaitan menguasai mereka.

Sungguh Nabi shallallahu ‘alaihi wa sallam telah meng-hajr tiga orang dari sahabat pilihan tatkala mereka absen dari ghazwatul ‘usrah (perang Tabuk) dan beliau tidak meng-hajr selain mereka dari kalangan yang lemah imannya. Jadi masalahnya adalah ijtihadiyyah, yang mana si da’i mengukurnya sesuai mashlahat berdasarkan ijtihadnya dan tidak halal mengharuskannya di dalamnya dengan pertimbangan atau ijtihad tertentu, atau justru malah meng-hajr si da’i itu, apalagi kalau sampai menganggapnya sesat, menganggapnya bida’ah, memusuhinya dan hal lainnya berupa metode-metode penekanan dan Al Irhab Al Fikriy.

Sebagaimana tidak sah menyetarakan orang-orang fasiq atau ahli maksiat dengan ahlul ahwa yang menyesatkan atau memperlakukan mereka sebagai ahlul bid’ah al mukariffah, dalam rangka mempermudah masalah hajr dengan klaim jazr (sanksi yang membuatnya jera) tanpa bayan atau rincian atau nasehat atau pengingatan…. dan bisa saja untuk menyetarakan hal itu dengan selera mereka dan tabiat emosional mereka, serta menganggap susah sabar dan berlama-lama mendakwahi mereka kepada ajaran Allah.

Dalam bab ini saya telah melihat banyak orang antara ifrath dan tafrith.

Suatu kaum ber-mudahanah terhadap musuh-musuh Allah dari kalangan ‘asaakirisysyirki wal qawanin, dan mereka memberlakukannya dengan perlakuan yang mana lebih baik dan lebih bagus dari perlakukan mereka terhadap kaum muwahhidin dengan hujjah kekasaran para muwahhidin itu, kekerasan mereka dan kekasaran uslub dakwah mereka.

Di pihak lain ada kaum yang bertolak belakang, mereka menyerahkan para ahli maksiat dan orang-orang yang menyelisihi mereka dengan orang-orang yang mereka kafirkan dari kalangan ‘asaakirusysyirki wattandid, terkadang dalam takfier dan terkadang dalam perlakuan, hajr, kasar, keras, vonis bid’ah, vonis sesat dan bara dari mereka, bahkan di antara mereka ada orang yang terkadang teringat akan sikap lembut, hikmah (bijaksana) dan mauidhoh hasanah bersama musuh-musuhnya yang ia kafirkan dari kalangan ‘asaakirusysyirki dan yang lainnya, namun tidak bisa mencernanya atau menerima pengingatan atau masukan di dalamnya bersama khusum-nya dari kalangan ahli maksiat dan orang-orang menyelisihi mereka. Ini adalah sifat yang dikhawatirkan atas orangnya bila ia tidak mengikat diri dengan batasan-batasan syari’at ia terjerumus dalam golongan khawarij yang memerangi ahlul Islam lagi membiarkan ahlul autsan.

Dan lebih dahsyat dari keadaan mereka dan lebih sesat jalannya serta lebih serupa dengan khawarij dalam sifat ini, sebagaimana yang akan datang adalah Neo Jahmiyyah dan Murji-ah pada jaman kita ini yang menjulurkan lidah dan pena mereka untuk menyerang para du’at dan yang terang-terangan menyatakan perang terhadap para muwahhid serta yang menyingsingkan lengan permusuhannya terhadap para mujahidin, di waktu yang bersamaan mereka mati-matian membela para thaghut, bahkan mereka merangkak-rangkak di pintu para thaghut itu serta menghangatkan diri mereka di pangkuannya.

Sedangkan al haq adalah pertengahan, tidak bersama ahlil ifrath pada sikap ifrath mereka, dan tidak pula bersama ahlut tafrith pada sikap tafrith mereka.

Semoga Allah merahmati Syaikhul Islam Ibnu Taimiyyah di mana beliau menjelaskan keadaan mayoritas Ahlul Kalam yang intisab kepada Ahlus sunnah wal jama’ah dan bahwa mereka terkadang melampui batas keadilan dalam bantahan mereka terhadap kelompok-kelompok yang lebih jauh dari sunnah dari pada mereka, di mana mereka mengingkari sebagian al haq, sehingga mereka telah membantah bid’ah yang besar dengan bid’ah yang lebih ringan darinya dan membantah kebathilan dengan kebathilan yang lebih ringan darinya…, terus beliau berkata:

(ومثل هؤلاء إذا لم يجعلوا ما ابتدعوه قولا يفارقون به جماعة المسلمين، يوالون عليه ويعادون، كان من نوع الخطأ والله سبحانه وتعالى يغفر للمؤمنين خطأهم في مثل ذلك، ولهذا وقع في مثل هذا كثير من سلف الأمة وأئمتها، لهم مقالات قالوها باجتهاد، وهي تخالف ما ثبت في الكتاب والسنة ،بخلاف من والى موافقة وعادى مخالفة وفرق جماعة المسلمين، وكفّر وفسّق مخالفهُ دون موافقه في مسائل الآراء والاجتهادات، واستحل قتال مخالفه دون موافقه ، فهؤلاء من أهل التفرق والاختلافات) أهـ (مجموع الفتاوى ط دار ابن حزم) (3/217).

(Orang seperti mereka itu bila tidak menjadikan apa yang mereka ada-adakannya itu sebagai pendapat yang dengannya mereka menyelisihi jama’atul muslimin, di mana mereka berloyalitas dan memusuhi di atasnya, maka ia tergolong kekeliruan, sedangkan Allah subhanahu wa ta’ala mengampuni bagi kaum mu’minin kekeliruan mereka dalam hal seperti itu, oleh sebab itu terjatuh dalam hal seperti ini banyak kalangan salaf dan para imam umat ini. Mereka memiliki pendapat-pendapat yang mereka ucapkan berdasarkan ijtihad mereka, sedangkan ia menyelisihi apa yang tsabit dalam Al Kitab As Sunnah berbeda dengan yang loyal kepada orang yang sejalan dengan dia dan memuduhi orang yang menyelisihinya dan memecah belah jama’atul muslimin, dia mengkafirkan dan memvonis fasiq orang yang menyelisihinya tidak orang yang sejalan dengannya dalam masalah-masalah pendapat dan ijtihad dan ia halalkan memerangi orang yang menyelisihinya tidak yang sejalan dengannya, maka mereka itu tergolong ahluttafarruq wal ikhtilafiat). Majmu Al Fatawa cet dar Ibnu Hazm 3/217.

Kemudian beliau mulai menjelaskan khawarij, karena ini adalah diantara akhlak dan ciri mereka yang paling masyhur.

Oleh sebab itu sikap berlebihan para du’at itu dan sikap mereka tidak membedakan dalam mu’amalah antara kuffar, musyrikin, para thaghut dan anshar mereka dengan ushatul muslimin, serta pembauran mereka antara bid’ah-bid’ah mukaffirah dengan yang bukan itu. Sungguh sikap itu telah menjadi jalan bagi musuh-musuh dan lawan-lawan dakwah ini untuk menguatkan dan mengukuhkan tuduhan mereka selalu dialamatkan kepada para du’at itu, berupa tuduhan thariqah khawarij dalam hal takfirunnas bil umum, karena para musuh dan kawan dakwah ini tidak melihat perbedaan pada para du’at itu antara sikap mereka terhadap musuh-musuh Allah yang memiliki kekuatan dengan sikap mereka terhadap kaum fasiq muslimin atau yang lainnya dari kalangan mutaawillin dari kalangan muwahhidin.

Sungguh telah memberitahu saya sebagian orang yang mengunjungi saya di sijn dari kalangan para pemuda yang dituduh bahwa mereka memiliki suatu dari takwilat asya’rah dalam bab asma wash shifat, dan ia mengadukan kepada saya sikap aniaya sebagian para pemuda yang intisab kepada dakwah tauhid terhadap mereka, sikap berlebih-lebihan mereka, sikap keterlauannya dalam pemboikotan, penghajran dan pentahdzirannya dari mereka, padahal sesungguhnya mereka itu meskipun pada sebagian mereka ada suatu dari pentakwilan-pentakwilan itu, namun mereka tidak menyibukkan diri dengan masalah-masalah itu dan tidak menyebarkannya atau mendakwahkannya, justru kesibukan mereka itu adalah mendakwahkan ahluttauhid dan mentarbiyah para pemuda atas sikap bara’ah dari para thaghut. Oleh sebab itu sesungguhnya musuh-musuh Allah tidak membiarkan mereka atau bermudahanah dengan mereka, keberadaan mereka dalam hal itu adalah sama dengan keberadaan setiap orang yang mendakwahkan tauhid dan menentang para thaghut, dimana para thaghut mempersempit mereka, mengawasi mereka dan berulang-ulang menangkap mereka.

Namun demikian keadaan ini tidaklah menolong mereka di hadapan orang-orang yang berlebih-lebihan tersebut atau itu memahamkan mereka bahwa tauhid ikhwan mereka dan sikap bara’ah mereka dari para thaghut itu mengalahkan pentakwilan-pentakwilan yang dinisbatkan kepada mereka dan bahwa yang paling utama adalah mengobatinya sebagai hujjah dan burhan bukan dengan berlebih-lebihan dan tuduhan dusta. Mereka senantiasa mencelanya, bersikap keras terhadapnya dan menghalalkan ghibah mereka secara mutlaq tanpa ada kebutuhan akan tahdzir atau ta’lim, sebagaimana ia syarat kebolehan ghibah pada orang-orang macam mereka dari kaum muslimin, sehingga musuh-musuh Allah memanfaatkan hal itu. Terus pemuda itu memberi saya kabar bahwa musuh-musuh Allah tatkala menangkap dia, mereka berupaya memecah belah di tengah-tengah barisan dan membujuknya untuk kerja sama dengan mereka. Para thaghut itu merayu agar dia meninggalkan para pemuda itu dan dakwah tauhid yang mana semua intisab kepadanya, dan para thaghut itu berhujjah dengan sikap kasar para pemuda itu terhadap sebagian mereka memboikotnya, tidak menyalaminya dan memperlakukannya persis seperti mereka memperlaukan ansharuttawaghit dan yang ………… yang mereka pasti vonis kafir.

Saya katakan: Dan bila pemuda ini tidak terpedaya dengan permainan dan makar musuh-musuh Allah, dan tidak terpengaruh dengan upaya penggembosan mereka, maka apakah engkau memandang para pemuda lainnya memiliki kesadaran seperti dia? Bukankan di antara mereka ada orang yang lemah imannya yang terkadang jatuh dengan jaring-jaring musuh Allah dengan sebab sikap berlebihan para du’at itu? Dan apakah selama dia akan mengingat sebagaimana dia teringat pada saat itu kisah Ka’ab Ibnu Malik dan tidak terpengaruhnya dengan ajakan dan tawaran raja Ghassan tatkala ia mengirimkan surat supaya mengajaknya untuk bergabung dengannya di waktu dimana Nabi shallallahu ‘alaihi wa sallam dan kaum muslimin meng-hajr-nya, sehingga mereka mengembalikan makar musuh-musuh Allah di leher mereka, dan mereka tidak terpengaruh dengan tipu muslihatnya dan mereka tempatkan tawarannya ke tembok sebagaimana Ka’ab membuang surat itu ke api? Bukankah yang wajib adalah kita mengingat bahwa keadaan dan realita tiga sahabat yang di-hajr Nabi shallallahu ‘alaihi wa sallam di darul Islam adalah tidak seperti keadaan syababul muslimin hari ini di darul kufri dan dalam kondisi istidl’af, dan bahwa iman para sahabat itu tidaklah seperti keimanan selain mereka, oleh sebab itu beliau shallallahu ‘alaihi wa sallam tidak meng-hajr selain yang tiga kalangan yang lemah imannya yang menyebutkan alasan absen mereka kepada Nabi, terus beliau menerima alasan mereka.[1] Itulah tergolong pemahaman yang tidak didapatkan oleh orang-orang yang berlebihan itu, sehingga dengan sikap kakunya ini mereka memecah barisan-barisan kaum muslimin dan dengan itu mereka membuat senang musuh-mush Allah.

Dahulu Mu’tazilah berupaya menutupi kebatilan madzhab mereka dan membedakannya dari madzhab Khawarij, dimana mereka membuat hilah dan mundur selangkah dari sikap terus terang mengkafirkan fasiq ‘amaliy, mereka mengatakan: “Kami tidak menamakannya kafir”. Maka dikatakan kepada mereka: maka apakah ia muslim? Mereka berkata: Kami tidak menamakannya muslim, terus mereka mengada-adakan istilah manzilah bainal manzilatain, namun mereka tetap sejalan dengan khawarij dalam hal akhir ujung orang fasiq itu, mereka berkata: Namun demikian dia itu kekal di neraka…!

Jadi apa faidah yang didapatkan orang fasiq itu dari madzhab mereka berupa keistimewaan bila mereka tidak menamakannya orang kafir selama para ustadz itu telah menjerumuskannya dan mengekalkannya di darul bawar dan tempat kembali kuffar??

Sedangkan orang yang berlebih-lebihan itu pada hari ini, mayoritas mereka mengetahui madzhab Khawarij dan Mu’tazilah dan berlepas diri darinya, namun saat dipojokkan mereka mengatakan: “Kami tidak mengkafirkan lawan-lawan kami itu dan kami tidak menjadikannya manzilah bainal manzilatain, namun mereka itu menurut kami adalah muslimin ahli maksiat atau yang fasiq atau ahli bid’ah.” Namun demikian mereka memperlakukannya dengan perlakuan lebih buruk dari perlakuannya kepada orang-orang musyrik, murtaddin dan kuffar.

Maka mereka itu menyelarasi Ahlus Sunnah dalam penamaan dan hukum, namun menyelarasi Khawarij dan yang sama dengannya dalam hal perlakuan dan mu’amalah dunyawiyyah. Apakah engkau melihatnya sebagai perbuatan dan bida’ah yang baru atau bahwa perseteruan itu buat yang sesat lagi menyesatkan.

Sudah maklum bahwa keburukan dan bahaya mu’amalah dunyawiyyah yang mana mereka ngawur dengannya adalah lebih berbahaya terhadap manusia dari hukum akhirat yang dikatakan Mu’tazilah, baik Mu’tazilah ataupun manusia lainnya tidak satupun berhak menetapkan atau menerapkan dan mewajibkan hukum ukhrawiy yang mereka klaim, karena itu bagi mereka hanya sekedar keyakinan, berbeda dengan perlakuan orang-orang yang berlebihan itu terhadap orang fasik kaum muslimin, sesungguhnya ia adalah dunyawiyyah yang nyata terjadi lagi berjalan bahayanya.

Bahaya dalam masalah ini sesungguhnya perlakuan ini tidak berhenti di batas hajr, zajr, dhalim, aniaya, tuduhan dusta dan penyempitan haq, namun di sebagian negeri telah melampui batas sampai berani menumpahkan darah kaum muslimin, dimana sebagian ghulat yang ngawur mereka menghadang dan membunuh lawan? Mereka dari kalangan yang mereka cap sebagai ahlul bid’ah, mereka tumpahkan darahnya di hadapan penglihatan dan pendengaran di seluruh dunia, dan mereka terjatuh dalam apa yang telah dihati-hatikan oleh Nabi shallallahu ‘alaihi wa sallam saat beliau berkata:

(لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض) رواه البخاري عن ابن عمر.

“Janganlah kalian kembali setelahku sebagai kuffar yang mana sebagian kalian membunuh sebagian yang lain”. (HR Al Bukhari dari Ibnu Umar.)

Padahal sesungguhnya mereka ini semuanya berada di tengah-tengah taring para musuh Allah, tertindas, diperangi, dikejar-kejar lagi tidak memiliki daulah dan syaukah… Coba apa gerangan yang akan mereka lakukan bila sebagian mereka memiliki daulah??

Syaikhul Islam Ibnu Taimiyyah berkata: (Di antara bid’ah munkarah adalah pengkafiran satu kelompok terhadap kelompok lainnya dari kelompok-kelompok kaum muslimin dan penghalalan darah serta harta mereka, sebagaimana yang mereka katakan: Ini tanaman milik ahli bid’ah dan hal seperti itu, sesungguhnya ini hal besar karena dua sisi:

Pertama: Kelompok lain itu bisa jadi tidak memiliki bid’ah yang lebih besar dari apa yang ada pada kelompok yang mengkafirkannya, bahkan bisa jadi apa yang ada pada kelompok yang mengkafirkannya, bahkan bisa jadi bid’ah kelompok yang mengkafirkan adalah lebih besar atau setara atau lebih rendah. Dan ini adalah keadaan umumnya ahlul bida’ah yang satu sama lain saling mengkafirkan. Bila diperkirakan bahwa muhtadi itu kafir maka kafirlah kelompok ini dan itu, dan bila diperkirakan bahwa ia tidak kafir maka kelompok ini dan itu tidak kafir.[2] Keberadaan salah satu dari dua kelompok mengkafirkan yang lainnya dan tidak mengkafirkan kelompoknya sendiri, ia malah tergolong kejahilan dan kezaliman, dan mereka itu tergolong orang-orang yang Allah ta’ala firmankan:

“Sesungguhnya orang-orang yang memecah belah agama-Nya dan mereka menjadi bergolongan, tidak ada sedikitpun tanggung jawabmu kepada mereka.” (Al An’am: 159)

Ke dua: seandainya diperkirakan bahwa salah satu dari dua kelompok itu mengkhususkan diri dengan bid’ah itu, maka ahlus sunnah tidak layak mengkafirkan setiap orang yang mengucapkan ucapan yang mana ia keliru di dalamnya.[3] Kemudian beliau menuturkan dalil-dalil yang menunjukkan bahwa orang-orang yang keliru itu di’udzur dari kalangan muslimin dan itu telah lalu.

Dan maklum juga sebagaimana yang telah kami ketengahkan kepadamu: Wajibnya membedakan antara orang-orang yang dinamakan ulama sebaga kuffar takwil yaitu ashhabul lida’ al mukaffirah dengan kaum murtaddin riddah sharihah, dan bahwasannya tidak sah menyetarakan antara mereka dengan mereka dalam hal penghalalan ishmah, bahkan telah lalu juga bahwa riddah itu sendiri berbeda beda dalam hal istitabah pelakunya antara riddah mujarradah dengan riddah mazidah atau mughalladhah.

Maka apa gerangan dengan orang-orang yang kami bicarakan dari kalangan ahli maksiat yang mana bid’ah mereka tidak sampai pada bid’ah mukaffirah, apalagi sampai pada riddah mujarradah dengan riddah mazidah atau mughalladhah?

Dan tatkala makin keras pengingkaran sebagian orang-orang yang berakal terhadap mereka yang menumpahkan darah ikhwan mereka yang muslim dengan klaim bahwa mereka itu ahlul bid’ah, maka tidak lain dalih mereka adalah hanya mengutarakan terhadap mereka sikap keras salaf terhadap ahlul bid’ah al mukaffirah dan sebagian ucapan-ucapan mereka dalam hal itu. Dan mereka menukil ucapan Syaikhul Islam Ibnu Taimiyyah yang berisi kecaman pedas terhadap tokoh-tokoh ahlul ittihad wal hulul, dan penjelasan akan kewajiban menghadang mereka dan menjihadinya, serta bersikap keras terhadap orang yang membela mereka dan bahwa bahaya mereka adalah lebih dahsyat dari bahaya para pembegal, Tartar, pencuri dan para pengkhianat yang aniaya terhadap harta dan meninggalkan dienul muslimin; Maka ahlul bid’ah itu!! adalah lebih buruk dari mereka, karena mereka menumbangkan dienul Islam!!.. Semua itu supaya mereka membolehkan membunuh dan memerangi lawan-lawan mereka.

Dikarenakan jarangnya sikap obyektif dalam perseteruan di antara kaum muslimin pada zaman kita ini, mereka tidak menjelaskan bahwa perkataan beliau ini adalah berkenaan dengan Al Ittihadiyyah yang mana mereka itu menurut beliau dan menurut ulama kaum muslimin adalah lebih kafir dari pada Yahudi dan Nasrani, serta lebih buruk dari pada Fir’aun dan yang lainnya dari kalangan tokoh-tokoh kekafiran sebagaimana yang telah lalu dari beliau, bahwa mereka itu menuturkan perkataannya rahimahullah: (Tokoh-tokoh mereka itu adalah aimmatul kufri yang wajib dibunuh dan tidak diterima taubat salah seorang diantara mereka bila ditangkap sebelum taubat, karena ia tergolong zanadiqoh terbesar yang menampakkan keislaman dan menyembunyikan kekafiran terbesar. Dan mereka itu adalah orang-orang yang memahami ucapan mereka dan penyelisihan mereka terhadap dienul muslimin dan wajib memberi sanksi setiap orang yang intisab kepada mereka atau membela-bela mereka atau memuji mereka atau mengagumi kitab-kitab mereka, atau diketahui kerjasama dan bantuannya terhadap mereka, atau membenci komentar buruk terhadap mereka atau orang yang mencarikan alasan bagi mereka…) hingga ucapannya: (Dan macam-macam alasan ini yang tidak dikatakan kecuali oleh orang jahil atau munafiq, bahkan wajib memberi sanksi setiap orang yang mempengaruhi keadaan mereka dan tidak membantu untuk menanggulangi mereka, karena sesungguhnya menanggulangi mereka itu tergolong kewajiban yang paling besar, sebab mereka itu merusak akal dan agama…)

Dan berkata di akhir perkataannya:

(فضررهم في الدين أعظم من ضرر من يفسد على المسلمين دنياهم ويترك دينهم ؛ كقطاع الطريق، وكالتتار الذين يأخذون منهم الأموال ويبقون لهم دينهم، ولا يستهين بهم من لم يعرفهم فضلالهم وإضلالهم أعظم من أن يوصف ، وهم أشبه الناس بالقرامطة الباطنية) أهـ مجموع الفتاوى (2/131-132) (ط دار ابن حزم).

(Bahaya dalam dien ini lebih besar dari bahaya orang yang merusak atas kaum muslimin dunia mereka dengan membiarkan dien mereka, seperti para perampok dan seperti Tartar yang mengambil dari mereka harta dan membiarkan bagi mereka dien mereka dan orang yang tidak mengetahui keadaan mereka dengan menganggap enteng mereka, karena kesesatan mereka dan penyesatan mereka adalah lebih besar dari bisa disifati, dan mereka itu lebih serupa dengan qaramithah bathiniyyah). Majmu Al Fatawa 2/131-132 cet dar Ibnu Hazm.

Maka saya katakan: Tenanglah…. tidak seperti ini unta digiring dan tidak seperti ini istidlal dilakukan… Coba mana mereka yang dikomentari Syaikhul Islam bila dibandingkan dengan sebagian orang-orang ahli maksiat atau orang-orang fasiq atau orang yang menyelisihi dan melakukan bid’ah dalam sebagian furu’? Atau juga bila dibandingkan dengan orang yang padanya ada sebagian kekeliruan yang tidak mengkafirkan dalam bab keyakinan dan bab-bab keimanan? Maka mesti ada pembeda dalam hukum dan penamaan dan dalam muwalah dan mu’amalah juga antara auliyaurrahman selama dalam lingkungan al iman bagaimanapun bentuk maksiat dan taqshir mereka, dengan auliyausysyaithan dari kalangan kuffar dan murtaddin.

Hati-hatilah dalam membaurkan antara mereka dengan mereka dalam suatu dari hal itu atas dorongan aniaya dan perseteruan.

Sungguh Allah Ta’ala berfirman:

“Sempurnakanlah takaran dan janganlah kamu termasuk orang- orang yang merugikan dan timbanglah dengan timbangan yang lurus. (Asy Syu’ara: 181-182)

Dan firman-Nya:

“Kecelakaan besarlah bagi orang-orang yang curang” (Al Muthaffifin: 1)

Sungguh cemerlanglah Syaikhul Islam dalam lontaran-lontarannya yang indah yang beliau sebarkan di tengah-tengah fatwa-fatwanya, yang muncul dari obyektifitas terhadap lawannya, jarang sekali orang-orang yang menyelisihi beliau memiliki sifat seperti itu, dan jarang sekali kita melihatnya dalam khushumat pada hari ini, diantara hal itu ucapannya:

( ومن أهل البدع من يكون فيه إيمان باطناً وظاهراً، لكن فيه جهل وظلم حتى أخطأ ما أخطأ من السنن، فهذا ليس بكافر ولا منافق، ثم قد يكون منه عدوان وظلم يكون به فاسقاً أو عاصياً، وقد يكون مخطئاً متأولاً مغفوراً له خطؤه، وقد يكون مع ذلك معه من الإيمان والتقوى ما يكون معه من ولاية الله بقدر إيمانه وتقواه) أهـ. مجموع الفتاوى (ط دار ابن حزم) (3/220).

(Dan diantara ahli bid’ah ada orang yang memiliki iman lahir bathin, namun padanya ada kejahilan dan kezhaliman sampai ia keliru apa yang ia keliru di dalam hal sunah, maka ia bukan kafir dan munafiq, kemudian terkadang ada darinya aniaya dan kezaliman yang dengannya ia menjadii fasiq atau ahli maksiat, dan terkadang ia keliru muta’awil lagi diampuni kesalahannya dan bisa jadi bersama itu dia memiliki dari iman dan taqwa yang dengannya ia mendapatkan wilayatullah (perwalian Allah) dengan kadar keimanan dan taqwanya.) Majmu Al Fatawa cet Dar Ibnu Hazm 3/220

[1] Lihat hadist Ka’ab Ibnu Malik dalam Kitabul Maghazi dari Shahihul Bukhari dan perkaataan Al Hafidh di Fathul Bari tentang komentar akan hadist ini dalam fiqh hajr serta pemilihannya dalam hal itu antara orang kuat dengan orang lemah dalam hal dien. Dan Syaikhul Islam juga memiliki rincian yang indah dalam Al Fatawa 28/115 dan sesudahnya. Cet Dar Ibnu Hazm dan kami juga dalam hal ini memiliki risalah kecil yang kami tulis di Penjara Sawwaqah.

[2] Yaitu karena kedua kelompok itu dalam bid’ah bisa jadi sama atau bahwa sebagian mereka lebih dasyat di dalamnya dari yang lainnya

[3] Majmu Al Fatawa cet dar Ibnu Hazm 7/417


Untitled Document

(31)

Mengkafirkan Setiap Orang Yang Tidak Mengkafirkan Para Thaghut

dengan Klaim Bahwa Dia Belum Kufur kepada Thaghut

Termasuk kekeliruan yang sering terjadi (dalam takfier) juga adalah mengkafirkan setiap orang yang tidak mengkafirkan para thaghut dengan klaim bahwa ia belum merealisasikan tauhid karena ia tidak kufur terhadap mereka.

Memang sesungguhnya kufur terhadap para thaghut adalah separuh tauhid dan syaratnya, sedangkan orang yang tidak kufur terhadap para thaghut adalah tidak berpegang pada al ‘urwah al wutsqa, dan berarti dia itu termasuk jajaran kuffar yang binasa. Allah berfirman:

“Barangsiapa yang ingkar kepada Thaghut dan beriman kepada Allah, maka sesungguhnya ia telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus”. (Al Baqarah: 256)

Akan tetapi apakah takfier thaghut itu adalah salah satu syarat dari syarat-syarat sahnya kufur terhadapnya?

Dalam arti : Apakah setiap orang tidak menempatkannya atau menganutnya dari kalangan yang intisab kepada Islam, meskipun karena kejahilan dan ketertipuan dengan keberadaan shalat, ibadah dan pengakuan Islam si thaghut itu, bahwa dia itu bukan muslim karena belum kufur terhadap thaghut?

(Ketahuilah…) kami sama sekali tidak menyepelekan pentingnya takfier para thaghut dan tidak pula mengajak untuk menelantarkannya atau untuk tidak mempelajarinya, sebagaimana yang dipahami oleh sebagian orang atau sebagaimana yang mereka tafsirkan kepada makna ini dari ucapan kami itu, sama sekali tidak seperti itu. Dan setiap orang yang mengenal kami dan fokus kami terhadap masalah ini, bahkan kami tidak menulis kecuali tentangnya (takfier thaghut semuanya) dan tentang hal-hal yang berkaitan dengannya.

Akan tetapi kami hanya mengajak kepada ta-shil (pembakuan masalah sesuai dengan dalil), tafshil (perincian) dan pengikatan ungkapan dengan dalil-dalilnya yang shahih lagi sharih (terang).

Adapun lontaran-lontaran yang hanya bersumber semangat (hamaasiyyah) yang kosong (dari dalil) adalah sama sekali tidak berfaidah untuk kebenaran. Dan kami tidak butuh terhadap ungkapan-ungkapan hamaasiyyah yang mujmal (global), yang disangka air oleh orang yang haus, dan masih mendingan andai dia tidak mendapatkan apa-apa saat mendatanginya, tapi ternyata dia mendapatkannya racun yang mematikan!!

Klaim yang dilontarkan oleh sebagian orang bahwa takfier thaghut adalah salah satu syarat sahnya kufur terhadap thaghut adalah sama sekali mereka itu tidak mendatangkan dalil, ya kecuali lontaran-lontaran sebagian ulama mutaakhirin. Sedangkan ya memang perkataan ulama itu dijadikan sebagai penentuan jalan, akan tetapi ia itu tidak diajadikan dalil namun disesuaikan dengan dalil.

Asy Syaukaniy berkata:

( الشرط هو ما يؤثر عدمه في عدم المشروط ولايؤثر وجوده في وجوده ، فلا يثبت إلا بدليل يدل على أن المشروط يعدم بعدمه وذلك إما بعبارة مفيده لنفي الذات والصحة مثل أن تقول: لا صلاة لمن لا يفعل كذا ، أو لمن فعل كذا … إلى قوله: وأما مجرد الأوامر فغاية ما يدل عليه الوجوب ، والواجب ما يستحق فاعله الثواب بفعله والعقاب بتركه ، وذلك لا يستلزم أن يكون ذلك الواجب شرطا ، بل يكون التارك له آثما ،وأما أنه يلزم من عدمه العدم فلا. وهكذا يصح الإستدلال على الشرطية بالنهي الذي يدل على الفساد المرادف للبطلان إذا كان النهي عن ذلك الشيء لذاته أو لجزئه لا لأمر خارج عنه. )أهـ. من السيل الجرار (1/157-158).

(Syarat adalah sesuatu yang ketidakadaannya berpengaruh pada ketidakadaannya masyruth (yang disyaratkan) dan keberadaannya tidak berpengaruh pada keberadaan masyruth itu, maka syarat tidak tsabit, kecuali dengan dalil yang menunjukkan bahwa masyruth itu tidak ada dengan ketidakadaannya. Dan itu bisa dengan ungkapan yang memberikan faidah terhadap penafian dzat dan keabsahan, seperti engkau mengatakan: “Tidak ada shalat bagi orang yang tidak melakukan ini, atau bagi orang yang melakukan itu….”, hingga ucapan beliau (Asy Syaukaniy): Dan adapun sekedar perintah, maka status tertinggi apa yang ditujukan adalah al wujub (kewajiban), sedangkan wajib itu adalah sesuatu yang mana pelakunya berhak mendapatkan pahala dengan sebab melakukannya dan (mendapatkan) siksa dengan sebab meninggalkannya. Dan ini tadi memastikan si kewajiban itu menjadi syarat, namun orang yang meninggalkannya mendapat dosa. Adapun bahwa ia memestikan tidak adanya status dengan sebab ketidakadaannya, maka sama sekali tidak seperti itu.

Dan begitu juga sah berdalil utuk menunjukkan sesuatu itu sebagai syarat dengan larangan yang menunjukkan al fasad (kerusakan) yang bermakna al buthlan (batilnya suatu hal) bila larangan dari sesuatu itu karena dzatnya atau karena bagiannya bukan karena hal yang diluar darinya. As Sail Al Jarar 1/157-158.

Dan sekarang kami bertanya: Mana dalil yang jelas dan terang dari firman Allah atau sabda Rasul-Nya shallallahu ‘alaihi wa sallam yang menunjukkan bahwa takfier thaghut itu berstatus sebagai syarat sah menjauhi ibadah terhadap thaghut atau (syarat sah) kufur terhadapnya yang mana ia (kufur terhadapnya) adalah syarat yang disepakati untuk sahnya Islam?? Di mana mesti dari ketidakadaan syarat ini pada orang yang mengaku Islam tidak adanya Islam serta batalnya Islam orang itu meskipun dia itu kafir terhadap thaghut, dengan makna bahwa ia kafir terhadap ibadahnya, menjauhi ajaran dan hukumnya yang bathil lagi menjauhi tawalliy terhadapnya dan mendukungnya.

Bukankah Allah subhanahu wa ta’ala berfirman seraya memberi kabar gembira pada hamba-hamba-Nya:

“Dan orang-orang yang menjauhi thaghut (yaitu) tidak menyembah-Nya dan kembali kepada Allah, bagi mereka berita gembira; sebab itu sampaikanlah berita itu kepada hamba-hamba-Ku.” (Az Zumar: 17)

Maka dengan dalil apa orang-orang yang berlebihan itu memutus dan menghalangi serta menggugurkan kabar gembira ini yang Allah janjikan kepada hamba-hamba-Nya yang menjauhi ibadah terhadap thaghut dan kembali kepada Tuhan mereka karena sekedar samar atas mereka kekafiran sebagian para thaghut dengan sebab ketidaktahuan mereka akan keadaan para thaghut itu atau mereka menduga adanya maani’ (penghalang) syar’iy yang menghalangi mereka dari mengkafirkan thaghut-thaghut itu??

Saya katakan: Dahulu pernah saya berdebat dengan sebagian al ghulaah al mutahammisin (orang-orang yang berlebihan yang terlalu semangat) sekali terhadap ungkapan (di atas) ini. Tatkala saya bertanya kepada mereka dengan pertanyaan ini, ternyata tidak menyebutkan satu dalil pun yang shahih dilalah (indikasinya) terhadap hal itu dari Al Kitab dan As Sunnah.

Dan ternyata patokan mereka dalam hal ini hanyalah terhadap perkataan Syaikh Muhammad Ibnu ‘Abdil Wahhab rahimahullah yang isinya:

( أصل دين الإسلام وقاعدته أمران:

الأول: الأمر بعبادة الله وحده لا شريك له ، والتحريض على ذلك والموالاة فيه ، وتكفير من تركه.

والثاني: الإنذار عن الشرك في عبادة الله والتغليظ في ذلك ومعاداة فيه ، وتكفير من فعله ، فلا يتم مقام التوحيد إلا بهذا ) أهـ.

Ashlu Dienil Islam dan kaidahnya ada dua:

Pertama :P erintah untuk beribadah kepada Allah saja tidak ada sekutu baginya Dorongan (ajakan) atas hal itu.

Loyalitas di dalamnya

Dan mengkafirkan orang yang meninggalkannya

Ke dua : Berhati-hati dari syirik dalam ‘ibadatullah.

Bersikap keras dalam hal itu

Mu’aadaah (melakukan permusuhan) di dalamnya.

Dan mengkafirkan orang yang melakukannya. Maka kedudukan tauhid tidak sempurna kecuali dengan hal ini.

Para pemuda itu terbang membawa perkataan Syaikh di sini: “Penghati-hatian dari syirik dalam ‘ibadatullah, bersikap keras dalam hal itu, melakukan permusuhan di dalamnya serta mengkafirkan orang yang melakukannya”.

Mereka girang dengan perkataannya (dan mengkafirkan orang yang melakukannya), terus mereka menjadikannya pokok dienul Islam, mereka mengibarkan al wala dan al bara di atasnya, dan dengannya mereka menjalin muwalah dan mu’adah, serta siapa yang meniggalkannya atau melakukan taqshir di dalamnya maka ia telah kafir menurut mereka.

Padahal teks perkataan Syaikh di akhir ungkapannya adalah jelas lagi terang yang menjelaskan bahwa dalam ithlaq-nya ini ada rincian yang menggabungkan dari hal-hal tersebut sesuatu yang mana ia adalah taabi (yang mengikuti) terhadap ashlul Islam dan sesuatu yang mana ia adalah tergolong konsekuensi-konsekuensi dan kewajiban-kewajibannya. Dimana beliau berkata: “maka tauhid tidak sempurna kecuali dengan ini”, beliau maksudkan dengan kesempurnaan kedudukan tauhid.

Dan beliau tidak mengatakan “maka tidak sah atau tidak diterima” yang mana ia adalah kata-kata yang digunakan dalam syarthiyyah (sesuatu yang menjadi syarat) yang mesti dari ketidakadaan itu tidak adanya dan batalnya (hukum)

Hal ini dijelaskan dan dikuatkan dengan keberadaan bahwa hal-hal yang disebutkan oleh Syaikh tidak sama semuanya, tetapi di antaranya ada yang tergolong ashlud dien dan syarat-syaratnya yang mana keislaman seseorang tidak sah kecuali dengannya, seperti ibadah kepada Allah saja tidak ada sekutu bagi-Nya dan meninggalkan syirik dalam ibadah kepada-Nya subhanahu wa ta’ala.

Dan di antaranya ada yang tergolong kewajiban-kewajiban dien dan tauhid atau lawaazim (konsekuensi-konsekuensinya) dan ikatan-ikatannya, seperti dorongan (ajakan) atas hal itu (tauhid), dakwah kepadanya serta loyalitas di dalamnya.

Dan begitu juga mu’aadaah (permusuhan) dalam syirik, ada rincian di dalamnya. Keberadaan inti (pokok) permusuhan terhadap syirik dan para pelakunya secara umum di dalam hati adalah tergolong syarat-syarat Islam dan tauhid. Adapun penampakannya, pernyataannya secara terang-terangan dan pemaparannya, maka ini tergolong lawaazim tauhid dan penyempurnaannya (yang wajib) bukan tergolong syarat-syaratnya.

Semua ini diketahui dan dipahami dengan cara meninjau pada dalil-dalil syra’iy yang wajib menjadi acuan dalam ta-shil di atasnya, bukan pada ucapan-ucapan para ulama yang bisa saja keliru.

Dan kalau bukan seperti itu, yaitu bila yang menjadi acuan menurut mereka itu adalah ucapan-ucapan ulama serta ta-shil dan taq’id (penerapan kaidah) adalah dibangun di atas ucapan-ucapan itu, maka mereka tidak akan tidak mendapatkan ucapan-ucapan lain yang seperti ucapan-ucapan Syaikh Muhammad Ibnu ‘Abdil Wahhab ini, ucapan milik beliau atau ulama Najd lainnya dalam masalah ini.

Di antara yang sejenisnya adalah ucapan beliau dalam Risalah fi Ma’na Thaghut, ada dalam Majmu’ah At Tauhid dan ada juga dalam Majmu Muallafat Asy Syaikh Muhammad Ibnu ‘Abdil Wahhab 1/376:

( فأما صفة الكفر بالطاغوت فهو أن تعتقد بطلان عبادة غير الله وتتركها وتبغضها وتكفر أهلها وتعاديهم. ) أهـ

(Dan adapun tata cara kufur terhadap thaghut adalah: Engkau meyakini bathilnya peribadatan kepada selain Allah, meninggalkannya, membencinya, mengkafirkan para pelakunya dan memusuhi mereka). Dan yang serupa dengannya sangat banyak.

Sudah maklum ucapan ini adalah haq dan ia secara global adalah tidak ada bantahan dan kepada seperti hal ini kami mendakwahkan serta dengan seperti hal itu kami mengkhithabi manusia. Ya kecuali bila bagian-bagian yang mulia ini (maksudnya tata cara kufur terhadap thaghut yang lima itu) disamaratakan dan dijadikan semuanya dalam satu tingkatan yaitu syarthiyyah yang mesti dari ketidakadaannya tidak adanya status, maka pada keadaan ini wajib adanya penjabaran dan penjelasan sebagaimana yang telah kami ketengahkan, maka hal itu adalah pemahaman salah yang tidak boleh dinisbatkan kepada ucapan Syaikh kecuali bila ada penegasan beliau terhadapnya atau pernyataannya akan hal itu..[1]

Sebagaimana juga wajib dalam ucapan beliau ini tanbih (memberikan pengingatan) atas penuturan beliau terhadap muthlaqnya memusuhi hamba thaghut dalam tata cara kufur terhadap thaghut yang terkadang bisa dipahami syarthiyyah darinya. Serta mendesaknya memberikan rincian dalam hal ini antara wajibnya keberadaan permusuhan ini sebagai syarat bagi tauhid dengan dianjurkan penampakkannya yang tidak mampu dilaksanakannya oleh setiap orang dan tidak wajib atas setiap manusia.

Sejenis dengannya ucapan Syaikh Sulaiman Ibnu Sahman dalam risalah beliau tentang penjelasan makna Thaghut dan sikap menjauhinya hal 271 dalam Juz Al Murtad dari Ad Durar As Saniyyah, seandainya para ghulaat itu mendapatkannya, tentulah mereka girang dengannya, beliau berkata setelah menuturkan ayat-ayat menunjukkan wajibnya menjauhi thaghut:

( فأخبر أن جميع المرسلين قد بعثوا باجتناب الطاغوت فمن لم يجتنبه فهو مخالف لجميع المرسلين. )

ثم قال: ( والمراد من اجتنابه هو بغضه وعداوته بالقلب وسبه وتقبيحه باللسان وإزالته باليد عند القدرة ومفارقته فمن ادعى اجتناب الطاغوت ولم يفعل ذلك فما صدق ) أهـ.

(Allah mengabarkan bahwa semua al mursalin (para rasul) diutus untuk menjauhi thaghut, siapa yang tidak menjauhinya maka ia menyelisihi semua al mursalin) kemudian berkata: (Dan yang dimaksud menjauhinya adalah membencinya dan memusuhinya dengan hati, mencela dan menjelek-jelekkannya dengan lisan, melenyapkannya dengan tangan saat mampu serta meninggalkannya. Siapa yang mengklaim menjauhi thaghut tapi ia tidak melakukan hal itu, maka ia tidak benar). Selesai

Perhatikanlah, bagaimana beliau menjadikan dalam muthlaq ucapannya, bahwa orang yang tidak menjelek-jelekan thaghut dan tidak mencelanya dengan lisan adalah tidak benar (jujur) yaitu dia dusta dalam pengakuannya telah menjauhi thaghut, padahal tashrih (terang-terangan) mencela thaghut dan menjelek-jelekannya dengan lisan adalah tidak wajib atas setiap orang. Dan apakah semua sahabat Nabi shallallahu ‘alaihi wa sallam mengumumkan lagi terang-terangan mencela para thaghut kaum mereka atau justru mayoritas mereka sembunyi-sembunyi? Dan apakah boleh dikatakan tentang mereka padahal keadaannya seperti itu bahwa mereka itu menyalahi semua para Rasul atau bahwa mereka itu tidak benar dalam sikap mereka menjauhi thaghut itu?

Adapun hinaan (celaan), sesungguhnya Nabi shallallahu ‘alaihi wa sallam tidak pernah melakukannya terutama setelah Allah shallallahu ‘alaihi wa sallam melarang beliau dari hal itu supaya mereka tidak menghina Allah secara aniaya tanpa dasar ilmu, bagaimana? Padahal sesungguhnya mereka itu telah menjadikan dakwah beliau kepada tauhid, bara’ahnya dari para thaghut mereka serta tahdzirnya dari ibadah kepadanya dengan cara menjelaskan bahwa thaghut-thaghut (berhala-berhala) itu tidak bisa melihat, tidak bisa mendengar dan tidak bermanfaat sedikitpun bagi mereka, mereka menjadikan hal itu sebagai hinaan terhadap tuhan-tuhan mereka, sebagaimana mereka menjadikan (menganggap) penjelasan beliau akan kekeliruan dan kesesatan nenek moyang mereka dalam mengibadati thaghut-thaghut itu sebagai celaan (hinaan) terhadap mereka dan nenek moyang mereka.

Maksud saya dari ber-istithraad (menguraikan yang di luar bahasan) ini adalah saya ingin mengingatkan bahwa perkataan para syaikh itu bukan Qur’an dan bahwa mereka itu tidak ma’shum, jadi kekeliruan itu tanpa ragu lagi ada saja pada mereka, serta sesungguhnya ucapan mereka dan ucapan selain mereka selain Al Ma’shum shallallahu ‘alaihi wa sallam, bukanlah hujjah dalam dien kita, namun demikian sesungguhnya termasuk sikap ihsan terhadap mereka dan sikap inshaf (adil/objektif) dalam ber-ta’aamul dengan tulisan-tulisan mereka adalah menafsirkan ucapan mereka satu sama lain, yang muthlaq ditafsirkan dengan yang muqayyad dan yang mujmal ditafsirkan dengan perkataan mereka yang mufassar (jelas dan rinci). Dan termasuk ‘amanah ‘ilmiyyah dan sikap jujur dalam dienullah adalah memahami ucapan-ucapan mereka yang muthlaq atas pedoman ‘aqidah ahlus sunnah dan thariqah para ulama dalam melontarkan wa’id (ancaman)

Dan itu sesungguhnya thariqah mereka sebagaimana yang diketahui oleh setiap orang yang telah mengenal baik tulisan-tulisan mereka adalah berdiri di atas sikap ta’dhim terhadap posisi tauhid, mubalaghah dalam menampakkannya, penjelasan pentingnya perealisasian lawaazim-nya dan melaksanakan kewajian-kewajiban serta ikatan-ikatannya, dan berdiri di atas sikap keras terhadap syirik, kecaman terhadap para pelakunya dan bersifat sangat dalam tanfir darinya dengan cara mubalaghah dalam mengingkari setiap yang memiliki kaitan dengannya meskipun hal itu hanya termasuk sarana yang bisa menghantarkan kepadanya dan bukan syirik yang nyata.

Sampai akhirnya mereka dan ulama-ulama yang datang setelah mereka dari kalangan cucu-cucu mereka membutuhan untuk menjelaskan kemusykilan ithlaqat (lontaran-lontaran) itu atas sebagian orang.

** Baik dari lawan-lawan mereka yang berupaya mengecamnya dengan sebab sebagian ithlaqat itu dan menisbatkan kepada mereka apa yang tidak pernah mereka ucapkan, yaitu tuduhan mengkafirkan semua manusia atau takfier semua orang yang menyelisihi mereka dan tuduhan (yang tidak tepat) ini bukan hanya dari para pengikut madzhab-madzhab yang ta’ashshub atau orang-orang quburiyyun yang bodoh saja, bahkan di antara mereka ada ulama salafiyyun muhaqqiqun semisal Al ‘Allamah Asy Syaukaniy yang mana beliau berkata tentang Syaikh Muhammad Ibnu Abdil Wahhab dan para pengikutnya (akan tetapi mereka memandang bahwa orang yang tidak berada dalam daulah penguasa Nejd dan (tidak) merealisasikan perintah-perintahnya adalah di luar Islam). Al Badr Ath Thaali Bi Mahaasini Mann Ba’dal Qarnis Saabi’ 2/7.

Dan juga Syaikh Muhammad Shiddiq Hasan dalam kitabnya Turjuman Al Wahabiyyah mengumumkan bara’ah ahlil hadits dari al wahhabiyyin.

Dan Syaikh Anwar Syah Al Kasyimiriy, beliau menuturkan bahwa Syaikh Muhammad Ibnu ‘Abdil Wahhab terlalu tergesa-gesa pada hukum-hukum takfier. Dan yang lainnya…

Dan lihat dalam hal itu dan dalam pembelaan terhadap Syaikh (Muhammad) serta tentang bantahan syubuhat dari dakwah beliau kitab (Da’aawaa Al Munawi-iin Li Da’wati Asy Syaikh Muhammad Ibnu ‘Abdil Wahhab) karya ‘Abdul ‘Aziz Ibnu Muhammad Alu ‘Abdul Lathif dan (Mishbah Adh Dhalam Fir Radd ‘Ala Man Kadzaba ‘Alasy Syaikh Al Imam) dan (Minhajut Ta-sis wat Taqdis fi Kasyfi Syubuhat Dawud Ibni Jirjis) dan yang lainnya karya ‘Abdullatief Ibnu ‘Abdirrahman Alu Asy Syaikh.

** Atau dari sebagian orang-orang yang intisab kepada manhaj mereka dari kalangan orang yang menjadikan kendaraan ghuluw sebagai tunggangan dan telah lalu contoh-contoh dari hal ini.

Di antaranya apa yang telah lalu dari ucapan Syaikh ‘Abdul Lathif Alu Asy Syaikh dalam bantahannya terhadap dua orang dari Ahsa, keduanya telah meninggalkan Jum’ah dan jama’ah dan mengkafirkan kaum muslimin yang ada disana dengan dalih mereka duduk bersama dengan Ibnu Fairuz dan orang-orang yang semisal dengannya dari golongan yang tidak kufur terhadap thaghut dengan dalih bahwa ia tidak terang-terangan mengkafirkan kakaknya yang telah menolak dakwah Syaikh Muhammad Ibnu ‘Abdil Wahhab dan memusuhi dakwah itu (keduanya berkata dan siapa yang tidak terang-terangan (menyatakan) kekafirannya, maka dia kafir kepada Allah lagi kufur kepada thaghut, dan siapa yang duduk bersamanya, maka dia sama seperti dia, kemudian mereka menerapkan di atas dua muqadimah yang dusta lagi sesat ini hukum-hukum yang diterapkan pada kemurtadan yang nyata sampai-sampai mereka meninggalkan salam). Syaikh berkata:

( فرفع إليّ أمرهم،فأحضرتهم وهددتهم وأغلظت لهم ، فزعموا أولا أنهم على عقيدة الشيخ محمد بن عبد الوهاب ، وأن رسائله عندهم ، فكشفت شبهتهم وأدحضت ضلالتهم ، بما حضرني في المجلس ، وأخبرتهم ببراءة الشيخ من هذا المعتقد والمذهب.. . إلى آخر كلامه في رسالة باسم ( الإنكار على من كفّر المسلمين بغير ما أجمع عليه الفقهاء ) ضمن مجموعة الرسائل والمسائل النجدية (3/4-5)..

(Maka kasus mereka dilaporkan kepada saya, maka saya menghadirkan mereka, saya takut-takuti mereka dan saya kerasi mereka, kemudian pada awalnya mereka mengaku bahwa mereka itu berada di atas ‘aqidah Syaikh Muhammad Ibnu ‘Abdil Wahhab dan bahwa risalah-risalahnya ada pada mereka, maka saya bongkar syubuhat mereka dan saya gugurkan kesesatan mereka dengan apa yang hadir bersama saya di majelis serta saya kabarkan kepada mereka bara’ah Syaikh dari keyakinan dan madzhab ini, hingga akhir ucapannya dalam satu risalah bernama Al Inkar ‘Ala Man Kaffaral Muslimin Bi Ghairi Ma Ajma’a ‘Alaihil Fuqoha dalam Majmuatur Rasaa-il Wal Masaa-il An Najdiyyah 3/4-5

Dan diantaranya apa yang disebutkan oleh Asy Syaukaniy dalam Al Badr Ath Thaali’ 2/5:

( ولقد أخبرني أمير حجاج اليمن السيد محمد بن حسين المراجل الكبسي أن جماعة منهم – أي من أتباع الشيخ محمد بن عبد الوهاب – خاطبوه هو ومن معه من حجاج اليمن بأنهم كفار وأنهم غير معذورين عن الوصول إلى صاحب نجد لينظر في إسلامهم ، فما تخلصوا منه إلا بجهد جهيد.. ) أهـ.

(Dan sungguh amir jama’ah haji Yaman As Sayyid Muhammad Ibnu Husein Al Marajil Al Kabsiy telah mengabarkan kepada saya bahwa jama’ah dari mereka, yaitu dari kalangan pengikut Syaikh Muhammad Ibnu ‘Abdil Wahhab, menyampaikan kepada dia dan kepada jama’ah haji Yaman bahwa mereka itu adalah kuffar dan bahwa mereka tidak diudzur dari datang kepada penguasa Nejd supaya ia melihat keislaman mereka, sedangkan mereka tidak bisa melepaskan diri darinya kecuali dengan upaya yang sangat melelahkan…)

Dan telah lalu juga perkataan Syaikh ‘Abdullathif Alu Asy Syaikh dalam jabaran dan penjelasan Mujmal perkataan kakeknya Syaikh Muhammad Ibnu ‘Abdil Wahhab dalam bab-bab seperti ini yang terperdaya dengan sebagian Al Ghulaah, yaitu ucapannya:

( فإذا عرفت هذا ؛عرفت أن الإنسان لا يستقيم له إسلام ولو وحّد الله وترك الشرك إلا بعداوة المشركين والتصريح لهم بالعداوة والبغضاء ،كما قال تعالى: (( لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله )) )أهـ.

(Kemudian bila engkau mengetahui ini, maka ia mengetahui bahwa seseorang tidak istiqamah keislamannya meskipun dia mentauhidkan Allah dan meninggalkan syirik kecuali dengan memusuhi kaum musyrikin dan terang-terangan terhadap mereka dengan sikap dan permusuhan dan kebencian, sebagaimana firman-Nya: (Engkau tidak menemukan kaum yang beriman kepada Allah dan hari akhir, mereka berkasih sayang dengan orang yang menentang Allah dan Rasul-Nya,” (Al Mujadilah: 22)))

Dimana Syaikh ‘Abdullathif berkata dalam kitabnya “Mishbahudh Dhalam”:

( والذي يفهم تكفير من لم يصرح بالعداوة من كلام الشيخ فهمه باطل ورأيه ضال.. )أهـ.

(Dan orang yang memahami pengkafiran orang yang tidak terang-terangan dengan sikap permusuhan dari ucapan Syaikh itu maka pemahamannya adalah batil dan pendapatnya adalah sesat..) Selesai.

Dan yang serupa dengannya adalah ucapan Syaikh Muhammad Ibnu ‘Abdil Wahhab tatkala ditanya tentang muwaalaah dan mu’aadaah: (Apakah ia termasuk makna laa ilaaha illallah atau termasuk lawazimnya?) maka beliau rahimahullah berkata:

( حسب المسلم أن يعلم أن الله افترض عليه عداوة المشركين ، وعدم موالاتهم ،وأوجب عليه محبة المؤمنين وموالاتهم. وأخبر أن ذلك من شروط الإيمان ، ونفى الإيمان عمن يواد من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم ) أهـ.

(Cukuplah bagi orang muslim dia mengetahui bahwa Allah mewajibkan kepadanya untuk memusuhi kaum musyrikin dan tidak loyal terhadap mereka serta mewajibkan kepadanya untuk mencintai orang-orang mukmin dan loyalitas terhadap mereka, dan dia mengabarkan bahwa hal itu tergolong syarat-syarat iman serta dia menafikkan iman dari orang yang berkasih sayang dengan orang yang menentang Allah dan Rasul-Nya meskipun mereka itu ayah-ayah, anak-anak saudara-saudara dan karib kerabat mereka)

Dan ucapan beliau tentang memusuhi kaum musyrikin bahwa ia adalah tergolong syarat-syarat iman, tidak dimaksudkan dengannya menampakkan permusuhan, terang-terangan dengannya dan menyatakannya di hadapan kaum musyrikin sebagaimana yang dilakukan Ibrahim dan para Rasul yang bersamanya serta para pengikutnya di atas jalan itu para pengibar panji Adh Dhahirah yang menegakkan dienullah.

Namun yang dimaksud dengannya hanyalah keberadaan ‘ashl (inti) permusuhan itu meskipun di dalam hati.[2]

Dan dari itu engkau mengetahui wajibnya ada perincian pada ucapan Syaikh Muhammad dan ulama lainnya, serta pentingnya membedakan antara pelontaran mereka akan wa’id denga takfier atau takfier muthlaq dalam kondisi-kondisi dakwah yang dibutuhkan, dengan penerapan hukum takfier itu pada individu-individu orang.

Sebagaimana wajib memahaminya sesuai alur ‘ushul (‘aqidah) ahlus sunnah, ini adalah termasuk berbaik sangka terhadap lontaran-lontaran Syaikh bagi orang yang mengetahui manhajnya, dan tidak menyamaratakan dalam menghukumi terhadap semua lontaran-lontarannya. Sehingga dikatakan untuk lontaran-lontaran semacam ini. bila dimaksudkan di sini ‘ashlul ‘adawah (inti permusuhan) dan keberadaannya di dalam hati, maka tidak apa-apa dari memahami ucapan itu seadanya dengan membawanya kepada maksud takfier. Dan bila dimaksudkan dengannya adalah umumnya permusuhan (berupa): penampakannya, rincian-rinciannya dan menyatakan terang-terangan dengannya, maka wajib adanya pengingatan (tanbih) bahwa ucapan ini tentang istiqomah keislaman bukan tentang lenyapnya ashul Islam (inti keislaman).

Inilah pemahaman yang kepada Allah memberi petunjuk orang yang Dia kehendaki dari hamba-hamba-Nya, dan dihalangi serta dijauhkan darinya setiap orang yang mahrum (terhalangi).

Dan itu adalah bentuk ihsan kepada Syaikh dan tulisan-tulisannya terutama sesungguhnya beliau ini adalah manusia yang tidak ma’shum, dan ucapan beliau ini dicocokkan dengan dalil dan tidak dijadikan dalil. Apa yang selaras dengan kebenaran dari ucapannya itu maka kita terima, dan apa yang menyelisihinya maka kita tolak, karena ucapan beliau ini bukan dalil, sedangkan setiap makhluk diambil dan ditolak dari ucapannya kecuali al ma’shum shallallahu ‘alaihi wa sallam.

Bila hal ini dikatakan pada ucapan Imam dakwah najdiyyah, maka apalagi ucapan ulama-ulama muta’akhkhirin dari kalangan keturunan beliau dan para pengikutnya.

Sesungguhnya orang yang rajin membuka-buka lembaran ucapan mereka tidak akan tidak menemukan ithlaqat (lontaran-lontaran) da’awiyyah yang tidak dibatasi atau diberi taqyid; yang mana dimaksudkan darinya sebagaimana yang telah kami ketengahkan adalah mubalaghoh dalam mencabut akar syirik dan (bentuk) tahdzir darinya; yang bisa saja, bila tidak dipahami sesuai dengan ushul (aqidah) ahlus sunnah dan justru diperlakukan dengan cara thariqah orang-orang sesat, membawanya kepada apa yang diinginkan ahlul ghuluw.

Dan saya tidak melontarkan ungkapan ini secara serampangan, akan tetapi saya mengatakannya setelah tidak membiarkan satu kitabpun yang ditulis oleh para imam dakwah najdiyyah jatuh ke tangan saya di awal masa saya mencari ilmu melainkan saja telah mengkajinya, dan ucapan-ucapan semacam itu telah saya nukil banyak dalam kitab saya “Millah Ibrahim” dan lainnya, saya memberi catatan atas sebagiannya dan saya biarkan wa’id (nash yang berbentuk ancaman) pada sebagiannya seadanya tanpa komentar. Oleh sebab itu tatkala sebagian orang pemahamannya sempit melihat rincian kami dalam tempat-tempat seperti ini yang mana kami menghati-hatikan didalamnya dari kekeliruan-kekeliruan takfier, dia mengira bahwa hal itu kontradiksi dan dia menduganya sebagai bentuk teraju’ (ruju’) dan dia tidak perhatian pada perbedaan antara tulisan-tulisan kami yang bersifat dakwah yang mana di dalamnya kami lontarkan wa’id dan tarhib begitu saja serta kami bersifat keras terhadap seluruh kalangan yang menyimpang dari garis tauhid atau orang-orang yang melakukan taqshir akan lawaazim dan hak-haknya dan antara pembahasan tentang hukum-hukum takfier terutama takfier mu’ayyan serta apa yang dibutuhkan berupa kejelian dan rincian. Dan ia tidak memperhatikan untuk menyatukan antara perkataan kami ini dengan perkataan kami itu apa yang telah kami ketengahkan berupa sikap ulama membedakan antara takfier muthlaq dengan takfier mu’ayyan.

Di samping itu sesungguhnya saya mengetahui dari sela-sela pengkajian saya terhadap risalah-risalah para imam dakwah najdiyyah bahwa masalahnya tidak berhenti di tulisan-tulisan mereka itu pada ithlaqat da’awiyyah yang butuh pada rincian dan pemahaman yenga benar, akan tetapi masalahnya telah melampui pada sebagian ulama mutaakhirin mereka yang sangat terkenal semisal Syaikh Sulaiman Ibnu Sahman, Syaikh Muhammad Ibnu Ibrahim Alu Asy Syaikh serta bersamanya seluruh ulama ‘Aridl kepada syathahat (ketergelinciran yang jauh) yang tidak halal mengikuti mereka atas hal itu dan tidak ada peluang untuk menambalnya, dan dib antara syathahat itu secara pastinya adalah apa yang mereka lontarkan berupa fatwa-fatwa dan lontaran-lontaran yang salah tentang sikap terhadap orang-orang yang menyelisihi mereka dan orang-orang yang membangkang terhadap imam mereka ‘Abdul ‘Aziz Kekasih (boneka) Amerika dan Inggris yang wajib hati-hati darinya.

Sungguh mereka telah mengkafirkan Duwaisy dan ‘Ujman dan para ikhwan yang bersama mereka yang khuruj terhadap imamnya!! ‘Abdul ‘Aziz dan mereka (para syaikh tadi) memvonis mereka murtad dan para syaikh itu menetapkan pada mereka perkataan Syaikhul Islam tentang orang yang datang kebarisan tentara Tartar serta bergabung dengan mereka, terus dia murtad dan halal darah dan hartanya, bahkan para Syaikh itu menjadikan mereka lebih layak divonis kafir dan murtad daripada orang itu.” Silahkan lihat Ad Durar As Saniyyah 7/334 Kitab Al Jihad.

Bahkan mereka mensyaratkan, dalam jawaban permintaan fatwa yang ditujukan oleh imam mereka, seputar diterimanya taubat orang yang bertaubat dari mereka dan datang seraya menyesali sikap khurujnya terhadap ‘Abdul ‘Aziz dan tuduhan sesat yang ia lontarkan terhadap para Syaikh yang membela-belanya, mereka mensyaratkan bara’ahnya orang yang taubat itu dari kaum yang khuruj terhadap ‘Abdul ‘Aziz dari kalangan para ikhwan, dan terang-terangan mengkafirkan mereka dan menjihadi mereka dengan tangan, harta dan lisan!!”, lihat sumber yang sama hal.330

Perhatikan hal ini dan hati-hatilah dari memperlakukan mereka seolah mereka orang-orang yang ma’shum atau menggunakan tulisan-tulisan mereka seolah tulisan yang tidak dihinggapi kekeliruan dari depan dan dari belakangnya.

Kita kembali ke bahasan semula, kami katakan: Sesunggunya orang-orang yang bersikeras pada kekeliruan yang mana kami sedang mentahdzir darinya itu, sama sekali tidak mendatangkan untuk ta-shil mereka itu satu dalil shahihpun, karena perkataan manusia setelah Rasulullah shallallahu ‘alaihi wa sallam bukanlah dalil. Allah berfirman:

”Ikutilah apa yang diturunkan kepadamu dari Tuhanmu dan janganlah kamu mengikuti pemimpin-pemimpin selain-Nya” (Al A’raf: 3)

Ta-shil bahwa setiap orang yang tidak mengkafirkan thaghut itu adalah tidak kufur terhadapnya, dalam arti bahwa dia itu hamba baginya (beribadah kepadanya) atau tidak menjauhinya sebagaimana yang terkadang diungkapkan oleh yang lainnya, semua itu membutuhkan dalil.

Dan diantara para ghulat ada orang yang memperluas makna menjauhi (thaghut) yang mereka pandang itu adalah syarat untuk keabsahan Islam, di mana mereka memasukkan di dalamnya menjauhi bekerja di (lembaga) pemerintahan thaghut meskipun dalam apa yang tidak diharamkan.[3]

Bahkan sebagian orang-orang dungu memasukan dalam hal itu menjauhi berhenti di lampu merah mereka dan menjauhi keterikatan dengan rambu-rambu lalu lintas mereka serta menjauhi penetapan tarif ongkos kendaraan umum mereka dan yang lainnya, mereka tidak menyayangi umat Muhammad dan mereka tidak mengasihi diri mereka sendiri dari penyimpangan dan kesesatan ini.

Karena makna kufur terhadap thaghut dan makna menjauhinya yang syar’iy yang merupakan tuntutan Rabbul ‘Alamin bukan apa yang dituntut oleh orang yang mempersulit diri dan ghuluw; adalah bisa dipahami dan diketahui dengan cara mengetahui makna hakikat ibadah terhadapnya dan (makna) menjadikannya sebagai nidd (tandingan) dan sekutu.

Dan diketahui dari definisinya bahwa ia adalah setiap orang yang diibadati selain Allah, sedang ia ridla dengan macam apa saja dari macam-macam ibadah yang menjadi kafir orang yang memalingkannya keapda selain Allah subhanahu wa ta’ala. Siapa yang memalingkan kepadanya ibadah shalat atau thawaf atau sembelihan atau nadzar atau do’a atau tha’ah dalam tasyri’ atau meyakini bahwa ia memiliki hak dalam (pembuatan hukum) itu, maka ia telah mengibadatinya dan menjadikannya sebagai rabb (Tuhan) dan thaghut…, maka yang seperti ini (orang) tidak menjadi muslim sehingga ia kafir terhadap ibadah kepadanya atau (terhadap) meyakini rububiyyah dan uluhiyyahnya.

Dan kufur terhadapnya di sini tdak berarti mengkafirkannya meskipun (takfier) itu satu konsekuensi dari konsekuensi-konsekuensinya atau salah satu kewajiban dari kewajiban-kewajibannya. Dan makna kufur terhadapnya adalah hanya berarti bara’ah dari ibadah kepadanya dan dari kethagutannya serta kufur terhadap uluhiyyah dan rububiyyahnya dan dari status keberhakan dia akan dipalingkan kepadanya salah satu dari macam-macam ibadah dan ia adalah yang diungkapkan dengan ungkapan menjauhi ibadah terhadap thaghut dalam firman-Nya subhanahu wa ta’ala:

“Dan orang-orang yang menjauhi Thaghut (yaitu) tidak menyembah-Nya dan kembali kepada Allah, bagi mereka berita gembira” (Az Zumar: 17)

Firman-Nya di atas adalah sebagai tafsir dan penjelasan bagi firman-Nya subhanahu wa ta’ala yang mujmal:

“Dan sungguhnya Kami telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah Thaghut,” (An Nahl: 36)

Dan tidak benar apa yang dilakukan oleh sebagian orang yang tergesa-gesa berupa sikap yang mengambil ayat ini saja dan gembira dengan ithlaq kata menjauhi thaghut di dalamnya seraya menjauhkannya dari ayat lain yang menafsirkannya. Sungguh ini adalah thariqah orang-orang sesat yang mengikuti hal-hal yang samar dari Al Qur’an dan tidak mengembalikannya kepada Ummul Kitab berupa nash-nash yang menjelaskan lagi menafsirkannya.

Sungguh para ulama kita telah menjelaskan bahwa nash mujmal (yang global) bila diambil dengan menjauhkan dari nash mubayyin (yang menjelaskannya) maka ia menjadi mutasyabih. Begitu juga nash yang umum atau yang muthlaq bila diambil dengan menjauhkan dari nash mukhashshish (yang mengkhususkannya) atau nash muqayyad (yang ada batasannya) maka ia menjadi mutasyabih.

Dan itu hanya dilakukan oleh orang-orang yang di dalam hatinya ada kesesatan dalam rangka mencari-cari fitnah dan mencari takwilnya sebagai mana yang Allah sebutkan di awal-awal surat Ali ‘Imran.

Asy Syathibiy berkata: ((Sesungguhnya para pakar ijtihad tidak membatasi hanya berpegang pada (dalil) yang umum sehingga mereka mencari mukhashshish-nya dan pada (dalil) muthlaq apakah ia memiliki muqayyad atau tidak…?

Dalil ‘aam (umum) beserta khash-nya ia adalah dalil, bila khash tidak ada maka ‘aam ini menjadi -bila dimaksudkan yang khusus di dalamnya- tergolong mutasyabih dan hilangnya nash khusus menjadi kepalsuan dan kesesatan dari kebenaran.

Oleh karena itu Mu’tazilah dihitung tergolong ahluz zaigh dimana mereka mengikuti firman-Nya subhanahu wa ta’ala:

“Perbuatlah apa yang kamu kehendaki.” (Fushilat: 40)

Dan mereka meninggalkan nash yang menjelaskannya

Begitu juga Khawarij, mereka mengikuti firman-Nya subhanahu wa ta’ala:

“Keputusan itu hanyalah kepunyaan Allah.” (Yusuf: 40)

Dan meninggalkan nash yang menjelaskannya.

“Menurut putusan dua orang yang adil di antara kamu”. (Al Maidah: 95)

Dan firman-Nya Ta’ala

”Maka kirimlah seorang hakam dari keluarga laki-laki dan seorang hakam dari keluarga perempuan”. (An Nisaa: 35)

Dan orang Jabriyyah mengikuti firman-Nya:

”Padahal Allah-lah yang menciptakan kamu dan apa yang kamu perbuat itu”.

(Ash Shaffat: 96)

Dan meninggalkan penjelasannya yaitu firman-Nya subhanahu wa ta’ala:

”Sebagai pembalasan dari apa yang selalu mereka kerjakan”. (At Taubah: 82).

Begitulah seluruh orang yang mengikuti sisi-sisi ini tanpa melihat apa yang ada di belakangnya. Dan seandainya mereka menggabungkan antara hal itu dan menyambungkan apa yang Allah perintahkan untuk menyambungkannya tentulah mereka sampai kepada apa yang dimaksud. Bila ini telah tetap maka bayan (penjelasan) itu bergandengan denagn mubayyan (nash yang butuh penjelasan), dan bila mubayyan diambil tanpa ada bayan maka ia menjadi mutasyabih, padahal ia itu bukan mutasyabih pada dirinya, akan tetapi orang-orang sesat memasukkan tasyabuh (kesamaran) di dalamnya terhadap diri mereka, sehingga mereka sesat dari jalan yang lurus.)) (Secara ikhtishar).

Saya berkata: Dan di antara hal itu adalah apa yang dilakukan oleh sebagian para ghulah, yaitu sikap yang memahami sisi menjauhi thaghut, -yang mana ia adalah rukun tauhid dan separuhnya- dan menafsirkannya dengan mutlak menjauhi, sehingga mereka memasukan di dalamnya bekerja di pemerintahan kafir meskipun pekerjaan itu yang tidak diharamkan. Dan menjauhi macam ini seandainya dihukumi sebagai mustahab (hal yang dianjurkan) tentulah tidak salah, dan kami sendiri mengajarkannya dan mengajak kepadanya, akan tetapi mereka itu menjadikan hal tersebut sebagai syarat bagi tauhid dan Islam, sehingga siapa yang melanggarnya dimana ia bekerja dengan status pegawai (dinas) apa saja, atau menuruti pemerintah atau thaghut dalam bentuk apa saja meskipun tergolong hal-hal yang mubah, maka ia kafir karena karena ia tidak menjauhi thaghut menurut mereka dan belum merealisasikan tauhid.

Dan kebenaran yang tidak ada keraguan lagi di dalamnya bahwa yang dimaksud dengan menjauhi thaghut adalah:

“Menjahuhi beribadah kepadanya dengan macam apa saja dari macam-macam ibadah yang mana orang yang memalingkannya kepada selain Allah dikafirkan dan juga menjauhi tawalliy kepadanya serta nushrah (mendukung)nya”

Dan kami beri batasan ibadah itu dengan ucapan kami (yang mana orang yang memalingkannya kepada selain Allah dikafirkan) ini dikarenakan sebagian mereka memuthlaqkan ibadah itu dan mengambilnya dengan maknanya yang bersifat lughawiy (bahasa) bukan istilah syar’iy, sehingga orang itu memasukan ibadah pada hawa nafsu dan syaitan dalam hal itu, dengan arti mengikutinya (hawa nafsu dan syaitan) dan mentaatinya yang mana diantaranya ada yang merupakan kekafiran dan ada yang merupakan maksiat saja. Sehingga para ahli maksiat menurut dia adalah kuffar, makanya dia jatuh pada madzhab Khawarij dalam hal ini mau tidak mau.

Menurut mereka siapa yang menuruti pemerintah atau thaghut dalam maksiat maka dia telah kafir, karena sekedar taat (menuruti) menurut mereka adalah ibadah mukaffirah.

Bahkan di antara orang-orang dungu ada orang yang menjadikan taat pada thaghut meskipun dalam hal yang baik sebagai ibadah mukaffirah dan dia berupaya berdalih dengan dalih yang tidak Allah turunkan satu dalilpun akan hal itu, termasuk seandainya thaghut itu memerintahkan dia untuk melalukan wajibat syar’iyyah seperti shalat fardhu dan yang lainnya, terus dia mentaati perintahnya, tentulah dengan sebab itu dia menjadi musyrik lagi tidak menjauhi thaghut. Sungguh mereka tidak memperhatikan tafshil atau takwil (tafsiran) dalam hal itu.

Dan tanpa ragu lagi sesungguhnya ini adalah tergolong kesesatan yang nyata. Seandainya dikatakan oleh anak-anak kecil yang ingusnya keluar tentulah disangsikan keselamatannya.

Dan yang menjerumuskan mereka kepada lubang-lubang ini hanyalah buruknya ta-shil mereka serta pencampuradukkan yang mereka lakukan antara definisi-definisi istilah dengan bahasa, serta sikap mendahulukan yang terakhir dalam banyak lontaran menjadikan mereka menciptakan dien dan tauhid yang baru yang sama sekali tidak Allah turunkan satu dalilpun, samapai mereka menjadikan dengan pemahaman mereka yang sakit (pelaksanaan) menjauhi ibadah terhadap thaghut sebagai hal yang sangat sukar sekali terutama pada zaman ini, dimana tidak kuasa untuk merealisasikannya kecuali khawashul khawash (orang-orang khusus sekali) dari kalangan da’i, para mujahidin dan ahluts tshughur, apalagi orang-orang awam dari kalangan lanjut usia.

Dan dengan itu mereka hanya membatasi dienullah terhadap individu-individu yang bisa dihitung dengan jari-jari satu tangan dari kalangan orang-orang yang seperti mereka, baik mereka mau atau tidak, ini adalah kandungan ucapan mereka dan hakikatnya.

Sedangkan kebenaran yang tidak boleh berpaling darinya, sesungguhnya ibadah terhadap thaghut itu merupakan kekufuran dengan memalingkan satu macam dari macam-macam ibadah terhadapnya, yang mana bila macam ibadah itu dipalingkan kepada selain Allah maka menjadi syirik yang mengeluarkan dari millah.

Taat menjadi kekafiran atau syirik bila ditaati dalam macam apa saja dari macam-macam mukaffirat (hal yang membuat kafir), bukan dalam sekedar maksiat dan muharramat.

Dan (taat itu) menjadi syirik juga bila dalam tahlil apa yang telah Allah haramkan atau tahrim apa yang telah Allah halalkan atau tasyri’ (pembuatan hukum) apa yang tidak Allah izinkan.

Dalam hal seperti ini bisa diterapkan rincian Syaikhul Islam tentang orang-orang yang mengikuti para rahib dan pendeta-pendeta mereka serta menurutinya selain Allah, dimana beliau menjadikannya dua macam:

Pertama :Mereka mengetahui bahwa (para rahib dan pendeta) itu merubah dienullah (aturan Allah), terus mereka mengikuti para rahib dan pendeta itu atas tabdil (perubahan)nya itu, sehingga mereka meyakini tahlil apa yang telah Allah haramkan dan tahrim apa yang telah Allah halalkan karena menuruti tokoh-tokoh mereka, padahal orang-orang itu mengetahui bahwa mereka itu menyalahi dien para rasul, maka ini adalah kekafiran. Allah dan Rasul-Nya telah menjadikannya sebagai syirik, meskipun mereka itu tidak shalat dan sujud kepada mereka…

Ke dua : Keyakinan mereka dan keimanannya terhadap tahrimul halal dan tahlilul haram masih tetap, namun mereka menurutinya dalam maksiat kepada Allah, sebagaimana yang dilakukan oleh orang muslim berupa maksiat-maksiat yang dia yakini bahwa itu adlaah maksiat, maka mereka itu memiliki status sama dengan para pelaku dosa. Majmu Al Fatawa Juz 7 Al Iman.

Rincian ini dijelaskan dan digamblangkan oleh tafsir Nabi shallallahu ‘alaihi wa sallam terhadap makna menjadikan mereka sebagai arbab selain Allah penentuannya terhadap (bentuk) taat yang merupakan ibadah mukaffirah pada para rahib dan para pendeta, serta pembatasan ibadah mukaffirah itu pada sikap menuruti mereka dalam tahlilul haran atau tahrimul halal atau dalam tasyri’ yang tidak Allah izinkan, bukan pada suatu bentuk menuruti (tha’ah).

Dan oleh sebab itu Dia subhanahu wa ta’ala berfirman: “Mereka menjadikan para rahib dan pendeta-pendeta mereka sebagai arbab” Dia menjadikan sifat yang mu’tabar dalam syirik mereka “menjadikan mereka sebagai arbab” yaitu ketaatan kepada mereka secara muthlaq (semua) sikap menuruti mereka. Dia subhanahu wa ta’ala mengatakan “menjadikan..” dan tidak mengatakan “mentaati para rahib dan pendeta-pendeta mereka,,” maka wajib memberikan batasan “menjadikan” dalam takfier karena sikap taat pada para thaghut, yang mana itu menunjukkan kepada tha’ah muthlaqoh (ketaatan secara muthlaq) dalam segala hal. Siapa yang menjadikan mereka sebagai pihak yang menghalalkan, mengharamkan lagi menetapkan hukum dalam apa yang tidak Allah izinkan dan memalingkan kepada mereka tha’ah muthlaqoh, maka itulah orang musyrik yang telah menjadikan mereka sebagai arbab, berbeda denagn orang yang mentaati mereka dalam maksiat murni.

Dan itu karena keadaan orang yang taat dalam haram yang mana ia tidak terang-terangan dengan maksudnya adalah muhtamal (masih ngambang) yang berputar antara maksiat murni dengan istihlal, maka wajib melihat pada keadaannya dan merinci saat menghukumi antara ini dan itu.

Dan atas dasar ini maka setiap orang yang menjauhi ibadatuth thaghut dan menjauhi tawalli kepadanya dan mengikutinya terhadap ajarannya yang kufur atau menurutinya dalam tasyri’nya yang kufur maka ia adalah orang yang menjauhi thaghut meskipun para ghulat itu dalam maksiat tanpa ada istihlal.

Sesungguhnya orang yang mengibadatinya atau menurutinya dan mengikutinya atas sesuatu dari hal itu maka dia kafir lagi tidak menjauhi ‘ibadatuth thaghut meskipun dia mengkafirkannya.[4]

Dan inilah macam tafsir yang paling tinggi dan paling agung, yaitu menafsirkan firman Allah yang mujmal dengan firman-Nya yang mubayyin. Firman-Nya subhanahu wa ta’ala:

“Dan jauhilah Thaghut”

Dikembalikan kepada firman-Nya subhanahu wa ta’ala:

“Dan orang-orang yang menjauhi Thaghut (yaitu) tidak menyembah-Nya”

Maka ini menunjukkan bahwa makna menjauhi thaghut ditafsirkan dengan menjauhi ibadah kepadanya.

Dan begitu juga firman-Nya subhanahu wa ta’ala:

“Barangsiapa yang ingkar kepada Thaghut”

Ditafsirkan dengan hal itu dan (ditafsirkan) juga dengan firman-Nya ta’ala:

“Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari Thaghut itu”

Maka ini menunjukkan bahwa berhakim kepada thaghut itu bertentangan dan kontradiksi dengan kufur terhadapnya.

Dan begitu juga ibadah terhadapnya dan juga tawalliy kepadanya berdasarkan firman-Nya:

”Barangsiapa di antara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka” (Al Maidah: 51)

Dan ayat-ayat lainnya yang mengkafirkan orang yang tawalliy terhadap kuffar.

Inilah yang ditunjukkan oleh nash-nash yang sharih, dan inilah arah indikasinya.

Adapun penafsiran kufur dan ijtinab (menjauhi) dengan takfier saja dan menjadikannya sebagai syarat sah keislaman, maka tidaklah benar dan tidak tepat, dengan dalil bahwa kita diperintahkan untuk kufur terhadap ibadah pada setiap sesuatu selain Allah ta’ala meskipun itu bukan thaghut, seperti ‘Isa Ibnu Maryam, malaikat dan Ash Shalihin dari kalangan yang diibadati selain Allah, dan kita tidak diperintahkan untuk mengkafirkan mereka.

Dan begitu pula patung, sesungguhnya ia adalah thaghut yang diibadati selain Allah, maka wajib ijtinab ibadah terhadapnya dan bara’ah dari uluhiyyahnya dan inilah bentuk kufur terhadapnya, dan bukan takfier patung-patung itu, karena ia adalah benda-benda mati yang tidak bisa berfikir dan berbuat sehingga ia bisa menjadi kafir dan dikafirkan,

Sebagaimana tidak sah apa yang dijadikan kaidah baku oleh sebagian orang: Yaitu bahwa orang yang tidak mengkafirkan para thaghut dan (tidak) mengetahui bahwa itu adalah thaghut maka bagaimana bisa menjauhinya dan kufur terhadapnya, karena bagaimana mungkin ia bisa merealisasikan bara’ah darinya sedangkan ia tidak mengetahui bahwa itu adalah para thaghut…!

Karena yang dimaksud untuk merealisasikan sesuatu yang mana keselamatan tidak terbukti kecuali dengannya berupa tauhid yang merupakan hak Allah atas para hamba, dan yang dituntut agar orang masuk dalam kabar gembira yang Allah janjikan kepada hamba-hamba-Nya adalah ia merealisasikan iman kepada Allah ta’ala, menjauhi ibadah segala sesuatu selain Allah berupa para thaghut dan yang lainnya secara global dan menjauhi tawalliy kepada mereka, meskipun ia tidak menyebutkan mereka. Dan inilah hakikat bara’ah dari segala yang diibadati selain Allah dan tidak mesti tentunya atau tidak disyaratkan ia terang-terangan menyatakan bara’ahnya dari thaghut tertentu yang tidak dia ketahui dan tidak pernah ia dengar sehingga diduga bahwa ia itu menyekutukan (Allah) dengannya atau beribadah kepadanya, dan kalau tidak demikian tentulah di musyrik lagi tidak bara dari para thaghut…!

Siapa saja yang memiliki ashlul Islam atau menampakkan ciri-ciri khususnya atau rukun-rukun dan bangunan-bangunannya dan tidak tampak darinya sedikitpun pembatal dan pemutus keislamannya yang nyata, maka tidak boleh tawaqquf dari menghukumi keislamannya sampai dilihat, diuji dan ditanya tentang daftar tertentu dari kalangan para thaghut apakah dia kufur terhadapnya atau tidak? Dan daftar nama ini panjang dan bercabang-cabang serta sulit atas orang miskin itu sesuai dengan kerancuan pemahaman para ghulat serta beragam dalam penentuan makna thaghut!!

Para ulama hanya mensyaratkan dalam penerimaan keislaman orang musyrik yang beribadah kepada selain Allah atau meyakini ketuhananya agar dia merealisasikan tauhid dan kufur terhadap thaghut, (mereka hanya mensyaratkan) dia itu bara’ dari peribadatan terhadap yang diibadatinya itu dan kufur terhadap uluhiyyahnya…, dengan disertai bara dia dari peribadatan terhadap segala sesuatu yang diibadati selain Allah secara global. Para ulama itu berdalil atau hal itu dengan hadits:

( من قال ؛ لا إله إلا الله وكفر بما يعبد من دون الله ، حَرُم ماله ودمه وحسابه على الله عز وجل ).

“Siapa yang mengucapkan laa ilaaha illallaah dan dia kufur terhadap segala yang diibadati selain Allah, maka haramlah harta dan darahnya, sedangkan perhitungannya adalah atas Allah ‘azza wa jalla”

Dan hadits:

( من شهد أن لا إله إلا الله وحده لا شريك له ، وأن محمدا عبده ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه والجنة حق والنار حق ؛ أدخله الله الجنة على ما كان من العمل. )

“Siapa yang bersaksi bahwa tidak ada Ilah yang berhak diibadati selain Allah saja tidak ada sekutu bagi-Nya dan bahwa Muhammad adalah hamba-Nya dan rasul-Nya, dan bahwa Isa adalah hamba Allah, Rasul-Nya, kalimat-Nya yang Dia berikan kepada Maryam serta ruh dari-Nya, dan (meyakini) surga itu hak dan neraka itu hak, maka Allah masukkan dia ke surga atas dasar amalan”.

Para ulama tidak mensyaratkan terang-terangan dengan sikap bara’ah dari daftar-daftar nama tertentu para thaghut, baik mereka itu para penguasa, para pendeta, tukang sihir atau dukun, atau mengkafirkan mereka, untuk menghukumi setiap orang yang telah memiliki ashlul Islam dan tauhid serta tidak beribadah kepada selain Allah subhanahu wa ta’ala dan tidak tawalliy kepadanya, sebagaimana yang diisyaratkan para ghulat.

Dan yang lalu itu juga dikuatkan dengan keberadaan bahwa takfier itu bukan termasuk makna kalimah tauhid dengan keberadaan bahwa takfier itu bukan termasuk makna kalimah tauhid (laa ilaaha illallaah) yang merupakan dakwah para rasul semuanya, sebaagimana firman Allah subhanahu wa ta’ala:

“Dan Kami tidak mengutus seorang Rasulpun sebelum kamu melainkan Kami wahyukan kepadanya: “Bahwasanya tidak ada Tuhan (yang hak) melainkan Aku, maka sembahlah olehmu sekalian akan Aku”.(Al Anbiya: 25)

Dan ini digabungkan pada firman-Nya subhanahu wa ta’ala:

“Dan sesungguhnya Kami telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah Thaghut itu” (An Nahl: 36)

Maka satu sama lain saling menafsirkan.

Sungguh para ulama muhaqqiqin telah menafsirkan kalimah tauhid dengan penafsiran bahwa maknanya (tidak ada yang diibadati dengan hak kecuali Allah). Siapa yang merealisasikan makna ini maka ia muslim muwahhid, walaupun ia taqshir dalam kewajiban dan lawaazim-nya yang wajib di dalamnya adalah bayan dan pemberitahuan (ta’rif), dan di antara hal itu adalah rincian hukum-hukum takfier. Allah tidak mewajibkannya atas setiap orang mempelajarinya dengan rincian yang dituturkan oleh para ghulah.

Tidak ada dalam makna (Laa ilaaha ilallaah) baik syar’iy ishthilahiy yang telah disebutkan ataupun makna lughawi bahwa takfier orang yang menyelisihi dalam sesuatu dari bagian-bagiannya atau bara’ah darinya adalah tergolong syarat laa ilaaha illallaah itu.

Ya, bisa jadi hal itu terkadang termasuk lawaazim-nya atau kewajiban-kewajibannya atau hal-hal yang menyertainya, akan tetapi syarthiyyah (menjadi syarat sah) yang mesti dari ketidakadaannya tidak adanya masyruth (yaitu Islam) adalah tidak tsabit (terbukti) dengan sekedar klaim. Dan keadaan adalah atas syarthiyyah lebih tinggi di atas hal ini bagi orang yang mengetahui jalur-jalur cara berdalil dan orang yang membangun diennya di atas landasan-landasan yang benar.

Maka wajib atas orang yang mengklaim bahwa hal itu adalah syarat untuk mendatangkan dalil dan bukti, dan kalau tidak maka ia tergolong orang-orang yang berbicara atas nama Allah dan dien-Nya tanpa dasar ilmu.., “Katakanlah: “Datangkanlah dalil kalian, bila kalian memang benar””.

Dan bila mereka mengklaim hal itu tidak mendatangkan dalilnya yang shahih lagi sharih, maka mereka itu termasuk orang-orang yang berdusta.

Ingatlah, sesungguhnya kami tadi mengatakan “takfier orang yang menyelisihi dalam sesuatu dari bagian-bagiannya” dan kami maksudkan dengan ungkapan itu muthlaqul mukhalafah (sekedar penyelisihan) bukan mukhalafah muthlaqah (penyelisihan secara mutlak dalam segala hal)

Dan itu sebabnya, karena orang yang berbicara dalam masalah-maslah ini dari kalangan para ghulat yang terlalu tergesa-gesa (dalam takfier) mereka itu tidak mengikat ushul mereka dan tidak membatasi ucapan mereka, serta tidak mengetahui alur-alur istidlal dan sisi-sisi dilalah saat mereka bergaul dengan dalil, akan tetapi ia adalah lontaran-lontaran ngawur yang mereka tegakkan di atas bangunan rumput yang mudah roboh saat diselidiki dan diteliti.

Dan Syaikh Muhammad Ibnu ‘Abdil Wahhab sungguh telah ditanya tentang ucapannya dalam Al Muwalah dan Al Mu’adah, apa ia termasuk makna laa ilaaha illallaah atau termasuk lawaazim-nya?

Maka di antara yang beliau katakan: (Adapun status hal itu adalah termasuk makna laa ilaaha illallaah atau termasuk lawaazim-nya, maka Allah tidak menugaskan kita untuk membahas hal itu[5] namun Dia menugaskan kita untuk mengetahui bahwa Allah memfardlukan hal itu, mewajibkannya dan mewajibkannya mengamalkannya. Inilah yang fardlu dan keharusan yang tidak ada keraguan di dalamnya.

Dan orang yang mengetahui itu termasuk maknanya atau termasuk lawaazim-nya, maka ia bagus dan tambahan kebaikan, dan orang yang tidak mengetahuinya, maka ia tidak diharuskan untuk mengetahuinya, apalagi bila perdebatan dalam hal itu dan berbantah-bantahan di dalamnya menyebabkan pada keburukan, perselisihan dan terjadinya perpecahan di antara kaum muslimin yang telah melaksanakan kewajiban-kewajiban iman, mereka berjihad di jalan Allah, memusuhi kaum musyrikin dan loyal kepada kaum muslimin. Diam dari hal itu adalah harus, dan inilah yang nampak bagi saya bahwa perbedaan itu dekat dari sisi makna wallaahu a’laam.

Bahasan ini saya tutup dengan perkataan salah seorang pengikut beliau, yaitu Syaikh ‘Abdullah Ibnu ‘Abdirrahman Aba Buthain, beliau berkata dalam hal ini:

( وبالجملة فيجب على من نصح نفسه ألا يتكلم في هذه المسألة إلا بعلم وبرهان من الله ، وليحذر من إخراج رجل من الإسلام بمجرد فهمه واستحسان عقله ، فإن إخراج رجل من الإسلام أو إدخاله فيه أعظم أمور الدين ، وقد كفينا بيان هذه المسألة كغيرها ؛ بل حكمها في الجملة أظهر أحكام الدين ؛ فالواجب علينا الإتباع وترك الابتداع كما قال ابن مسعود رضي الله عنه: ( اتبعوا ولا تبتدعوا فقد كفيتم ) ، وأيضا فما تنازع العلماء في كونه كفرا فالاحتياط للدين التوقف وعدم الإقدام ما لم يكن في المسألة نص صريح عن المعصوم صلى الله عليه وسلم.

وقد استزل الشيطان أكثر الناس في هذه المسألة فقصّر بطائفة فحكموا بإسلام من دلت نصوص الكتاب والسنة والإجماع على كفره.

وتعدى بآخرين فكفّروا من حكم الكتاب والسنة مع الإجماع بأنه مسلم ،ومن العجب أن أحد هؤلاء لو سئل عن مسألة في الطهارة أو البيع ونحوهما لم يفت بمجرد فهمه أو استحسان عقله ؛ بل يبحث عن كلام العلماء ويفتي بما قالوه ، فكيف يعتمد في هذا الأمر العظيم الذي هو أعظم أمور الدين وأشد خطرا على مجرد فهمه واستحسانه.

فيا مصيبة الإسلام من هاتين الطائفتين ، ومحنته من تينك البليتين.

ونسألك اللهم أن تهدينا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين.

وصلى الله على محمد. ) أهـ. من الدرر السنية (8/217) كتاب حكم المرتد.

(Dan secara umum wajiblah atas orang yang jujur pada dirinya sendiri untuk tidak berbicara dalam masalah ini, kecuali dengan ilmu dan dalil dari Allah. Dan hati-hatilah dari mengeluarkan orang dari Islam dengan sekedar pemahamannya dan anggapan baik akalnya, karena mengeluarkan orang dari Islam atau memasukkannya ke dalamnya adalah urusan dien yang paling besar. Kita sudah dicukupkan akan penjelasan masalah ini sebagaimana masalah lainnya, bahkan hukumnya secara umum adalah hukum-hukum dien yang paling nampak. Maka kewajiban kita adalah ittiba’ dan meninggalkan ibtida’ sebagaimana yang dikatakan oleh Ibnu Mas’ud radliyallahu ‘anhu:

“Mengikutilah dan jangan mengada-ada, karena sesungguhnya kalian telah dicukupkan”

Juga apa yang diperselisihkan oleh para ulama tentang statusnya bahwa itu kekufuran, maka sebagai kehati-hatian bagi dien ini adalah bersikat tawaqquf dan tidak memberanikan diri selama dalam masalah ini tidak ada nash yang jelas dari Al Ma’shum shallallahu ‘alaihi wa sallam.

Sungguh syaithan telah menggelincirkan mayoritas manusia dalam masalah ini, di mana syaithan membuat taqshir satu kelompok sehingga mereka menghukumi keislaman orang yang mana nash-nash Al Kitab dan As Sunnah serta ijma telah menunjukan kekafirannya.

Dan dia telah membuat kelompok lain melampui batas, di mana mereka mengkafirkan orang yang padahal Al Kitab, As Sunnah dan ijma telah menghukumi bahwa dia itu muslim.

Anehnya sesungguhnya seseorang dari mereka bila ditanya tentang masalah dalam hal thaharah atau jual beli atau yang lainya, dia tidak berfatwa dengan sekedar pemahamannya dan anggapan baik akalnya, akan tetapi dia mencari perkataan ulama dan memfatwakan dengan apa yang mereka katakan, maka bagaimana ia berpatokan dalam hal besar ini yang merupakan urusan dien terbesar dan paling berbahaya terhadap sekedar pemahamannya dan anggapan baiknya.

Oh.. Musibah Islam dari dua kelompok ini, dan ujiannya dari dua bencana ini.

Kami meminta kepada Engkau Ya Allah agar menunjukkan kami ke jalan yang lurus yaitu jalan orang-orang yang telah Engkau beri mereka nikmat kepada mereka, bukan (jalan) orang-orang yang dimurkai dan bukan (pula jalan) orang-orang yang sesat. Wa shalallaahu ‘ala Muhammad). Ad Durar As Saniyyah 8/217 Kitab Hukum Murtad. [6]

[1] Maksudnya bahwa yang lima itu statusnya tidak sama, dan syaikh sendiri tidak menyatakan bahwa yang lima itu tingkatannya sama dan itulah yang ada dalam tulisan-tulisan beliau. Takfier nau’ pelaku syirik pasti diyakini oleh setiap mu’min, karena dia mengetahui bahwa Allah telah menegaskan dalam Al Qur’an dan saat dia tidak meyakininya, maka dia kafir dengan kufur takdzib dan juhud. Dan takfier mu’ayyan di samping mengetahui penegasan Allah tadi, harus juga disertai tidak adanya syubuhat…, sehingga bila keduanya terpenuhi maka saat tidak takfier, berarti jatuhnya pada kufur takdzib dan juhud juga.

Sehingga bila ada orang yang menjauhi ibadah terhadap semua thaghut dan dia hanya ibadah kepada Allah subhanahu wa ta’ala, namun dia tidak takfier sebagian thaghut karena ada syubhat padanya, maka dia muwahhid, meskipun bisa jadi dia adalah orang yang jahil atau sesat.

Di sisi lain ada orang yang beribadah kepada Allah dan dia menjauhi ibadah terhadap thaghut kecuali dalam satu hal, umpamanya dia ikut menyandarkan hak hukum kepada rakyat (demokrasi), dia mengikutinya karena taqlid mengikuti syubhat yang membolehkannya atau tidak tahu bahwa itu syirik maka dia bukan muslim.

Dalam takfier, syubhat menjadi pertimbangan sedangkan dalam meninggalkan ibadah terhadap thaghut maka sungguh syubhat tidak dianggap. (Pent.)

[2]Adanya permusuhan terhadap kaum musyrikin di dalam hati adalah syarat iman, sedangkan menampakkan permusuhan itu adalah kewajiban bagi yang mampu. (pent.)

[3] Seperti menjadi pegawai rumah sakit pemerintan tanpa ada sumpah setia kepada pemerintah atau negara atau UUD. (Pent.)

[4] Seperti orang yang mengkafirkan negara dan pemerintah Indonesia, tapi karena takut atau karena ingin dunia atau dalih mashlahat dia menjadi anggota DPR/MPR, atau bersumpah untuk setia kepada UUD atau Pancasila, atau ikut pemilu padahal tahu makna demokrasi, atau memuji pancasila atau UUD atau mengharuskan loyalitas pada pemerintah ini atau bentuk kekafiran lainnya. (Pent.)

[5] Namun orang yang inging takfier dengannya dan denga yang semisalnya, maka dia wajib mengetahui hal itu menentukan batasannya dan menggariskan kaidah dasarnya… Ini harus!!

[6] Penerjemah berkata:

Orang yang tidak pernah beribadah kepada semua thaghut, baik itu kuburan, pohon, batu, UUD 45, Undang-undang, para pembuat undang-undang tersebut, penguasa kafir, Pancasila, dukun, hakim, jaksa dan thaghut-thaghut lainnya, dia tidak tawalliy terhadapnya dan dia hanya beribadah kepada Allah subhanahu wa ta’ala, maka dia itu muslim yang muwahhid meskipun tidak mengkafirkan thaghut-thaghut itu, baik karena kejahilannya atau karena adanya syubhat-syubhat yang menghalanginnya dari takfier thaghut-thaghut itu.

Berbeda dengan orang yang tidak jahil akan dalil yang mengkafirkan thaghut itu dan tidak jahil akan realita yang dilakukan thaghut tersebut serta tidak ada syubhat-syubhat yang menghalanginya dari takfier thaghut itu, terus dia tidak mau mengkafirkannya dan justru menganggapnya sebagai muslim, maka dia itu kafir, dan kekafirannya adalah dari sisi dia mendustakan ayat Al Qur’an tentang takfier thaghut tersebut. Oleh sebab itu sebagian imam dakwah najdiyyah berkata: “Sesungguhnya orang yang tidak mengkafirkan kaum musyrikin, maka dia itu tidak membenarkan Al Qur’an, karena Al Qur’an telah mengkafirkan kaum musyrikin dan memerintahkan untuk takfier mereka,” Ad Durar juz 9.

Sebaliknya (contoh:) Orang yang mengkafirkan thaghut negeri ini, akan tetapi dia mengikuti sistem demokrasi atau tawalliy kepada Pancasila, maka dia itu kafir lagi tidak menjauhi thaghut. Begitu pula orang yang melakukan hal yang sama serta tidak mengkafirkannya. Ingat, makna tawalliy dalam terjemahan sebelumnya.


Untitled Document

(32)

Tidak Membedakan Dalam Asbaabut Takfier

Antara Celaan terhadap Dien Dengan Celaan terhadap Orangnya

Di antara kekeliruan dalam takfier adalah tidak membedakan dalam asbaabut takfier antara celaan terhadap dien dengan celaan terhadap orangnya atau antara ’adaawah dieniyyah (permusuhan atas dasar agama) dengan ’adaawal syakhshiyyah (permusuhan pribadi), atau antara memperolok-olok orang muslim karena tadayyun-nya (ketaatan akan diennya) dengan memperolok-olok dia karena hal lain.

Itu terjadi dikarenakan banyak dari oarng-orang yang ngawur (al mutahawwirin) yang tidak menimbang dengan timbangan yang lurus dan yang dikuasai oleh kepentingan nafsu yang selalu mengajak pada keburukan; mereka mencampurbaurkan dalam asbabut takfier, terutama terhadap orang-orang yang menyelisihi mereka dan khushum mereka, antara ’adaawah diniyyah dengan ’adaawah syakhshiyah, dan antara celaan terhadap dien dengan celaan terhadap sosok mereka, atau antara memperolok-olokan sebagian ajaran-ajaran Islam dan ciri-ciri khususnya dengan memperolok-olokan sosok mereka atau prilakunya, tingkahnya dan kekeliruan-kekeliruannya. Ini semuanya menafikan timbangan keadilan yang dengannya tegak langit dan bumi, dan terkandung di dalamnya pengedapanan hawa nafsu dan kepentingan pribadi terhadap ahkamusysyar’iy.

Celaan terhadap dien atau memperolok-olok ajaran-ajarannya dan menyisingkan lengan permusuhan terhadapnya dan terhadap ajaran-ajarannya adalah kekafiran yang nyata lagi jelas, dan dalil-dalil atas hal itu adalah lebih masyhur daripada kita menuturkannya di sini, serta tidak boleh sama sekali membaurkannya dengan celaan terhadap sosok para du’at saat terjadi perselisihan, atau membaurkannya dengan tampang dan penampilan serta tingkah laku mereka, atau dengan permusuhan-permusuhan pribadi yang terkadang ada antara mereka dengan sebagian orang.

Dan sebagai contoh yang menjelaskan pentingnya membedakan dan bahaya membaurkan dalam hal itu:

* Memperolok-olokan jenggot:

Bila orang yang memperolok-olok itu memaksudkan perolok-olokan terhadapnya dan terhadap jenggot secara umum sebagai suatu sunnah dari sunnah-sunnah Al Mushthafa shallallahu ‘alaihi wa sallam, maka ini adalah kekafiran. Bila orang yang memperolok-olok itu tergolong orang yang jahil akan status kesunnahannya, dan muncul hal itu darinya, maka ia diberitahu dan ditegakkan hujjah atasnya akan hal itu, kemudian ia bersikukuh atas perolok-olokannya maka ia kafir.

Berbeda halnya bila ternyata perolok-olokannya adalah terhadap suatu yang ma’lum secara pasti bahwa itu termasuk dien seperti Al Qur’an, shalat dan ciri-ciri khusus Islam lainnya, dan ia itu bukan orang baru masuk Islam, maka ia dikafirkan tanpa butuh terhadap ta’rif akan hal-hal yang jelas lagi ma’lum ini bagi setiap orang muslim. Dengan dalil bahwa Allah Ta’ala langsung memvonis kafir orang-orang yang memperolok-olok Al Qur’an tanpa butuh akan hal itu dan tidak menerima ‘udzur/alasan mereka. Allah subhanahu wa ta’ala berfirman:

“Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan manjawab, “Sesungguhnya Kami hanyalah bersenda gurau dan bermain-main saja.” Katakanlah: “Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?”tidak usah kamu minta maaf, karena kamu kafir sesudah beriman.” (At Taubah: 65-66) [1]

Adapun bila didapatkan qarinah yang menunjukkan bahwa si pengolok-olok jenggot orang muslim mu’ayyan itu atau orang yang mencela jenggot itu melakukannya unuk selain maksud yang pertama, akan tetapi dikarenakan jenggotnya itu kusut atau acak-acakan umpamanya, maka ini bukan kekafiran, meskipun hal itu haram, berdasarkan firman-Nya Ta’ala:

“Hai orang-orang yang beriman, janganlah suatu kaum mengolok-olokan kaum yang lain, karena boleh jadi mereka (yang diolok-olokan) lebih baik dari mereka (yang mengolok-olok)…” (Al Hujurat: 11)

Dan berdasarkan sabda Nabi shallallahu ‘alaihi wa sallam:

(بحسب امرئ من الشر أن يحقر أخاه المسلم) رواه مسلم.

“Cukuplah bagi seseorang berupa keburukan adalah dia menghina saudaranya yang muslim,” (HR. Muslim)

Seandainya ia mengkritik karena kusut penampilannnya dan semerawut rambut kepalanya serta jenggotnya, dan tidak memperhatikan akan pemuliaan itu, menyisirnya dan merapikannya, tentulah hal itu tidak apa-apa. Justru ini adalah perintah akan hal yang ma’ruf, sebagaimana dalam Mursal ’Atha Ibnu Yasar yang dikeluarkan oleh Malik dalam Al Muwatha dengan sanad yang shahih:

كان رسول الله صلى الله عليه وسلم يدخل في المسجد فدخل رجل ثائر الرأس واللحية، فأشار إليه رسول الله صلى الله عليه وسلم بيده: أن اخرج، كأنه يعني إصلاح شعر رأسه ولحيته، ففعل الرجل، ثم رجع، فقال رسول الله صلى الله عليه وسلم: (هذا خير من أن يأتي أحدكم ثائر الرأس كأنه شيطان)

Adalah Rasulullah shallallahu ‘alaihi wa sallam masuk ke dalam masjid, terus masuk pula seorang laki-laki yang kusut rambut dan jenggotnya, maka Rasulullah memberi isyarat kepada dia dengan tangannya agar keluar, sepertinya memaksudkan agar dia membereskan rambut dan jenggotnya, maka orang itupun melaksankannya, terus kembali, maka Rasulullah shallallahu ‘alaihi wa sallam berkata, ini lebih baik daripada seseorang di antara kalian datang dengan keadaan rambut kusut seolah ia syaithan.[2]

Mesti ada rincian seperti ini, karena tidak membedakan antara hal itu dan justru membaurkan sebagiannya dengan sebagian yang lain membuahkan serabutan dan takfier dengan sesuatu yang bukan kekafiran.

Termasuk jenis ini juga celaan terhadap sosok para du’at dan kaum mukminin dan menghina mereka atau lancang terhadap mereka bukan karena dien dan tauhid mereka namun karena permusuhan duniawi, atau karena hasud, dengki dan aniaya dan penyakit-penyakit hati lainnya, atau dengan sebab keburukan akhlak dan kesemerawutan perilaku-perilaku para du’at itu, atau mencela mereka dengan klaim pembelaan terhadap dien, seperti menuduh mereka dengan tuduhan ghuluww, dangkal, kurang bashirah terhadap realita, lemah pemahaman dalam memahami nash-nash dan hal lainnya yang biasa dilontarkan lawan terhadap pihak lainnya di zaman kita ini. Maka tidak halal membaurkan seperti ini dengan dorongan syahwat emosional dan mengaduknya dengan celaan terhadap dien dan syari’at, terutama bila hal itu muncul dari kaum muslimin yang dikenal aktif berdakwah dan shalih. Sering sekali sejawat dari kalangan para ulama satu sama lain saling aniaya dengan ucapan, celaan dan hujatan sehingga masalahnya menghantarkan banyak di antara mereka kepada sikap saling berseteru, saling meng-hajr dan saling membelakangi bahkan saling berperang. Semua itu tergolong bisikan syaitan dan tergolong maksiat yang tidak halal membaurkannya dengan celaan terhadap dien syari’at dan melakukan takfier dengan sebab hal itu.

Sungguh Allah Ta’ala telah membedakan dalam kitabnya antara celaan terhadap dien dan menyakiti Allah dan Rasul-Nya dengan menyakiti kaum mu’min secara umum. Allah subhanahu wa ta’ala berkata tentang macam pertama:

“Jika mereka merusak sumpah (janji)nya sesudah mereka berjanji, dan mereka mencerca agamamu, Maka perangilah pemimpin-pemimpin orang-orang kafir itu, karena Sesungguhnya mereka itu adalah orang-orang (yang tidak dapat dipegang) janjinya, agar supaya mereka berhenti.” (At Taubah: 12)

Syaikhul Islam berkata:

(وإنما ذكر الطعن في الدين وأفرده بالذكر تخصيصاً له بالذكر وبياناً لأنه من أقوى الأسباب الموجبة للقتال، ولهذا يُغلّظ على الطاعن في الدين من العقوبة ما لا يُغلّظ على غيره من الناقضين) أهـ الصارم ص (14).

(Dia menyebutkan celaan terhadap dien dan menyendirikannya dengan penyebutan itu sebagai bentuk pengkhususannya dengan penyebutan dan penjelasan (baginya), karena ia adalah tergolong penyebab terkuat yang mengharuskan (mereka) diperangi, oleh sebab itu sanksi yang diterapkan terhadap orang-orang yang mencela dien ini dilipatgandakan, tidak terhadap yang lainnya dari kalangan yang menggugurkan (keislamannya). Ash Sharim hal: 14

Dan beliau berkata hal: 17:

( فثبت أن كل طاعن في الدين فهو إمام في الكفر ) أهـ.

(Maka tsabitlah bahwa setiap orang yang mencerca dien ini adalah pemimpin dalam kekafiran). Selesai.

Dan Allah subhanahu wa ta’ala berkata juga:

“Sesungguhnya orang-orang yang menyakiti Allah dan Rasul-Nya. Allah akan melaknatinya di dunia dan di akhirat, dan menyediakan baginya siksa yang menghinakan.” (Al Ahzab: 57)

Syaikhul Islam telah membahas ayat ini dan menyebutkan sisi-sisi dilalah di dalamnya terhadap kekafiran orang yang menyakiti Allah dan Rasul-Nya dalam Ash Sharim Al Maslul (40) dst., serta beliau panjang lebar di dalamnya, maka silahkan rujuk karena ini sangat penting, dan di dalamnya ada faidah-faidah yang banyak.

Adapun tentang macam ke dua yaitu menyakiti kaum mukminin secara umum maka Allah subhanahu wa ta’ala berfirman tentangnya:

“Dan orang-orang yang menyakiti orang-orang yang mukmin dan mukminat tanpa kesalahan yang mereka perbuat, Maka Sesungguhnya mereka telah memikul kebohongan dan dosa yang nyata.” (Al Ahzab: 58)

Perhatikanlah bagaimana Allah subhanahu wa ta’ala membedakan antara orang yang menyakiti Dia subhanahu dan Rasul-Nya dengan orang yang menyakiti kaum mukminin dalam dua ayat yang berurutan. Dia menjadikan laknat di dunia dan di akhirat terhadap kelompok yang pertama dan menyediakan bagi mereka siksaan yang menghinakan. Semua itu tergolong dilalat atas kekafiran mereka sebagaimana yang disebutkan Syaikhul Islam dalam tempat yang diisyaratkan tadi, berbeda dengan kelompok yang lain, Dia tidak mengkafirkan mereka dan tidak melaknat mereka, namun Dia menakut-nakuti mereka dan menetapkan dosa mereka.

Oleh sebab itu orang yang mencela Allah atau Rasul-Nya adalah kafir murtad dan sanksinya adalah dibunuh, berbeda dengan orang yang mengina kaum mukminin karena (muthlaq kebohongan dan dosa saja tidaklah mengharuskan hukum bunuh).[3]

Dan begitu juga keadilan sahabat radliyallahu ‘anhum dan fiqh mereka, di antara keadilan mereka bahwa mereka tidak pernah menjadikan dien ini sebagai perisai bagi usaha dari manusia dan mereka tidak pernah menyelamatkan celaan yang diarahkan kepada sosok mereka dan mengalihkannya terhadap dien supaya mereka bisa memperkuat dalam hukum dan sanksi.

Dan diantara fiqh mereka bahwa mereka tidak pernah menyamakan antara orang yang mencela sosok mereka dan yang mencerca mereka dengan orang yang mencela dien atau mencerca Rasul. Ini adalah suatu hal bagi mereka dan itu adalah hal lain.

Di antara hal itu adalah apa yang diriwayatkan An Nasa’i dan Ahmad dari Abu Barzah Al Aslamiy, berkata: Seorang laki-laki bersikap kasar terhadap Abu Bakar Ash Shiddiq dan dalam satu riwayat:

(أن رجلاً شتم أبا بكر، فقلت: يا خليفة رسول الله ألا أضرب عنقه ؟ فقال: ويحك، ما كانت لأحد بعد رسول الله صلى الله عليه وسلم )

(Bahwa seorang laki-laki mencerca Abu Bakar, maka saya berkata: Wahai khalifah Rasulullah, bolehkah saya penggal lehernya? Maka beliau berkata: Kasihan kamu, hal itu tidak bagi seorangpun setelah Rasulullah shallallahu ‘alaihi wa sallam)[4]

Dan juga sungguh para ulama telah membedakan antara mencela sahabat dan menghujat mereka dengan hujatan yang bersifat dien yang menolak apa yang mutawatir berupa penilaian adil dan kesucian mereka dalam Al Kitab dan As Sunnah, dengan orang yang mencela mereka dengan selain itu.

Al Qadli ‘Iyadh telah menukil dari Malik radliyallahu ‘anhu bahwa:

(من شتم أحداً من أصحاب النبي صلى الله عليه وسلم أبا بكر أو عمر أو عثمان أو معاوية أو عمرو بن العاص فإن قال كانوا على ضلال وكفر قتل، وإن شتمهم بغير هذا من مشاتمة الناس نكّل نكالاً شديداً) أهـ. الشفا (2/308).

(Orang yang mencela seorang dari sahabat Nabi shallallahu ‘alaihi wa sallam yaitu Abu Bakar atau ‘Umar atau ‘Utsman atau Mu’awiyyah atau ‘Amr Ibnul ‘Ash, bila orang itu mengatakan: Mereka itu di atas kesesatan dan kekafiran, maka ia dibunuh dan bila mencela mereka dengan selain ini berupa ucapan saling mencela di antara mereka, maka dia diberi pelajaran yang dasyat). (Asy syifa 2/308)

Syaikhul Islam dalam Ash Sharimul Maslul menukil dari sebagian Al Hanabilah hal.570 berkata:

(وهو الذي نصره القاضي أبو يعلى أنه إن سبهم سباً يقدح في دينهم وعدالتهم كفر بذلك، وإن سبهم سبا لا يقدح –مثل أن يسب أبا أحدهم أو يسبه سباً يقصد به غيظه ونحو ذلك- لم يكفر) أهـ.

(Dan ia adalah yang didukung oleh Al Qadli Abu Ya’laa bahwa ia mencercanya dengan cercaan yang mencoreng dien dan keadilan mereka, maka ia kafir dengan hal itu. Dan bila mencerca dengan cercaan yang tidak mencoreng seperti mencela ayah seseorang di antara mereka atau mencela dengan celaan yang dengannya ia memaksudkan supaya dia dongkol dan hal yang serupa itu, maka dia tidak kafir). Selesai.

Kemudian beliau menuturkan hal.571 dari Al Imam Ahmad dalam riwayat Al Marwaziy: ”Siapa yang mencela Abu Bakar, ‘Umar dan ‘Aisyah, maka saya tidak memandang dia berada di atas Islam” dan beliau menuturkan tawaqqufnya dalam riwayat ‘Abdullah dan Abu Thalib tentang hukum membunuh dia dan dalam kesempurnaan had dan pengharusan ta’zir saja; yang mana tergolong menuntut bahwa ia tidak menghukumi kafir.

Kemudian menukil dari Al Qodli ‘Iiyadh ucapannya: (Dan ada kemungkinan ucapannya ”Maka saya tidak memandang dia berada di atas Islam” terhadap celaan yang mencoreng keadilan mereka seperti ucapannya: Mereka zhalim dan mereka fasiq setelah nabi shallallahu ‘alaihi wa sallam dan mengambil kendali urusan tanpa haq. Dan ada kemungkinan ucapannya dalan hal pengguguran hukum bunuh adalah terhadap celaan yang tidak mencoreng dien mereka, seperti ucapannya: Di tengah mereka terdapat kekurangan ilmu dan kurang pengetahuan akan politik dan keberanian, dan di tengah mereka ada kekikiran dan kecintaan akan dunia serta hal lainnya.) Ash Sharim Al Maslul.

Telah lalu penuturan pemilahan Syaikhul Islam di dalamnya (586-587) antara orang yang mencela mereka dengan celaan yang tidak mencoreng keadilan dan dien mereka, seperti mencap sebagian mereka dengan sifat bakhil atau penakut atau kurang ilmu atau tidak zuhud dan yang serupa itu, dan bahwa ia berhak di-ta’zir dan tidak dikafirkan dengan sekedar itu dengan orang yang melampaui itu sampai mngklaim bahwa ini tidak ragu dalam kekafirannya. (Silahkan lihat dalam kekeliruan melontarkan kaidah: ”Siapa yang tidak mengkafirkan orang kafir” tanpa rincian).

Dan dalam kitab Ash Shawaiq Al Muharriqah fir Raddi ’Ala Ahlil Bida’ Waz Zindiqah tulisan Ahmad Ibnu Hajar Al Haitamiy (974 H) dalam rangka penyebutan khilaf dalam hal pengkafiran orang yang mencaci sahabat (berbeda dengan mencaci seluruh mereka, maka tidak diragukan bahwa itu kekafiran dan berarti juga mencaci dalah seorang diantara mereka dari arah keberadaan ia sebagai sahabat itu adalah pelecehan terhadap Nabi shallallahu ‘alaihi wa sallam. Dan atas ini seyogyanya perkataan Ath Thahawi ditafsirkan ”membenci mereka adalah kekafiran”. Membenci sahabat seluruhnya dan membenci sebagian mereka dari keberadaan mereka sebagai sahabat, tidak ragu lagi bahwa itu kekafiran dan ataupun mencela atau membenci sebagian mereka sebab hal lain maka itu bukan kekafiran).Hal 256.

Dan seperti itu apa yang di-istinbath oleh Al Imam Malik [5] dan yang lainnya berupa takfier yang di dalam hatinya ada kedongkolan (kebencian) dan ketidaksukaan terhadap sahabat dengan berdalil dengan firman Allah subhanahu wa ta’ala:

”Muhammad itu adalah utusan Allah dan orang-orang yang bersama dengan Dia adalah keras terhadap orang-orang kafir, tetapi berkasih sayang sesama mereka. Kamu Lihat mereka ruku’ dan sujud mencari karunia Allah dan keridhaan-Nya, tanda-tanda mereka tampak pada muka mereka dari bekas sujud. Demikianlah sifat-sifat mereka dalam Taurat dan sifat-sifat mereka dalam Injil, yaitu seperti tanaman yang mengeluarkan tunasnya Maka tunas itu menjadikan tanaman itu kuat lalu menjadi besarlah dia dan tegak lurus di atas pokoknya; tanaman itu menyenangkan hati penanam-penanamnya karena Allah hendak menjengkelkan hati orang-orang kafir (dengan kekuatan orang-orang mukmin). (Al Fath: 29)

Syaikhul Islam berkata: (Dan bila orang-orang kafir jengkel terhadap para sahabat, maka siapa yang jengkel terhadap mereka maka ia telah menyertai orang-orang kafir dalam hal yang dengannya Allah hinakan mereka, menistakan mereka dan mencampakkan mereka di atas kekafirannya, sedangkan tidak menyertai orang-orang kafir dalam kejengkelan mereka yang dengannya mereka dicampakkan sebagai balasan kekafirannya kecuali orang kafir. Hal ini dijelaskan dengan keberadaan bahwa firman-Nya Ta’ala: ”karena Allah hendak menjengkelkan hati orang-orang kafir” adalah penggantungan hukum terhadap sifat musytaq lagi munasib, karena kekafiran adalah pantas dianggap jengkel pelakunya, bila ia adalah hal yang menuntut agar Allah membuat jengkel pelakunya terhadap sahabat Muhammad. Oleh sebab itu siapa yang Allah jengkelkan dengan sahabat Muhammad, maka sungguh telah ada pada dirinya hal yang menuntut itu yaitu kekafiran) Ash Sharim hal 579.

Akan tetapi wajib membedakan antara muthlaq kejengkelan dan kebencian dengan kejengkelan, kebencian dan ketidaksukaan yang bersifat dien terhadap mereka yang mana Nabi shallallahu ‘alaihi wa sallam berkata tentang semisalnya:

( لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر) رواه مسلم

”Tidak membenci anshar orang yang beriman kepada Allah dan hari akhir” (HR. Muslim)

Dalam Ash Sahihain dari hadits Anas secara marfu’:

( آية الإيمان حب الأنصار، وآية النفاق بغض الأنصار)

“Tanda iman adalah mencintai anshar dan tanda nifaq adalah membenci anshar” Dan dalam satu lafadh:

( لا يحبهم إلا مؤمن ولا يبغضهم إلا منافق )

“Tidak mencintai mereka, kecuali orang mu’min dan tidak membencinya kecuali orang munafiq”.

Hal seperti ini hanya tepat mengenai orang yang membenci mereka atau mencaci dan menghina mereka karena alasan dien mereka, jihad mereka dan pembelaannya terhadap Al Haq, sebagaimana Allah Ta’ala tuturkan dalam sifat-sifat terpenting mereka dalam ayat itu sendiri (bersikap keras terhadap orang-orang kafir, berkasih sayang diantara mereka, engkau melihat mereka dalam keadaan ruku dan sujud…) hingga firman-Nya (agar dengan sebab mereka Dia menjengkelkan orang kafir), berbeda dengan orang yang kebenciannya terhadap sebagian mereka atau cercaannya terhadap sekelompok dari mereka bukan karena makna ini, dengan dalil apa yang terjadi di antara mereka sendiri di hadapan Nabi shallallahu ‘alaihi wa sallam berupa celaan sebagian mereka terhadap sebagian yang lain atau kejengkelan sebagian terhadap sebagian yang lain atau apa yang terjadi berupa perdebatan, emosional dan hampir mati berperang yang diingkari beliau dan beliau tenangkan atau beliau anjurkan mereka agar kembali tenang, namun beliau tidak kafirkan mereka dengan sebabnya[6], dan begitu juga apa yang terjadi di antara mereka setelah wafat Nabi shallallahu ‘alaihi wa sallam berupa berperang, pertempuran, celaan dan permusuhan, suatu yang tidak dihukumi kafir atau nifaq atas sebagian mereka dengan sebabnya, karena keadaan mereka dalam hal ini adalah keadaan orang-orang yang ijtihad, sungguh mereka di dalamnya antara mujtahid yang keliru yang mendapat satu pahala karena keinginannya akan kebaikan dan mujtahid dengan ijtihad yang tepat, yang mendapat dua pahala.

Begitu juga pendapat tentang Ansharuddien di setiap zaman sebagaimana yang telah lalu tidak seyogyanya mengkafirkan setiap orang yang memusuhi sebagian mereka atau membencinya atau mencelanya karena sebab dunia atau sebab-sebab lainnya yang telah diisyaratkan sebagiannya. Namun yang dikafirkan ini adalah orang yang mencela mereka atau memusuhi mereka karena sebab nusrohnya terhadap dien dan tauhid atau karena sebab penghiasan mereka akan dirinya dengan sifat-sifat yang Alah cintai dan disebutkan bahwa kejengkelan orang-orang kafir terhadap para sahabat adalah karena hal itu. Sesungguhnya Ansharuddien pada setiap zaman memiliki bagian dari apa yang di miliki Anshar Muhammad shallallahu ‘alaihi wa sallam.

Syaikhul Islam berkata dalam Ash Sharim hal 581-582 setelah menuturkan hadits-hadits yang lalu tentang orang yang membenci anshar:

( فمن شارك الأنصار في نصر الله ورسوله بما أمكنه فهو شريكهم في الحقيقة، كما قال تعالى “يا أيها الذين آمنوا كونوا أنصار الله” ) أهـ.

“Siapa yang menyertai anshar dalam nasrullah dan Rasul-Nya dengan segenap kemampuan mereka, maka ia adalah syarik mereka secara hakikat sebenarnya, sebagaimana firman Allah Ta’ala: ”Wahai orang-orang yang beriman, jadilah kalian sebagai Ansharullah”. Selesai.

Ya Allah jadikanlah kami termasuk Anshar dien Mu.. Yaa Hayyu .. Yaa Qayyum…

Jadi wajib memberikan rincian yang tadi berkenan dengan orang yang membenci atau memusuhi seorang dari ansharuddien wattauhid di zaman kapanpun dan jangan menjadikan semuanya sebagai kekafiran tanpa rincian.

Dan sejenis itu pula membedakan antara mencerca kehormatan mukminat muwahhidat dan menuduh (zina) mereka karena keislaman dan hijab mereka dalam rangka tanfir dari sikap taat akan dien, hijab, khimar dan penutup wajah atau sebagai celaan terhadap tauhid dan dakwah mereka, atau untuk tujuan mencoreng jihad dan tauhid suami mereka dengan menuduh (zina) kaum muhshanat secara umumnya untuk selain tujuan ini.

Allah Ta’ala telah membedakan dalam hukum antara kedua macam ini dengan dua ayat dalam Kitab-Nya.

Dia subhanahu wa ta’ala berfirman tentang macam pertama:

”Sesungguhnya orang-orang yang menuduh wanita yang baik-baik, yang lengah lagi beriman (berbuat zina), mereka terkena laknat di dunia dan akhirat, dan bagi mereka ‘adzab yang besar.” (An Nur: 23)

Allah Ta’ala menyebutkan bahwa mereka itu di sini terlaknat di dunia dan akhirat dan itu tergolong indikasi-idikasi yang mengkafirkan sebagaimana yang dituturkan Syaikhul Islam saat membahas firman-Nya Ta’ala:

”Sesungguhnya orang-orang yang menyakiti Allah dan Rasul-Nya. Allah akan melaknatinya di dunia dan di akhirat…” (Al Ahzab: 57)

Dan beliau menjelaskan bahwa shighat (bentuk) seperti ini dalam hal laknat adalah menghuruskan qatl atau takfier. Lihat Ash Sharim 41-43.

Karena laknat adalah menjauhkan dari rahmat, sedangkan orang yang telah Allah usir dari rahmat-Nya di dunia dan akhirat, tidak lain adalah orang kafir. Beliau berkata: Ini dikuatkan oleh sabda Nabi shallallahu ‘alaihi wa sallam:

( لعن المؤمن كقتله ) متفق عليه

“Melaknat orang mu’min adalah seperti membunuhnya”. Muttafaq ’alaih.

Bila saja Allah telah melaknat ini di dunia dan akhirat, maka ia seperti membunuhnya, maka diketahui bahwa membunuhnya adalah boleh. (Hal. 42). Ini berbeda dengan keberadaan laknat dengan shighat do’a; Syaikhul Islam berkata: (Dan umumnya orang-orang yang dilaknat yang tidak dibunuh atau tidak dikafirkan, mereka itu hanyalah dilaknat dengan shighat do’a, seperti sabda beliau shallallahu ‘alaihi wa sallam: “Semoga Allah melaknat orang yang merubah batas tanah,” dan ”SemogaAllah melaknat pencuri”, dan “Semoga Allah melaknat orang yang makan riba dan yang memberi makannya”. dan yang serupa itu) Hal: 43.

Telah ada dalam ungkapan para mufassirin seputar ayat ini bahwa ia turun tentang ‘Aisyah radliyallahu ‘anha, karena menuduh beliau berzina ada celaan terhadap Nabi shallallahu ‘alaihi wa sallam dan oleh sebab itu ia adalah kekafiran. Namun demikian ia adalah umum sebagaimana yang ditarjih oleh Syaikhul Islam hal.50 karena sisi dhahir khithab adalah umum, beliau berkata: (Maka wajib memberlakukannya sesuai keumumannya, karena tidak alasan untuk mengkhususkannya dan ia bukan khusus untuk sebab itu saja dengan kesepakatan ulama, karena hukum selain ‘Aisyah dari kalangan para istri Nabi shallallahu ‘alaihi wa sallam adalah masuk dalam keumuman, sedangkan ia bukan masuk dalam sebabnya, karena ia adalah lafazh jamak sedangkan sebabnya adalah salah satunya, dan karena membatasi keumuman Al Qur’an terhadap sebab-sebab nuzulnya adalah bathil, karena mayoritas ayat-ayat Al Qur’an turun dengan sebab-sebab yang menuntut itu, dan diketahui bahwa sesuatu darinya tidak dibatasi terhadap sebabnya).

Kemudian beliau berkata: (Abu Hamzah Ats Tsumaliy berkata: telah sampai keapda kami bahwa ia turun tentang musyrikin penduduk Makkah, karena adanya di antara mereka dengan Rasulullah shallallahu ‘alaihi wa sallam perjanjian.[7] Bila ada seseorang wanita keluar menuju Rasulullah shallallahu ‘alaihi wa sallam dengan maksud hijrah ke Madinah, maka musyrikin Makkah menuduhnya berzina dan mereka berkata: “Ia keluar (ke sana) untuk melacur”. Maka atas dasar ini berarti ia berkenaan dengan orang yang menuduh kaum mukminat berzina, dengan tuduhan yang dengannya ia menghalangi mereka dari keimanan dan ia memaksudkan dengannya celaan terhadap kaum mukminin untuk menjauhkan orang dari Islam, sebagaimana yang telah dilakukan oleh Ka’ab Ibnul Asyraf. Dan atas dasar ini, siapa yang melakukan hal itu maka ia kafir dan ia setara dengan orang yang memaki Nabi shallallahu ‘alaihi wa sallam) Hal: 50

Inilah… sungguh Syaikhul Islam telah memberikan faedah yang sangat unik pada jawaban beliau tentang seputar apa yang telah lalu. Intinya bahwa di antara orang-orang yang menuduh ‘Aisyah berzina itu ada orang mukmin dan ada munafiq, sedangkan sebab nuzul itu harus masuk dalam keumuman, yaitu: Bagaimana ayat itu tentang orang-orang kafir dan pelaknatan di dalamnya memberikan indikasi terhadap takfier, sedangkan di antara orang-orang yang ayat ini turun berkenaan dengan mereka dan mereka dilaknat didalamnya ada orang-orang mu’min ?

Maka beliau menjawab: (Jawaban atas dasar perkara ini adalah bahwa Dia subhanahu wa ta’ala berfirman: ”Mereka dilaknat di dunia dan di akhirat” dengan bentuk mabniy maf’ul dan tidak disebutkan yang melaknatnya, dan Dia berfirman di sana[8] ”Allah melaknat mereka di dunia dan di akhirat” dan bila fa’il tidak disebutkan maka bolehlah mereka dilaknat oleh selain Allah dari kalangan malaikat dan manusia dan boleh juga mereka dilaknat oleh Allah dalam suatu waktu dan dilaknat oleh sebagian makhluk-Nya dalam waktu lain dan boleh juga Allah sendiri yang melaknat sebagian mereka dan itu adalah orang yang tuduhannya adalah celaan terhadap dien, dan makhluk-Nya menangani pelaknatan sebagian yang lainnya. Dan bila yang melaknat itu adalah makhluk maka pelaknatannya adalah bisa jadi bermakna do’a (celaka) atas mereka, dan bisa jadi bermakna bahwa mereka dijauhkan dari rahmat Allah, dan ini dikuatkan bahwa seorang laki-laki bila menuduh istrinya berzina dalam bentuk li’an dan si suami berkata pada ungkapan ke limanya: ”Laknat Allah atas dirinya bila ia tergolong orang-orang yang dusta” maka ia mendo’akan atas dirinya bila ia dusta dalam tuduhan agar Allah melaknat dia …” Hal: 51

Adapun pada macam ke dua: yaitu menuduh zina para wanita muhshanat secara umum bukan karena maksud ini, sungguh Allah telah berfirman tentangnya:

”Dan orang-orang yang menuduh wanita-wanita yang baik-baik (berbuat zina) dan mereka tidak mendatangkan empat orang saksi, maka deralah mereka (yang menuduh itu) delapan puluh kali dera, dan janganlah kamu terima kesaksian mereka untuk selama-lamanya. Dan mereka itulah orang-orang yang fasiq. Kecuali orang-orang yang bertaubat sesudah itu dan memperbaiki (dirinya), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang”. (An Nur: 4-5)

Mereka itu orang-orang yang fasiq dengan fisq ashgar dan bukan orang-orang kafir, karena mereka menuduh zina wanita muhshanat karena syahwat atau syubhat tanpa ada bukti yang jelas benar lagi sempurna. Dan tidak ada dalam tujuan mereka atau dalam ucapan mereka celaan terhadap dien atau menyakiti keluarganya secara khusus, oleh sebab itu Allah Subhanahu menjadikan sanksi bagi mereka deraan dan tertolaknya kesaksian dan Dia menyebutkan bahwa mereka itu dilaknat di dunia dan di akhirat seperti golongan pertama. Di samping ini juga sesungguhnya Allah Subhanahu menyebutkan taubat di sini dan tidak menyebutkannya di sana sebagai bentuk taghlidh dan tafriq (pembeda) antara kedua macam itu. Dan dengan hal itu Syaikhul Islam telah berdalil dalam Ash Sharimul Maslul atas hukuman bunuh bagi orang yang menghina Nabi shallallahu ‘alaihi wa sallam tanpa ada istitabah. Hal.338.

Sebagaimana beliau menyebutkan perbedaan antara kedua macam itu juga di dalamnya setelah menuturkan sabda Nabi shallallahu ‘alaihi wa sallam dalam kisah Al Ifki: (Siapa yang mengudzur saya dalam membunuh seorang laki-laki yang telah sampai kepada saya skap menyakitinya pada keluarga saya) dan ucapan Sa’ad Ibnu Mu’adz terhadap beliau: (Saya mengudzurmu, bila ia bagian dari Aus maka saya penggal lehernya…) terus Syaikhul Islam berkata hal.180: (Dan tatkala Rasulullah tidak mengingkari Sa’ad atas ucapannya, maka itu menunjukkan bahwa orang yang menyakiti Nabi shallallahu ‘alaihi wa sallam dan mencorengnya adalah boleh dipenggal lehernya.[9] Sedangkan perbedaan antara Ibnu Ubay dengan yang lainnya dari kalangan yang mencoreng ‘Aisyah adalah bahwa Ibnu Ubay memksudkan dengan tuduhan terhadapnya itu celaan terhadap Rasulullah shallallahu ‘alaihi wa sallam, hinaan terhadapnya dan mengakibatkan aib terhadapnya, serta ia berkata dengan perkataan yang merendahkannya dengan ucapan itu. Oleh sebab itu mereka berkata: “Kami akan membunuhnya”. Berbeda halnya dengan Hissan, Misthah dan Hamnah, sesungguhnya mereka tidak memiliki tujuan itu dan mereka tidak berkomentar dengan komentar yang menunjukkan terhadap hal itu. Oleh sebab itu Nabi shallallahu ‘alaihi wa sallam hanya meminta udzur untuk membunuh Ibnu Ubay tidak yang lainnya; dan karenanya beliau mengajak bicara orang-orang sehingga hampir saja kedua suku saling membunuh).

As Subkiy berkata dalan hal itu juga: (Menyakiti itu ada dua macam: pertama: si pelakunya bermaksud menyakiti Nabi shallallahu ‘alaihi wa sallam dan tidak ragu bahwa ini menuntut untuk dibunuh, dan ini seperti menyakiti yang dilakukan Abdullah Ibnu Ubay dalam kisah Al Ifki. Dan yang lain: si pelaku tidak bermaksud menyakiti Nabi shallallahu ‘alaihi wa sallam seperti ucapan Misthah dan Himnah dalam Al ifki. Dan ini tidak menuntut hukum bunuh.

Di antara dalil yang menunjukkan bahwa menyakiti itu harus dimaksudkan adalah firman-Nya Ta’ala: ”Sesungguhnya itu adalah menyakiti Nabi”. (Al Ahzab: 53). Ayat ini berkenaan dengan orang-orang shalih dari kalangan sahabat, menyakiti itu tidak menuntut merupakan kekafiran, dan setiap maksiat maka melakukannya adalah menyakiti, namun demikian hal itu bukanlah kekafiran sehingga melakukan rincian dalam status menyakiti yang telah kami sebutkan adalah suatu keharusan). Fatawa As Subkiy 2/591-592.

Dan di antara jenis itu juga adalah perbedaan antara membunuh dan memerangi orang muslim karena sebab diennya, keislamannya, tauhidnya dan kekafirannya terhadap para thaghut, dengan membunuh dan memeranginya karena sebab perseteruan duniawi, yang pertama adalah kekafiran yang mengeluarkan dari millah, sedangkan yang ke dua adalah salah satu dosa besar, sehingga tidak halal mencampuradukkan antara kedua macam ini.

Dalam hal ini Syaikhul Islam Ibnu Taimiyyah berkata: (Adapun bila ia membunuhnya atas alasan dienul Islam –sepertisikap orang Nashrani memerangi kaum muslimin atas alasan dien mereka– maka itu lebih buruk dari kafir mu’ahid, karena ini adalah kafir muharib setara dengan kuffar yang memerangi Nabi shallallahu ‘alaihi wa sallam dan para sahabatnya. Dan mereka itu dikekalkan di Jahannam sebagaimana dikekalkannya selain mereka dari kalangan kuffar.

Adapun bila ia membunuhnya dengan bentuk pembunuhan yang diharamkan, baik karena permusuhan atau harta atau perseteruan dan hal lainnya, maka ini tergolong dosa besar, dan tidak boleh dikafirkan dengan sekedar itu menurut Ahlus sunah wal jama’ah, namun hanya Khawarijlah yang mengkafirkan dengan sebab seperti ini. Dan tidak seorang pun dari ahluttauhid dikekalkan di neraka menurut Ahlus sunah wal jama’ah, berbeda dengan Mu’tazilah yang berpendapat akan dikekalkannya orang-orang fasiq millah ini dan mereka berhujjah dengan firman-Nya Ta’ala:

”Dan barangsiapa yang membunuh seorang mukmin dengan sengaja maka balasannya ialah Jahannam, kekal ia di dalamnya dan Allah murka kepadanya, dan mengutukinya serta menyediakan ‘adzab yang besar baginya.” (An Nisaa: 93)

Dan jawaban mereka: bahwa ia dibawa terhadap orang yang sengaja membunuhnya atas dasar keimanannya, sedangkan mayoritas manusia tidak membawanya pada makna ini, namun mereka mengatakan: ini adalah ancaman muthlaq yang telah ditafsikan oleh firman-Nya Ta’ala:

”Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya”. (An Nisa: 48). Majmu Al fatawa cat dar Ibnu Hazm 34/88.

Rincian ini bermanfaat dalam mentakwil hadits Al Bukhari dari Abdullah Ibnu Mas’ud secara marfu’:

(سباب المسلم فسوق وقتاله كفر)

”Mencerca orang muslim adalah kefasikan dan memeranginya adalah kekafiran”. Sungguh mereka telah mentakwil kekafiran di dalamnya seperti pentakwilan-pentakwilan yang mereka terapkan pada hadits:

( إذا قال الرجل لأخيه يا كافر فقد باء به أحدهما )

”Bila seorang mengatakan kepada saudaranya hai kafir, maka salahsatunya telah kembali dengannya”, di mana mereka sebutkan di dalamnya istihlal sebagai satu sebab untuk membawa kekafiran di dalamnya pada kufur akbar, maka hendaklah rincian ini digabungkan kepada hal itu, terus dikatakan: Siapa yang memerangi orang muslim karena dirinya dan tauhidnya, maka ia telah kafir dan keluar dari millah, dan siapa yang memeranginya karena aniaya atau karena perseteruan duniawi, maka ia telah melakukan suatu dosa besar yang dengannya ia tidak mengingkari nikmat ukhuwwah imaniyyah, dan dikhawatirkan terhadapnya hal itu menghantarkan kepada kekafiran, hingga akhir apa yang dituturkan ulama di sini.

Begitu juga sungguh perang yang digelar oleh para thaghut dan ansharnya terhadap muwahhidin yang berupaya untuk merealisasikan tauhid dengan bentuk mengeluarkan manusia dari perbudakan terhadap thaghut kepada peribadatan terhadap Allah saja, dan dari syirik hukum-hukum mereka dan kebusukan undang-undang mereka serta kegelapannya kepada aturan Allah Yang Maha Esa lagi Maha Perkasa; tidak ragu bahwa ia tergolong macam yang mengkafirkan.[10] Dan setiap orang yang membantu mereka dan membela mereka di atasnya, terus dia menyiksa para muwahhidin atau memenjarakan mereka atau menunggu-nunggu bencana yang menimpa mereka, atau memata-matai mereka dan mencatat laporan-laporan tentang mereka untuk tujuan itu, maka ia masuk dalam macam ini.

Dan tidak halal mencampurkan hal seperti ini dengan apa yang terjadi berupa persengketaan, aniaya dan perang yang sering terjadi diantara kaum muslimin, tentang yang akhir ini sungguh Allah Ta’ala telah berfirman:

“Dan kalau ada dua golongan dari mereka yang beriman itu berperang hendaklah kamu damaikan antara keduanya! tapi kalau yang satu melanggar Perjanjian terhadap yang lain, hendaklah yang melanggar Perjanjian itu kamu perangi sampai surut kembali pada perintah Allah. kalau Dia telah surut, damaikanlah antara keduanya menurut keadilan, dan hendaklah kamu Berlaku adil; Sesungguhnya Allah mencintai orang-orang yang Berlaku adil. Orang-orang beriman itu Sesungguhnya bersaudara. sebab itu damaikanlah (perbaikilah hubungan) antara kedua saudaramu itu dan takutlah terhadap Allah, supaya kamu mendapat rahmat. (Al Hujuraat: 9-10)

Suatu kaum telah berbuat ghuluw, di mana mereka menyertakan macam ini dengan perang yang merupakan kekafiran, sehingga mereka mengkafirkan banyak golongan dari kaum muslimin. Dan kelompok lain bersikap tafrith, di mana mereka menjadikan genderang perang para thaghut dan permusuhan mereka terhadap para muwahhidin serta muharobah mereka terhadap dakwah dan jihadnya sebagai bagian dari perseteruan yang terjadi antara kaum muslimin, sedangkan Al Haq adalah apa yang telah kami uraikan kepada anda.

Khulashah setelah uraian semua ini, adalah wajib membedakan dalam asbab takfier antara celaan terhadap dien atau terhadap pemeluknya karena keislaman mereka, Qur’an mereka, dien mereka dan ajaran-ajarannya, dengan celaan terhadap sosok orangnya karena dorongan dan faktor duniawi atau individu, yaitu tidak boleh dikafirkan dan darah tidak boleh dihalalkan, kecuali dengan suatu yang tergolong celaan terhadap dien yang menjadikan pelakunya sebagai pemimpin dalam kekafiran. Dan oleh karena itu Allah memerintahkan untuk memerangi orang semacam dia, Dia berfirman:

”Jika mereka merusak sumpah (janji)nya sesudah mereka berjanji, dan mereka mencerca agamamu, maka perangilah pemimpin-pemimpin orang-orang kafir itu, karena sesungguhnya mereka itu adalah orang-orang (yang tidak dapat dipegang) janjinya, supaya mereka berhenti”. (At Taubah: 12)

Maka hati-hatilah dari mencampurbaurkan antara ini dan itu sehingga timbangan menjadi rusak, segala hal menjadi terkabur, dan hukum-hukum syar’i menjadi berbaur dengan kepentingan-kepentingan jiwa dan hawa nafsu. Banyak sekali saya melihat orang-orang yang telah menjadikan syari’at sebagai tameng yang dengannya mereka melindungi diri dari panah-panah yang diarahkan kepada sosok mereka, dan dengannya mereka mengalamatkan celaan yang difokuskan terhadap penyimpangan-penyimpangan dan kesalahan-kesalahan mereka, dan itu dilakukan supaya mereka bisa mengkafirkan seteru mereka, sehingga dengan ini mereka telah aniaya terhadap syari’at dan dengan perbuatan aniaya itu mereka telah melakukan pengkaburan terhadap manusia, serta mencampuradukkan hawa nafsunya dengan Al Haq.

Terakhir, sesungguhnya dalam petunjuk Nabi shallallahu ‘alaihi wa sallam dalam hal ini terdapat pelajaran bagi orang yang mengambil pelajaran, karena sesungguhnya Nabi shallallahu ‘alaihi wa sallam telah menghati-hatikan dari pembauran permusuhan pribadi dan kepentingan-kepentingan jiwa dengan urusan dien. Walaupun beliau mengetahui kekafiran orang-orang munafiq dalam bathin mereka, namun beliau tidak mengkafirkan mereka dalam hukum dunia kecuali dengan kekafiran yang nyata lagi jelas (yakni perolok-olokan) yang mana Allah menghukumi di dalamnya dengan hukuman yang jelas.

Beliau juga tidak mengkafirkan mereka dan tidak memberikan mereka sanksi dengan sebab lahnul qaul dan tidak pula dengan kesaksian perorangan, anak kecil dan yang lainnya dari kalangan yang kesaksian mereka tidak memenuhi nishab bayyinah, dan itu dikhawatirkan untuk dikatakan bahwa beliau hanya membunuh mereka karena kepentingan dan dengki pribadi, sehingga urusan dien jadi terkabur dan tersamar atas manusia, dan mereka mengatakan: Muhammad membunuh para sahabatnya, sehingga orang-orang menjauh darinya.

Al Qadli ‘Iyadl berkata dalam Asy Syifa: (Seandainya Nabi membunuh mereka karena nifaq mereka dan karena apa yang muncul dari mereka serta karena pengetahuan beliau akan apa yang mereka rahasiakan dalam diri mereka, tentulah provokator mendapatkan bahan omongan, tentu pula orang yang masih ogah-ogahan menjadi ragu dan si pembangkang makin menjauh dan banyak orang takut dari mendekati Nabi shallallahu ‘alaihi wa sallam serta dari masuk Islam.

Serta tentulah pengklaim mengklaim dan musuh yang zhalim menduga bahwa hukum bunuh itu hanya karena permusuhan dan balas dendam. Dan saya telah melihat makna apa yang saya uraikan disandarkan kepada Malik Ibnu Anas radliyallahu ‘anhu, oleh sebab itu beliau shallallahu ‘alaihi wa sallam berkata:

لا يتحدث الناس أن محمداً يقتل أصحابه

”(Agar) orang-orang tidak berkata bahwa Muhammad membunuh sahabatnya…”) 2/227 dan makna serupa dikatakan Syaikhul Islam dalam Ash Sharim Al Maslul 237.

Perhatikanlah kebersihan dakwah Nabi shallallahu ‘alaihi wa sallam dan kejelasannya dan perhatikanlah keadaan dakwah-dakwah banyak orang zaman kita ini yang tercampur di dalamnya kepentingan-kepentingan jiwa, keinginannya dan permusuhannya dengan urusan dien yang dijadikan oleh mayoritas manusia sebagai perisai yang dengannya mereka melindungi diri dari panah-panah dan tusukan-tusukan yang diarahkan kepada kesalahan-kesalahan dan penyimpangan-penyimpangan mereka.

[1] Ada syubhat: Bila dikatakan: Ucapan orang-orang yang memperolok-olokan Al Qur’an yang mana Allah Ta’ala kafirkan mereka dalam surat Bara’ah adalah (Kami tidak melihat yang seperti qurraa kami, mereka itu paling banyak makannya, paling dusta lisannya dan paling penakut saat bertemu musuh …) begitu telah datang dalam sebab nuzul, namun demikian Allah menganggapnya sebagai bentuk perolok-olokkan terhadap Allah, ayat-ayat-Nya dan Rasul-Nya dan mereka telah kafir dengan sebabnya. Dia subhanahu wa ta’ala berfirman:

“Orang-orang yang munafik itu takut akan diturunkan terhadap mereka sesuatu surat yang menerangkan apa yang tersembunyi dalam hati mereka. Katakanlah kepada mereka: “Teruskanlah ejekan-ejekanmu (terhadap Allah dan rasul-Nya).” Sesungguhnya Allah akan menyatakan apa yang kamu takuti itu. Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan menjawab, “Sesungguhnya Kami hanyalah bersenda gurau dan bermain-main saja.” Katakanlah: “Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?” tidak usah kamu minta maaf, karena kamu kafir sesudah beriman….” (At Taubah: 64-66).

Maka kami katakan: (Allah menetapkan hukum (menurut kehendak-Nya), tidak ada yang dapat menolak ketetapannya) dan Dia adalah hakim yang seadil-adilnya, sedangkan hukum-hukum Allah Ta’ala adalah sesuai dengan hakikat sebenarnya. Dia mengetahui rahasia dan apa yang disembunyikan serta mengetahui apa yang ada di dada. Dan selagi Dia subhanahu telah menetapkan bahwa mereka itu telah memperolok-olokan Allah dan ayat-ayat-Nya, maka itu haq lagi tidak ada sedikitpun kerugian pada kami. Akan tetapi mana dalam dalam Kitabullah dan Sunnah Rasul-Nya, bahwa Dia Subhanahu telah menjadikan perolok-olokan terhadap penampilan al qurraa dan tabiat-tabiat mereka sebagai bentuk perolok-olokan terhadap Allah, ayat-ayat-Nya dan Rasul-Rasul-Nya??

Ucapan-ucapan mereka yang diukir dalam atsar adalah tergolong lafadh-lafadh yang muhtamal dalam takfier yang wajib di dalamnya sebagaimana yang telah lalu, mencari kejelasan maksud si pelaku sebelum takfier; apakah dia memaksudkan dengannya perolok-olokan terhadap mereka karena dien mereka dan karena Al Qur’an yang mereka bawa, ataukah ia memang memaksudkan celaan terhadap suatu dari sifat-sifat yang ada pada sebagian mereka, atau ia memaksudkan celaan terhadap mereka karena permusuhan pribadi. Mencari kejelasan ini dituntut dalam lafadh-lafadh yang muhtamal dalam hukum kita yang tidak menyinggung kecuali yang dhohir. Adapun dalam ahkamullah yang mengetahui rahasia dan apa yang disembunyikan, sungguh Allah subhanahu wa ta’ala telah mengabarkan dan memutuskan bahwa memaksudkan dengan hal itu perolok-olokan terhadap Allah, ayat-ayat-Nya dan rasul-rasul-Nya, sedangkan Dia adalah Dzat Yang Paling Benar Ucapan-Nya.

Bila ada yang mengatakan: Kenapa Nabi shallallahu ‘alaihi wa sallam tidak membunuh mereka selama mereka itu telah kafir dan murtad, sebagaimana dalam hadits: “Siapa yang mengganti diennya maka bunuhlah dia.” Maka kami katakan jawaban dalan hal ini adalah nampak dalam kelanjutan ayat yaitu firman-Nya Ta’ala: “Jika Kami memaafkan segolongan kamu (lantaran mereka taubat), niscaya Kami akan mengazab golongan (yang lain) disebabkan mereka adalah orang-orang yang selalu berbuat dosa.”

Ini adalah dalil yang menunjukkan bahwa seluruh orang kafir dengan hal itu telah menampakkan taubat dan penyesalan atas apa yang muncul dari mereka, dan bahwa mereka dalam taubat ini ada dua kelompok, yang pertama jujur yang taubatnya taubat yang sebenarnya, dan mereka itu adalah orang-orang yang Allah maafkan, dan kelompok lain menampakkan taubatnya secara nifaq tidak jujur dengannya di dalam bathin, dan mereka itulah yang diancam Allah dengan adzab dikarenakan mereka itu adalah orang-orang yang selalu berbuat dosa.

Adapun dalam hukum dunia, maka taubat yang dhahirah lagi hukmiyyah adalah melindungi darah mereka dari qatl. Silahkan dalam hal ini lihat perkataan Ibnu Hazm dalam Al Muhalla II/207.

[2] Abu Dawud, An Nasa’i, Ahmad 93/357) dan yang lain meriwayatkan hal serupa secara ikhtishar dari Jabir Ibnu Abdillah tanpa menyebutkan jenggot atau tasyabbul dengan syaithan.

[3] Dan lihat Ash Sharimul Maslul hal: 578.

[4] Dan lihat dalam hal ini Ash Sharim Al Maslul hal: 93 dst.

[5] Lihat Al Hilyah karya Abu Nu’aim 6/327 dan tafsir Al Qurthubiy

[6] Sebagaimana dalam kisah hadits Al Ifki yang ada dalam Ash Shahihain dari Aisyah radliyallahu ‘anha.

[7] Syaikhul Islam menjelaskan bahwa ucapan Abu Hamzah ini tidak dimaksudkan dengannya bahwa ia turun pada masa perjanjian; namun bermakna Wallahu A’lam bahwa beliau memaksudkan dengannya seperti kaum musyrikin mu’ahidin dan apa yang mereka ucapkan tentang para mukminat, karena ayat hanya turun malam-malam al ifki (tuduhan dusta) pada perang Banil Mushthaliq sebelum Khandaq, sedangkan perjanjian itu terjadi dua tahun setelah itu. Lihat Ash Sharim hal 51.

[8] Yaitu pada firman-Nya Ta’ala: (Sesungguhnya orang-orang yang menyakiti Allah dan Rasul-Nya)

[9] Ada dalam Ash Shawaiq Al Muharriqah karya Ibnu Hajar Al Haitamiy: (Sebab Nabi shallallahu ‘alaihi wa sallam tidak membunuh para penuduh ’Aisyah adalah dikarenakan tuduhan mereka itu terjadi sebelum turun Al Qur’an (yang membahas itu) sehingga tuduhan mereka itu tidak mengandung pendustaan terhadap Al Qur’an dan dikarenakan hal itu adalah hukum yang turun setelah turunnya ayat itu, sehingga hukumnya tidak bisa disambungkan terhadap yang sebelumnya) hal: 261.

Syaikul Islam memiliki jawaban-jawaban lain seputar ini yang bisa anda dapatkan di kitab Ash Sharimul Maslul saat beliau membahas tentang sebab-sebab yang menjadikan nabi shallallahu ‘alaihi wa sallam berpaling dari orang-orang munafiq dalam banyak kondisi dan beliau tidak membunuh mereka….. lihat sebagai contoh hal: 178, 179, 189, 220, 223, 237, 259 dan yang lainnya.

[10] Dan apakah ada yang lebih terang dari keberadaan tuduhan yang mereka lontarkan terhadap para muwahhidin, yaitu (intima’ kepada organisasi teroris!! Yang berupaya mejatuhkan sistem pemerintahan dengan kekuatan untuk menegakkan sistem Islami)??


Untitled Document

(33)

Mengkafirkan Orang-Orang Yang Menyelisihi

Karena Sekedar Intima Mereka

Kepada Jama’ah-Jama’ah Irja

Di antara kekeliruan yang sangat buruk dalam takfier juga adalah mengkafirkan orang yang menyelisihi (mukhalifin) karena sekedar intima mereka kepada jama’ah-jama’ah Irja.

Sungguh saya telah melihat di kalangan mutahammisin yang tidak mengendalikan lontaran-lontaran mereka dengan dlawabith syar’iy (batasan-batasan syari’at), ada orang yang mengkafirkan seluruh jama’ah-jama’ah irja hari ini dari kalangan orang-orang yang menyelisihinya dalam hal takfier para thaghut atau anshor mereka dari kalangan ‘asaakirul qawaniin.

Saya mendengar umpamanya orang yang mengatakan: (Sesungguhnya jama’ah fulaniyyah termasuk jama’ah irja, mereka bukan bagian dari dienullah atau bahasa mereka itu tidak berada di bawah payung Islam), dan bila engkau meminta rincian dari mereka tentang maksud dari lontaran-lontaran yang bernada semangat ini, ternyata engkau mendapatkan mereka menakwilkan dengan hal itu takfier seluruh individu jama’ah-jama’ah itu. Dan bila engkau menuntut mereka agar mengutarakan dalil akan hal itu, maka mereka menuturkan kepada anda sikap-sikap atau statement-statement sebagian tokoh-tokohnya yang di dalamnya terdapat mudahanah terhadap para thaghut atau pembelaan dari apanya mengkafirkan mereka.

Dan sudah maklum bahwa ini saja tidak cukup untuk takfier, terutama bila si mukhalif dalam hal itu hanya tawaqquf dalam takfier karena dia meyakini keberadaan suatu penghalang (mani’) dari mawani’ takfier, atau samar atasnya keadaan mereka karena berdirinya sebagian syubuhat pada diri mereka karena kelemahan pemahaman mereka terhadap nushush, seperti terpedaya oleh ucapan mereka (laa ilaaha illallah) atau oleh shalat mereka, di mana ia menyebutkan hadits Usamah dan pengingkaran Nabi shallallahu ‘alaihi wa sallam terhadapnya saat membunuh orang yang mengucapkannya atau hadits bithaqah dan yang lainnya tentang keutamaan-keutamaan laa ilaaha illallah atau hadits Ummu Salamah yang diriwayatkan Muslim tentang para penguasa dan di dalamnya ada pertanyaan sahabat:

(أفلا نقاتلهم)؟ وجواب النبي صلى الله عليه وسلم: (لا ما صلوا)

(Apakah boleh kami memerangi mereka ?) Dan jawaban Nabi shallallahu ‘alaihi wa sallam: (Tidak, selama mereka masih shalat)[1]

Dan hadits-hadits semacam itu yang mengaitkan keterjagaan darah dan harta dengan sebagian ciri-ciri khusus Islam.

Bila masalahnya seperti itu dan pada seseorang tidak ada sesuatu pun dari asbabut takfier, maka ini saja tidak cukup untuk mengkafirkannya. Terutama sesungguhnya orang-orang yang menyelisihi kami tentang mereka itu tidak tegas-tegasan berlepas diri dari Islam, namun mereka senantiasa intisab kepadanya dan sesungguhnya banyak dari mereka itu shalat, shaum, haji dan mengucapkan dua kalimat syahadat. Hal yang terkadang membuat isykal bersamanya takfier mereka atas banyak dari manusia. Oleh sebab itu kekafiran mereka bagi banyak manusia adalah tidak seperti kekafiran orang murtad riddah sharihah dengan cara kepindahan dia ke agama lain yang nampak bara’ahnya dari dienul muslimin. Jadi dia itu tidak seperti orang yang pindah masuk Nashrani yang hampir tidak engkau dapatkan seorang muslim yang awampun tawaqquf dalam takfiernya, berbeda dengan masalah yang sedang kita bahas ini, yang mana ia butuh kepada ta’rif dan tafhim.

Oleh sebab itu telah terjadi isykal semacam ini terhadap orang yang lebih baik dari mereka, yaitu Al Faruq radliyallahu ‘anhu, tatkala Ash Shiddiq radliyallahu ‘anhu bermaksud memerangi orang-orang yang murtad dari kalangan Arab dengan sebab menolak membayar zakat tanpa mereka ini berlepas diri dari Islam, ‘Umar berkata kepadanya:

(كيف تقاتل الناس، وقد قال رسول الله صلى الله عليه وسلم: ”أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله.. ؟” فقال أبو بكر: والله لأقاتلن من فرّق بين الصلاة والزكاة، فإن الزكاة حق المال. والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها.

فقال عمر؛ فوالله ما هو إلا أن رأيت أن الله قد شرح صدر أبي بكر للقتال فعلمت أنه الحق ).. والحديث في الصحيحن.

(Bagaimana engkau memerangi manusia itu, sedangkan Rasulullah shallallahu ‘alaihi wa sallam telah berkata: “Saya diperintahkan untuk memerangi manusia sampai mereka bersaksi bahwa tidak ada Ilah yang berhak diibadati, kecuali Allah dan bahwa Muhammad adalah utusan allah, kemudian bila mereka telah melakukan itu, maka mereka telah melindungi dariku darah dan harta mereka, kecuali dengan haknya, sedangkan perhitungan mereka adalah atas Allah…”). Abu Bakar menjawab: “Demi Allah, sungguh saya akan memerangi orang yang memilah antara shalat dan zakat, karena zakat adalah hak harta. Demi Allah, seandainya mereka menahan anak unta dariku yang padahal mereka dahulu menunaikannya kepada Rasulullah shallallahu ‘alaihi wa sallam tentulah aku akan memerangi mereka atas perlakuannya”. Maka ‘Umar berkata: “Demi Allah, tidaklah terjadi kecuali saya melihat bahwa Allah telah melapangkan dada Abu Bakar untuk memerangi mereka, maka saya mengetahui bahwa inilah al haq…”) hadits ini dalam Ash Shahihain.

Perhatikanlah kesamaran masalah ini terhadap orang yang telah disabdakan Nabi shallallahu ‘alaihi wa sallam tentangnya:

( لقد كان فيما قبلكم من الأمم ناس مُحدّثون، فإن يك في أمتي أحدٌ فإنه عمر ) رواه البخاري عن أبي هريرة..

(Sungguh sebelum kalian dari antara umat-umat telah ada orang-orang muhaddatsun[2], dan bila ada seorang di antara umatku maka sesungguhnya ia adalah ‘Umar). Diriwayatkan Al Bukhari dari Abu Hurairah.

Maka apa gerangan dengan orang yang di bawah tingkatan mereka?

Kemudian perhatikan bagaimana Abu Bakar radliyallahu ‘anhu, padalah beliau ini umat yang paling taqwa setelah Rasulullah dan yang paling serius terhadapa dienullah, tidak mengkafirkan ‘Umar karena tawaqquf-nya dan jidal-nya dalam memerangi orang-orang yang murtad tersebut, itu dikarenakan jidal beliau itu terjadi dengan sebab syubhat dan Abu bakar tidak mengkafirkannya, karena ia meyakini bahwa mereka itu muslimun yang terjaga dengan dua kalimat syahadat. Sungguh jauh beliau dan jauh juga para sahabat dari sikap-sikap ngawur semacam itu, namun beliau menjelaskan kepadanya dalil untuk memerangi mereka, yaitu bahwa zakat itu hak harta dan bahwa ia dan shalat termasuk hak-hak laa illaaha illallah. Dan itu isyarat dari beliau kepada hadits Nabi shallallahu ‘alaihi wa sallam:

( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وان محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإن فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها )

(Saya telah diperintahkan untuk memerangi manusia sehingga mereka bersaksi, bahwa tidak ada ilah yang diibadati selain Allah dan bahwa Muhammad adalah Rasulullah, mereka shalat dan mereka menunaikan zakat, kemudian bila mereka telah melakukan itu, maka mereka telah melindungi dariku darah dan harta mereka kecuali dengan haknya) (Dan ia ada dalam Ash Shahihain). Beliau menjelaskan kepadanya bahwa qital itu memanjang hingga penegakan dua ibadah, sebagaimana Dia ta’ala berfirman:

“Kemudian bila mereka mendirikan shalat dan menuanaikan zakat maka lepaskanlah mereka” (At Taubah: 5) dan beliau melenyapkan darinya isykal dengan hal itu dan inilah yang wajib dilakukan terhadap orang yang memiliki isykal semacam ini.

Maka bila tidak boleh mengkafirkan seorangpun dari kalangan yang memiliki isykal semacam ini, terus dia malah menyelisihi kita dan mendebat kita dalam hal takfier mereka, maka lebih utama lagi tidak boleh mengkafirkan para pengikutnya atau murid-muridnya, atau orang-orang yang mana mereka itu tergolong anggota jama’ahnya karena sekedar pendapat syaikh mereka itu atau hal semacamnya, berupa pengkaburan-pengkaburannya dan mudahanahnya, karena Allah telah berfirman:

“Dan jiwa yang berdosa tidak menanggung dosa jiwa yang lain”.(Fathir: 18)

Dan dalam hadits:

(… ألا لا يجني جانٍ إلا على نفسه) أخرجه الترمذي وغيره.

(“…Ketahuilah, sungguh orang-orang yang aniaya tidak melakukan aniaya kecuali atas dirinya sendiri”). Dikeluarkan oleh At Tirmidzi dan lainnya.

Dan dalam satu lafadh:

(لا تجني نفس على أخرى) رواه ابن ماجة وغيره.

(“Suatu jiwa tidak aniaya atas jiwa yang lainnya”) diriwayatkan oleh Ibnu Majah dan yang lainnya.

Berapa banyak diantara jama’ah-jama’ah ini orang yang tidak ridha dengan kerancuan-keracuan ini, bahkan diantara mereka ada yang terang-terangan mengingkarinya dan sebagian mereka mengaku bahwa ia berupaya untuk memperbaiki dari dalam serta pengakuan-pengakuan yang timpang lainnya.

Dan telah tsabit di kalangan setiap orang yang memiliki ma’rifah dan tajribah (pengalaman) di dalam realita jama’ah-jama’ah yang beragam ini, keberadaan para pemuda yang ikhlash di tengah-tengah barisannya dari kalangan yang mencari kebenaran dan selalu memilihnya. Dan mereka membutuhkan beberapa fase untuk mengetahui hakikatnya dan penyimpangan-penyimpangannya dan banyak dari mereka sebagaimana yang kami saksikan mendapat taufiq terhadap kebenaan itu, kemudian ia cepat-cepat keluar dari jama’ah-jama’ah itu, atau umumnya mereka dikeluarkan oleh jama’ah itu sendiri, bahkan sesungguhnya banyak dari du’atut tauhid pada hari ini, mereka itu telah memulai komitmennya terhadap dien ini dalam barisan dan pangkuan jama’ah-jama’ah ini. Kemudian tidak lama setelah itu dengan taufiq dan hidayah Allah, akhirnya mereka menyadari penyimpangan-penyimpangan jama’ahnya dan mereka ‘iltizam dengan dakwah para Nabi dan minhaj para pengikut mereka. Dan Allah ta’ala telah berfirman:

“Dan orang-orang yang berjihad di (jalan) kami, sungguh kami akan menunjukkan mereka ke jalan kami dan sesungguhnya Allah bersama orang-orang yang berbuat baik.” (Al ‘Ankabut: 69)

Sungguh orang itu tidak mendapatkan bashirah dalam dien ini secara sekaligus, namun masalahnya adalah sebagaimana yang di kabarkan Ash Shadiq Al Mashduq:

( إنما العلم بالتعلم، وإنما الحلم بالتحلّم، ومن يتحرّ الخير يعطه، ومن يَتَوَقّ الشرّ يُوَقة).

“Hanyalah ilmu itu dengan belajar dan santun adalah dengan belajar santun, dan siapa yang mencari-cari kebaikan, maka dia akan diberi serta siapa yang menghindari keburukan maka ia akan dihindarkan darinya”.

Dan hendaklah orang selalu mengingat firman-firman-Nya ta’ala:

“Begitulah juga keadaan kalian sebelum ini, kemudian Allah memberikan karunia kepada kalian, oleh sebab itu carilah kejelasan. Sesungguhnya Allah adalah Maha Mengetahui apa yang kalian lakukan”. (An Nisa: 94)

Oleh sebab itu telah kami katakan berkali-kali dan berulang-ulang dalam banyak tempat dan kesempatan dan kami selalu menyatakan dan menegaskan bahwa kami tidak mengkafirkan orang-orang yang menyelisihi kami karena sekedar penyelisihan mereka terhadap kami dalam takfir para thaghut dan ‘asakir mereka karena adanya syubuhat pada mereka dari sebagian nushuh atau karena kejahilan mereka akan kekafiran-kekafiran merema. Selama penyelisihan mereka terhadap kita hanya dalam bab Al asma wal al fadh! Dan sikap ngawur mereka dan paham irjanya itu tidak menghantarkan mereka kepada pelegalan kekafiran atau pembolehannya atau pengajakan terhadapnya atau hal lainnya yang masuk dalam asbabuttakfier, persis sebagaimana salaf tidak mengkafirkan para tokoh mereka dari kalangan murji-ah terdahulu yang mana perselisihan mereka dengan ahlus sunnah itu hanya sekedar lafadh.

Sebagaimana Syaikul Islam telah menukil dari Al Imam Ahmad, beliau berkata: (Dan adapun Murji-ah, maka tidak ada perselisihan nushush bahwa beliau tidak mengkafirkan mereka, karena bid’ah mereka tergolong jenis perselisihan para fuqaha dalam furu’ dan banyak dari ucapan mereka kembali pada perselisihan di dalamnya kepada perselisihan dalam al al fadh dan al asma, oleh sebab itu dinamakan pembesaran dalam masalah-masalah mereka adalah bab al asma. Dan ini adalah tergolong perselisihan para fuqaha namun berkaitan dengan ashluddien, sehingga orang yang menyelisihi di dalamnya adalah mubtadi’.) Majmu Al Fatawa cet. Dar Ibnu Hazm 12/260, dan beliau maksudkan dengan hal itu Mujia-tul Fuqaha.

Oleh sebab itu beliau berkata di tempat lain 7/246: (Dan oleh sebab itu masuk dalam irja-ul fuqaha banyak orang yang mana mereka itu ahlu ‘ilmin wa dien di tengah umat, oleh karenanya seorang pun dari salaf tidak mengkafirkan seorang pun dari Murji-atul fuqaha, namun justru mereka menjadikan ini, sebagai bagian dari bid’ah ucapan dan perbuatan, bukan sebagai bagian dari bid’ah keyakinan, karena banyak dari perselisihan di dalamnya adalah lafdhiy, namun lafadh yang selaras dengan Al Kitab dan As Sunnah adalah yang benar, maka tidak seorangpun boleh mengatakan ucapan menyelisihi firman Allah dan sabda Rasul-Nya, apalagi sesungguhnya hal itu telah mejadi jalan penghantar terhadap bid’ah-bid’ah ahlul kalam dari kalangan ahlul irja dan yang lainya dan jalan penghantar terhadap kemunculan al fisq, sehingga kekeliruan yang kecil dalam lafadh itu menjadi penyebab munculnya irja kekeliruan yang kecil dalam lafadh itu telah menjadi sebab munculnya kekeliruan yang besar dalam ‘aqaid (keyakinan) dan amalan).

Perhatikanlah hal ini supaya engkau mengetahui perbedaan antara irja fuqaha yang bersifat lafdhiy yang terbatas pada masalah-masalah definisi dan nama dengan apa yang bisa menghantarkan kepada hal itu berupa penyimpangan dalam keyakinan dan amal, dan ini adalah hal yang jelas lagi ma’lum jadi tidak semua Murji-ah seperti apa yang di’udzur oleh salaf berupa perselisihan lafadh, akan tetapi di antara mereka ada yang irja-nya menghantarkan kepada paham Jahmiyyah murni, sehingga mereka menggugurkan asbabuttakfier secara keseluruhan dan mereka membatasinya pada juhud qalbiy (pengingkaran hati) saja!! Di antara mereka ada yang irja-nya menghantarkan pada sikap meninggalkan hal-hal yang fardlu atau melegalkan hal itu atau melegalkan kekafiran atau mempermudah untuk melakukannya dan menyepelekannya. Dai ini di kalangan mutaakhirin lebih nampak keberadaannya daripada di kalangan Murji-ah terdahulu.

Oleh sebab itu Syaikhul Islam membuktikan antara orang-orang yang dinamakan Muqtashidatul Murji-ah yang mana bid’ahnya tergolong bid’ah fuqaha dengan Ghaliyatul Murji-ah yang mengkafirkan dengan siksaan dan mengklaim bahwa nushush menakut-nakuti dengan suatu yang tidak memiliki hakikat, beliau berkata (20/60): (Dan begitu juga Muqtashidatul Murji-ah, padahal sesungguhnya bid’ah mereka tergolong bid’ah fuqaha yang tidak ada kekafiran di dalamnya tanpa ada perselisihan di antara para imam. Dan orang-orang yang memasukkan mereka dari kalangan ulama madzhab kami ke dalam bid’ah-bid’ah yang dia hikayatkan takfier di dalamnya dan dia membelanya, maka sungguh ia telah keliru dalam hal itu, dan hal itu terjadi karena mereka tidak memandang memasukkan amalan atau ucapan dalam iman, dan ini adalah meninggalkan yang wajib. Adapun Ghaliyatul Murji-ah yang ingkar terhadap siksa dan mengklaim bahwa nash-nash itu menakut-nakuti dengan sesuatu yang tidak ada hakikatnya, maka pendapat ini sngat besar sekali (kebohongannya ……)

Dan hal serupa adalah pemilahan Adz Dzahabi [3] antara irja fuqaha yang bersifat lafdhiy dengan irja kufriy yang berkata (meninggalkan faraidh tidak berbahaya bersama adanya tauhid).

Perhatikanlah pemilahan ini, karena sesungguhnya ia sangat penting oleh sebab itu sudah kami katakan dan senantiasa kami mengatakan bahwa keselarasan sebagian Neo Jahmiyyah di zaman kita terhadap Ahlus Sunnah dalam bab-bab Al Fadhul Iman dan definisi-definisinya padahal mereka itu menyelisihi dan bersebrangan dengannya dalam tauhid dan al ‘urwah al wutsqa serta penambalan terhadap para thaghut dan pelegalannya terhadap syirik dengan nama-namanya dan baju-bajunya yang baru berupa demokrasi dan yang lainnya, juga penambalannya terhadap UUD dan undang-undang buatan serta pembolehan memutuskan dengannya dengan dalih bahwa ia (UUD/UU) itu tidak menyelisihi syari’at atau bahwa ia itu harus melindungi hak-hak manusia, tidaklah boleh sama sekali menyamakannya dengan Murji-atul Fuqaha. Dan orang-orang yang kami ‘udzur dan kami setarakan dengan Murji-atul Fuqaha adalah orang yang dihantarkan oleh syubuhat-syubuhat yang lalu yang mana kelemahan pemahaman mereka akan nushush telah menjerumuskan mereka ke dalamnya atau dugaan mereka akan tegaknya mawani’ takfier dan yang lainnya; kepada sikap tawaqquf dalam takfier para thaghut dan anshor mereka atau yang lainnya, tentu hal itu mengantarkan mereka pada sikap pelegalan al kufrul bawwah atau mempermudahnya, dan memberikan fatwa untuk membolehkan syirik yang nyata atau menganggap baik hal itu dan menganggap itu mashlahat atau melanggar suatu dari pintu-pintunya. Perhatikan macam yang kami bela ini dan hati-hatilah dari pembauran dan dari menisbatkan kepada kami apa yang tidak kami katakan.

Saya katakan ini padahal saya mengetahui bahwa salaf telah keras mengingkari Murji-atul Fuqaha dan membid’ahkan mereka serta melontarkan ucapan yang pedas terhadap mereka, karena bid’ah mereka sebagaimana yang telah lalu dari Syaikhul Islam telah menjadi jalan pada bid’ah ahlul kalam dan munculnya kefasikan, sehingga kesalahan yang kecil dalam lafadh itu telah menjadi sebab kekeliruan yang besar dalam ‘aqidah dan amalan.

Dan begitu halnya dengan kebanyakan penerus Neo Murji-ah yang menjidal dalam hal takfier para thaghut dan anshar mereka, sesungguhnya mereka meskipun bukan tergolong orang-orang yang tidak memperbolehkan kemusyrikan yang nyata atau menganggap bagus riddah. Namun perselisihan mereka itu adalah dalam asmaul kufri wal iman dengan sebab suatu dari syubuhat-syubuhat yang lalu, akan tetapi itu telah menjadi jalan bagi banyak kalangan ghulat mereka kepada sikap mempermudah masalah syirik dan tawalliy para thaghut dan mengentengkan banyak mukaffirat.

Namun tatkala takfier itu tidak sah dengan lazim dan ma-aal serta tidak tsabit, kecuali dengan sebab-sebab dhahir yang mundlabith; maka kami tidak mengkafirkan kecuali orang yang menangani langsung pelegalan kekafiran atau fatwa untuk membolehkannya atau memasuki sebab-sebabnya.

Dan selama keadaan mereka tidak seperti itu dan selama itu tergolong irja fuqaha, maka kami dalam menyikapi mereka adalah seperti salaf terdahulu, yaitu tidak mengkafirkan dan merasa cukup dengan vonis tabdi’, tadhlil (menganggap sesat) atau tajhil (menganggap bodoh).

Terhadap orang-orang semacam merekalah ucapan Syaikhul Islam dibawa: (Dan adapun salaf dan para imam, maka mereka tidak berselisih dalam hal tidak mengkafirkan Murji-ah, Syiah Mufadhdhah dan yang lainnya, serta penegasan-penegasan Ahmad tidak berbeda dalam keberadaannya bahwa beliau tidak mengkafirkan mereka, meskipun di antara murid-muridnya ada orang yang menghikayatkan dalam pengkafiran seluruh ahlul bid’ah dari kalangan mereka dan yang lainnya perselisihan darinya atau di dalam madzabnya, sampai sebagian mereka melontarkan pendapat kekekalan mereka itu dan yang lainnya (di neraka), sedangkan ini adalah kekeliruan atas nama madzhabnya dan atas nama syari’at. Majmu Al Fatawa Cet. Dar Ibnu Hazm 3/219

Beliau berkata setelah pembicaraan tentang Murji-atul Fuqaha dan awal kemunculan madzhab mereka: (Kemudian sesungguhnya salaf dan para imam sangatlah keras pengingkaran mereka terhadap mereka itu dan membid’ahkannya serta mengecam pedas mereka. Dan saya tidak mengetahui seorangpun dari mereka mengkafirkannya, bahkan mereka sepakat bahwa mereka itu tidak mengkafirkan dengan sebab itu. Ahmad dan lainnya telah menegaskan akan sikap tidak takfier Murji-ah itu, dan siapa yang menukil dari Ahmad dan Imam yang lainnya akan pengkafiran mereka atau menjadikan mereka sebagai bagian ahlul bid’ah yang diperselisihkan pengkafirannya, maka sungguh dia keliru besar. 7/311

Dan khulashah-nya: Sesungguhnya selama Afrakhul Murji-ah (Neo Murji-ah) hari ini menyelisihi kami dalam hal takfier para thaghut atau anshar mereka karena dugaan adanya sebagian mawani’ takfier pada diri mereka, atau karena syubhat yang muncul kepada mereka dari sebagian nushush syari’at, atau karena kejahilan mereka akan realita kekafiran-kekafiran mereka itu, maka kami tidak mengkafirkan mereka selama itu tidak menghantarkan mereka kepada suatu sebab dari sebab-sebab kekafiran yang nyata yang tidak layak jahil terhadapnya, seperti membela undang-undang kafir atau ikut serta dalam membuatnya atau bersumpah untuk menghormatinya dan setia terhadapnya, atau nushrah para budak UU itu atau membantu mereka dalam mengokohkannya dan menerapkannya atau nushrah mereka dan mudhaharah mereka atas para muwahhidin yang berlepas diri darinya lagi membela syari’at ini, atau melegalkan suatu dari hal itu dan menganggap baik hal itu, menganggapnya mashlahat dan memfatwakan kebolehannya serta mempromosikannya, karena mempromosikan kekafiran, mendakwahkannya serta memfatwakan kebolehannya adalah kekafiran seperti yang ditegaskan oleh para ulama.[4]

Oleh sebab itu mereka membedakan dalam ungkapan-ungkapannya tentang takfier dan sanksi antara penyeru yang memiliki wawasan akan bid’ahnya lagi mengajak kepadanya dengan keumuman kaum jahil ahlul bid’ah.

Para imam seperti Ahmad Ibnu Hanbal dan yang lainnya menolak riwayat dari orang yang terang-terangan dengan bid’ahnya dan mereka menolak kesaksiannya dan shalat di belakangnya, berbeda dengan orang jahil muqallid yang tidak memiliki bashirah.[5]

Al Kausaj berkata: Saya berkata keapada Ahmad: (Orang Murji-ah bila dia itu penyeru (bagaimana, ed.)? Ia berkata: Ya demi Allah, ia itu dikerasi dan dijauhkan.)[6]

Dan ucapannya ini tentang orang yang engkau ketahui pendapat tentang mereka (yang mana mereka itu) tergolong Murji-ah Fuqaha, maka apa gerangan seandainya beliau melihat orang yang mana paham Jahmiyyah dan Irja-nya pada masa kita ini menghantarkan mereka pada sikap nushrah kemusyrikan dan kaum musyrikin, menganggap baik riddah dan menganggap kekafiran dan keluar dari dien sebagai mashlahat…..?

Inilah sungguh sebagian orang telah merasa jijik dengan pemilahan dari kami ini, dan mereka heran dari sikap kami meng’udzur orang yang keliru dan menyelisihi kami saja dalam vonis terhadap para thaghut dan ansharnya, dengan orang yang membangun di atas itu dan menyertainya dengan suatu dari mukaffirat.

Kami meyakini bahwa pemilahan itu jelas dan gamblang yang terikat al ushul lagi sejalan dengan batasan-batasan syari’at.

Dan telah kami utarakan kepada engkau sebelumnya dalam pembicaraan terhadap kaidah: (siapa yang tidak mengkafirkan orang kafir…) peng’udzuran orang yang tawaqquf dalam takfier orang kafir karena dia meyakini adanya suatu penghalang dari penghalang-penghalang takfier padanya atau karena pertentangan sebagian dalil dalam benak dia atau karena kejahilannya terhadap sebagian nushush atau adanya sebagian syubuhat padanya.

Dan selama sikap tawaqquf Murji-ah dalam takfier para thaghut dan ansharnya tersebut tergolong jenis itu dan bukan tergolong pendustaan terhadap dalil-dalil syar’iy atau bukan tergolong tawalliy UU mereka dan membela-belanya atau tawalliy terhadap para thaghut itu dan membantunya atas kaum muwahhidin atau sebab kekafiran dhahirah lainnya, maka dengan dasar alasan apa mereka dikafrikan???

Terutama sesungguhnya engkau telah mengetahui bahwa kami tidak mengkafirkan, kecuali dengan suatu sebab dari sebab-sebab kekafiran dhahirah yang terbatas pada ucapan atau perbuatan yang mengkafirkan yang terang dilalahnya.

Mana ada dalam dalil-dalil syar’iy bahwa di antara sebab-sebab kekafiran itu kekeliruan seseorang dalam menempatkan vonis kafir terhadap sebagian orang yang kami kafirkan dari kalangan yang mengaku Islam yang melaksanakan sebagian ajaran-ajarannya, karena sebab syubuhat yang ada di benaknya yang muncul di hadapannya dari sebagian nushush atau karena keyakinannya akan keberadaan satu penghalang (takfier) atau karena kesamaran sebagian nushush terhadapnya?? Atau ‘udzur-‘udzur lain yang disebutkan ulama ???

Bila saja orang-orang yang menganggap jijik ucapan kami dan pilihan kami menuturkan dalil itu di hadapan kami, maka hendaklah mereka senang dengan keberadaan bahwa mereka tidak akan mendapatkan dari kami Insya Allah kecuali ketundukan dan penerimaan, karena dalil-dalil syar’iy bagi kami adalah segalanya dan kami tergolong orang yang paling bahagia dengannya dan dengan mengikutinya.

Adapun penilaian jijik menurut akal saja adalah tidak cukup (Karena Al Iman dan Al Kufru adalah tergolong hukum-hukum yang tsabit dengan risalah dan dengan dalil-dalil syar’iy bisa dibedakan antara orang mu’min dengan orang kafir tidak dengan sekedar dalil-dalil aqliy)[7]

Al Qadli ‘Iyadl berkata dalam Asy Syifa dalam fashl (Penjelasan apa yang merupakan kekufuran dari ucapan-ucapan)… (Ketahuilah bahwa tahqiq pasal ini dan pembuka kesamaran di dalamnya, sumbernya adalah syari’at dan tidak ada kesempatan bagi akal di dalamnya …) 2/282

Syaikul Islam Ibnu Taimiyyah berkata: (Al kufru adalah hukum syar’iy yang diambil dari shahibusysyari’ah, sedangkan akal terkadang diketahui dengannya kebenaran suatu ucapan dan kekeliruannya. Dan tidak setiap yang keliru menurut akal ia adalah kekafiran menurut syari’at, sebagaimana tidak setiap yang benar menurut akal ia itu wajib diketahui dalam syari’at) Dar’u Ta’arudlil ‘Aqli wan Naqli 1/242.

Ibnu Asy Syath Al Isybiliy (723 H): (Keberadaan suatu hal merupakan kekafiran, suatu apa saja, bukanlah tergolong hal-hal ‘aqliy, namun ia tergolong hal-hal yang berlandaskan syari’at, sehingga bila syar’i mengatakan tentang suatu hal adalah kekafiran, maka ia memanglah seperti itu, sama saja baik ucapan itu insya’ ataupun ikhbar) Tahdzibul Furuq (4/158-159)

Ibnul Qoyyim berkata dalam Nuniyyah-nya:

Kekafiran itu adalah hak Allah kemudian Rasul-Nya

Dengan nash ia tsabit bukan dengan ucapan si fulan

Siapa orang yang telah dikafirkan Rabbul ‘aalamiin dan hamba-Nya

Maka dia itulah orang yang telah kafir

Muhammad Ibnu Ibrahim Ibnul Wazir (840 H) berkata: (Sesungguhnya takfier adalah sam’iy murni yang tidak ada campur tangan akal di dalamnya, dan sesungguhnya dalil yang menunjukkan terhadap kekafiran adalah tidak terbukti, kecuali sam’iy lagi qath’iy dan tidak ada perselisihan di dalam hal itu). Dengan ikhtishar dari Al ‘Awashim Wal Qawashim 4/178-179.

Dan engkau telah mengetahui sikap tawaqquf Al Faruq pada status kaum murtaddin dan hukum memeranginya, karena syubhat pengucapan mereka akan laa ilaaha illallah, sehingga Ash Shiddiq mendebatnya, menyingkap syubhat itu dan menjelaskan Al Haq kepadanya, serta beliau tidak mengkafirkannya karena sebab kekeliruannya itu, di sisi lain Ash Shiddiq tidak sungkan-sungkan dan mana mungkin beliau sungkan mengkafirkan orang yang dihantarkan oleh syubhat itu atau syubhat-syubhat yang lainnya pada sutu sebab dari sebab-sebab kekafiran dan riddah, seperti nushrah Musailamah Al Kadzdzab atau penolakan terhadap sebagian ajaran-ajaran Islam. Di antara orang-orang yang diperangi Abu Bakar Ash Shiddiq dari kalangan murtaddin ada kaum yang menolak bayar zakat seraya berhujjah dengan syubhat yang mereka jadikan dalil akannya dengan nash syar’iy, di mana mereka berdalih dengan firman Allah ta’ala:

“Ambillah dari sebagian harta-harta mereka sebagai shadaqah yang mana kamu menyucikan muka dan membersihkannya dengan shadaqah itu dan do’akanlah mereka karena sesungguhnya do’a kamu itu ketenangan bagi mereka”. (At Taubah: 103).

(Jadi menurut mereka) shadaqah itu hanya wajib diberikan kepada orang yang mendo’akan mereka dan doanya kesenangan bagi mereka, yaitu Nabi shallallahu ‘alaihi wa sallam, sedangkan beliau sudah meninggal, sehingga tidak ada kewajiban membayar shadaqah kepada selainnya.

Dan mereka itulah yang statusnya isykal atas umat sampai Abu Bakar menjelaskan dan menghilangkan isykal darinya. Dan sudah maklum bahwa Umar tidak memiliki isykal tentang status pengikut Musailamah, Al Aswad atau Sajah, karena kejelasan status mereka. Perhatikan selalu hal ini karena kaum murtaddin saat itu ada tiga macam.[8]

Namun demikian syubhat ini tidak manfaat bagi mereka atau layak menjadi ‘udzur buat mereka di sisi Ash Shiddiq karena kejelasan dan terangnya status kefardluan zakat, dan karena suatu takwil atau syubhat bila mengahantarkan kepada kekafiran yang nyata atau pada penolakan terhadap syari’at dan berlindung dengan kelompok dan kekuatan, maka sesungguhnya ia tidak menghalangi dari takfier atau qital. Dan begitu juga orang yang syubhatnya mengahantarkan dia pada sikap nushratul murtaddin dari kalangan budak undang-undang atas kaum muwahhidin, atau pada sikap membela undang-undang mereka dan berlindung dengannya dari syari’at, atau pada sikap pelegalan aturan yang kafir atau pembolehan penerapan undang-undang kafir atau menyatakan setia kepadanya atau paham irja-nya menghantarkan dia pada sikap ikut serta dalam pembuatan hukum yang tidak Allah izinkan, atau membantu untuk menerapkan UU kafir, maka orang ini dengan paham Jahmiyyah dan irja-nya serta dengan syubhatnya telah menerobos sebab-sebab yang nyata dari sebab-sebab kekafiran, dan dengan sebab-sebab yang nyata inilah kami mengkafirkan dia.

Berbeda halnya dengan orang yang penyelisihan dan mujadalah-nya hanya berhenti pada sekedar nama dan lafadl, terus dia tidak mengkafirkan para thaghut atau ansharnya karena syubuhat-syubuhat yang ada pada dia karena kelemahan pemahamannya terhadap nushush syari’at, atau karena mawani’ yang dia duga keberadaannya, atau karena kesamaran sebagian nushush atasnya…, tanpa hal itu menghantarkan dia pada pelanggaran suatu dari sebab-sebab kekafiran yang telah disebutkan atau yang lainnya, maka tidak halal mengkafirkan dengan hal itu saja, dan tidak dengan lawazim-nya yang disebutkan oleh sebagian orang selama ia tidak iltizam dengannya.

Kami juga tidak berdusta atas nama mereka atau menisbatkan kepada mereka suatu yang tidak mereka katakan atau yang mereka anut, walaupun mereka itu memfitnah kami, berdusta atas nama kami dan menisbatkan kepada kami apa yang tidak pernah kami katakan, dan mereka menyebarkan dan mengada-ada, apalagi (buat apa) kami mengkafirkan mereka karena sekedar sikap aniaya mereka, dusta mereka, kezhaliman mereka dan melampui batas mereka terhadap kami. Ini semuanya termasuk dosa dan permusuhan yang akan mereka dapatkan di lembaran-lembaran mereka dan mereka akan ditanya tentangnya di hadapan Allah, namun ia saja bukan tergolong asbabuttakfier sehingga mereka dikafirkan dengannya.

Apa engkau tidak melihat wahai saudara setauhid setelah ini bahwa rincian kami itu sejalan dengan al ushul dan tidak menjijkan?

Disebutkan dari Al Imam Asy Syafi’iy bahwa beliau berkata: (Ahlul bid’ah bila engkau menyelisihnya, dia berkata: kamu telah kafir dan adapun orang sunniy, maka bila engkau menyelisihinya, dia berkata: kamu telah keliru.)

Syaikhul Islam Ibnu Taimiyyah berkata dalam bantahannya terhadap Ibnul Bakriy: (Oleh sebab itu adalah Ahlul ‘Ilmi was Sunnah tidak mengkafirkan orang yang menyelisihi mereka, meskipun si mukhalif itu mengkafirkan mereka, karena al kufru adalah hukum syar’iy, maka orang tidak bisa memberi sanksi dengan hal serupa, seperti orang yang berdusta atas nama kamu dan menzinai istrinya, karena zina dan dusta adalah haram karena hak Allah ta’ala dan begitu juga takfier adalah hak milik Allah ta’ala sehingga tidak boleh mengkafirkan kecuali orang yang dikafirkan Allah dan Rasul-Nya) Hal 257.

Dan disebutkan juga bahwa (di antara ahlul bid’ah adalah satu sama lain saling mengkafirkan dan di antara sifat terpuji ahlul ‘ilmi bahwa mereka itu menyalahkan dan tidak mengkafirkan)[9]

Dan berkata dalam Minhajus Sunah 5/158: (Dan Khawarij mengkafirkan Ahlul Jama’ah. Dan begitu juga mayoritas Mu’tazilah mengkafirkan orang yang menyelisihi mereka.[10] Dan begitu juga mayoritas Rafidlah. Dan orang yang tidak mengkafirkan maka dia menfasikannya, sedangkan ahlus sunnah itu mengikuti al haq dari Rabb mereka yang dibawa Rasul dan mereka tidak mengkafirkan orang yang menyelisihi mereka di dalamnya, akan tetapi mereka itu adalah yang paling tahu akan al haq dan lebih sayang terhadap makhluq sebagaimana sifat yang Allah berikan kepada kaum muslimin dengan firman-Nya:

(Kalian adalah sebaik-baiknya umat yang dikeluarkan untuk manusia). (Ali ‘Imran: 110) Abu Hurairah berkata: “Kalian adalah sebaik-baiknya manusia untuk manusia”.)

Ada baiknya saya menutup bahasan ini dengan meminjam ucapan beliau rahimahullah yang beliau katakan tentangnya: (Inilah… dan saya selalu lapang dada bagi orang yang menyelisihi saya, sesungguhnya ia meskipun melampui batas aturan Allah pada saya dengan takfier atau tafsiq atau mengada-ada atau fanatik jahiliyyah, maka saya tidak melampui batas aturan Allah padanya, namun saya mengendalikan apa yang saya katakan dan apa yang saya lakukan serta saya menimbangnya dengan timbangan keadilan dan saya menjadikannya mengikuti Al Kitab yang telah Allah turunkan dan Dia jadikan sebagai petunjuk bagi manusia juga sebagai pemutus tentang apa yang mereka perselisihkan di dalamnya. Dia ta’ala berfirman:

“Bila kalian berselisih tentang sesuatu, maka kembalikanlah kepada Allah dan Rasul” (An Nisa: 59)

Dan itu dikarenakan engkau tidak membalas orang yang maksiat kepada Allah pada dirimu dengan seperti sikap engkau taat kepada Allah pada dirinya.

“Sesungguhnya Allah itu bersama orang-orang yang bertaqwa dan orang-orang yang mana mereka itu berbuat baik”. (An Nahl: 128)

Dan firman-Nya:

“Dan bila kamu sabar dan bertaqwa tentulah tipu daya mereka tidak membahayakanmu sedikitpun, sesungguhnya Allah Maha Menguasai apa yang mereka kerjakan”. (Ali ‘Imran: 120) Majmu Al Fatawa cet. Dar Ibnu Hazm 3/155-156. Yaa Allah, bantulah aku atas hal itu, berilah hamba petunjuk dan luruskanlah hambamu.

Wa ba’du:

Inilah hal terpenting yang sangat ingin saya ingatkan dan hati-hatikan darinya dalam kekeliruan-kekeliruan takfier, dari hal yang telah saya ketahui dan saya saksikan keberadaannya di tengah-tegah berbagai kelompok para pemuda di berbagai belahan bumi.

Dan itu adalah kekeliruan paling masyhur yang saya ketahui dalam takfier dan keganjilan-keganjilannya.

Telah sengaja saya mengkhususkan pembicaraan tentang kekeliruan-kekeliruan yang padahal mungkin dicantumkan dalam kekeliruan lain yang telah saya utarakan dalam pasal itu sendiri, namun karena kekejian kekeliruan-kekeliruan itu, kemasyhuran dan banyaknya tersebar, maka saya memandang pentingnya mengkhususkan bahasan tentang ini sebagai bentuk tambahan dalam tafshil dan bayan.

Demikianlah, saya telah berupaya maksimal dalam ketulusan akan dakwah ini dan para pemeluknya serta dalam tahdzir kaum mufarrithin dan tanbih kaum mufrithin sebagai bentuk ketulusan kepada Allah subhanah, kepada dien-Nya, Kitab-Nya, sunnah Nabi-Nya shallallahu ‘alaihi wa sallam dan umum kaum muslimin.

Bila saya menepati kebenaran, maka itu dari Allah saja dan milik-Nyalah karunia dan keutamaan, pujian dan syukur, dan saya memohon keikhlasan dalam hal itu dan penerimaan. Dan bila saya keliru, maka itu dari diri saya dan saya tidak membebaskan diri saya (dari dosa), karena saya tidak ma’shum. Maka saya memohon ampun kepada Allah dari ketergelinciran, serta saya meminta kepada Dia agar tidak menghalangi saya di dalamnya dari pahala orang-orang yang ijtihad. Juga semoga Dia subhanahu wa ta’ala memberi saya petunjuk terhadap apa yang diperselisihkan di dalamnya berupa al haq dengan izin-Nya… Sesungguhnya Dia memberi petunjuk orang yang Dia kehendaki kepada jalan yang lurus.

[1] Lihat tentang bantahan terhadap syubuhat-syubuhat ini dan yang lainnya dalam kitab kami Imtaunnadhdhari fi Kasyfi Syubuhati Murji-atil ’Ashri dan Kasyfu Syubuhatil Mujadilin ‘An ‘Asaakirisysyirki wa Anshaaril Qawaaniin.

[2] Muhaddatsun yaitu orang-orang yang mendapat ilham yang mendapatkan kebenaran tanpa kenabian, sebagaimana di dalam Al Fath (kitab Fadlil Ash Shahabat).

[3] Lihat Siyar A’lam An Nubala 5/235

[4] Lihat I’lamul Muwaqqi’in 3/188-189 dan di dalamnya ada vonis kafir dari ulama salaf terhadap orang-orang yang memfatwakan kepada wanita untuk murtad sebentar dan sementara supaya lepas secara ba-in dari suaminya yang enggan menceraikannya.

[5] Lihat dalam hal ini (Ath Thuruq Al Hukmiyyah Fis Siyasah Asy Syar’iyyah) karya Ibnul Qayyim (Jalan yang ke enam belas) memutuskan dengan kesaksian fasiq hal 232 dan yang sesudahnya. Cet. Maktabah Al Madaniy – Jeddah.

[6] Dari I’lamul Muwaqqi’in 4/168

[7] Asal ungkapan adalah milik Syaikhul Islam dari Majmu Al Fatawa Cet. Dar Ibnu Hazm 3/204

[8] Lihat Al I’thisam karya Asy Syathibiy 2/385 dan lihat Fathul Bari (Kitab Istitabarul Murtadin…) (Bab membunuh orang yang enggan menerima Al Faraidl)

[9] Ini dan yang sesudahnya dinukil dari Syarh Qashidah Ibnul Qayyim karya Ahmad Ibnu Isa 2/406-407 dan lihat Minhajussunnah An Nabawiyyah 5/251.

[10]Abdul Qahir Al Baghdadi menuturkan dalam Ushuluddin (343) bahwa mayoritas Mu’tazilah mengkafirkan orang-orang yang menyelisihi mereka, bahkan mereka mengkafirkan orang yang ragu akan pengkafiran orang-orang yang meneyelisihi mereka!!!


Untitled Document

PASAL KE EMPAT

Sekilas Keadaan Khawarij Dan Bara’ah Kami Dari ‘Aqidah Dan Manhaj Mereka

Kemunculan Khawarij Dan Keyakinan-Keyakinan Serta Kelompok-Kelompok Mereka Yang Paling Masyhur

Khawarij adalah jamak dari kharijah yaitu: Thaifah (kelompok), mereka adalah kaum mubtadi’un yang sesat, mereka dinamakan demikian karena khuruj (keluar) mereka dari ad dien al haq dan karena khuruj mereka dari sikap taat kepada pemimpin kaum muslimin serta karena sikap khuruj mereka terhadap kaum muslimin pilihan.

Dan asal mula kemunculan bid’ah mereka adalah di masa khilafah Ali Ibnu Abi Thalib radliyallahu ‘anhu.

Adapun akarnya, maka ia ada semenjak jaman Nabi shalallahu ‘alaihi wa sallam, Al Bukhari telah meriwayatkan dari Abu Sa’id radliyallahu ‘anhu berkata:

بينا النبي صلى الله عليه وسلم يقسم، جاء عبد الله بن ذي الخويصرة التميمي فقال: اعدل يا رسول الله. فقال: ويلك ومن يعدل إذا لم أعدل ؟ قال عمر بن الخطاب: دعني أضرب عنقه. قال: ( دعه، فإن له أصحاباً يحقر أحدكم صلاته مع صلاته وصيامه مع صيامه، يمرقون من الدين كما يمرق السهم من الرمية.. ) الحديث إلى قوله: (آيتهم رجل إحدى يديه مثل ثدي المرأة، يخرجون على حين فرقة من الناس).

“Tatkala Nabi shalallahu ‘alaihi wa sallam melakukan pembagian, tiba-tiba datang Abdullah Ibnu Dzil Khuwaishirah At Tamimiy, terus ia berkata: “Wahai Rasulullah berlaku adillah,” maka beliau berkata: “Kasihan kamu, dan siapa yang berlaku adil bila saya tidak adil?” Umar Ibnul Khaththab berkata: “Biarkan saya penggal lehernya”, Beliau berkata: “Biarkan dia, karena dia itu memiliki teman-teman yang mana seorang dari kalian menganggap remeh shalatnya dibandingkan shalat dia dan (menganggap remeh) shaumnya dibandingkan shaum dia, mereka itu keluar dari dien ini sebagaimana panah keluar dari busurnya…” hingga sabdanya: “Tanda mereka seorang laki-laki yang salah satu tangannya seperti puting payudara wanita, mereka keluar saat terjadi perpecahan di antara manusia.”

Hadits ini menuturkan bahwa akar firqah ini dan dorongan-dorongan kejiwaannya telah ada semenjak zaman Nabi shalallahu ‘alaihi wa sallam, dan adapun permulaan kemunculan dan keluarnya adalah pada masa perpecahan dan peperangan yang terjadi antara Ali dengan para seterunya, yaitu bahwa itu terjadi dari imbas tragedi Al Jamal dan Shiffin dan perhelatan-perhelatan yang terjadi di antara kaum muslimin setelah terbunuhnya Utsman radliyallahu ‘anhu, dan sungguh benar Rasulullah shalallahu ‘alaihi wa sallam saat bersabda:

(يخرجون على حين فرقة من الناس)

“Mereka keluar saat terjadi perpecahan di antara manusia”

Karena sejarah menghikayatkan dan mengkisahkan kepada kita apa yang dikabarkan Nabi shalallahu ‘alaihi wa sallam secara detail.

(Dan asal itu bahwa sebagian Ahlul Iraq mengingkari perlakuan sebagian kerabat Utsman, maka mereka dengan hal itu mencela Utsman, dan dikatakan kepada mereka itu ‘Al Qurra’ karena sangat rajinnya mereka membaca Al Qur’an dan ibadah, namun mereka itu mentakwil Al Qur’an dengan makna yang bukan dimaksud darinya, mereka bersikeras dengan pendapatnya, dan berlebih-lebihan dalam sikap zuhud dan khusyu’ serta yang lainnya). Fathul Bari (Kitab Istitabatil Murtaddin…) (Bab qatlil Khawarij wal mulhidin…).

Tatkala Utsman radliyallahu ‘anhu terbunuh, mereka berperang di barisan Ali dan mereka meyakini kepemimpinannya. Mereka berperang bersamanya melawan Ahlul Jamal yang dipimpin oleh Thalhah dan Az Zubair radliyallahu ‘anhuma, sedang bersama mereka ada A’isyah ummul mu’minin radliyallahu ‘anha, mereka keluar menuntut para pembunuh Utsman, maka Ali menang dalam peperangan, dan Thalhah terbunuh di dalamnya, dan Az Zubair pun terbunuh setelah pulang darinya. Para Al Qurra itu meyakini kekafiran Utsman dan para pengikutnya serta kekafiran Ahlul Jamal.

Kemudian giliran Mu’awiyah – sedang ia adalah gubernur Syam saat itu – menuntut darah Utsman juga, dan ia mengirim surat kepada Ali untuk menyerahkan para pembunuh Utsman kepadanya terus ia mau membai’atnya setelah itu, sedangkan Ali berkata: “Masuklah ke dalam apa yang manusia telah masuk di dalamnya, kemudian ajukan mereka kepada saya tentu saya putuskan pada mereka dengan al haq”, tatkala itu berlangsung lama maka Ali keluar bersama Ahlul Iraq yang disertai Al Qurra itu untuk memerangi Ahlusy Syam, maka Mu’awiyah juga keluar dengan penduduk Syam untuk memerangi Ali, terus keduanya bertemu di shiffin, maka perang di antara kedua pihak berlangsung berbulan-bulan, hampir saja Ahlusy Syam menuai kekalahan, maka mereka mengangkat mushhaf-mushhaf di atas tombak seraya berseru “Kami mengajak kalian kepada Kitabullah Ta’ala” sedangkan Ali ingin melanjutkan perang, maka sejumlah besar dari pasukan Ali – terutama Al Qurra – meninggalkan perang dengan sebab itu dalam rangka tadayyun (meyakini itu bagian dari dien), dan mereka menekan Ali agar menerima tahkim, serta berdalil dengan firman-Nya Ta’ala:

“Tidakkah kamu memperhatikan orang-orang yang Telah diberi bahagian yaitu Al Kitab (Taurat), mereka diseru kepada Kitab Allah supaya Kitab itu menetapkan hukum di antara mereka; Kemudian sebahagian dari mereka berpaling, dan mereka selalu membelakangi (kebenaran).” (Ali ‘Imran: 23)

Dan mereka berkata: “Mereka mengajak kita kepada Kitabullah sedangkan kamu mengajak kita kepada pedang”.

Maka ia berkata kepada mereka: “Saya lebih mengetahui akan apa yang ada di dalam Kitabullah”.[1] Dan ia berkata: “Sesungguhnya saya hanya memerangi mereka supaya mereka tunduk kepada hukum Al Kitab, karena sesungguhnya mereka telah maksiat kepada Allah dalam apa yang Dia perintahkan mereka dengannya, mereka tinggalkan janji-Nya dan mereka campakkan Kitab-Nya…”

Maka sekelompok dari Al Qurra itu berkata: “Hai Ali penuhi panggilan Kitabullah bila kamu diajak kepadanya, dan kalau tidak maka kami serahkan kamu seluruhnya kepada mereka, atau kami lakukan kepadamu apa yang telah kami lakukan kepada Ibnu ‘Affan, sesungguhnya ia kami paksa untuk mengamalkan Kitabullah, maka kami membunuhnya, demi Allah sungguh kami akan melakukannya terhadapmu”,

Ali berkata: “Maka hapalkanlah dari saya larangan saya terhadap kalian, dan ingatlah selalu ucapan kalian terhadap saya” [2]

Terus mereka menyurati Ahlusy Syam tentang hal itu, maka Ahlusy Syam berkata: “Utuslah hakam (juri/juru damai) dari kalian dan hakam dari kami, dan hadir bersama mereka orang yang tidak ikut terjun perang, kemudian orang yang mereka lihat al haq bersamanya maka mereka mentaatinya…) maka Mu’awiyah menunjuk ‘Amr Ibnul ‘Ash, sedang Ali ingin mengutus Abdullah Ibnu ‘Abbas, namun ia dilarang Al Qurra, dan mereka berkata: “Kami tidak rela kecuali dengan Abu Musa Al ‘Asy’ariy, seraya mereka mensifatinya bahwa ia melarang manusia dari fitnah dan perang, dan Abu Musa ini telah menjauhi fitnah (‘uzlah) di sebagian tanah Hijaz, maka mereka menghadirkannya, dan mereka menulis di antara kitab: “Dengan Nama Allah Yang Maha Pengasih Lagi Maha Penyayang, ini adalah yang telah diputuskan oleh Amirul Mu’minin…” maka ‘Amr Ibnul ‘Ash berkata: “Tulis namanya dan nama ayahnya, ia itu amir kalian dan bukan amir kami” maka Ali berkata: “Hapus Amirul Mu’minin, dan tulis ini adalah yang telah diputuskan oleh Ali Ibnu Abi Thalib…” kemudian mereka menulis kitab tahkim dan kedua belah pihak berpisah dengan catatan kedua juru damai dan yang menyertainya hadir setelah tenggang waktu yang telah mereka tetapkan di tempat pertengahan antara Syam dengan Iraq. Kedua pasukan pulang ke negeri mereka hingga terjadi keputusan, kemudian orang-orang mulai mengubur mayat orang-orang yang terbunuh, dan Ali melepaskan sejumlah tawanan Ahlusy Syam yang ada padanya, dan Muawiyah juga melakukan hal yang sama.

Abdurrahman Ibnu Ziyad Ibnu An’um berkata dan beliau menyebutkan Ahlu Shiffin, beliau berkata: “Mereka itu orang-orang arab yang satu sama lain saling mengenal pada masa jahiliyyah, kemudian mereka berhadap-hadapan di dalam Islam sedang mereka disertai hamiyyah (keegoan) dan sunnatul Islam, maka mereka terus bertahan dan malu dari lari. Dan mereka itu bila saling menahan diri, maka yang ini masuk ke kamp itu dan yang itu masuk ke kamp ini, terus mereka mengeluarkan para korban mereka dan menguburkannya.

Asy Sya’biy berkata: “Mereka itu ahlul jannah, satu sama lain saling berhadapan namun tidak seorangpun kabur dari seorang lawannya.” [3]

Kemudian awal percikan api pertama yang muncul sesudahnya pemikiran Khawarij dan aqidah-aqidah mereka yang berlebih-lebihan adalah bahwa Al Asy’ats Ibnu Qais yang mana ia itu tergolong orang yang menyaksikan Tahkim dari pasukan Ali berjalan melewati sekumpulan dari Bani Tamim dari kalangan Al Qurra itu, terus ia membacakan kepada mereka kitab Tahkim, maka seorang dari mereka yaitu Urwah Ibnu Jarir bangkit menghampirinya dan berkata: “Apakah kalian mengangkat orang untuk memutuskan dalam dienullah?” kemudian ia menebaskan pedangnya pada bagian belakang hewan tunggangan Al Asy’ats Ibnu Qais, terus ia melontarkan ucapan itu sebagai ucapan yang merupakan kunci fitnah Khawarij dan awal kemunculan mereka.

Ibnu Katsir berkata 7/279: “Dan kalimat ini telah diambil dari orang ini oleh kelompok-kelompok dari pengikut Ali dari kalangan Al Qurra, dan mereka berkata: “Tidak ada keputusan kecuali milik Allah” kemudian mereka dinamakan Al Muhakkimiyyah”.

Kemudian orang-orang bubar ke negeri masing-masing dari Shiffin, Muawiyah keluar dengan pasukannya menuju Damaskus, dan Ali pulang ke Kufah, kemudian tatkala memasukinya seseorang berkata: “Ali telah pergi dan kembali pulang tanpa membawa hasil apa-apa”, maka Ali radliyallahu ‘anhu berkata: “Orang-orang yang kami tinggalkan sungguh lebih baik daripada mereka itu,” beliau maksudkan seterunya dari Ahlusy Syam, kemudian ia melontarkan bait syair:

أخوك الذي إن أحرجتك ملمـةٌ من الدهر لم يبرحْ لبثك راحما

وليس أخوك بالذي إن تَشعّبت عليك أمورٌ ظل يلحاك لائمـا

Saudaramu adalah orang yang bila kesulitan zaman mengurungmu

Ia tetap menaruh kasih sayang terhadapmu

Dan saudaramu itu bukanlah orang yang bila bercabang-cabang

Atasmu berbagai urusan ia selalu menggunjingmu seraya mencela

Kemudian ia berlalu seraya dzikrullah hingga masuk istana keamiran di Kufah.

Dan beliau tatkala hampir mendekati masuk Kufah, sungguh telah memisahkan diri dari pasukannya sekitar 12.000 orang dan mereka singgah di tempat pemimpin mereka saat itu Abdullah Ibnul Kuwwa.

Dan sebab itu adalah bahwa mereka mengingkari terhadap Ali hal-hal yang menurut mereka bahwa ia melanggarnya, maka Ali radliyallahu ‘anhu mengutus kepada mereka Abdullah Ibnu Abbas, maka ia mendebat mereka sehingga mayoritas mereka rujuk, dan sisanya masih bersikukuh, kemudian Ali mendatangi mereka maka beliau menang atas mereka dengan hujjah. Maka Ibnul Kuwwa dan sekelompok yang bersamanya yang mentaati Ali meminta jaminan keamanan kepadanya, dan mereka masuk Kufah bersamanya, sedangkan sisanya memblok ke Nahrawan. Kemudian orang-orang yang masuk Kufah bersama Ali menebarkan isyu bohong bahwa Ali taubat dari hukumah (tahkim)[4] itu dan oleh sebab itu mereka kembali bersamanya, maka hal itu sampai kepada Ali, kemudian beliau khutbah dan mengingkari hal itu, maka mereka bersahutan dari pinggir masjid: “Tidak ada keputusan kecuali milik Allah,”

Maka ia berkata: “Kalimat haq yang dimaksudkan kebathilan dengannya, sesungguhnya Rasulullah shalallahu ‘alaihi wa sallam telah memberi ciri orang-orang, yang sesungguhnya saya mengetahui sifat mereka pada mereka itu, mereka mengatakan Al Haq dengan lisan-lisan mereka, namun tidak melewati ini, dan ia mengisyaratkan pada tenggorokannya…” [5]

Ibnu Jarir Ath-Thabari mengeluarkan dalam Tarikhnya[6] dengan isnad shahih dari Abu Ruzain berkata: “Dan tatkala terjadi Tahkim dan Ali pulang dari Shiffin, maka mereka pulang memisahkan diri darinya, kemudian tatkala sampai ke Nahr maka mereka menetap di sana. Ali dengan orang-orang masuk ke Kufah, sedangkan mereka singgah di Harura, kemudian Ali menemui mereka, terus ia mengajak bicara mereka sehingga terjadi kesepahaman di antara Ali dengan mereka, dan merekapun masuk Kufah. Kemudian seorang laki-laki mendatangi Ali seraya berkata: “Sesungguhnya orang-orang telah membicarakan bahwa kamu telah rujuk kepada mereka dari kekafiranmu, maka beliau menyampaikan ceramah kepada orang-orang setelah shalat dhuhur, beliau sebutkan urusan mereka serta mencelanya, maka mereka berloncatan dari pinggir masjid seraya berkata: “Tidak ada keputusan kecuali milik Allah,” dan seorang dari mereka menghampirinya seraya meletakkan dua jarinya di dua telinganya terus berkata:

“Dan sungguh telah diwahyukan kepadamu dan kepada orang-orang yang sebelum kamu: “Sungguh jika kamu berbuat syirik tentu hapuslah amalanmu dan kamu sungguh tergolong orang-orang yang merugi.” (Az Zumar: 65)

Maka Ali berkata:

“Maka sabarlah kamu, Sesungguhnya janji Allah itu haq dan sekali-kali janganlah orang-orang yang tidak meyakini (kebenaran ayat-ayat Allah) itu menggelisahkanmu.” (Ar-Rum: 60)

Al Imam Ahmad mengeluarkan 1/86-87. Al Hakim 2/152-154, dan Al Baihaqiy 8/179 dari Abdullah Ibnu Syaddad berkata: (A’isyah radliyallahu ‘anha datang, tatkala kami duduk di sekitarnya sepulang beliau dari Iraq pada malam-malam Ali radliyallahu ‘anhu diperangi, tiba-tiba beliau berkata kepada saya: Hai Abdullah Ibnu Syaddad, apakah engkau mau jujur kepadaku tentang apa yang aku tanyakan kepadamu? Beri saya kabar tentang mereka yang dibunuh Ali! Saya berkata: Apa alasan saya tidak jujur kepada engkau, beliau berkata: Ceritakan kepada saya tentang kisah mereka.” Saya berkata: “Sesungguhnya Ali tatkala melakukan kesepakatan dengan Muawiyah dan setelah mengangkat al hakamain, maka keluar menentangnya delapan ribu dari para Qurra, terus mereka singgah di suatu tempat di pinggiran Kufah yang dinamakan Harura, dan sesungguhnya mereka mengingkari terhadap Ali. Mereka berkata: “Kamu telah melepaskan diri dari pakaian yang telah Allah pakaikan kepadamu dan telah Dia namakan dirimu dengannya, kemudian kamu ambil tindakan dengan menetapkan orang sebagai pemutus dalam dien Allah, sedangkan tidak ada putusan kecuali milik Allah. Dan tatkala sampai kepada Ali teguran mereka terhadapnya dan mereka meninggalkannya, maka beliau memerintahkan orang untuk mengumumkan: “Tidak boleh masuk menemui Amirul Mu’minin kecuali orang yang telah menguasai Al Qur’an”, kemudian tatkala rumah telah penuh dengan para ahli baca Al Qur’an, maka beliau meminta dihadirkan mushhaf yang besar terus Ali radliyallahu ‘anhu meletakkannya di hadapannya, kemudian beliau serta merta mengusapnya dengan tangannya seraya berkata: “Hai Mushhaf ajak bicara manusia!”. Maka orang-orang memanggilnya, mereka berkata: “Hai Amirul Mu’minin apa yang engkau tanyakan kepadanya, ia hanyalah kertas dan tinta, sedangkan kami berbicara dengan apa yang kami riwayatkan darinya, jadi apa yang engkau inginkan?”

Beliau berkata: “Teman-teman kalian yang khuruj, di antara aku dengan mereka ada Kitabullah, Allah ‘azza wa jalla berfirman tentang perempuan dan laki-laki: “Dan bila kalian takut perpecahan di antara keduanya, maka utuslah hakam dari keluarganya…” sedangkan umat Muhammad shalallahu ‘alaihi wa sallam lebih agung kehormatannya daripada seorang perempuan dan laki-laki. Dan mereka berang kepada saya karena saya mengadakan kesepakatan dengan Muawiyah, dan saya menulis: Ali Ibnu Abi Thalib, sedangkan telah datang Suhail Ibnu ‘Amr sedangkan kami bersama Rasulullah shalallahu ‘alaihi wa sallam di Hudaibiyyah tatkala beliau mengadakan perjanjian dengan kaumnya Quraisy, terus Rasulullah shalallahu ‘alaihi wa sallam menulis بسم الله الرحمن الرحيم , maka Suhail berkata: Jangan tulis بسم الله الرحمن الرحيم , saya berkata: Maka bagaimana saya tulis? Dia berkata: tulis باسمك الله , maka Rasulullah shalallahu ‘alaihi wa sallam berkata: “Tulislah,” kemudian beliau berkata: Tulis “Dari Muhammad Rasulullah shalallahu ‘alaihi wa sallam,” maka dia berkata: “Seandainya kami mengetahui bahwa kamu ini Rasulullah, tentulah kami tidak menyelisihimu,” Maka ia menulis: Ini adalah yang disepakati Muhammad Ibnu Abdillah dengan Quraisy. Sedangkan Allah berfirman dalam Kitab-Nya: “Sungguh telah ada bagi kalian pada Rasulullah itu suri tauladan yang baik, yaitu bagi orang yang mengharap Allah dan hari akhir”, Terus Ali Ibnu Abi Thalib mengirimkan Abdullah Ibnu Abbas kepada mereka, maka saya keluar bersamanya hingga kami masuk ke tengah markas mereka, terus Ibnul Kuwwa berdiri menyampaikan ceramah kepada manusia, dia berkata: Hai para pembawa Al Qur’an, sesungguhnya ini adalah Abdullah Ibnu Abbas, siapa yang belum mengenalnya, maka saya akan memperkenalkan dia dari Kitabullah, ini adalah orang yang telah turun tentang dia dan kaumnya firman-Nya: “Sebenarnya mereka adalah kaum yang suka bertengkar,” maka kembalikanlah dia ke temannya dan jangan sampai kalian mempersilahkan dia menjelaskan Kitabullah ‘azza wa jalla,” ia berkata: “Maka para ahli ceramah mereka berdiri dan berkata: Demi Allah, sungguh kami akan mempersilahkan dia menjelaskan Kitabullah, kemudian bila dia datang kepada kami dengan kebenaran yang kami ketahui maka kami akan mengikutinya, dan apabila ia datang dengan kebathilan, maka kami akan membungkamnya dengan kebathilannya dan akan kami kembalikan dia kepada temannya. Kemudian mereka membiarkannya menjelaskan Kitabullah tiga hari, sehingga rujuk dari mereka empat ribu orang semuanya taubat, maka Ibnul Kuwwa membawa mereka sehingga memasukkannya kepada Ali radliyallahu ‘anhu, terus Ali mengutus utusan kepada yang lain, ia berkata: Sungguh masalah kita dan masalah orang-orang adalah seperti yang kita lihat, ambillah sikap sesuai kehendak kalian sehingga umat Muhammad shalallahu ‘alaihi wa sallam kembali bersatu, dan diamlah di dalamnya sesuai kehendak kalian, di antara kami dan kalian ada jaminan kami akan menjaga kalian dari tombak-tombak kami selama kalian tidak membegal dan menumpahkan darah, karena sesungguhnya bila kalian melakukan hal itu, maka berarti kami telah umumkan perang terhadap kalian secara pengetahuan kita bersama, sesungguhnya Allah tidak menyukai orang-orang yang khianat.” Kemudian A’isyah radliyallahu ‘anha berkata: Hai Ibnu Syaddad, sungguh ia telah memerangi mereka? Maka ia berkata: Demi Allah beliau tidak mengirim pasukan sampai mereka membegal dan menumpahkan banyak darah dan membunuh Ibnu Khabbab dan menghalalkan Ahludzdzimmah…) hingga akhir hadits. (Al Hafidh Ibnu Katsir dalam Al Bidayah Wan Nihayah 7/281) isnadnya shahih.

Orang-orang yang diisyaratkan Ibnu Syaddad tentang pembunuhan Ibnu Khabbab, adalah kelompok yang memblok ke Nahrawan dan yang bersikeras dengan pendapatnya setelah Munadharah Ibnu Abbas dan Ali terhadap mereka, serta rujuknya sebagian mereka bersamanya ke Kufah, terus kembali kepada mereka juga sebagian orang yang telah rujuk ke Kufah sedikit demi sedikit, dan itu setelah celaan mereka yang lalu terhadap Ali radliyallahu ‘anhu, serta mereka mengangkat amir atas mereka seorang arab badui yang suka kencing di atas kedua tumitnya yang tidak memiliki nilai shuhbah (menemani Nabi shalallahu ‘alaihi wa sallam) dan tidak pula nilai keterdahuluan dalam Islam, yaitu Abdullah Ibnu Wahb Ar Rasibiy.

Ini setelah mereka mencela keamiran Ali dan yang sebelumnya Utsman!!

Sungguh dahulu mereka pernah berkata saat dikatakan kepada mereka: Kembalilah kalian kepada ketaatan terhadap Amirul Mu’minin! “Bila kalian datang kepada kami dengan orang seperti Umar tentu kami melakukannya!!” Maka Ali radliyallahu ‘anhu menyurati mereka agar rujuk, namun mereka bersikukuh menolak sampai Ali mau bersaksi atas dirinya bahwa ia telah kafir dengan sebab ridla akan tahkim, dan mau taubat dari sikapnya mencopot gelar Amirul Mu’minin dari dirinya, mereka berkata: “Bila kamu bukan Amirul Mu’minin berarti kamu Amirul Kafirin”.

Kemudian beliau mengutus utusan lagi kepada mereka, maka mereka bermaksud membunuh utusannya, bahkan ada yang mengatakan mereka itu membunuhnya[7], kemudian mereka sepakat atas suatu manhaj bahwa orang yang tidak meyakini keyakinan mereka itu dikafirkan dan dihalalkan darah, harta dan keluarganya!! Kemudian mereka pindah pada dunia praktek, mereka membegal orang-orang, membunuh orang yang melewati mereka dari kalangan kaum muslimin, dan menjarah ternak-ternaknya.

Suatu hari Abdullah Ibnu Khabbab Ibnul Art – sedang ia itu gubernur Ali atas sebagian wilayah negeri itu -[8] dengan disertai budak wanitanya Ummu Walad beliau melewati mereka, maka mereka berkata kepadanya: “Sampaikan kepada kami hadits yang pernah kamu dengar dari bapakmu dari Rasulullah shalallahu ‘alaihi wa sallam!” Beliau berkata: “Saya mendengar bapak saya berkata: Rasulullah shalallahu ‘alaihi wa sallam bersabda:

(ستكون فتنة القاعد فيها خير من القائم، والقائم خير من الماشي، والماشي خير من الساعي، فمن استطاع أن يكون مقتولاً، فلا يكونن قاتلاً)

“Akan terjadi fitnah, yang duduk di dalamnya lebih baik daripada orang yang berdiri, dan yang berdiri lebih baik daripada yang berjalan, sedangkan yang berjalan adalah lebih baik daripada yang berlari, siapa yang mampu menjadi orang yang terbunuh, maka jangan sekali-kali menjadi orang yang membunuh”

Maka mereka menggiringnya bersama mereka, dan tatkala ia berjalan bersama mereka, tiba-tiba sebagian mereka menemui seekor babi milik sebagian ahludzdzimmah, kemudian sebagian mereka memukulnya sehingga kulitnya robek, maka yang lain berkata kepadanya: “Kenapa kamu lakukan ini sedangkan ia itu milik dzimmiy? Maka ia pergi kepada orang dzimmiy itu meminta kehalalan dan keridlaannya. Dan tatkala ia bersama mereka tiba-tiba jatuh sebutir kurma dari sebuah pohon, maka seorang dari mereka mengambilnya dan memasukkannya ke mulut dia, terus yang lain berkata kepadanya: “Tanpa izin dan tanpa penukaran?” maka orang itu memuntahkannya dari mulutnya.[9]

Maka Ibnu Khabbab berkata kepada mereka: “Saya lebih besar hurmahnya dari sebutir kurma itu!! Maka mereka pun memegangnya terus menyembelihnya, seorang laki-laki dari mereka yang disebut Masma’ menohoknya dengan pedang dia hingga mati… Dan pada penuturan Abul Abbas Al Muharrid dalam Al Kamil 2/135: “Sesungguhnya ia tatkala menjumpai mereka ada mushhaf di lehernya, maka mereka berkata: Sesungguhnya yang di leher kamu ini memerintahkan kami untuk membunuhmu”, Beliau berkata: Apa yang dibiarkan hidup oleh Al Qur’an maka biarkanlah hidup, dan apa yang dimatikannya, maka matikanlah.

Maka mereka membunuhnya, darahnya pun mengalir di atas sungai seperti tali sandal ke pinggir lain, mereka membunuh anaknya dan mereka menghampiri perempuannya, ia pun berujar: “Saya sedang hamil, apa kalian tidak takut Allah”, maka mereka pun menyembelihnya dan membedah perutnya sembari mengeluarkan bayinya.

Berita itupun sampai kepada Ali, maka ia keluar dengan tentaranya menuju mereka, dan tatkala sudah dekat dari mereka, ia mengirim utusan kepada mereka: “Serahkan pembunuh Abdullah Ibnu Khabbab!! Maka mereka mengirim utusan kepadanya: Sesungguhnya kami semualah pembunuhnya, dan andai kami bisa menangkapmu kami juga bakal bunuh kamu”. Maka Ali pun mendatangi mereka dengan pasukannya, dan merekapun menghadangnya dengan segenap kekuatan mereka. Qais Ibnu Sa’ad Ibnu ‘Ubadah mendekati mereka terus menasehatinya, namun tidak bermanfaat. Begitu juga Abu Ayyub Al Anshariy, beliau memaki dan menghardik mereka, namun tidak berarti, kemudian giliran Ali radliyallahu ‘anhu menasehati mereka dan menakut-nakuti mereka, serta berkata kepada mereka sebelum memulai perang: “Apa dendam kalian terhadap aku?” Mereka berkata kepadanya: “Dendam pertama kami kepada kamu adalah kami ikut perang di hadapanmu pada perang Al Jamal, kemudian tatkala kami kalahkan Ashhabul Jamal, kamu bolehkan bagi kami apa yang kami dapatkan di markas mereka, namun kamu larang kami dari menawan para wanita dan anak-anak mereka, bagaimana kamu halalkan harta mereka tapi wanita dan anak-anaknya tidak?” Maka Ali berkata: “Saya halalkan bagi kalian harta mereka hanya sebagai ganti dari apa yang mereka rampas/jarah dari baitul mal kota Bashrah sebelum kedatangan saya kepada mereka, sedangkan wanita dan anak-anak tidaklah memerangi kita, dan mereka itu dihukumi Islam dengan status Darul Islam, dan tidak ada riddah dari Islam yang muncul dari mereka, sedangkan tidak boleh memperbudak orang yang tidak kafir, dan setelahnya andaikata saya halalkan para wanita bagi kalian, siapa di antara kalian yang mau mengambil Aisyah dalam bagiannya?” Maka orang-orang pun malu dari hal ini. Kemudian mereka berkata kepadanya: “Kami dendam kepadamu karena sebab penghapusan Amir Al Mu’minin pada namamu dalam surat perdamaian antaramu dengan Muawiyah, tatkala Muawiyah menentangmu dalam hal itu”. Ali berkata: “Saya melakukan apa yang telah dilakukan sepertinya oleh Rasulullah shalallahu ‘alaihi wa sallam pada hari Hudaibiyah…” (hingga ucapan mereka): “Kenapa kamu serahkan putusan kepada al hakamain dalam hak yang padahal ia adalah milikmu?” Maka Ali menjawab: “Saya mendapatkan Rasulullah shalallahu ‘alaihi wa sallam telah menyerahkan putusan kepada Sa’ad Ibnu Mu’adz tentang Bani Quraidhah, dan seandainya beliau mau tentu tidak melakukannya, dan saya juga mengangkat hakam”… dan beliau ingatkan mereka bahwa merekalah yang dulu mengajaknya kepada hal itu serta beliau justru yang telah melarang mereka dari hal itu, namun mereka tidak menerima, kemudian merekalah sekarang mengkafirkannya dengan hal itu!! Kemudian ia berkata: “Apakah pada kalian masih ada hal lain selain ini?” maka mereka diam, dan mayoritas mereka berkata: “Dia benar, demi Allah”. Dan mereka berkata: “Taubat”. Dan delapan ribu dari mereka meminta jaminan keamanan kepadanya, sedangkan yang empat ribu tetap memerangi Ali bersama Abdullah Ibnu Wahb Ar Rasibiy dan Hurqush Ibnu Zuhair.

Ali memerintahkan Abu Ayyub Al Anshariy untuk mengangkat panji jaminan aman buat Khawarij sebelum perang, dan mengatakan kepada mereka: “Siapa yang datang ke panji ini maka ia aman, serta siapa yang pulang ke Kufah dan Madain maka ia aman, sesungguhnya kami tidak butuh dari kalian kecuali kepada orang yang telah membunuh ikhwan kami”.

Maka banyak kelompok dari mereka pergi, sehingga tidak tersisa dari mereka kecuali seribu orang, dan Ali pun berkata kepada orang-orangnya: “Tahan diri dari mereka sampai mereka yang memulai (menyerang) kalian”, maka majulah Khawarij seraya bersahutan: “(Tidak ada putusan kecuali milik Allah….. ayo maju ….. ayo maju ke surga …..)”.

Maka Ali radliyallahu ‘anhu berkata: “Perangi mereka, demi Dzat Yang jiwaku ada di Tangan-Nya tidak terbunuh sepuluh dari kita, maka tidak selamat sepuluh dari mereka. Dan terbunuh sembilan orang saat itu dari pasukan Ali[10], sedang Hurqush Ibnu Zuhair menampakkan ketegarannya di hadapan Ali seraya berkata: “Hai Ibnu Abi Thalib kami tidak menginginkan dengan memerangi kamu ini kecuali Wajah Allah dan negeri akhirat”, maka Ali berkata kepadanya: “Justru perumpamaan kalian adalah seperti apa yang difirmankan Allah ‘azza wa jalla:

“Katakanlah: “Apakah akan kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya?” Yaitu orang-orang yang Telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya.”(Q.S. Al Kahfi: 103-104).

Di antaranya kamu demi Tuhan ka’bah, kemudian ia melakukan penyerangan kepadanya dengan teman-temannya. Dan Abdullah Ibnu Wahb pun terbunuh dalam perang tanding dan Dzu Atstsadyah tersungkur dari kudanya, sehingga Khawarij terbunuh saat itu dan tidak ada yang lolos dari mereka kecuali sembilan orang.

Dan Ali berkata kepada para sahabatnya saat itu: “Cari Dzatstsadyah”, kemudian mereka menemukannya di bawah daliyah dan mereka melihat di bawah tangannya dekat ketiak seperti payudara wanita, maka Ali berkata: “Maha benar Allah dan benar Rasul-Nya”,[11] dan dalam hadits Dzil Khuwaishirah yang lalu dalam penuturan Khawarij, Rasulullah shalallahu ‘alaihi wa sallam berkata: “Tanda mereka adalah seorang laki-laki yang salah satu tangannya seperti payudara wanita”, atau berkata: “Seperti sepotong daging yang bergerak lenyap dan muncul, mereka keluar saat terjadi perpecahan di antara manusia”, Abu Sa’id: “Saya bersaksi bahwa saya mendengar dari Nabi shalallahu ‘alaihi wa sallam, dan saya bersaksi bahwa Ali telah membunuhi mereka sedangkan saya bersama beliau, didatangkan laki-laki sesuai sifat yang dijelaskan Nabi shalallahu ‘alaihi wa sallam”.

  • Ini adalah khulashah kisah awal firqah yang muncul dari Khawarij, yaitu Al Muhakkimah.

Dan keyakinan mereka adalah: Mengkafirkan Ali dan Utsman, juga Ashhabul Jamal, Muawiyah dan para pendukungnya, Al Hakamain dan orang yang ridla dengan Tahkim, dan mengkafirkan setiap yang memiliki dosa dan maksiat.

Al Bukhari telah meriwayatkan dalam shahihnya di Kitab Istitabatul Murtaddin….. (Bab Membunuh Khawarij dan Mulhidin setelah Iqamatul Hujjah atas mereka) dari Ali Ibnu Abi Thalib radliyallahu ‘anhu berkata: “Bila saya menyampaikan suatu hadits kepada kalian dari Rasulullah shalallahu ‘alaihi wa sallam, demi Allah sungguh saya jatuh dari langit lebih saya cintai daripada saya berdusta atas nama beliau. Dan bila saya menyampaikan kepada kalian hadits tentang apa yang terjadi antara saya dengan kalian maka sesungguhnya perang itu tipu daya, dan saya mendengar Rasulullah shalallahu ‘alaihi wa sallam bersabda:

(سيخرج قوم في آخر الزمان أحداث الأسنان، سفهاء الأحلام، يقولون من خير قول البرية، لا يجاوز إيمانهم حناجرهم يمرقون من الدين كما يمرق السهم من الرمية، فأينما لقيتموهم فاقتلوهم فإن في قتلهم أجراً لمن قتلهم يوم القيامة)..

“Akan keluar suatu kaum di akhir zaman, masih muda belia lagi buruk pemikirannya, mereka mengatakan dari sebaik-baiknya qaulul bariyyah, iman mereka itu tidak melewati kerongkongan mereka, keluar dari dien ini seperti panah keluar dari busurnya, di mana saja kalian dapatkan mereka maka bunuhlah mereka, karena dalam membunuh mereka itu terdapat pahala bagi orang yang membunuh mereka di hari kiamat”.

Dan Ali telah membunuhi mereka di Nahrawan di akhir kekhalifahannya tahun tiga puluh delapan.

Kemudian setelah itu mereka sembunyi-sembunyi di sisa kekhalifahan Ali, sampai di antara mereka Abdurrahman Ibnu Muljam yang membunuh Ali radliyallahu ‘anhu pada shalat shubuh.

Dan tatkala terjadi perdamaian Al Hasan dengan Muawiyah, maka sekelompok dari mereka melakukan revolusi, namun kemudian pasukan Syam menghabisi mereka di tempat yang dinamakan Najilah.

Kemudian mereka terkekang pada masa kegubernuran Ziyad dan anaknya Ubaidullah atas Irak sepanjang masa pemerintahan Muawiyah radliyallahu ‘anhu dan anaknya Yazid. Ziyad dan anaknya menangkap jama’ah dari mereka, kemudian ia habisi mereka antara dibunuh dan dipenjara yang berkepanjangan.

Dan tatkala Yazid meninggal dunia, dan terjadi perpecahan, serta kekhilafahan dijabat oleh Abdullah Ibnu Az Zubair, dan ditaati oleh semua daerah kecuali sebagian Ahlusysyam, serta Marwan memberontak kemudian mengklaim sebagai khalifah dan menguasai seluruh Syam hingga Mesir.

Khawarij muncul saat itu di Irak bersama Nafi’ Ibnul Azraq, dan akhirnya dikenal dengan nama Azariqah. Dan Khawarij tidak memiliki firqah yang lebih banyak jumlahnya dan lebih kuat daripada mereka. Mereka membaiat Ibnul Azraq dan menamakannya Amirul Mu’minin. Bergabung dengan mereka Khawarij Oman dan Yamamah, sehingga mereka menjadi lebih dari dua puluh ribu, mereka kuasai Ahwaz dan daerah-daerah di belakangnya dari negeri Persia dan Kirman, dan mereka menarik kharajnya. Terjadi antara mereka dengan para gubernur Abdullah Ibnu Az Zubair peperangan yang mana kemenangan di dalamnya diraih Azariqah, sehingga Abdullah Ibnu Az Zubair menulis surat kepada Muhlah Ibnu Shufrah sedang ia saat itu ada di Khurasan, memerintahkannya untuk memerangi mereka, maka Muhlah memeranginya dan mengalahkannya, dan Nafi Ibnu Al Azraq mati pada kekalahan itu, dan Azariqah membaiat sesudahnya Ubaidillah Ibnu Ma’mun At Tamimiy. Muhlah terus memerangi mereka hingga Ubaidillah ini terbunuh, kemudian setelah itu mereka membaiat Qathariy Ibnul Fuja-ah, dan mereka menyebutnya Amirul Mu’minin. Dan setelah itu peperangan antara mereka dengan Muhlah sebanding, Muhlah dan anak-anaknya serta para pengikutnya teguh memerangi mereka selama 19 tahun, sebagiannya di kekhalifahan Abdullah Ibnu Az Zubair dan sisanya di masa kekhalifahan Abdul Malik Ibnu Marwan dan kegubernuran Al Hajjaj atas Irak. Al Hajjaj mengakui Muhlah atas sikap memerangi mereka dan ia mengirim yang lainnya juga untuk mengejar-ngejar mereka sampai Allah mensucikan bumi dari mereka.

Dan ajaran Azariqah yang mereka sepakati adalah banyak diantaranya:

- Pendapat mereka bahwa orang-orang yang menyelisihi mereka dari umat ini adalah musyrikin, sedangkan Muhakkimah pertama mengatakan: “Sesungguhnya mereka itu kafir musyrik”.

- Diantaranya ucapan mereka bahwa orang-orang yang duduk tidak hijrah kepada mereka dan tidak berperang bersama mereka adalah musyrikin juga meskipun mereka itu sepaham dengan mereka, seraya berdalil dengan firman-Nya ta’ala:

“Sedangkan orang-orang yang mendustakan Allah dan Rasul-Nya, duduk berdiam diri saja.” (Q.S. At Taubah:90).

Dan dengan firman-Nya:

“Tiba-tiba sebahagian dari mereka (golongan munafik) takut kepada manusia (musuh), seperti takutnya kepada Allah,”(Q.S. An Nisa:77).[12]

Dan d iantaranya bahwa mereka mewajibkan menguji orang yang mendatangi markas mereka bila ia mengaku bagian dari mereka: yaitu dengan cara diserahkan kepadanya seorang tawanan dari orang-orang yang menyelisihi mereka dan mereka memerintahkan untuk membunuhnya, bila ia membunuhnya maka mereka membenarkan ia dalam pengakuannya sebagai bagian dari mereka, dan bila tidak membunuhnya maka mereka berkata: “Ini munafiq lagi musyrik”, dan mereka membunuhnya.

- Dan di antaranya mereka menghalalkan membunuh para wanita orang-orang yang menyelisihi mereka dan membunuh anak-anak kecil mereka, dan mereka mengklaim bahwa athfal (anak-anak kecil) itu musyrikin, serta mereka memastikan bahwa athfal orang-orang yang menyelisihi mereka itu kekal di neraka.

Dan mereka mengklaim bahwa negeri orang-orang yang menyelisihi mereka adalah negeri kufr, dan boleh di dalamnya membunuh athfal dan para wanita.

- Dan mereka sepakat atas takfier orang yang melakukan dosa besar dengan bentuk kufur yang mengeluarkan dari millah, dan dengannya ia kekal di neraka bersama kuffar, dan mereka berdalil dengan kekafiran iblis, mereka berkata: “Iblis tidak melakukan kecuali dosa besar dengan penolakannya dari sujud, maka ia kafir walaupun ia mengetahui keesaan Allah, begitulah mereka mengklaim padahal sesungguhnya kekafiran Iblis itu adalah kufur penolakan dan istikbar (keangkuhan) sebagaimana firman-Nya ta’ala:

“Kecuali Iblis; ia enggan dan takabur dan adalah ia termasuk golongan orang-orang yang kafir.”(Q.S. Al Baqarah: 34).

Dan ia telah menentang atas keputusan dan perintah Allah dengan ucapannya: “saya lebih baik daripada dia, Engkau telah ciptakan saya dari api dan telah ciptakan dia dari tanah”.

Dan mereka menghalalkan pelanggaran amanat yang mana telah Allah perintahkan untuk menunaikannya, dan mereka berkata: “Sesungguhnya orang-orang yang menyelisihi kami adalah musyrikin, sehingga kami tidak wajib menyampaikan amanat kepada mereka”.

Dan mereka mengingkari had rajam bagi pezina dengan anggapan tidak ada dalam Al Qur’an.

Dan mereka tidak menganggap nishab pencurian, sehingga mereka memotong tangan pencuri dalam pencurian sedikit dan banyak.[13]

Abul Hasan Al Asy’ariy berkata: “Azariqah mengklaim bahwa orang yang muqim di darul kufri adalah kafir, tidak ada jalan lain baginya kecuali keluar.”[14]

  • Kemudian muncul pengikut Najdah Ibnu ‘Amir Al Hanafiy di Yamamah, dan dikenal kelompok mereka itu dengan Najdat. Sedangkan sebab kemunculannya adalah bahwa Nafi Ibnul Azraq tatkala berlepas diri dari orang-orang yang duduk tidak ikut berperang dengannya (Al Qa’adah), padahal mereka itu sefikrah dengannya, dan dia menamakan mereka sebagai musyrikin, serta menghalalkan membunuh athfal dan para wanita orang-orang yang menyelisihi mereka, maka jama’ah dari para pengikutnya meninggalkannya atas dasar itu dan mereka pergi ke Yamamah, kemudian mereka disambut oleh Najdah Ibnu ‘Amir dalam pasukan dari kalangan Khawarij yang (asalnya) ingin bergabung dengan pasukan Ibnul Azraq, maka mereka mengabarinya dengan ihdats (bid’ah) Ibnul Azraq dan mereka mengembalikan pasukan itu ke Yamamah serta di sana mereka membai’at Najdah Ibnu ‘Amir.

Mereka mengkafirkan orang yang mengkafirkan al qa’adah dari mereka dan dari hijrah kepada mereka.

Mereka mengkafirkan orang yang mengatakan keimamahan Nafi (Ibnul Azraq).

Kemudian setelah beberapa waktu mereka berselisih juga dalam hal-hal yang dahulu pernah mereka dendamkan kepada Najdah, sehingga mereka menjadi tiga firqah.

Di antara kesesatan Najdah di samping yang telah lalu adalah:

  • Bahwa ia menggugurkan had khamr.
  • Dan berpendapat bahwa bila memandang pandangan kecil atau dusta dengan dusta yang kecil serta ia berlaku terus-terusan atas hal itu, maka ia musyrik.
  • Dan mengklaim bahwa neraka dimasuki oleh orang yang menyelisihi dia dalam diennya.
  • Dan bahwa orang yang berzina, mencuri dan meminum khamr seraya tidak berterus-terusan di atasnya, maka dia itu muslim bila tergolong orang-orang yang sejalan dengan dia dalam diennya.

Kemudian ia mengirim sebagian pengikutnya dalam suatu pasukan yang dipimpin oleh anaknya, terus mereka menghanimah dan menawan dari penduduk Qathif, kemudian mereka memakan dari ghanimah dan menggauli para wanita (tawanan) sebelum pembagian. Kemudian tatkala kembali kepadanya dan mengkabarinya, maka ia mengingkari hal itu atas mereka, kemudian mereka berkata: “Kami tidak mengetahui bahwa hal itu tidak boleh bagi kami”, maka ia pun mengudzur mereka karena kejahilannya.

Dan ia berpendapat bahwa orang yang membolehkan adzab atas mujtahid yang keliru dalam ahkam sebelum tegak hujjah atasnya maka ia kafir.[15]

Tatkala ia mendatangkan baru hal-hal ini, maka mayoritas pengikutnya menganggap hal-hal itu adalah ihdats dan ibtida’ dalam dien Khawarij, kemudian mereka memintanya agar bertaubat, dan berkata kepadanya: “Keluarlah ke mesjid dan taubatlah dari ihdats kamu ini”, maka ia lakukan itu.

Kemudian sekelompok dari mereka menyesal atas permintaan taubatnya itu, dan mereka bergabung dengan orang-orang yang mengudzur dia, terus berkata kepadanya: “Engkau ini al imam dan memiliki hak ijtihad, dan sebenarnya kami tidak berhak meminta engkau bertaubat (yang lalu), maka sekarang taubatlah engkau dari taubatmu (yang lalu)!! Dan suruhlah orang-orang yang pernah memintamu bertaubat agar mereka bertaubat, dan kalau tidak, maka kami pasti tinggalkan kamu”, maka ia pun melakukan itu, sehingga para pengikutnya berpecah dan mayoritas mereka mencopotnya, serta akhirnya mereka menjadi tiga kelompok sebagaimana yang telah kami katakan, dan ia dibunuh oleh salah satu kelompok ini tahun 69 H.

Firqah-firqah Khawarij ini bercabang-cabang dan menjadi banyak, setiap kali satu kelompok berselisih dalam suatu masalah, maka kelompok itu pecah menjadi banyak firqah, dan setiap kaum berlepas diri dari selain mereka… dan begitulah seterusnya.

Penulis kitab Al Farqu Bainal Firaq menuturkan bahwa mereka mencapai dua puluh firqah, dan beliau sebutkan nama-namanya serta beliau jelaskan bahwa sebagiannya berpecah menjadi berbagai firqah juga.[16]

  • Diantaranya Akhnasiyyah: Pengikut seorang yang dikenal dengan Al Akhnas, yaitu salah satu dari enam firqah yang pecah dari firqah Tsa’alibiyyah: Pengikut Tsa’labah Ibnu Misykan. Di antara bid’ah Akhnasiyyah adalah ucapan mereka: (Wajib tawaqquf dari menghukumi semua orang yang ada di Dar Taqiyyah, kecuali orang yang telah kita ketahui darinya keimanan maka kita loyal kepadanya atas dasar itu, atau kekafiran maka kita bara’ darinya…)[17]
  • Di antara firqah Khawarij juga adalah Baihasiyyah, mereka dinisbatkan kepada Abu Baihas, dan di antara ucapan mereka: “(Bila imam kafir maka rakyatnya kafir)”. Dan muncul dari Baihasiyyah ini dua firqah yang dikenal dengan ‘Aufiyyah?, satu firqah berkata: “siapa yang kembali dari kami dari negeri hijrahnya dan dari jihad kepada kondisi qu’ud (duduk tidak jihad), maka kami bara’ darinya”. Dan satu firqah berkata: “Justru kami tetap loyal kepadanya, karena ia kembali kepada hal mubah”. Dan kedua firqah ini berkata: “Bila imam telah kafir maka semua rakyatnya kafir juga, baik yang ghaib maupun yang menyaksikan.”[18]
  • Dan di antara kelompok Khawarij adalah Ibadliyyah: Pengikut Abdullah Ibnu Ibadl, di antaranya Ibadliyyah Oman. Dan pecah di antara mereka menjadi banyak firqah yang semuanya sependapat bahwa orang-orang kafir umat ini, yaitu orang-orang yang menyelisihi mereka itu berlepas diri dari syirik dan iman. Jadi mereka itu bukan mu’minin dan bukan musyrikin, namun mereka itu kuffar, dan mereka menyelisihi selain mereka dari kalangan yang mengkafirkan dengan dosa besar, di mana mereka sepakat bahwa orang yang melakukan dosa besar adalah telah kafir dengan bentuk kufur nikmat dan bukan kufur millah. Dan mereka membolehkan menikahi orang-orang yang menyelisihi mereka dari Ahlul Kiblat.

Mereka mengatakan bahwa Dar Mukhalifin mereka dari penganut Islam adalah Dar tauhid kecuali markas sulthan, maka ia adalah Dar baghy. Oleh sebab itu para ulama menilai mereka sebagai Khawarij yang paling minimal ghuluwnya dan lebih dekat kepada Ahlussunnah.

Sikap tasahul mereka yang relatif dibanding sikap Ghuluw firqah-firqah Khawarij yang lain itu melahirkan firqah-firqah Tawaqquf yang merupakan madzhab pertengahan di antara Khawarij… seperti Akhnasiyyah dan yang lainnya.

  • Dan di antara kelompok Khawarij juga adalah Syabibiyyah: Pengikut Syabib Ibnu Yazid Asy Syaibaniy, sedangkan madzhabnya adalah madzhab Baihasiyyah[19] namun kekuasaan dan kekuatannya tidak berkumpul dengan kelompok dari kalangan Khawarij.

Pada awal mulanya ia keluar dari Maushul, maka Al Hajjaj mengirim kepadanya lima panglima, terus ia membunuhnya satu demi satu. Dan keadaannya terus seperti itu sampai kekalahan menimpa Al Hajjaj pada dua puluh pasukan dalam waktu dua tahun. Terus ia (Syabib) bergerak menuju Kufah, ia memerangi Al Hajjaj dan mengepungnya, dan ia menyerang Kufah di malam hari dengan disertai seribu orang Khawarij dan juga disertai ibunya Juhaizah dan isterinya Ghazalah[20] di tengah dua ratus wanita Khawarij yang semuanya menenteng tombak dan membawa pedang. Ia menuju Mesjid Al Jami, dia membunuh para penjaganya dan orang-orang yang i’tikaf di dalamnya, terus ia mengangkat Ghazalah ke atas mimbar sehingga ia khutbah. Sedangkan Al Hajjaj bertahan di rumahnya karena bala tentaranya berpecah-pecah sampai pasukannya berkumpul kepadanya setelah shubuh. Syabib shalat bersama para pasukannya di mesjid, dia dalam dua raka’at shubuh membaca Al Baqarah dan Ali Imran.

Kemudian ia berhadapan dengan Al Hajjaj berikut bala tentaranya, dan terjadilah pertempuran di pasar Kufah, para pengikut Syabib banyak yang terbunuh dan Syabib akhirnya terpaksa mundur dengan pasukannya ke Anbar, namun mereka dikejar pasukan Al Hajjaj dan pasukan Al Hajjaj memotong jembatan Dujail yang akan dilalui mereka, sedang Syabib ada di atas jembatan itu, sehingga ia dengan kudanya tenggelam dan ia mengucapkan: “Itulah ketentuan Al ‘Aziz Al ‘Alim” dan itu tahun 77 H.

Para pengikutnya di sisi jembatan Dujail yang lain membaiat Ghazalah, dan itu dikarenakan Syabibiyyah membolehkan imamah seorang wanita bila mampu mengurusi urusan mereka, sedangkan Ghazalah ini memiliki keberanian dan kepiawaian yang sangat hebat, di mana Al Hajjaj pernah kabur darinya di sebagian peperangan, sehingga ia dicela oleh sebagian penyair dengan ucapannya:

أسد عليّ وفـي الحروب نعامـة فتخاء تنفر من صغير الصافر

هلا برزت إلى غزالة في الوغى بل كان قلبك في جناحي طائر

Singa di hadapan saya tapi di medan laga ia burung unta

Penakut yang lari dari burung kecil

Kenapa kamu tidak hadapi Ghazalah di pertempuran

Tapi nyatanya hatimu ada di kedua sayap burung

Kemudian pasukan Al Hajjaj membunuhnya dan membunuh mayoritas tentaranya serta menawan sisanya.

Dan masih ada sisa-sisa Khawarij sepanjang Daulah Umawiyyah dan awal Daulah ‘Abbasiyyah, ini sebagai kelompok-kelompok yang menentang daulah. Adapun sebagai keyakinan-keyakinan yang terpencar yang dianut oleh individu-individu, maka saya tidak mengira ia telah terputus semenjak ia muncul hingga hari ini.

Ini adalah global keadaan Khawarij… berbagai golongan dan berbagai kelompok dengan ajaran-ajaran yang beraneka ragam, namun yang disepakati di antara mereka di antaranya:

  • Pengkafiran Ali, Utsman, Ashhabul Jamal, Al Hakamain, orang yang ridla dengan tahkim dan membenarkan al hakamain atau salah satunya, (Dan mereka tidak menganggap sah pernikahan kecuali atas dasar itu).[21]
  • Khuruj terhadap penguasa yang zalim.

Ini adalah pernyataan Abul Hasan Al Asy’ariy dalam Maqalat Al Islamiyyin 1/156 dan sebagian mereka menambahkan:

  • Ijma mereka atas takfier para pelaku dosa besar.

Abdul Qahir Al Baghdadi berkata: “Dan yang benar adalah apa yang dihikayatkan guru kami Abul Hasan dari mereka…”

Dan ia mengingkari ijma Khawarij atas takfier para pelaku dosa besar, dan menuturkan bahwa Najdat berkata: “Sesungguhnya pelaku dosa besar dari kalangan muwafiqin (orang-orang yang sejalan dengan) mereka adalah kafir nikmat dan bukan kufur dien di dalamnya”. Dan suatu kaum dari Khawarij telah berkata: “Sesungguhnya takfier itu hanyalah dengan sebab dosa-dosa yang di dalamnya tidak ada ancaman khusus, adapun yang ada had di dalamnya atau ada ancaman dalam Al Qur’an maka pelakunya tidak dilebihi atas nama yang ada di dalamnya, seperti menamainya: Pezina, Pencuri, dan yang serupa itu”. (Al Farqu Bainal Firaq hal 73).

Saya berkata: “Dan tidak penting bagi kita apa yang mereka ijmakan atas hal itu atau tidak mereka ijmakan, akan tetapi itu adalah pendapat jumhur mereka yang paling masyhur, jadi ia tergolong ushul mereka.

Syaikhul Islam Ibnu Taimiyyah berkata: “Dan inti pendapat Khawarij adalah bahwa mereka mengkafirkan dengan sebab dosa. Terus mereka meyakini dosa sesuatu yang bukan dosa, dan mereka berpendapat hanya mengikuti Al Kitab tidak As Sunnah yang menyelisihi dhahir Al Kitab meskipun sunnah itu mutawatir. Mereka mengkafirkan mukhalif (orang yang menyelisihi) mereka, dan mereka menghalalkan darinya karena sebab riddah dia menurut mereka apa yang tidak mereka halalkan dari kafir ashliy, sebagaimana sabda Nabi shalallahu ‘alaihi wa sallam:

يقتلون أهل الإسلام، ويدعون أهل الأوثان”

“Mereka memerangi Ahlul Islam dan membiarkan ahlul autsan”,

Dan karena itu mereka kafirkan Utsman, Ali dan para pendukungnya, mereka kafirkan ahlu shiffin dari kedua pihak, serta hal serupa itu berupa pendapat-pendapat yang buruk”. Majmu Al Fatawa cet Dar Ibnu Hazm 3/221.

Tahqiq pendapat tentang macam memerangi Khawarij

Syaikhul Islam Ibnu Taimiyyah telah menjelaskan di dalam Ash Sharimul Maslul setelah menuturkan hadits Ali yang lalu dari shahih Al Bukhari, di mana di dalamnya ada ucapan Nabi shalallahu ‘alaihi wa sallam:

( فأينما لقيتموهم فاقتلوهم فإن في قتلهم أجرا.. )

“Di mana saja kalian menjumpainya maka bunuhlah mereka, karena terdapat pahala dalam membunuh mereka…”

Dan hadits-hadits yang lainnya yang memotivasi untuk membunuh Khawarij, dan mensifati mereka bahwa mereka itu seburuk-buruknya orang yang terbunuh di kolong langit, dan memerintahkan untuk membunuhnya seperti pembunuhan ‘Aad: Bahwa memerangi Khawarij yang diperintahkan dalam hadits-hadits ini bukan tergolong jenis menghadang orang yang menyerang atau memerangi bughat; beliau berkata: “Karena mereka (bughat) itu hanyalah disyari’atkan memeranginya sampai kekuatan mereka hancur dan mereka menghentikan diri dari kerusakan dan masuk dalam ketaatan, mereka tidak dibunuhi di mana saja mereka dijumpai, tidak pula dibunuhi seperti pembunuhan ‘Aad, mereka juga bukan seburuk-buruknya orang yang terbunuh di kolong langit, mereka tidak diperintahkan untuk dibunuh, namun di penghujungnya hanya diperintahkan untuk diperangi, maka diketahuilah bahwa yang mewajibkan mereka (Khawarij) dibunuh adalah sikap muruq (keluar) darinya, sebagaimana itu ditunjukkan oleh sabdanya dalam hadits Ali:

يمرقون من الدين كما يمرق السهم من الرميه، فأينما لقيتموهم فاقتلوهم”

“Mereka muruq dari dien ini sebagaimana panah keluar/lepas dari busurnya, di mana saja kalian jumpai mereka maka bunuhlah mereka”.

Jadi beliau membangun perintah membunuh itu atas sikap muruq mereka, sehingga diketahuilah bahwa itu faktor yang mengharuskan untuknya” hingga ucapan beliau: “Dan Ali radliyallahu ‘anhu hanyalah tidak membunuhi mereka di awal mereka muncul adalah karena belum jelas baginya bahwa mereka itu adalah kelompok yang disifati itu sampai mereka menumpahkan darah Ibnu Khabbab dan menjarah ternak orang, sehingga nampak pada mereka ucapan Nabi shalallahu ‘alaihi wa sallam:

“يقتلون أهل الإسلام ويدعون أهل الأوثان”

“Mereka membunuhi ahlul Islam dan membiarkan ahlul autsan”,

Maka beliau mengetahui bahwa merekalah al mariqun, dan karena seandainya beliau membunuhi mereka sebelum muharabah maka tentulah bisa jadi kabilah-kabilah mereka marah dan meninggalkan Ali radliyallahu ‘anhu. Dan kebutuhan beliau terhadap bersikap lunak (mudarah) pada pasukannya dan meraih hati mereka adalah seperti keadaan Nabi shalallahu ‘alaihi wa sallam dalam hajat beliau di awal mula terhadap sikap meraih hati kaum munafiqin…” hal 183-184.

Dan di tempat lain beliau jelaskan bahwa qital terhadap mereka adalah tergolong jenis orang-orang yang menolak sebagian ajaran Islam, seperti orang-orang yang menolak membayar zakat.

Beliau berkata dalam Al Fatawa 28/281: “Sesungguhnya qital orang-orang yang menolak membayar zakat dan Khawarij serta yang serupa mereka bukanlah seperti qital ahlul Jamal dan Shiffin, dan inilah yang ditegaskan dari jumhur ulama mutaqaddimin, serta ialah yang mereka tuturkan dalam i’tiqad Ahlus Sunnah wal Jama’ah, dan ia adalah madzhab penduduk Madinah seperti Malik dan yang lainnya, serta madzhab para imam hadits seperti Ahmad dan yang lainnya…” hingga ucapannya: “Karena Nash dan Ijma telah membedakan antara ini dan itu, dan sirah Ali radliyallahu ‘anhu juga membedakan antara ini dan itu. Beliau memerangi Khawarij dengan nash Rasulullah shalallahu ‘alaihi wa sallam dan senang dengan hal itu, serta tidak seorang sahabatpun menyelisihinya. Adapun perang di hari Shiffin, maka sungguh telah nampak darinya ketidaksukaan dan celaan atasnya. Beliau berkata tentang Ahlul Jamal dan yang lainnya: “Ikhwan kita membangkang terhadap kita, pedang telah mensucikan mereka”, dan beliau menshalatkan orang-orang yang terbunuh dari dua pasukan…”

Kemudian beliau tuturkan sebagian hadits-hadits tentang Khawarij, sebagiannya telah lalu, beliau berkata (282): “Sesungguhnya umat sepakat atas celaan terhadap Khawarij dan vonis sesat terhadap mereka. Namun mereka berselisih dalam hal takfier mereka, menjadi dua pendapat yang masyhur dalam madzhab Malik dan Ahmad, dan dalam madzhab Asy Syafi’iy –juga- ada pertentangan dalam hal takfier mereka.”

Oleh sebab itu ada dua pendapat dalam madzhab Ahmad dan yang lainnya….

Salah satunya: Mereka itu bughat.

Kedua: Mereka itu kuffar seperti murtaddin, boleh membunuh mereka di awal tindakan, boleh membunuh tawanannya, mengejar mereka yang lari, dan orang yang ditangkap di antara mereka disuruh taubat, kemudian bila taubat (dia diterima) dan bila tidak maka dibunuh.

Sebagaimana madzhab beliau tentang orang-orang yang menolak membayar zakat, bila mereka memerangi imam atas penolakan itu, apakah mereka itu dikafirkan disertai pengakuan akan kewajiban zakat itu? Ada dua riwayat.

Dan ini semuanya termasuk hal yang menjelaskan bahwa qital yang dilakukan (Abu Bakar) Ash Shiddiq terhadap orang-orang yang menolak membayar zakat dan qital Ali terhadap Khawarij tidaklah seperti qital yaumal jamal dan shiffin. Ucapan Ali dan yang lainnya tentang Khawarij menuntut bahwa mereka itu bukan kuffar seperti murtaddin dari Ashlul Islam, dan inilah yang ditegaskan dari Al Imam Ahmad dan yang lainnya. Dan namun demikian mereka itu hukumnya tidak seperti Ahlul Jamal dan shiffin, tapi mereka itu macam ketiga, dan inilah pendapat yang paling shahih di antara tiga pendapat tentang mereka). Majmu Al Fatawa cet Dar Ibnu Hazm 28/281-283 dan lihat juga 4/276-277.

Pendapat tentang pengkafiran Khawarij

Para ulama berselisih tentang pengkafiran (ikfar/takfier) Khawarij, dan telah kami ketengahkan kepada anda di awal kitab ini ihtijaj sebagian orang yang mengkafirkan mereka di antara ulama dengan hadits-hadits yang mengancam orang yang mengkafirkan saudara muslimnya dengan kekafiran.

Dan telah lalu ucapan Syaikhul Islam Ibnu Taimiyyah bahwa ulama telah berselisih tentang takfier mereka menjadi dua pendapat yang masyhur dalam madzhab Malik dan Ahmad, dan dalam madzhab Asy Syafi’iy – juga – ada perselisihan tentang takfier mereka.

Oleh sebab itu tentang mereka ada dua pendapat dalam madzhab Ahmad dan yang lainnya.

Pertama : Mereka itu bughat.

Kedua : Mereka itu kuffar seperti murtaddin.

Namun mayoritas Fuqaha dan Jumhur Ahlus sunnah tidak mengkafirkan Khawarij karena takwil mereka, bahkan Al Khaththabiy mengklaim ijma atas hal itu, beliau berkata: “Ulama kaum muslimin ijma bahwa Khawarij walaupun sesat adalah satu firqah dari firqah-firqah kaum muslimin, mereka membolehkan nikah dengan mereka dan makan sembelihan mereka, serta mereka itu tidak dikafirkan selama memegang ashlul Islam”.[22]

Ibnu Baththal berkata: “Jumhur ulama berpendapat bahwa Khawarij itu tidak keluar dari jajaran kaum muslimin, berdasarkan sabdanya -yaitu dalam hadits- “yatamaraa fil fauqi” karena tamari itu termasuk keraguan, dan bila terjadi keraguan dalam hal itu maka tidak dipastikan atas mereka vonis keluar dari Islam, karena orang yang telah tsabit baginya ikatan Islam dengan yakin maka tidak keluar darinya kecuali dengan yakin, berkata: “Dan Ali telah ditanya tentang ahli Nahrawan, apa mereka telah kafir? Maka beliau menjawab: “Dari kekafiran mereka telah lari.”.” Dari Fathul Bari.

Saya berkata: “Ucapan Ali ini diriwayatkan dari banyak jalan yang satu sama lain saling menguatkan, dan diriwayatkan oleh Ibnu Abi Syaibah dalam Al Mushannaf 15/332 dari jalan Ibnu Syihab, ia berkata: “Saya sedang di samping Ali, terus ia ditanya tentang Ahlu Nahrawan, apakah mereka musyrikun? Beliau menjawab: “Dari syirik mereka lari”. Dikatakan: Kalau begitu mereka apakah munafiqun? Beliau menjawab: “Sesungguhnya munafikun itu tidak mengingat Allah kecuali sedikit”. Dikatakan: “Apa mereka itu?” Beliau jawab: “Kaum yang memberontak kepada kami.”

Dan ini dibawa kepada orang-orang yang ada pada zamannya dari kalangan Muhakkimah. Dan semisalnya apa yang dijadikan hujjah oleh para fuqaha untuk tidak takfier ahlul ahwa yang di antaranya Khawarij, berupa sikap sahabat dan tabi’in memberikan warisan kepada ahli waris Harura dan mengubur mereka di pekuburan kaum muslimin serta pemberlakuan ahkamul Islam atas mereka.[23]

Terutama sesungguhnya di antara orang yang datang setelah mereka itu ada orang-orang yang ghuluw dalam keyakinan mereka yang rusak, di mana mereka mengingkari shalat yang lima waktu sebagaimana yang dituturkan Ibnu Hazm, dan mereka berkata: “Yang wajib itu shalat di pagi hari dan shalat di sore hari”. Dan di antara mereka ada orang yang menambahkan semacam ajaran Majusi kepada ajaran mereka, di mana mereka membolehkan nikah dengan cucu perempuan dari anak laki-laki, dan keponakan perempuan. Di antara mereka ada yang mengingkari keberadaan surat Yusuf dari Al Qur’an[24], dan mengklaim bahwa orang yang mengucapkan laa ilaaha illallah adalah mu’min di sisi Allah walaupun meyakini kekafiran dengan hatinya.

Sedangkan yang benar adalah membedakan dan merinci antara pemilik-pemilik pendapat ini dengan yang lainnya.

Dan atas dasar ini, bisa saja orang yang mengkafirkan Khawarij memaksudkan dengan hal itu macam orang-orang yang ghuluw ini.

Ibnu Hazm berkata: “Dan yang paling buruk keadaannya adalah kaum ghulat yang tadi disebutkan, dan yang paling dekat dengan pendapat ahlul haq adalah Ibadliyyah.”

* Tinjauan-Tinjauan Bersama Sifat-Sifat Khawarij *

Dan Orang-Orang Yang Paling

Serupa Dengan Mereka

(1) Tinjauan Pertama

Dari ringkasan sejarah dan aqa’id yang lalu nampak sekali ciri-ciri paling menonjol pada firqah yang sesat ini, sifat-sifatnya dan perilaku-perilakunya. Di sini saya akan mengisyaratkan kepada yang paling pentingnya, sebagai bentuk bara’ah darinya dan tahdzir bagi pencari kebenaran dari memiliki sifat darinya sedangkan ia tidak merasa:

  • Di antaranya kelancangan mereka dan sikap ngawur mereka dalam takfier kaum muslimin, bahkan takfier manusia pilihan dan pemuka umat ini dari kalangan sahabat dan para pengikut mereka dari ahlul qurun al mufadldhalah, dan yang paling terdepan adalah Utsman, Ali, Aisyah, Thalhah, Az Zubair, Abu Musa Al Asy’ariy, Amr Ibnul ‘Ash, Muawiyyah dan yang lainnya radliyallahu ‘anhum ajma’in. Dan Ibnu Umar telah mensifati mereka, bahwa mereka itu (manusia yang paling buruk, mereka mengambil ayat-ayat yang turun tentang kuffar terus mereka menjadikannya terhadap al mu’minin).[25]

Dan mereka membangun di atas hal itu penghalalan darah, harta dan kemaluan, terus mereka membunuh mukhalifin mereka, menghanimah hartanya dan memperbudak para wanitanya. Dan telah lalu khabar tentang sikap mereka membunuh Ibnu Khabbab dan merobek perut istrinya yang hamil.

Dan di sisi lain kelancangan yang berlebihan atas kaum muslimin ini, mereka berhias diri dengan sikap wara’ yang dingin terhadap kuffar dan musyrikin. Telah lalu bahwa mereka padahal membunuh Ibnu Khabbab, namun mereka bersikap wara’ dan sebagian mereka menasehati sebagian yang lain tentang sebutir kurma milik (kafir) mu’ahid dan babi milik orang kafir dzimmiy, sehingga mereka meminta penghalalan dari pemiliknya. Dan ini sebagai pembenaran sifat yang diberikan Nabi shalallahu ‘alaihi wa sallam terhadap mereka, bahwa mereka itu (membunuhi ahlul Islam dan membiarkan ahlul autsan).

Al Qurthubi berkata dalam Al Mufhim setelah menuturkan sifat ini: (Dan ini semuanya tergolong pengaruh ibadah orang-orang jahil yang dada mereka tidak lapang dengan cahaya ilmu dan mereka tidak berpegang pada tali yang kokoh dari ilmu, serta cukuplah sesungguhnya tokoh mereka telah menolak perintah Rasulullah shalallahu ‘alaihi wa sallam dan menuduhnya tidak adil, kita memohon keselamatan dari Allah).[26]

  • Di antara itu adalah sikap keras, tajam, kasar mereka dan kelancangannya terhadap kaum muslimin pilihan dengan klaim tauladan muthlaq dan mencari-cari kekeliruan dengan buruk sangka dan tanpa cari kejelasan, suatu yang menunjukkan kepada kesesatan dan ujub dengan diri, congkak terhadap muslimin, meremehkan mereka dan memandang kepada mereka dari atas, karena asal mereka adalah Dzul Khuwaishirah At Tamimiy, dia berani dan lancang serta berkata kepada manusia terbaik shalallahu ‘alaihi wa sallam: “Berlaku adillah,” dan dalam satu riwayat: “Saya lihat kamu tidak adil,” dan diriwayat lainnya: “Sesungguhnya ini adalah pembagian yang tidak diinginkan dengannya wajah Allah.”

Sehingga tidak aneh bila setelah ini mereka mengatakan kepada Ali dengan sebab sikap setuju beliau atas penulisan namanya dalam Kitab Tahkim tanpa gelar Amirul Mu’minin: (Bila kamu bukan Amirul Mu’minin, maka berarti kamu Amirul Kafirin), ini padahal merekalah dahulu yang mendesaknya untuk menerima tahkim dan berkata kepadanya: (Penuhilah Kitabullah bila kamu diajak kepadanya, dan kalau tidak maka kami akan serahkan kamu seluruhnya kepada mereka, atau kami perlakukan kamu seperti apa yang telah kami lakukan terhadap Ibnu ‘Affan)!! Maka tepatlah pada mereka sifat-sifat yang dilontarkan Nabi shalallahu ‘alaihi wa sallam:

قوم أشداء أحداء ذلقة ألسنتهم بالقرآن)

(Kaum yang keras lagi kasar lagi kental lisan-lisan mereka dengan Al Qur’an). Padahal syari’at ini menganjurkan keras dan kasar terhadap kuffar mu’anidin, dan mengajak pada sifat lembut dan sayang terhadap kaum muslimin, namun Khawarij membalikkan itu. Sungguh Abu Ya’la telah meriwayatkan 3/1007 dari Anas secara marfu’:

(إن فيكم قوماً يتعبّدون حتى يعجبوا الناس ويعجبهم أنفسهم، يمرقون من الدين كما يمرق السهم من الرمية).

(Sesungguhnya di tengah kalian ada orang-orang yang rajin beribadah sehingga mereka membuat manusia terkagum dan diri mereka sendiri terkagum dengannya, mereka muruq dari dien ini seperti panah lepas dari busurnya).

Dan di antara bentuk merasa bangga diri Khawarij dengan diri mereka sendiri dan dengan pimpinannya adalah pujian mereka terhadapnya, padahal mereka itu makhluk yang paling buruk, yang dalam waktu yang sama mereka mencela, menghina bahkan mengkafirkan sahabat pilihan radliyallahu ‘anhum ajma’in.

Asy Syathibi berkata dalam Al I’tisham 2/268 saat membicarakan tanda-tanda ahluzzaigh (orang-orang sesat), dan beliau telah menuturkan Khawarij: (Sesungguhnya mereka itu mencela orang yang telah dipuji Allah dan Rasul-Nya serta As Salafush shalih telah sepakat untuk memuji dan menyanjung mereka, dan mereka memuji orang yang mana as salafush shalih telah sepakat mencelanya, seperti abdurrahman Ibnu Muljam pembunuh Ali radliyallahu ‘anhu dan mereka membenarkan tindakan dia membunuh Ali serta mereka berkata: Sesungguhnya tentangnya turun firman-Nya ta’ala:

“Dan di antara manusia ada orang yang menjual dirinya dalam rangka mencari ridla Allah” (Al Baqarah; 207)

Dan adapun yang sebelumnya yaitu firman-Nya:

“Dan di antara manusia ada orang yang membuat kamu terkagum ucapannya tentang kehidupan dunia ini…” (Al Baqarah: 204)

Maka sungguh ia turun tentang Ali radliyallahu ‘anhu. Sungguh mereka telah dusta – semoga Allah binasakan mereka -. Umran Ibnu Hithan [27] berkata dalam memuji Ibnu Muljam:

يا ضربة من تقي ما أراد بها إلا ليبلغ من ذي العرش رضوانا

إنـي لأذكره يومـاً فأحسبه أوفى البريـة عند الله ميزانـا

Oh pukulan dari orang yang bertaqwa yang tidak mengharap dengannya

Melainkan agar ia sampai kepada keridlaan dari Pemilik Arasy

Sungguh aku mengingatnya suatu hari maka aku menilainya

Manusia yang paling penuh timbangannya di sisi Allah.

Dan sungguh telah dusta ia semoga Allah melaknatnya). Dan semisal itu silahkan lihat bait-bait syair Abdul Qahir Al Baghdadi dalam bantahan terhadapnya di Kitab Al Farqu Bainal Firaq hal: 93.

  • Di antaranya cepatnya mereka melontarkan hukum (vonis) tanpa memahami dalil-dalil syar’iy atau tanpa mengerti akan maksud Allah di dalamnya serta sisi-sisi penunjukannya yang shahih. Akal mereka itu pemahamannya buruk sebagaimana yang dilebelkan Nabi shalallahu ‘alaihi wa sallam terhadap mereka “bodoh pemikirannya” [28], maka telah menghalangi diri mereka dari mengambil faidah dari penjelasan As Sunnah terhadap Al Qur’an sehingga mereka ngawur, satu sama lain saling mengkafirkan dalam beberapa masalah serta saling mengajak taubat darinya, kemudian nampak bagi mereka kekeliruan mereka, atau mereka pindah kepada pendapat lain, terus mereka saling mengajak taubat dari taubat (yang lalu), dan kalau tidak maka mereka menjadi kafir dan begitulah. Itu semua karena kelemahan pemahaman mereka dan sikap ngawurnya dalam jalan-jalan Istidlal.

Al Mubarrid menyebutkan dalam Al Kamil bahwa maula (budak) Bani Hasyim datang kepada Nafi Ibnul Azraq, terus ia berkata kepadanya: “Sesungguhnya athfal kaum musyrikin itu di neraka, dan sesungguhnya orang yang menyelisihi kami adalah musyrik, sehingga darah athfal itu halal bagi kami”, maka Nafi berkata kepadanya: “Kamu telah kafir dan kamu telah menyerahkan diri kamu”.[29]

Ia berkata kepadanya: “Bila saya tidak mendatangkan hal ini kepadamu dari Kitabullah maka bunuhlah saya; Nuh berkata:

“Nuh berkata: Ya Tuhanku, janganlah Engkau biarkan seorangpun di antara orang-orang kafir itu tinggal di atas bumi. Sesungguhnya jika Engkau biarkan mereka tinggal, niscaya mereka akan menyesatkan hamba-hamba-Mu, dan mereka tidak akan melahirkan selain anak yang berbuat ma’siat lagi sangat kafir”. (Nuh: 26-27).

Maka Nafi bersaksi bahwa mereka semuanya di neraka, dan ia memandang boleh membunuh mereka, serta berkata: “Darnya adalah dar kufr kecuali orang yang menampakkan imannya, dan tidak halal sembelihan mereka, menikahi mereka serta tidak saling mewarisi dengan mereka…”

Perhatikanlah bagaimana mereka menempatkan ucapan Nuh yang menetap -‘Alaihis Salam- di tengah kaumnya selama 950 tahun, namun demikian mereka itu setiap kali Nuh mengajaknya maka mereka meletakkan jari-jarinya di telinga-telinga mereka, mereka menutupkan baju-baju mereka ke kepala mereka dan menyombongkan diri dengan secongkak-congkaknya, dan Allah telah mewahyukan kepadanya, “Sesungguhnya tidak akan beriman dari kaummu kecuali orang yang telah beriman” ; mereka menempatkan ucapan Nuh itu pada kaum muslimin dari generasi terbaik dan athfal mereka…!! Karena sekedar muncul di sini istidlal yang keliru menurut benak mereka yang mandul tanpa bashirah dan pengkajian yang tepat atau pemahaman yang sehat.

Dan ini pembenaran sabda Nabi shalallahu ‘alaihi wa sallam:

يقرؤون القرآن لا يجاوز تراقيهم

“Mereka membaca Al Qur’an sembari itu tidak melewati kerongkongan mereka”,

An Nawawi berkata: (Yang dimaksud adalah bahwa mereka tidak memiliki bagian di dalamnya kecuali lewatnya pada lisan mereka, tidak sampai ke kerongkongan mereka apalagi bisa sampai ke hati mereka, karena yang dituntut adalah memahaminya dan mentadabburinya dengan berpengaruhnya di hati).

  • Sikap berlebih-lebihan, ghuluw dan mempersulit diri dalam ahkam syar’iyyah, serta mempersempit apa yang telah Allah lapangkan atas kaum muslimin, dan memerintahkan mereka dengan hal yang sulit yang padahal Allah telah mengangkatnya dari umat ini. Di mana mereka mewajibkan sebagiannya shalat yang tertinggal atas wanita yang haidl di masa haidlnya, mereka memotong tangan pencuri dari ketiaknya dan mereka tidak memperhatikan nishab pencurian di mana mereka memotong tangan pada pencurian sedikit dan banyak, dan mereka mewajibkan hijrah kepada mereka, sebagian mereka mengkafirkan al qa’adah yang tidak memerangi kaum muslimin bersama mereka walaupun al qa’adah itu sepaham dengan paham mereka yang rusak itu, sebagian mereka tidak mengudzur termasuk wanita dalam meninggalkan hijrah kepada mereka, sungguh mereka telah mengkafirkan seorang wanita yang sepaham dengan mereka yang dipaksa oleh keluarganya untuk menikah dengan laki-laki yang tidak sepaham dengan mereka, dan mereka berkata: “Tidak ada alasan baginya kecuali hijrah kepada mereka, karena orang yang muqim di darul kufri maka dia itu kafir, tidak ada jalan bagi dia menurut mereka kecuali keluar”.[30]

Oleh sebab itu kaum muslimin di generasi pertama mengira terhadap setiap orang yang mempersulit apa yang telah Allah lapangkan, bahwa ia tergolong bagian mereka, sebagaimana meriwayatkan Al Bukhari dan Muslim sedangkan lafadh miliknya dari Mu’adzah, ia berkata: saya bertanya kepada Aisyah:

سألت عائشة: ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ فقالت: أحرورية أنت؟ قلت: لست بحرورية ولكني أسأل. فقالت: كان يصيبنا ذلك فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة).

“Apa gerangan wanita haidl mengqadla shaum dan tidak mengqadla shalat? Maka Aisyah berkata: Apakah kamu Haruriyyah? Saya berkata: Saya bukan Haruriyyah tapi saya bertanya. Maka ia berkata: “Kami mengalami hal itu, maka kami diperintahkan untuk mengqadla shaum dan tidak diperintahkan untuk mengqadla shalat”.

  • Dan di antara sifat mereka juga adalah selalu mengikuti ayat-ayat mutasyabihat dan mereka tidak memahami ayat-ayat muhkamat darinya.

Ath Thabari telah mengeluarkan dalam Tahdzibul Atsar dengan sanad yang shahih sebagaimana yang dikatakan Al Hafidh[31] dari Ibnu Abbas, dan disebutkan Khawarij di hadapannya, maka beliau berkata: “Mereka itu beriman dengan yang muhkam dan binasa pada yang mutasyabihnya”.

Oleh sebab itu para sahabat Nabi shalallahu ‘alaihi wa sallam bila mereka mendapatkan sesuatu dari hal itu pada sebagian orang, maka mereka menduga orang itu bagian dari Khawarij, sebagaimana dalam hadits Shabigh Ibnu ‘Isl, dari Abu Utsman An Nahdiy, seorang laki-laki dari Bani Yarbu’ atau dari Bani Tamim bertanya kepada Umar Ibnul Khaththab radliyallahu ‘anhu tentang Adzdzriyat, Al Mursalat, dan An Nazi’at atau tentang sebagiannya, maka Umar berkata: “Coba buka tutup kepalamu,” ternyata ia memiliki wafrah[32], maka Umar berkata: “Demi Allah, seandainya saya melihatmu digundul, tentu saya pukul kepalamu ini”, kemudian Umar menulis surat kepada Ahlul Bashrah; jangan kalian duduk-duduk dengan dia”. Abu Utsman berkata: “Seandainya ia datang sedangkan kami seratus orang, tentu kami berpencar,” Syaikhul Islam berkata dalam Ash-Sharim hal 88: Al Umawiy dan yang lainnya meriwayatkannya dengan isnad shahih.

Dan begitu juga pandangan Tabi’in dan dugaan mereka, Malik dalam Al Muwaththa dan Said Ibnu Manshur meriwayatkan dalam sunannya juga Al Baihaqiy 8/96 dari Rabi’ah Ibnu Abi Abdirrahman, saya berkata kepada Sa’id Ibnul Musayyib: “Berapa pada satu jari wanita? (yaitu diyatnya)”, ia menjawab: “Sepuluh ekor unta,” saya berkata: “pada dua jari?” Beliau jawab: “Dua puluh,” saya berkata: “Pada tiga jari?” Beliau jawab: “tiga puluh.” Saya bertanya: “Pada empat jari? Ia berkata: “Dua puluh.” Maka saya berkata: “Tatkala besar lukanya dan dahsyat musibahnya malah berkurang ‘aqlnya (diyatnya)?!” Said berkata: “Apakah orang Irak kamu?” Saya menjawab: “Bukan, tapi ‘alim yang mencari kejelasan atau orang jahil yang sedang belajar,” ia berkata: “Ialah sunnah wahai keponakanku”.

Dan itu dikarenakan (diyat) luka wanita setara dengan (diyat) luka laki-laki sampai pada sepertiga diyat, kemudian bila sampai pada sepertiga maka ia kembali pada setengah diyat luka laki-laki, karena diyat wanita adalah separuh diyat laki-laki. Dan dalam hal ini lihat Kitabuddiyyat dalam Al Mughniy dan kitab fiqh lainnya.

Tatkala Said melihat sikap bertele-tele si penanya akan hal itu maka ia mengira orang itu memprotes sunnah dan mencari hal yang mutasyabih, dan oleh sebab itu beliau menanyainya: Apakah orang Irak kamu? Sedangkan Irak saat itu adalah sumber fitnah dan markas Khawarij.

Ini sejenis dengan ucapan Aisyah radliyallahu ‘anha tatkala ditanya oleh Mu’adzah tentang sebab wanita haidl tidak mengqadla shalat: “Apakah kamu Haruriyyah?”

  • Sebab Umar radliyallahu ‘anhu berkata kepada Shabigh (seandainya saya melihatmu digundul, tentu saya pukul kepalamu) karena di antara sifat mereka yang selalu mereka komitmen dengannya juga adalah menggundul botak kepala mereka, sebagaimana sifat mereka ini ada dalam hadits-hadits Nabi shalallahu ‘alaihi wa sallam, di antaranya apa yang diriwayatkan Ahmad 3/197 dari Anas secara marfu’:

( يكون في أمتي اختلاف وفرقة، يخرج منهم قوم يقرؤون القرآن لا يجاوز تراقيهم سيماهم التحليق والتسبيت، فإذا رأيتموهم فأنيموهم)

“Akan ada di tengah umatku perselisihan dan perpecahan, dari mereka keluar suatu kaum yang membaca Al Qur’an, ia tidak melewati tenggorokan mereka, ciri mereka adalah di gundul (tahliq) dan tasbit, bila kamu melihat mereka maka tidurkanlah mereka)”.

Tasbit adalah menghabisi rambut yang pendek, dan makna yang sama ni’al sabtiyyah: Yaitu sandal yang bulu-bulunya dilenyapkan dari kulitnya.[33]

  • Di antara sifat mereka juga adalah penghiasan kebathilan mereka, pendekatannya serta pengkaburannya dengan Al Haq, oleh sebab itu terpedaya oleh mereka dan menjadi pengikut mereka kalangan juhhal dan orang-orang yang dangkal pemahamannya yang tidak memiliki pandangan yang tajam atau furqan. Tatkala mereka mendesak Ali untuk menerima tahkim mereka berdalil dengan firman-Nya ta’ala: “Apakah engkau tidak melihat kepada orang-orang yang telah diberi sebagian dari Al Kitab, mereka diajak untuk (merujuk) kepada Kitabullah…..”

Dan setelah tahkim, mereka kafirkan Ali seraya berdalil dengan firman-Nya:

“Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itulah orang-orang yang kafir” (Al Maidah: 44)

Dan mereka mengganggu Ali dalam khutbahnya, mereka menimpalinya seraya berdalih dengan firman-Nya:

“Tidak ada putusan kecuali milik Allah”, (Yusuf: 40)

Maka Ali berkata: Kalimat haq yang dimaksudkan kebathilan dengannya.” Dan saat para amir mereka ceramah, mereka menyalakan perasaan semangat mereka dengan menyebutkan surga dan istisyhad, dan mereka mengatakan tentang kaum muslimin: (Keluarlah bersama kami dari negeri yang dhalim penduduknya ini)…. Ibnu Katsir telah mensifati mereka bahwa (mereka itu tergolong bentuk Bani Adam yang paling aneh) dan itu tatkala beliau menuturkan provokasi sebagian ahli ceramah mereka terhadap mereka untuk memerangi Ali dengan ucapannya: (Pukullah wajah dan kening mereka dengan pedang sampai Dzat Yang Maha Pengasih lagi Maha Penyayang ditaati, kemudian bila kalian menang dan Allah ditaati sebagaimana yang kalian inginkan maka Dia memberi kalian pahala orang-orang yang taat, dan bila kalian terbunuh maka apa yang lebih utama dari kembali kepada ridla Allah dan surga-Nya).

Ibnu Katsir menuturkan dari sahabat Abu Ayyub Al Anshari, dan beliau itu termasuk panglima pasukan Ali, beliau berkata: (Saya menusuk seorang laki-laki dari Khawarij dengan tombak, terus saya tembuskannya dari punggungnya, dan saya berkata: “Bahagialah wahai musuh Allah dengan neraka”, maka ia berkata: Kamu akan tahu siapa di antara kita yang lebih berhak masuk neraka).

Al Hafidh Ibnu Hajar berkata dalam Al Fath (Kitab Istitabatul Murtaddin…..) (Bab qatlil Khawarij wal Mulhidin….) pada sifat mereka dalam al hadits bahwa mereka (mengatakan dari Khairi Qaulil Bariyyah) setelah mengisyaratkan pada ucapan orang yang berkata bahwa itu dari hati dan bahwa yang dimaksud dari Qauli Khairil Bariyyah adalah Al Qur’an, beliau berkata: (Dan ada kemungkinan bahwa sesuai dhahirnya, dan yang dimaksud adalah ucapan yang bagus secara dhahir, sedangkan bathinnya berbeda dengan (dhahirnya) itu, seperti ucapan mereka: “Tidak ada putusan kecuali milik Allah”, terhadap jawaban Ali…).

  • Di antara sifat mereka juga adalah banyaknya kontradiksi pada mereka dan cepat berbalik arah.

Mereka telah memaksa Ali untuk menerima tahkim, kemudian mereka mengkafirkannya dan khuruj terhadapnya dengan sebab tahkim!! Dan tatkala dikatakan kepada mereka: “Kembalilah kalian kepada tha’ati amirul mu’minin!” Mereka berkata: (Bila kalian datang kepada kami dengan orang seperti Umar tentu kami melakukan), kemudian tidak lama malah mereka mengangkat amir mereka Abdullah Ibnu Wahb Ar Rasibiy, seorang arab badui yang bukan sahabat, bukan orang yang terdahulu keislamannya dan tidak memiliki keutamaan. Mereka mengkafirkan Aisyah Ummul Mu’minin karena ia keluar ke Bashrah dan mereka mengingkari keluarnya tanpa mahram, dan mereka membacakan kepanya firman Allah ta’ala:

“Dan tinggallah kalian di rumah-rumah kalian”. (Al Ahzab: 33)

Padahal beliau keluar bersama saudaranya Abdurrahman dan keponakannya Abdullah Ibnu Az Zubair, juga setiap kaum muslimin adalah mahram baginya, karena semua mereka adalah anak-anaknya, kemudian sesungguhnya Syabibiyyah yang di antara mereka ada yang mengingkari Aisyah atas hal itu dan mengkafirkannya, mereka malah mengangkat Ghazalah sebagai amir mereka, dia dan sekelompok wanita Khawarij keluar untuk memerangi Hajjaj dan pasukannya!! Ini tergolong pemilahan mereka antara hal-hal yang serupa karena mengikuti hawa nafsu, padahal mereka itu (tergolong orang-orang yang paling kencang memakai qiyas).[34]

  • Dan di antara sifat mereka adalah cepat cerai berai, berpecah belah, berblok-blok dan berfaksi-faksi menjadi kelompok-kelompok dan firaq yang beraneka ragam karena hal sepele. Perselisihan far’iy apapun memungkinkan dengan sebabnya sebagian mereka bara’ dari sebagian yang lain dan saling mengkafirkan.

Wa Ba’du:

Ini adalah ciri-ciri dan sifat-sifat tercela, keyakinan dan pemikiran yang sesat, yang wajib atas setiap pencari kebenaran yang berupaya untuk menjadi bagian dari ashshab dan tentara Ath Thaifah Adh Dhahirah Al Manshurah Al Qaimah Bi Dienillah untuk menjauhkan dirinya darinya dan hati-hati darinya dan dari keburukannya.

قد هيّؤوك لأمرٍ لو فطنت له فاربأ بنفسك أن ترعى مع الهمل

Mereka telah mempersiapkanmu untuk suatu yang andai kamu mengetahuinya

Maka jauhkanlah dirimu bermain-main dengan pengangguran.

Setiap orang yang mengetahui kami dan mengetahui dakwah dan metode kami maka ia mengetahui bara’ah kami dan bara’ah dakwah kami bifadlillah ta’ala dari itu semuanya, dan bahwa kami tergolong orang yang paling menghati-hatikan darinya, bahkan di antaranya ada hal yang sebagian orang mendebat kami tentangnya, aniaya terhadap kami dan mencela kami, serta sebagian mereka mengkafirkan kami, karena sikap bara’ah kami dan tahdzir kami darinya. Namun demikian kami tidak pernah bermudahanah dengan orang dekat atau orang jauh atas hal itu, atau mengakuinya seharipun terhadap suatupun dari sifat-sifat tercela dan keyakinan-keyakinan sesat itu.

Dan setiap orang yang menghiasi diri dengan sikap obyektif dari kalangan khushum (lawan-lawan) kami mengakui akan hal itu dan bersaksi bagi kami akan hal itu.

Namun demikian, di antara hal yang mesti diingat terus di sini adalah bahwa tidak sah memvonis setiap orang yang memiliki suatu dari sifat-sifat tercela itu bahwa ia tergolong Khawarij, namun yang benar adalah bahwa seseorang tidak boleh dicap Khawarij sehingga ia memegang ushul Khawarij yang dengannya mereka sesat dan menyelisihi Ahlus sunnah.

Kaidah-kaidah Kulliyyah (dasar yang menyeluruh) yang mereka ada-adakan, seperti:

- Takfier para sahabat.

- Takfier para pelaku dosa besar dari kaum muslimin.

- Memerangi Ahlul Islam, dan menghalalkan darah, harta serta kehormatan mereka, namun membiarkan Ahlul Autsan.

- Dan yang lainnya yang telah kami isyaratkan.

Asy Syathibiy berkata dalam Al I’tisham 2/233 sedang beliau berbicara tentang masalah-masalah yang ada dalam hadits firqah-firqah yang menyelisihi Al Firqah An Najiyah -dan ia telah lalu-: (Masalah yang kelima: Sesungguhnya firqah-firqah ini hanyalah menjadi firqah-firqah dikarenakan menyelisihi Al Firqah An Najiyah dalam makna kully dalam dien ini dan dalam suatu kaidah dari kaidah-kaidah syari’at, bukan dalam hal juz’iy (cabang/bagian) dari juz’iyyat (dien ini), karena juz’iy dan far’u (cabang) yang ganjil tidaklah terlahir darinya penyelisihan yang dengan sebabnya terjadi perpecahan yang beraneka ragam kelompok, dan perpecahan itu hanyalah terlahir saat terjadi penyelisihan dalam al umur al kulliyyah…) hingga ucapannya: (Dan berlaku seperti berlakunya al qaidah al kulliyyah banyaknya juz’iyyat, karena ahli bid’ah bila memperbanyak dari membuat furu’ yang baru maka hal itu kembali dengan membawa pertentangan atas banyak hal dari syari’at ini, sebagaimana al qaidah al kulliyyah menjadi penentang juga. Dan adapun juz’iy maka ia berbeda dengan hal itu, bahkan terjadinya hal itu dari seorang mubtadi’ dianggap sebagai ketergelinciran dan kekeliruan baginya). Dan lihat juga hal: 287.

Maka dari sini diketahui bahwa orang yang selaras dengan Khawarij atau ahluz zaigh wadldlalal lainnya dalam suatu hal, tidaklah selayaknya dinisbatkan kepada mereka kecuali bila ia selaras dengan mereka dalam ushulnya dan qawaa’id kulliyyah mereka yang menyelisihi thariqah Ahlus Sunnah wal Jama’ah, bukan orang yang selaras dengan mereka dalam sebagian furu’ atau akhlak yang tercela, seperti kasar, ngotot dan tergesa-gesa dalam melontarkan hukum-hukum syar’iy. Sesungguhnya ini meskipun ada pada Khawarij dan memang tergolong ciri yang menonjol bagi mereka, akan tetapi ia bukan tergolong qawaa’id mereka dan ushul kulliyyah yang khusus bagi mereka dan yang mereka ada-adakan dalam dien ini dan yang dengannya mereka menyelisihi Ahlus Sunnah.

Sedangkan akhlak ini bukanlah khusus bagi mereka dan bukan pula disandarkan atas mereka, akan tetapi terkadang ada pada selain mereka.

Mayoritasnya adalah semburan-semburan, reaksi-reaksi dan pantulan-pantulan pengaruh penyakit-penyakit hati yang terkadang ada pada selain mereka dari kalangan lemah iman dan faqir ilmu. Dan saya ingatkan ini karena sebagian para pemula dari kalangan thalabatul ilmi, engkau melihat mereka di awal perjalanannya bersikap mempersulit dan berlebih-lebihan dalam sebagian masalah yang belum mereka kuasai benar, dan bisa jadi mereka ngotot dalam pendapatnya dan tasyaddud dalam pemahamannya. Maka tidak halal -sedangkan keadaannya seperti ini- mencap mereka sebagai Khawarij karena sekedar hal itu, terutama sesungguhnya sifat yang tercela ini akan hilang pada umumnya bagi orang-orang yang jujur lagi ikhlas dengan khasyyah (takut kepada Allah) yang merupakan inti ilmu, sebagaimana Allah ta’ala mensifati para ulama dalam Kitab-Nya, dan hal itu bisa didapatkan dengan mentadabburi Firman Allah dan mengkaji hadits-hadits yang menghati-hatikan dari tanaththu’ dan ghuluw, dan (hadits-hadits) yang mengancam dari thalabul ilmi untuk tujuan membanggakan diri, riya, sum’ah, miraa (berbantahan) dan mendebat orang-orang dungu. Dan itu bisa dibantu dengan mentelaah ungkapan para ulama, membaca biografi mereka dan dengan mengetahui keadaan mereka, sifat-sifatnya dan akhlaknya.

Dan di dalam hadits dari Abdullah Ibnu Umar radliyallahu ‘anhuma, berkata: Rasulullah shalallahu ‘alaihi wa sallam berkata:

( لكل عمل شِرَّةٌ ولكل شرّة فترة، فمن كانت فترته إلى سنتي، فقد اهتدى، ومن كانت فترته إلى غير ذلك فقد هلك) رواه ابن أبي عاصم وابن حبان في صحيحه. وفي رواية ( لكل عامل ).

(Setiap amalan itu ada saat giatnya, dan bagi setiap giat itu ada futurnya (lemahnya), siapa orang yang fatrah (futur)nya kepada Sunnahku maka ia telah mendapat petunjuk, dan siapa yang fatrahnya kepada selain itu maka ia telah binasa). Diriwayatkan oleh Ibnu Abi ‘Ashim dan Ibnu Hibban dalam shahihnya, dan dalam satu riwayat: (Bagi setiap orang yang beramal).

Ini menjelaskan bahwa sifat ini didapatkan pada suatu fase dari fase-fase bagi mayoritas orang. Dan orang yang Allah inginkan kabarkan baginya, maka Dia subhanahu memalingkannya dari sifat itu dan menjaga darinya dengan mengupayakan jiwa untuk taat dan ittiba’ sunnah Nabi shalallahu ‘alaihi wa sallam.

Dan yang wajib atas pencari kebenaran selagi ia telah mengetahui sifat-sifat Khawarij yang tercela, adalah ia menjauhi dari menyerupai mereka pada suatu darinya dan ia menghiasi diri dengan sifat-sifat ash shalihin, ciri al muttaqin dan tuntunan ulama rabbaniyyiin, apalagi ahlul haq dan ansharuddien dari kalangan ashhabuth thaifah al qaimah bi amrillah ta’ala, serta ia harus berhati-hati sekali dari lembah-lembah al ghuluw, hawa nafsu dan tafarruq yang bisa menggiring untuk keluar dari dien, karena sesungguhnya ghuluw dan hawa nafsu telah menggiring Khawarij itu padahal mereka itu rajin dan ahli ibadah kepada sikap muruq (dari dien), sehingga jadilah mereka seburuk-buruknya orang yang terbunuh di kolong langit pada zaman itu, padahal mereka dekat dengan zaman nubuwwah dan banyak para sahabat serta berada di generasi terbaik. Maka harus lebih takut darinya, hati-hati darinya dan dijauhi oleh orang yang datang sesudah mereka, atau orang yang ada pada zaman-zaman akhir ini yang mana ilmu sudah berkurang, kejahilan menjalar di dalamnya, dan orang-orang menjadikan tokoh-tokoh kesesatan sebagai panutan, serta masing-masing bangga dengan pendapatnya.

Syaikhul Islam Ibnu Taimiyyah berkata: “Sesungguhnya dienullah adalah pertengahan antara orang yang ghuluw di dalamnya dengan orang menjauh darinya. Allah ta’ala tidak memerintahkan suatu perintah-Nya kepada hamba-hamba-Nya melainkan syaitan merintang di dalamnya dengan dua hal yang mana dia tidak peduli dengan yang mana dia berhasil, apakah ifrath di dalamnya atau tafrith. Dan bila saja Al Islam yang mana ia adalah dienullah yang mana Dia tidak menerima dari seorangpun selain Islam; syaitan telah merintangi banyak kalangan yang intisab kepadanya, sehingga dia mampu mengeluarkannya dari ajarannya, bahkan ia mengeluarkan banyak kelompok yang tergolong orang yang paling ahli ibadah dan paling wara’ umat ini darinya, sampai mereka lepas darinya sebagaimana panah lepas dari busurnya.” 3/236.

Dan beliau menuturkan sebagian hadits-hadits tentang Khawarij yang lalu… terus berkata hal 237: “Bila saja pada masa Rasulullah shalallahu ‘alaihi wa sallam dan para khalifahnya yang lurus telah intisab kepada Islam orang yang lepas darinya padahal ia rajin sekali beribadah, sampai Nabi shalallahu ‘alaihi wa sallam memerintahkan untuk memerangi mereka, maka diketahuilah bahwa orang yang intisab kepada Islam atau kepada Sunnah pada zaman ini bisa muruq (lepas) juga dari Islam dan Sunnah, sehingga mengklaim sunnah orang yang bukan ahlinya bahkan telah lepas darinya, dan itu dengan beberapa sebab:

- Diantaranya ghuluw yang telah Allah cela dalam kitab-Nya, di mana Dia berfirman: “Hai ahli kitab jangan kalian ghuluw dalam dien kalian…”

Dan firman-Nya ta’ala:

“Katakanlah: “Hai ahli kitab, janganlah kamu berlebih-lebihan (melampaui batas) dengan cara tidak benar dalam agamamu. dan janganlah kamu mengikuti hawa nafsu orang-orang yang telah sesat dahulunya (sebelum kedatangan Muhammad) dan mereka telah menyesatkan kebanyakan (manusia), dan mereka tersesat dari jalan yang lurus”.”. Al-Maidah: 77.

Dan Nabi shalallahu ‘alaihi wa sallam bersabda:

“إياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو في الدين” وهو حديث صحيح.

“Jauhilah ghuluw dalam dien, karena yang membinasakan orang-orang sebelum kalian adalah ghuluw dalam dien.” Dan ia hadits shahih.

- Diantaranya perpecahan dan perselisihan yang telah Allah ta’ala sebutkan dalam kitab-Nya Yang Maha Agung.

- Dan di antaranya hadits-hadits yang diriwayatkan dari Nabi shalallahu ‘alaihi wa sallam, sedangkan ia adalah dusta atas nama beliau dengan kesepakatan ahli ilmu, yang didengar oleh orang jahil sebagai hadits, terus dia membenarkannya karena selaras dengan dugaan dan hawa nafsunya.

Sedangkan asal kesesatan itu adalah mengikuti praduga dan hawa nafsu, ebagai mana firman-Nya ta’ala tentang orang-orang yang Dia cela:

“Mereka tidak lain hanyalah mengikuti sangkaan-sangkaan, dan apa yang diingini oleh hawa nafsu mereka dan Sesungguhnya telah datang petunjuk kepada mereka dari Tuhan mereka.” (An-Najm: 23).

Dan berfirman tentang haq Nabi shalallahu ‘alaihi wa sallam:

“Demi bintang ketika terbenam. Kawanmu (Muhammad) tidak sesat dan tidak pula keliru. Dan tiadalah yang diucapkannya itu (Al-Quran) menurut kemauan hawa nafsunya. Ucapannya itu tiada lain hanyalah wahyu yang diwahyukan (kepadanya).” (An-Najm: 1-4).

Allah telah sucikan beliau dari kesesatan dan ghiwayah (kesesatan) yang mana keduanya adalah kejahilan dan kezaliman.

Orang sesat adalah orang yang tidak mengetahui al haq.

Sedang al ghawi (orang yang sesat) adalah yang mengikuti hawa nafsunya.

Dan Dia kabarkan bahwa ia tidak berkata dari sumber hawa nafsu, namun ia adalah wahyu yang Allah wahyukan kepadanya.

Dia mensifatinya dengan ilmu dan mensucikannya dari hawa nafsu.” Al Fatawa cet. Dar Ibnu Hazm 3/238.

(2) Tinjauan Kedua

Wajib memperhatikan dan membedakan dalam musthalah khuruj antara al kharijin (orang-orang yang keluar menentang) ‘alal hukkam (terhadap penguasa) baik karena kezaliman pemerintah atau karena ingin kedudukan dan kekuasaan, dengan Khawarij pemilik bid’ah aqidah dan ushul yang menyelisihi Ahlus Sunnah yang telah lalu dibicarakan. Khawarij itu keinginan mereka pertamanya bukanlah kekuasaan, sungguh engkau telah mengetahui sikap zuhud mayoritas mereka akan dunia ini dan kecenderungan mereka yang sangat terhadap tanassuk (ketaatan) dan ibadah serta kematian demi aqidah-aqidah mereka yang sesat itu, kemudia mereka itu tidak menentang penguasa saja seperti yang telah engkau lihat, akan tetapi keluar menyerang seluruh kaum muslimin, mereka tidak membedakan antara orang baik dengan orang buruk, justeru mereka menghalalkan membunuh mereka, menjarah hartanya dan memperbudak para wanitanya. Ini dilakukan setelah mereka memvonis mereka kafir, dan mayoritas mereka tidak mengecualikan athfal dari itu semua, jadi faktor-faktor pendorong bagi mereka adalah keyakinan yang ganjil lagi sesat dan menyimpang.

Adapun yang lain, yaitu yang memberontak terhadap penguasa, atau yang keluar menentang dalam rangka mencari kekuasaan, bukan untuk mengajak kepada keyakinan, dan mereka itu ada dua macam:

- Pertama, mereka yang keluar menentang dalam rangka marah karena dien dan dalam rangka mengingkari kezaliman para penguasa, sebab mereka tidak mengamalkan sunnah, atau karena mereka mengakhirkan shalat, maka mereka itu adalah ahlul haq, dan para ulama menilai di antara mereka itu Al Husen Ibnu Ali radliyallahu ‘anhuma, Ahlul Madinah dalam tragedi Al Harrah, dan Al Qurra yang khuruj terhadap Al Hajjaj bersama Abdurrahman Ibnu Asy’ats serta yang lainnya.

- Dan macam kedua adalah yang keluar dalam rangka mencari kekuasaan saja, baik mereka memiliki syubhat atau tidak, dan mereka itu al bughat.[35]

Saya berkata: Bila saja para ulama menilai orang yang kharij (keluar menentang) terhadap penguasa yang zalim dalam rangka mengingkari kemungkaran mereka adalah bagian dari ahlul haq dan para ulama tidak menyamakannya dengan Khawarij mariqin sama sekali, padahal sesungguhnya jumhur ahlus sunnah memandang mesti sabar terhadap para pemimpin meskipun aniaya dan tidak memandang perlu khuruj atas mereka selama mereka tidak menampakkan kekafiran yang nyata, maka apa gerangan dengan orang yang khuruj terhadap para penguasa sedangkan ia telah melihat dengan jelas kekafiran yang nyata dan kemusyrikan yang terang yang beraneka warna dan bentuk? Maka apa boleh mencap orang yang membela dienullah ini dengan cap Khawarij? Sebagaimana yang dilakukan oleh banyak kalangan yang telah Allah hapus bishirahnya serta telah Dia kunci mata hatinya, di mana mereka mencap setiap orang yang merongrong atau menentang para thaghut musyarri’in dan para penguasa yang musyrik yang menetapkan undang-undang kafir, dengan cap Khawarij, meskipun mereka itu tergolong Ahlussunnah pilihan dan afadlilul mujahidin, dan baik sikap penentangan mereka terhadap para thaghut itu atau sikap khurujnya terhadap mereka dan terhadap kekafirannya itu dengan pena atau dengan lisan, atau dengan kekuatan dan senjata.

Dan masalahnya tidak berhenti pada fitnah yang bathil dan tuduhan yang dusta ini saja, namun engkau dapatkan dari mereka itu orang-orang yang memancing para thaghut untuk memusuhi para muwahhidin itu, mereka memanas-manasinya dengan mereka, membantunya untuk membungkam mereka dan menghabisi dakwahnya, serta memberikan mereka masukan tentang cara menghentikan jihad mereka.

Seandainya mereka itu benar dalam klaimnya dan kaum muwahhidin itu memang Khawarij seperti klaim mereka, maka alangkah baiknya andaikata mereka itu menghiasi diri dengan akal dan pemahaman ulama Maghrib dalam mempertimbangkan antara mafasid, di hari saat mereka keluar untuk memerangi Bani ‘Ubaid Al Qadah di bawah panji Abu Yazid Al Khariji, dan tatkala sebagian orang mencela mereka karena memerangi mereka di bawah panji orang Khawarij, mereka berkata: (Kami memerangi bersama orang yang maksiat kepada Allah, orang yang kafir kepada Allah…) Dan hari itu Abu Ishaq Al Faqih berkata: (Mereka itu ahlu kiblat, sedangkan mereka (Banu Ubaid) itu bukan ahlu kiblat, kemudian kalau kami telah mengalahkan mereka, maka kami tidak akan masuk di bawah panji Abu Yazid, karena ia seorang Khawarij). Bagaimana itu sedangkan para pengusung dakwah yang penuh berkah ini telah bara’ dari aqidah dan cara Khawarij mariqin sebagaimana bara-ah serigala dari darah Yusuf ‘Alaihi Salam, maka kenapa bila kaum khawalif itu lemah dan duduk tidak mau membantu mereka serta merasa cukup dengan kehinaan dan basa-basi serta cenderung rukun kepada musuh-musuh Allah, mereka itu (kenapa tidak) menahan lisan mereka dari dusta, mengada-ada dan fitnah:

أقلّـوا عليـهم لا أبا لأبيـكمو من اللوم أوسدّوا المكان الذي سدوا

Kurangilah celaan terhadap mereka

Atau tempatilah posisi yang mereka isi

(3) Tinjauan Ketiga

Dikarenakan telah nampak di hadapan kamu apa yang telah lalu, maka mesti (diketahui) bahwa di antara manusia yang paling serupa dengan Khawarij dan yang lebih serupa dengan mereka dengan sebab sifat-sifat mereka dan akhlak-akhlak mereka yang tercela –dan tidak saya maksudkan I’tiqad- adalah mereka para pengekor dari kalangan yang intisab kepada ilmu dan dien yang cocok banyak dari mereka menyandang sifat-sifat Khawarij yang tercela. Dan sifatnya yang paling menonjol adalah sifat yang disandangkan Nabi shalallahu ‘alaihi wa sallam buat mereka dalam hadits muttafaq ‘alaih bahwa mereka itu “membunuhi Ahlul Islam dan membiarkan ahlul autsan”. Mereka orang-orang yang telah diisyaratkan kepadanya dari kalangan yang damai terhadap thaghut dan perang terhadap muwahhidin dan terhadap dakwah serta jihad mereka, atau silahkan katakan mereka itu Murjiah bersama para thaghut lagi Khawarij terhadap para muwahhidin: sering sekali kami melihat mereka memanas-manasi para thaghut dengan para du’at yang menentang undang-undang dan kekafiran-kekafiran mereka, mereka menganjurkan para thaghut untuk menghabisi kaum muwahhidin, serta menyusunkan fatwa-fatwa yang memperindah hal itu dan menganggapnya bagus[36], bahkan menjadikannya sebagai bagian amal dan qurbah terbaik kepada Allah, karena mereka menemakan para muwahhidin sesekali sebagai bughat!! Seolah mereka itu membangkang terhadap Ali Ibnu Abi Thalib radliyallahu ‘anhu atau para pemimpin adil lainnya…!!

Terkadang mereka menamainya Khawarij, terus mereka mengkafirkannya dengan hal itu sesuai pendapat sekelompok ahlul ilmi yang mengkafirkan Khawarij, sehingga para pengekor itu dengan sebab itu menjadi lebih buruk dari Khawarij mariqin.

Karena Khawarij mengkafirkan dengan sebab maksiat dan dosa, sedangkan para pengekor itu mengkafirkan dan menganggap sesat (para muwahhidin) dengan sebab murni tauhid serta bara’ah dari syirik dan tandid.

Semoga Allah melimpahkan rahmat kepada Ibnul Qayyim saat berkata tentang orang-orang macam mereka:

بالذنب تأويلا بلا إحسان
هو غاية التوحيد والإيمان
قد جاء بالآثار والقرآن
أخذواالظواهرمااهتدوا لمعان
نسبوا إليه شيعة الإيمان
سيفين سيف يد وسيف لسان
وهم البغاة أئمة الطغيان
فساقَ ملّته فمن يلحاني
والله ما الفئتان مستويان
وبين مكفر العصيان!
وكلاكما فئتان باغيتان
هذا وبينكما من الفرقان
لم يفهموا التوفيق بالإحسان
ـبه التي هي فكرة الأذهان

منــهم للحـق والإيـمان

على الحديث الموجب التبيان

عـليهـما، أفأنتـم عدلان؟

 من لي بشبه خوارج قد كفّروا
وخصومنا قد كفرونا بالذي
ومن العجائب أنهم قالوا لمن
أنتم بذا مثل الخوارج إنهم
فانظرإلى ذاالبهت هذا وصفهم
سلّواعلى سنن الرسول وحزبه
والله ما كان الخوارج هكذا
كفرتمُ أصحابَ سنّتِه وهمْ
إن قلتُ هم خيرٌ وأهدى منكم
شتان بين مكفرٍ بالسنةِ العليا
قلتم تأولنا كذاك تأوّلوا
وكلاكما للنص فهو مخالف
هم خالفوا نصاً لنصٍ مثله
لكنكم خالفتم المنصوص للشـ

فبأي شـيء أنتم خير وأقرب

هم قدموا المفهوم من لفظ الكتاب

لكنـكم قدمتـم رأي الرجال

لاحَ الصباحُ لمن له عينان
بالعدل والإنصاف والميزان
برآءُ إلا من هدى وبيان 		أم هم إلىالإسلام أقرب منكم؟
والله يحكم بينكم يوم الجزا
هذا ونحن فمنهم بل منكم

Apa saya serupa dengan Khawarij yang telah mengkafirkan

dengan sebab dosa secara takwil tanpa ihsan

sedang khusun kami telah kafirkan kami dengan suatu

yang ia adalah puncak tauhid dan iman

Dan yang aneh adalah sungguh mereka berkata kepada orang

yang telah datang dengan Atsar dan Al Qur’an:

“Kalian dengan ini seperti Khawarij karena mereka

mengambil hal-hal dhahir seraya tidak memahami maknanya”

Coba lihatlah fitnah bohong ini, inilah pencapan mereka

mereka nisbatkan kalangan yang beriman kepadanya

mereka hunus terhadap sunnah Rasul dan para pengikutnya

dua pedang, pedang tangan dan pedang lisan.

Demi Allah, Khawarij itu tidaklah seperti ini

Dan mereka itulah bughat terhadap para penguasa durjana

Kalian kafirkan para pengikut sunnahnya, sedang mereka[37]

(kafirkan) orang-orang fasiq millahnya, maka siapa mendebatku.

Bila aku katakan mereka itu lebih baik dan lebih lurus dari kalian

Demi Allah dua kelompok itu tidak sama

jauh perbedaan antara yang mengkafirkan dengan sebab sunnah yang tinggi

Dengan yang mengkafirkan dengan sebab maksiat.

Kalian katakan:”Kami mentakwil”, Begitu juga mereka mentakwil

Sedang kalian berdua adalah dua kelompok yang aniaya

Kalian keduanya menyelisihi nash

Namun terdapat perbedaan antara kalian berdua

Mereka menyelisihi nash dengan nash serupa

Yang mereka tidak paham cara menyatukan dengan baik

Namun kalian telah selisihi al manshush karena

Syubhat yang mana ia adalah fikrah benak kalian[38]

Dengan dasar apa kalian lebih baik dan lebih dekat

daripada mereka kepada al haq dan al iman

Mereka dahulukan al mafhum dari lafadl Al Kitab

terhadap al hadits yang memberikan penjelasan

Namun kalian dahulukan pendapat orang

terhadap keduanya, maka apa kalian adil?

Ataukah mereka kepada Islam lebih dekat daripada kalian?

Telah nampak waktu pagi bagi yang memiliki dua mata

Allahlah memutuskan di antara kalian di hari pembalasan

dengan adil, obyektif dan timbangan.

Inilah sedang kami dari mereka bahkan dari kalian

berlepas diri kecuali dari petunjuk dan bayan.

Inilah sungguh telah jelas di hadapanmu dalam uraian yang lalu mu’amalah Ali dan orang-orang yang bersamanya terhadap Khawarij haqiqiyyin mariqin, di mana mereka tidak mendhalimi sedikitpun dari hak-haknya, mereka mengajaknya munadharah, dan mensuratinya berulang kali sebelum qital, serta tidak memulai memerangi mereka sampai mereka membunuh kaum muslimin dan menjarah harta dan ternak mereka. Dan sebelum perang dilakukan mereka menyeru mereka: “Siapa yang menjauhi qital atau musuh Kufah dan Madain maka dia aman”, kemudian juga perlakuannya dalam memerangi mereka, bahwa mereka tidak menghanimah hartanya, tidak merampasnya bahkan justru mengembalikannya kepada auliyanya serta memberikannya kepada ahli waris mereka. Ini semua disertai adanya hadits-hadits yang menganjurkan untuk membunuh mereka di mana saja didapatkan, dan menyerupakannya dengan pembunuhan ‘Aad, serta bahwa mereka itu seburuk-buruknya orang-orang yang terbunuh, juga bahwa terdapat pahala dalam membunuh mereka.

Dan semua itu dari Ali radliyallahu ‘anhu, sebagai bentuk tatsabbut, dan kehati-hatian dalam darah orang-orang yang intisab kepada millah, dan kegembiraannya tidak dahsyat dengan membunuh mereka kecuali saat yakin bahwa mereka itu orang-orang yang dimaksud dalam banyak hadits saat beliau menemukan Dzuts Tsadyah di antara para korban terbunuh, kemudian meskipun demikian beliau saat ditanya tentang mereka: “Apakah mereka itu musyrikin?” beliau berkata: “Dari syirik mereka lari”. Terus ditanya: “Apakah munafiqun?” beliau berkata: “Sesungguhnya munafiqin tidaklah mengingat Allah kecuali sedikit”.[39]

Mana fiqh salaf radliyallahu ‘anhum, wara’ mereka dan obyektifitas mereka termasuk terhadap Khawarij mariqin; dari sikap aniaya dan kezaliman khawalif (orang-orang kemudian) yang berlaku aniaya terhadap kaum muwahhidin pada zaman kita ini.

(4) Tinjauan Keempat

Di antara keserupaan kaum khawalif yang suka menebar berita bohong dengan Khawarij adalah istidlal mereka dengan nushushul Kitab dan As Sunnah tanpa pemahaman, atau pengkajian atau pandangan, serta penempatan ucapan ulama bukan pada tempatnya.

Mereka menyerupai Khawarij dalam sifat yang dilabelkan Nabi shalallahu ‘alaihi wa sallam, bahwa mereka “membaca A Qur’an sembari tidak melewati tenggorokan mereka” yaitu tidak melewatinya untuk sampai ke hati yang mana ia adalah tempat akal dan pemahaman.

Di mana kaum khawalif menelusuri bantahan-bantahan salaf terhadap Khawarij, dan mengambil takwil mereka bagi kekafiran yang ada pada firman-Nya ta’ala “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan, maka mereka itu adalah orang-orang kafir” saat Khawarij menempatkannya terhadap setiap orang yang maksiat kepada Allah, bahkan mereka menempatkannya dan juga ayat-ayat yang semisalnya -sebagaimana yang lalu- terhadap Al Hakamain, Ali, Muawiyyah dan para pengikut mereka.

Terus para khawalif itu (baca salafi maz’um) mengambil ucapan-ucapan salaf tentang bantahan mereka terhadap perbuatan Khawarij ini, terus menukilnya kepada selain tempatnya yang tepat, dan menempatkannya terhadap kaum murtaddin dan musyrikin dari kalangan para thaghut hukum yang telah melakukan beraneka warna dan ragam kekafiran yang nyata dan kemusyrikan yang jelas, yang panjang penjabaran, penjelasan serta penelusurannya.

Terus mereka menjadikannya dengan perbuatan dan tadlis mereka ini; (sebagai kufrun duna kufrin) atas lisan salaf yang padahal pada zaman mereka sama sekali tidak pernah ada bandingan-bandingannya.

Dan ini diambil oleh orang-orang dari kalangan tokoh mereka atas dasar kurang amanah dalam hal bergaul dengan dalil-dalil dan nushush, sebagaimana yang kami ketahui mereka. Dan umumnya mereka serabutan di dalamnya karena kekurangan pemahaman mereka, tipisnya fiqh mereka serta kelemahan pengetahuan mereka terhadap dilalat ayat Al Kitab dan asbab nuzulnya, sebagaimana ia keadaan Khawarij, ini dengan berbaik sangka terhadap mereka.

Syaikhul Islam Ibnu Taimiyyah: (Dan bid’ah-bid’ah pertama seperti bid’ah Khawarij, itu terjadi hanya berasal dari buruknya pemahaman mereka akan Al Qur’an, padahal mereka tidak bersengaja menentangnya, namun mereka memahami dari apa yang tidak ditunjukkan oleh nash itu, kemudian mereka mengira bahwa itu mengharuskan takfier para pelaku dosa, karena orang mu’min itu adalah orang yang baik lagi bertaqwa. Mereka berkata: “Orang yang bukan baik lagi bertaqwa maka dia itu kafir dan kekal di neraka”, terus mereka berkata: Utsman, Ali dan yang loyal kepada keduanya bukanlah kaum mu’minin, karena mereka memutuskan dengan selain apa yang telah Allah turunkan. Sehingga bid’ah mereka itu memiliki dua muqaddimah:

Pertama: Bahwa orang yang menyelisihi Al Qur’an dengan amalan atau dengan pendapat yang ia keliru di dalamnya maka ia kafir.

Dan kedua: Bahwa Utsman, Ali dan yang loyal kepada keduanya adalah seperti itu…) Majmu Al Fatawa cet Dar Ibnu Hazm 13/20.

Saya berkata: Tatkala para sahabat membantah mereka dan mendebatnya dalam macam pemahaman-pemahaman yang sakit ini, maka datanglah al mujadilun ‘anith thawaghit (para pembela para thaghut), terus mereka mengambil bantahan para sahabat itu dalam konteks kondisi itu, seperti ucapan mereka (kufrun duna kufrin) atau (bukan kekafiran yang kalian yakini) dan ucapan serupa yang disandarkan kepada mereka sedang sebagiannya pada sanad-sanadnya ada perbincangan, kemudian mereka menempatkan itu terhadap kemusyrikan para musyari’in (pembuat hukum/UU) yang nyata dan kekafiran para pakar undang-undang yang nyata jelas.

Syaikhul Islam berkata juga 13/112: Awal perpecahan dan munculnya bid’ah di dalam Islam adalah setelah terbunuhnya Utsman dan pecahnya kaum muslimin, kemudian tatkala Ali dan Mu’awiyyah sepakat atas tahkim, maka Khawarij mengingkari dan berkata: “Tidak ada putusan kecuali milik Allah”, serta mereka meninggalkan jama’atul muslimin. Maka Ibnu Abbas diutus kepada mereka, kemudian beliau mendebat mereka, maka setengah mereka rujuk…) hingga ucapannya: (…bahkan mereka berkata: Sesungguhnya Utsman, Ali dan yang loyal kepada keduanya telah memutuskan dengan selain apa yang telah Allah turunkan “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan, maka mereka itu adalah orang-orang kafir” terus mereka kafirkan kaum muslimin dengan hal ini dan yang lainnya.

Sedangkan Takfier mereka itu dibangun di atas dua muqaddimah yang bathil:

Pertama : Bahwa ini menyelisihi Al Qur’an.

Kedua : Bahwa orang yang menyelisihi Al Quran adalah kafir, walaupun ia keliru atau merasa dosa seraya meyakini wajib dan pengharaman).

Perhatikan ini baik-baik dan pahami benar, karena sesungguhnya takfier Khawarij terhadap kaum muslimin dan para imam mereka yang memberlakukan syari’at Allah, tatkala itu terjadi karena berdasarkan muqaddimah yang rusak lagi bathil ini, maka salaf seperti Ibnu Abbas dan yang lainnya[40] mendebat mereka dan membantah mereka dengan bantahan yang lalu, dan oleh sebab itu Ibnu Umar radliyallahu ‘anhuma berkata sebagaimana yang telah lalu tentang Khawarij:

هم شرار الخلق انطلقوا إلى آيات أنزلت في الكفار فجعلوها على المؤمنين).

(Mereka itu makhluk yang paling buruk, mereka mengambil ayat-ayat yang diturunkan tentang kuffar terus mereka menjadikannya terhadap mu’minin).

Terus datang kaum khawalif itu yang mana mereka adalah orang yang paling serupa dengan kebodohan pemikiran Khawarij dan kekurangpahaman mereka serta kekerdilan fiqh mereka, dan mereka mengambil ungkapan-ungkapan salaf tentang kaum muwahhidin dengan dosa, terus mereka menjadikannya buat para thaghut murtaddin dan buat kaum musyrikin wal mulhidin, dengannya mereka membentengi dari kekafirannya yang nyata dan kemusyrikannya yang jelas, serta dengannya mereka mendorong pada leher orang yang mengkafirkannya dari kalangan muwahhidin!![41]

(5) Tinjauan Kelima

Dan di antara penyerupaan orang-orang tersebut terhadap Khawarij juga adalah penamaan mereka dan penyebutan mereka terhadap thaghutnya yang membuat hukum dan kaum murtaddin dengan sebutan imamul muslimin atau amirul mu’minin, pembai’atan mereka terhadapnya dan tidak mempertimbangkan satupun dari syarat-syarat imamah syar’iyyah, atau memperhatikan keterpenuhan hal itu pada mereka, bahkan mereka itu lebih buruk dari Khawarij dalam hal itu. Di mana engkau telah mengetahui bahwa awal Khawarij membai’at setelah mereka keluar dari keamiran Ali dan celaan terhadap keamiran Utsman, seorang arab badui yang tidak terpenuhi padanya syuruthul imamah, namun dia muslim, dan bahwa mereka menamakan selain orang Quraisy dari kalangan yang tidak diijmakan umat sebagai amirul mu’minin, dan dengan itu sungguh mereka telah menyelisihi Ahlussunnah Wal Jama’ah sebagaimana yang dikatakan Al Qadli ’Iyadl:

(اشتراط كون الإمام قرشياً مذهب العلماء كافة، وقد عدّوها في مسائل الإجماع، ولم ينقل عن أحد من السلف رضي الله عنهم أجمعين فيه خلاف، وكذلك من بعدهم في جميع الأمصار، قال: ولا اعتداد بقول الخوارج ومن وافقهم من المعتزلة)

(Pensyaratan status imam dari Quraisy adalah madzhab ulama seluruhnya, dan mereka telah menghitungnya dalam masailul ijma, dan tidak dinukil dari seorangpun dari salaf radliyallahu ‘anhum penyelisihan dalam hal ini, dan begitu juga orang-orang sesudah mereka di seluruh negeri, beliau berkata: Dan tidak dianggap pendapat Khawarij dan yang sejalan dengan mereka dari kalangan Mu’tazilah).[42]

Saya katakan: Bila Khawarij tidak mempertimbangkan syarat Quraisyiyyah dalam imamah, dan sebagian mereka tidak melarang dari imamah wanita sebagai mana yang dilakukan Syabibiyyah, tapi mereka tidak terperosok sama sekali dalam lobang yang mana kaum khawalif terperosok di dalamnya, karena mereka membolehkan imamah bagi kaum murtaddin, dan mereka membai’atnya sebagai para imam bagi kaum muslimin!! Sehingga dengan itu mereka tidak menyisakan satupun dari syarat-syarat imamah syar’iyyah melainkan mereka menggugurkannya, dan yang paling teratas adalah Al Islam, sehingga dengan hal itu dalam hal ini mereka lebih buruk dan lebih buruk dari Khawarij, di mana mereka membaiat kaum murtaddin dan musyrikin dari kalangan ath thawaghit al musyari’in wal muhakkimin (yang memberlakukan) undang-undang kafir, yang mana mereka itu memerangi dienullah dan ajaran-Nya lagi loyalitas terhadap kuffar barat dan timur. Mereka serahkan tangan mereka dan hati mereka terhadapnya, terus menggolongkan setiap orang yang khuruj terhadap mereka atau menentang mereka seraya berupaya mengingkari dan merubah kekafiran dan kebathilan mereka sebagai bagian dari bughat!! dan Khawarij!!

أولى ليدفع عنه فعل الجاني
ولذاك عند الغِرّ يشتبهان 		فرموهم بغياً بما الرامي به
يرمي البريء بما جناه مباهتاً

Mereka tuduh mereka secara aniaya dengan tuduhan yang mana si penuduh

lebih berhak, untuk menolak/melindungi perbuatan orang yang aniaya darinya.

Ia menuduh orang yang terbebas dengan apa yang ia perbuatnya secara menfitnah

Oleh sebab itu keduanya hampir serupa bagi yang meneliti.

6. Tinjauan Keenam

Mesti dikarenakan telah nampak di hadapan anda dari uraian yang lalu bahwa sikap aniaya dan perbuatan sebagian Ghulat Murji-atil ‘Ashri dan para duat jahmiyyah masa kini yang membela-bela para thaghut dan anshar mereka, lagi memerangi para muwahhidin dan dakwahnya, menjadikan mereka dengan sebab itu lebih buruk dari Khawarij, itu label yang sering sekali mereka alamatkan kepada para muwahhidin, padahal kaum muwahhidin hanya keluar menentang kuffar dan murtaddin, dan mereka tidak khuruj terhadap para pemimpin yang adil dari kaum muslimin dan mu’minin. Jadi khuruj mereka itu ketaatan murni, karena ia realisasi ‘amaliy bagi tauhid serta bara’ah dari syirik dan tandid.

Maka tidak ragu lagi bahwa kaum khawalif itu dengan sikap aniayanya terhadap kaum muwahhidin karena ketaatannya ini adalah lebih buruk dan lebih sesat lagi lebih busuk dari Khawarij yang aniaya kepada kaum muslimin karena sebab maksiat dan dosa sesuai klaim mereka.

Maka tidaklah aneh bila Syuraih Al Qadli berkata tentang murjiah:

هم أخبث قوم).

“Mereka itu kaum yang paling busuk”.

Dan Az Zuhriy berkata:

ما ابتدعت في الإسلام بدعة أضر على أهله من الإرجاء).

“Tidak dilakukan bid’ah di dalam Islam yang lebih berbahaya terhadap pemeluknya kecuali Irja”.

Dan berkata Yahya Ibnu Katsir dan Qatadah:

ليس شيء من الأهواء أخوف عندهم على الأمة من الإرجاء).

“Tidak ada suatu dari ahwa yang lebih mereka takutkan terhadap umat ini daripada irja”.

Ibrahim An Nakhaiy berkata:

لَفتنتهم – يعني المرجئة-أخوف على هذه الأمة من فتنة الأزارقة)… أي الخوارج

“Sungguh fitnah mereka -yaitu murjiah- adalah lebih ditakutkan atas umat ini dari fitnah Azariqah…) yaitu Khawarij.[43]

Ini padahal sesungguhnya perbuatan Murjiah terdahulu dengan Ahlus Sunnah hanya terbatas di awal mulanya pada masalah nama dan lafadh, yaitu perbedaan dalam definisi iman saja, serta dalam masalah masuknya amalan dalam penamaannya. Namun demikian tidak seorangpun dari para pendahulu mereka mengajak kepada sikap tafrith dalam amal atau meninggalkan amalan fardlu, apalagi dari sikap menutupi dengan paham irjanya kekafiran orang-orang kafir, kemusyrikan kaum musyrikin dan ilhad kaum murtaddin… tidak sama sekali, justeru di antara mereka ada ahli ibadah dan kaum zuhud, serta di tengah mereka ada ‘amilun dan mujtahidun.[44]

Namun irja setelah itu telah menjadi jalan untuk menyampaikan kepada madzhab Ghulatul Murjiah yang dikafirkan oleh sebagian salaf; dan yang tumbuh darinya irja kufriy yang tegas-tegasan penganutnya pada hari menyatakan bahwa (tidak berbahaya beserta adanya klaim tashdiq atau keyakinan yang benar suatupun dari mukaffarat dhahirah baik bersifat ucapan ataupun perbuatan sebagaimana berpaling dari jenis amal dan berpaling dari dien serta melepaskan diri dari faraidl secara total tidaklah berbahaya terhadapnya pula).

Dan ini adalah dalil yang menunjukkan kuatnya firasat salaf radliyallahu ‘anhum dan kuatnya bashirah mereka di mana mereka sangat dasyat pengingkarannya terhadap murjiah awa-il (pertama), padahal mereka itu tidak menampakkan sedikitpun dari kekafiran dan tidak pula melegalkan atau membolehkannya.

Namun salaf mengetahui dengan pandangan mereka yang tajam dan mendapatkan bahwa madzhab ini akan menghantarkan tanpa ragu lagi kepada keberlepasan dari dien dan meloloskan diri dari syari’atnya.

Pengaruh irja yang buruk pada hari ini serta tingkah laku Afrakhul Murjiah (Neo Murji-ah), keduanya menguatkan terhadap hebatnya pemahaman dan ketanggapan salaf, karena irja senantiasa terus menyimpang dengan penganutnya sehingga mengeluarkan ghulat mereka dari dien dan menjerumuskan mereka ke dalam mukaffirat.

Dan masalahnya telah menghantarkan sebagian mereka kepada sikap memudahkan kekafiran, melegalkannya, menutupi kemusyrikan dan para pelakunya, menfatwakan kebolehannya dan kebolehan ikut serta di dalamnya atau kebolehan nushrahnya, melindunginya dan tawalli kepada para pelakunya.

Sehingga tidaklah mengherankan bila An Nakha’iy mengatakan dengan firasatnya tentang para pendahulu murjiah dan cikal bakal mereka: Sungguh fitnah mereka itu lebih ditakutkan terhadap umat ini daripada fitnah Azariqah”. Terutama sesungguhnya asal madzhab Khawarij sebagaimana ditegaskan Syaikhul Islam adalah (pengagungan Al Qur’an dan upaya mengikutinya)[45] namun mereka disesatkan oleh keberpalingan dari sunnah yang menjelaskan Al Qur’an, serta hal lainnya berupa perilaku mereka dan hawa nafsu mereka yang tercela yang telah lalu yang menyesatkan mereka. Adapun para ekor murjiah yang busuk, maka sesungguhnya mereka dengan talbis-talbisnya itu mengurai ikatan-ikatan Al Qur’an, Al Islam dan Al Iman satu demi satu, dan mereka mempermudah masalah pelanggaran hududullah, serta mengenteng-enteng dari melakukan pembatal-pembatalnya.

Maka mereka atas dasar ini lebih buruk dari Khawarij, nama yang selalu mereka tuduhkan kepada kaum muwahhidin.

7. Tinjauan ketujuh

Ini… dan ketahuilah di penutup pasal ini: bahwa tuduhan yang dialamatkan khushum tauhid terhadap ahluttauhid dan para du’atnya dengan label (Khawarij) yang dibenci oleh seluruh Ahlul Islam, ia adalah lagu lama bagi Ahlul bida, mereka mewarisinya dari satu sama lain. Ini adalah sunnatullah pada makhluk-Nya, yaitu Dia menjadikan para pewaris bagi setiap kaum.

Sebagaimana para Nabi memiliki para pewaris yang mengikuti tapak lacak mereka dan membela tauhid mereka -semoga Allah ta’ala menjadikan kita bagian dari mereka- maka begitu juga musuh dan lawan mereka memiliki para pewaris, kaum munafiqin memiliki pewaris, para penggembos memiliki pewaris, para mudallisin dan para mulabbisin juga memiliki para pewaris, mereka saling mewarisi kebathilan dan syubhatnya, serta saling menyebarkannya di setiap zaman, mereka menggunakannya dalam mempromosikan bid’ah-bid’ahnya dan dalam mencela terhadap ahlul haq dan ashhabuththaifah al manshurah.

فالبهت (عندهم) رخيص سعره حثواً بلا كيل ولا ميزان

Fitnah itu bagi mereka adalah murah harganya

Mereka meraup tanpa takaran dan timbangan

- Dan telah lalu bait-bait qashidah Nuniyyah Ibnu Qayyim yang diberi nama Al Kafiyah Asy Syafiyah Fil Intishar Lil Firqah An Najiyah), di dalamnya ada penjelasan bahwa mubtadi’ah biasa mencap Ahlus sunnah sebagai Khawarij.

- Di antara hal itu juga apa yang diriwayatkan Al Khallal dalam As Sunnah dari Al Imam Ahmad Ibnu Hanbal, bahwa ia berkata: (Telah sampai kepadaku bahwa Abu Khalid dan Musa Ibnu Manshur dan selain keduanya duduk-duduk di sisi itu, dan mereka mencela orang-orang yang mengkafirkan, serta mereka mengatakan: “Sesungguhnya kami mengatakan dengan pendapat Khawarij” kemudian Abu Abdillah tersenyum seperti orang yang dongkol). Majmu’ah Fatawa Ibnu Taimiyyah 6/476 cet Dar Al Kitab Al Ilmiyyah.

- Dan di antara hal itu apa yang dinukil Asy Syathibiy dari Al Hafidh Abdurrahman Ibnu Baththah, setelah beliau mengeluhkan dari fitnah ahli zamannya dan orang-orang yang menyelisihinya, dan tuduhannya dengan berbagai tuduhan dan gelar, di mana beliau berkata: (saya dahulu berada pada suatu keadaan yang menyerupai keadaan Al Imam yang masyhur Abdurrahman Ibnu Baththah Al Hafidh bersama orang-orang zamannya, di mana beliau menghikayatkan tentang dirinya: saya heran dari keadaan saya di saat safar dan saat menetap baik bersama orang-orang terdekat maupun orang-orang yang jauh, baik bersama orang-orang yang kenal maupun orang-orang yang tidak kenal, sesungguhnya saya mendapatkan di Mekkah, Khurasan dan tempat lainnya, mayoritas orang yang saya temui di sana baik yang sejalan atau yang berseberangan, dia mengajak saya untuk mengikuti apa yang dia ucapkan, membenarkan ucapannya dan menjadi saksi baginya. Kemudian bila saya membenarkan apa yang dia katakan dan mengiyakannya, maka ia menamakan saya muwafiq, dan bila saya memprotes sesuatu pada ucapannya atau pada perbuatannya, maka ia menamakan saya mukhalif, dan bila saya menyebutkan pada satu dari hal itu bahwa Al Kitab dan As Sunnah menyelisihi hal itu maka ia menamakan saya kharijiy, dan bila saya bacakan kepadanya suatu hadits tentang tauhid maka ia menamakan saya musyabbih, dan bila tentang ru’yah (melihat Allah), maka ia menamakan saya salimiy, dan bila tentang Al Imam maka ia menamakan saya Murji’iy, serta bila tentang amalan maka ia menamakan saya Qadariy…”.

Hingga ucapannya: “…..Bila saya menyetujui sebagian mereka maka selainnya memusuhi saya, dan bila saya bermudahanah kepada seluruh mereka maka saya membuat murka Allah Tabaraka Wa Ta’ala, sedangkan mereka tidak bisa menolong saya sedikitpun dari adzab Allah, dan sesungguhnya saya berpegang teguh kepada Al Kitab dan As Sunnah, serta saya memohon ampun Allah yang tidak ada ilah kecuali Dia, dan Dialah Yang Maha Pengampun lagi Maha Penyayang.”

Asy Syathibi berkata: (Inilah kelanjutan hikayat, seolah beliau rahimahullah berbicara atas nama lisan semua, jarang sekali engkau dapatkan ‘alim masyhur atau orang baik yang tenar melainkan ia telah digunjing dengan hal-hal ini atau sebagiannya, karena hawa nafsu sering merasuki mukhalif, bahkan penyebab keluar dari sunnah adalah jahil akannya dan hawa nafsu yang diumbar yang dominan terhadap ahlul khilaf, kemudian bila demikian keadaannya maka shahibussunnah dituduh bukan shahibussunnah dan terus ia dituduh buruk dan negatif agar gelar-gelar jelek itu disandangkan (kepadanya).

Dan telah dinukil dari penghulu para ahli ibadah setelah shahabat (Uwais Al Qarni) bahwa beliau berkata: (“Sesungguhnya al amru bil ma’ruf dan an nahyu ‘anil munkar, keduanya tidak meninggalkan bagi orang mu’min seorang temanpun, kita memerintahkan mereka dengan al ma’ruf, maka mereka malah mencerca kehormatan kita, dan mereka mendapatkan atas itu kawan-kawan pendukung dari orang-orang fasiq, sampai -demi Allah- mereka itu telah menuduh saya dengan tuduhan-tuduhan besar, dan demi Allah saya tidak meninggalkan untuk berdiri di tengah mereka dengan haqnya”). Al I’tisham1/31-33 secara ikhtishar.

Sama dengan itu juga apa yang disebutkan oleh Syaikhul Islam bahwa (Jahmiyyah dan Mu’tazilah hingga hari ini menamakan orang yang menetapkan suatu dari shifat sebagai musyabbih -sebagai bentuk dusta dan pengada-adaan dari mereka- sampai di antara mereka ada orang yang ghuluw dan menuduh para Nabi shalallahu ‘alaihim wa sallam dengan tuduhan itu, sampai berkata Tsumamah Ibnul Asyras salah seorang tokoh jahmiyyah: Tiga orang dari para Nabi Musyabihah, Musa di mana ia berkata “Tidak lain ia adalah cobaan-Mu”, dan Isa di mana ia berkata: “Engkau mengetahui apa yang ada pada diriku dan aku tidak mengetahui apa yang ada pada Diri-Mu”, dan Muhammad shalallahu ‘alaihi wa sallam di mana ia berkata: “Tuhan kita turun….”.

Sampai sesungguhnya seluruh Mu’tazilah mamasukkan seluruh para imam, seperti Malik dan pengikutnya, Ats tsauri dan pengikutnya, Al Auza’iy dan para pengikutnya, Asy Syafi’iy dan para pengikutnya, Ahmad dan para pengikutnya, Ishaq Ibnu Rahwiyah, Abu ‘Ubaidah dan yang lainnya dalam jajaran Musyabbihah.

Abu Ishaq Ibrahim Ibnu Utsman Ibnu Dirbas Asy Syafiy telah menyusun sebuah juz yang beliau namakan (Tanzihu Aimmatisy Syari’ah ‘Anil Alqab Asy Syani’ah) di dalamnya beliau menuturkan ucapan salaf dan yang lainnya dalam makna-makna bab ini, dan beliau sebutkan bahwa Ahlul Bida masing-masing kelompok dari mereka menggelari Ahlus sunnah dengan gelar yang dia buat-buat -dia mengklaim bahwa ia adalah shahih menurut pendapatnya yang rusak- sebagaimana kaum musyrikin dahulu menggelari Nabi dengan gelar-gelar yang mereka ada-adakan. Dan Rafidlah menamakan Ahlus sunnah sebagai Nawashib.[46]

Qadariyyah menamakan mereka Mujabbirah.

Murjiah menamakan mereka Syakkak (orang-orang yang ragu)[47]

Jahmiyyah menamakannya Musyabbihah.

Dan Ahlul Kalam menamakannya Hasyawiyyah, Nawabith (orang-orang yang ngaco dari para pemula), Ghutsa’ dan Ghutsr (orang-orang rendahan), serta gelar-gelar serupa. Sebagaimana Quraisy menggelarkan Nabi shalallahu ‘alaihi wa sallam dengan sebutan Orang gila, terkadang tukang syair, terkadang dukun dan terkadang orang yang mengada-ada.

Mereka berkata: Ini adalah tanda warisan yang shahih dan mutaba’ah yang sempurna…) Hingga ucapannya: (… Dan orang yang menghikayatkan ucapan-ucapan dari manusia, dan ia menamakan mereka dengan nama-nama yang diada-adakan ini berdasarkan aqidah dia yang mana mereka menyelisihinya di dalamnya, maka dia diserahkan kepada Tuhannya, sedangkan Allah selalu mengawasi, dan tipudaya yang buruk itu tidak mengenai kecuali terhadap pelakunya). Dari Majmu Al Fatawa, cet Dar Ibnu Hazm 5/72-74.

- Dan hal serupa juga dengannya adalah apa yang dikatakan murid beliau Al ‘Allamah Ibnul Qayyim dalam qashidahnya yang diberi nama (Al Kafiyah Asy Syafiyah Fil Intishar lil Firqah An Najiyah); (Pasal tentang Tanzihu Ahlil Hadits Wasy Syari’ah ‘Anil Alqab Al qabihah Asy syari’ah):

حاشاهم من إفك ذي بهتان
أولى ليدفع عنه فعل الجاني
ولذاك عند الغر يشتبهان
ومجسمين وعابدي أوثان وهم الروافض أخبث الحيوان)
بالنواصب شيعة الرحمن 		يرمونهم كذباً بكل عظيمة
فرموهم بغياً بما الرامي به
يرمي البريء بما جناه مباهتاً
سمّوهم حشوية ونوابتاً
وكذاك أعداء الرسول وصحبه
نصبواالعداوةللصحابة ثم سموا

- إلى قوله:

لكم يا معشر الإخوان
في الناس طائفتان مختلفان
والوارثون لضده فئتان
ما عندهم في ذاك من كتمان
هم أهلها لا خيرة الرحمن
وراّثة بالبغي والعدوان
فاسمع وعِهْ يا مَنْ له أذنان
شيئاً وقالوا غيره بلسان
بين الطوائف قسمة المنّان
سلوان من قد سُبَّ بالبهتان
ومشبهٍ لله بالإنسان
كمحمدٍ ومذممٍ اسمان
عن شتمهم في معزل وصيان
في اللفظ والمعنى هما صنوان
للمشبه هكذا الإرثان
أهلٌ لكل مذمةٍ وهوان
واسم الموحد في حمى الرحمن
ولدى المعطل هُنَّ غير حسان
من غير بوابٍ ولا استئذان
لا تشقنا اللهم بالحِرمان
بسرائرٍ منكم وخبث جنان
ورسوله بالعلم والسلطان
أحدٌ ولو جُمعت له الثقلان
قد جاء بالآثار والقرآن
أخذوا الظواهر ما اهتدوا لمعان 		هذا وثم لطيفة عجب سأبديها
لابد أن يرث الرسول وضده
فالوارثون له على منهاجه
إحداهما حرب له ولحزبه
فرموه من ألقابهم بعظائم
فأتى الألى ورثوهمُ فرموا بها
هذا يُحقّق إرث كلّ منهما
والآخرون أولو النفاق فأضمروا
هذي مواريث العباد تقسمت
هذا وثم لطيفة أخرى بها
تجد المعطّل لاعناً لمجسمٍ
واللهُ يصرفُ ذاك عن أهل الهدى
هم يشتمون مذمماً ومحمدٌ
صان الإله محمداً عن شتمهم
كصيانة الأتباع عن شتم المعطل
والسبُ مرجعه عليهم إذ همُ
وكذا المعطل يلعن اسم مشبهٍ
هذي حسانُ عرائسٍ زُفّت لكم
والعلمُ يدخل قلبَ كل موفقٍ
ويردّهُ المحرومُ مِنْ خُذْلانه
موتوا بغيظكمُ فربي عالمٌ
فاللهُ ناصر دينه وكتابه
والحق ركنٌ لا يقومُ لهدّه
وقد تقدم قوله:

ومن العجائب أنهم قالوا لمن
أنتم بذا مثل الخوارج إنهم

Mereka menuduh mereka secara dusta dengan segala tuduhan besar

Sungguh jauh mereka dari tuduhan pembawa fitnah

Mereka menuduhnya secara aniaya dengan tuduhan yang mana si penuduh

lebih layak dengannya untuk menghindarkan darinya perbuatan si pelaku

Dia tuduh orang bebas dengan apa yang dia lakukan seraya memfitnah.

Oleh karena itu keduanya sama bagi yang memiliki cahaya

Mereka menamakannya Hasyawiyyah dan Nawabit

Juga Mujassimun dan Penyembah berhala, padahal mereka

dan begitu juga musuh-musuh Rasul dan sahabatnya

Adalah Rafidlah, hewan yang paling buruk[48]

Mereka pasang permusuhan pada sahabat terus mereka namai

Syi’aturrahman dengan sebutan Nawashib.

Hingga ucapannya:

Inilah dan di sana ada hal unik yang akan saya tampakkan

kepada kalian wahai ma’syaral ikhwan

Rasul dan lawannya mesti diwarisi

di tengah manusia oleh dua kelompok yang bertentangan.

Para pewaris beliau di atas minhajnya

dan para pewaris lawannya dua kelompok

yang satu memerangi beliau dan barisannya

dalam hal ini mereka tidak menutup-nutupi

Mereka menuduhnya dengan gelar-gelar yang sangat buruk

yang padahal merekalah yang lebih berhak bukan manusia pilihan Ar Rahman

Terus datang para pewaris mereka, kemudian dengannya mereka menuduh

para pewaris Rasul secara aniaya dan permusuhan

Ini merealisasikan warisan masing-masing dari keduanya

maka dengar dan pahamilah hai orang yang memiliki telinga dua

Dan yang lainnya kaum munafiqin, mereka sembunyikan

sesuatu dan mengatakan lain dengan lisan mereka

Inilah warisan para hamba yang terpilah

di antara banyak kelompok pembagian Al Mannan

Ini dan di sana ada keunikan lain yang dengannya

terhibur orang yang telah dihina dengan fitnah

Engkau dapati Mu’aththil melaknat orang mujassim

dan orang yang menyamakan Allah dengan manusia

Allah palingkan itu dari Ahlul huda

seperti Muhammad dan Mudzammam adalah dua nama[49]

Mereka mencela Mudzammam sedang Muhammad adalah

jauh dan terjaga dari celaan mereka

Al Ilah telah menjaga Muhammad dari celaan mereka

dalam lafadh dan makna keduanya berbeda

seperti keterjagaan para pengikut dari celaan Mu’aththil

terhadap Musyabbih, begitulah dua warisan

Humpatan kembali terhadap mereka karena mereka

pantas bagi setiap keburukan dan kehinaan.

Begitu juga Al Mu’aththil melaknat nama musyabbih

sedang nama muwahhid dalam lindungan Ar Rahman

Inilah gadis cantik pengantin disandang buat kalian

dan menurut Mu’aththil mereka itu tidak cantik

Ilmu itu masuk ke hati setiap orang yang Dia luruskan

tanpa ada penjaga pintu dan tanpa minta izin

Dan ia ditolak oleh orang yang terhalangi karena kehinaannya

Ya Allah jangan binasakan kami dengan keterhalangan”.

Matilah kalian dengan kedongkolan, karena Tuhanku mengetahui

segala rahasia dari kalian dan keburukan hati

Allah pasti menolong dien, dan Kitab-Nya

juga Rasul-Nya dengan ilmu dan kekuatan

Kebenaran itu adalah pilar yang tak mampu menghancurkannya

seorangpun walau jin dan manusia kumpul untuknya

Dan telah lalu ucapannya:

Sungguh tergolong aneh mereka mengatakan kepada orang

yang datang dengan atsar dan qur’an:

Kalian dengan ini seperti Khawarij, bahwa mereka

mengambil dhawahir namun tidak mengerti akan maknanya.

Hingga akhir bait-bait beliau rahimahullah yang berkaitan dengan itu.

Penutup

Kami Memohon Penutup Yang Baik Kepada Allah

Ketahuilah semoga Allah meneguhkan kami dan engkau di atas kebenaran yang nyata, bahwa telah tsabit dengan khabar yang benar bahwa akan selalu ada dari umat ini kelompok, atau golongan atau jamaa’ah yang tegak mempertahankan dien ini, membelanya, menolongnya, meninggikan hujjahnya dan melenyapkan darinya tahrif kaum muharrifin dan permainan kaum mubthilin, sampai datang keputusan Allah sedangkan mereka di atas itu.

Al Imam Ahmad, Al Bukhari, Muslim, dan Ashabussunan telah meriwayatkan hadits Ath Thaifah Al Manshurah Adh Dhahirah Al Qaimah bidienillah dari sekian belas sahabat dengan lafadh-lafadh yang berdekatan yang mencapai batasan mutawatir.[50]

Di dalamnya Nabi shalallahu ‘alaihi wa sallam memberi kabar gembira bahwa:

لا تزال طائفة، [وفي رواية: عصابة، وفي أخرى: ناس، وفي غيرها: أمة] من أمتي، ظاهرين، [وفي رواية يقاتلون] على أمر الله، [وفي رواية: على الحق] لا يضرهم من كذّبهم ولا من خالفهم، [وفي رواية، لا يضرهم من خذلهم] حتى يأتي أمر الله وهم كذلك، [وفي رواية: حتى تقوم الساعة، وفي أخرى: حتى يقاتل آخرهم الدجال]).

(Aan senantiasa kelompok [dan dalam satu riwayat: “ishabah”, dan dalam riwayat lain: “manusia” dan yang lainnya: “umat] dari umatku menang nampak, [dan dalam satu riwayat: “berperang”] di atas perintah Allah [dan dalam satu riwayat: “di atas al haq”] tidak memadlaratkan mereka orang yang mendustakan mereka dan tidak pula orang yang menyelisihi mereka, [dan dalam satu riwayat: “tidak memadlaratkan mereka orang yang menggembosi mereka] sampai datang keputusan Allah sedang mereka seperti itu, [dan dalam satu riwayat: “sampai kiamat datang”, dan riwayat lain: “sampai akhir mereka memerangi dajjal”]).

Maka wajib atas pencari al haq untuk mengetahui/mengenal khashaish (tanda-tanda khusus), ciri-ciri dan sifat-sifat thaifah ini, untuk membedakannya dan bergabung dengannya, sehingga menjadi bagian jajarannya, ansharnya dan tentaranya yang bertauhid.

Di antara khashaish (ciri-ciri khusus)nya yang disebutkan dalam riwayat-riwayat yang beraneka ragam.

(1) Bahwa ia dhahirah di atas amrullah (al haq)

Adh dhuhur (nampak) di atas al haq, mencakup terang-terangan dengan dakwah dan keyakinan, menampakkannya dan menjelaskannya terang-terangan, membeberkannya dan tegas-tegasan dengannya tanpa mudahanah atau mudarah dan talbis.

Dan itu agar manusia mengenal al haq dengan gambaran yang paling bersinar, agar terpisah yang buruk dari yang baik, serta supaya terang sabilul mujrimin dengan jelasnya sabilul mu’minin, sebagaimana firman-Nya ta’ala:

“Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan Dia; ketika mereka Berkata kepada kaum mereka: “Sesungguhnya kami berlepas diri daripada kalian dari daripada apa yang kalian ibadati selain Allah, kami ingkari (kekafiran) kalian dan telah nyata antara kami dan kalian permusuhan dan kebencian buat selama-lamanya sampai kalian beriman kepada Allah saja…” (Al Mumtahanah: 4)

Perhatikan firman-Nya ta’ala: “saat mereka berkata”, yaitu mereka telah menghadapi kaumnya dengan itu terang-terangan.

Dan juga firman-Nya: “dan telah nampak antara kami dengan kalian”, yaitu jelas dan nyata.

Syaikh Ishaq Ibnu Abdirrahman Ibnu Hasan Ibnu Muhammad Ibnu Abdil Wahhab, berkata saat beliau menjelaskan pentingnya menampakkan keyakinan, dakwah demi merealisasikan tauhid lahir bathin, nushratuddien dan memanas-manasi kaum musyrikin, beliau berkata:

( ولا يكفي بغضهم بالقلب، بل لابد من إظهار العداوة والبغضاء) وذكر آية الممتحنة السابقة- ثم قال: (فانظر إلى هذا البيان الذي ليس بعده بيان: حيث قال (بدا بيننا) أي ظهر، هذا هو إظهار الدين، فلابد من التصريح بالعداوة وتكفيرهم جهاراً، والمفارقة بالبدن، ومعنى العداوة أن تكون في عدوة، والضد في عروة أخرى. كما أن أصل البراءة المقاطعة بالقلب واللسان والبدن، وقلب المؤمن لا يخلو من عداوة الكفار، وإنما النزاع في إظهار العداوة…)أهـ (الدرر السنية في الأجوبة النجدية) جزء الجهاد ص (141).

(Dan tidak cukup membenci mereka dengan hati, namun mesti menampakkan permusuhan dan kebencian) dan beliau tuturkan ayat Al Mumtahanah tadi, terus berkata: (lihatlah pada penjelasan yang tidak ada penjelasan sesudahnya, di mana Dia berfirman: “telah nampak antara kami” yaitu jelas, inilah idhharuddien, maka mesti terang-terangan dengan sikap permusuhan dan mengkafirkan mereka secara jahr, serta memisahkan diri dengan badan. Sedangkan makna ‘adawah (permusuhan) adalah engkau berada di satu lembah dan musuh di lembah lain, sebagaimana asal bara’ah adalah memutuskan hubungan dengan hati, lisan dan badan. Hati orang mu’min tidak kosong dari sikap memusuhi kuffar, namun perselisihan itu hanya tentang idhharul ‘adawah (penampakkan permusuhan)…). Ad Durar As Sunniyyah fil Ajwibah An Najdiyyah, juz Al Jihad hal 141.

Syaikh Sulaiman Ibnu Sahman berkata dalam syairnya:

بالكفر إذ هم مَعشرٌ كفار
يا للعقول أما لكم أفكار
والحب منه وما هو المعيار
جهراً وتصريحاً لهم وجهار 		إظهار هذا الدين تصريح لهم
وعداوةٌ تبدو وبغضٌ ظاهرٌ
هذا وليس القلب كافٍ بُغضه
لكنما المعيار أن تأتي به

(ديوان عقود الجواهر المنضدة الحسان) ص (76، 77)

Idhharuddien ini adalah terang-terangan terhadap mereka

dengan vonis kafir karena mereka itu adalah kumpulan orang-orang kafir.

Dan permusuhan yang nampak juga kebencian yang jelas

Hai para pemilik akal, apa kalian memiliki pikiran

Ini tidaklah hati cukup kebenciannya

Dan kecintaan darinya, bukanlah ia sebagai patokan

Namun yang jadi patokan adalah engkau mendatangkannya

terang-terangan, tegas-tegasan di hadapan mereka serta kejelasan

(Diwan ‘U qud Al Jawahir Al Mundladah Al Hisan hal 76-77) [51]

- Dhuhur di atas amrullah mencakup juga: Keteguhan orang-orang thaifah ini di atas al haq dan dien yang diwariskan Nabi shalallahu ‘alaihi wa sallam, istiqamah di atas sabilul mu’minin dan berpegang pada aqidah dan thariqah serta tuntunan juga sifat Al Firqah An Najiyah: Ahlus Sunnah wal Jama’ah.

Inti itu, kepanya dan pondasinya adalah tahqiquttauhid, menegakkannya dan menyatakan bara’ah dari syirik dan para pelakunya, karena ia adalah dakwah Al Anbiya dan Al Mursalin seluruhnya, sebagaimana firman Allah ta’ala:

“Sesungguhnya Kami telah mengutus pada setiap umat ini rasul, (mereka mengatakan kepada umatnya): “Ibadahlah kalian terhadap Allah dan jauhi Thaghut” (An Nahl: 36)

Dan juga berfirman subhanahu:

“Dan tidak Kami utus sebelummu seorang rasulpun melainkan Kami wahyukan kepadanya: “Sesungguhnya tidak ada ilah (yang haq) kecuali Aku, maka beribadahlah kalian kepada-Ku.”(Al Anbiya: 25)”

Ajaran para nabi dalam inti ini adalah satu, yang mana Allah ta’ala memerintahkan Nabi-Nya shalallahu ‘alaihi wa sallam untuk istiqamah di atasnya dalam banyak ayat dari Kitab-Nya, di antaranya firman Allah ta’ala:

“Maka istiqamahlah kamu sebagaimana yang diperintahkan kepadamu, dan juga orang yang telah taubat bersamamu. Janganlah kamu melampaui batas, sesungguhnya Dia melihat apa yang kamu kerjakan”. (Huud: 112)

Dan firman-Nya subhanahu:

“Dan begitulah Kami telah jadikan kamu di atas suatu ajaran dari urusan ini, maka ikutlah ajaran itu dan jangan kamu ikuti keinginan orang-orang yang tidak mengetahui”. (Al Jatsiyah: 18)

Dan di antara ajaran dan urusan yang dipegang oleh Thaifah ini adalah berpegang teguh dengan Aqidah Ahlus Sunnah Wal Jama’ah, dan berlepas diri dari aqidah firqah-firqah yang sesat lagi menyelisihinya, yang tercakup di bawah keumuman firman-Nya ta’ala: “Dan janganlah kamu ikuti keinginan orang-orang yang tidak mengetahui”. Ia adalah kelompok yang pertengahan, dalam Manhajnya, Aqidahnya, Jihadnya, Dakwahnya dan Perilakunya, ia tidak cenderung kepada ifrath dan tidak pula kepada tafrith dalam semua masalah dien ini; (Mereka -sebagaimana dikatakan Syaikhul Islam- adalah pertengahan dalam bab Sifat-Sifat Allah Subhanahu wa Ta’ala antara Ahlut Ta’thil Al Jahmiyyah dengan Ahlut Tamtsil Al Musyabbihah, mereka pertengahan dalam bab Af’aalullah ta’ala antara Al Qadariyyah dengan Al Jabbariyyah, dan dalam bab Wa’idullah antara Murji’ah dengan Wai’idiyyah dari kalangan Qadariyyah dan yang lainnya, dan dalam bab Al Iman dan ad dien antara Haruriyyah dan Mu’tazilah dengan Murjiah dan Jahmiyyah, serta dalam hal sahabat Rasulullah shalallahu ‘alaihi wa sallam antara Rafidlah dengan Khawarij). Dari Al Aqidah Al Washthiyyah.

- Dan dhuhur ini mencakup juga; dhuhur (kemenangan) hujjah dan dakwah mereka atas lawan-lawan mereka, karena di antara makna dhuhur adalah ghalabah (menang), oleh sebab itu datang dalam sebagian riwayat-riwayat Hadits “Manshurin” dan dalam sebagian riwayat “qahrin li ‘aduwwihim” dan “dhahirin ‘ala man naawa-ahum”. Namun tidak mesti darinya kemenangan materi selalu, karena kemenangan dien ini dan dhuhur hujjahnya, kuat barahinnya, kepatenan syariatnya serta keberadaannya di atas agama-agama dan ajaran-ajaran lainnya adalah tergolong makna dhuhur, ‘uluw, ‘izzah dan kemenangan terbesar….. sampai Allah memberikan tamkin bagi dien ini dan pemeluknya di bumi ini. Dan kami dengan karunia Allah melihat langsung kemenangan dakwah ini serta ketinggian kalimat dan hujjahnya atas dakwah-dakwah lain yang menyimpang di zaman ini, sebagaimana memang keberadaannya seperti itu di setiap zaman. Ia adalah dakwah marfu’ah muthahharah mubarakah yang tidak membutuhkan dan penganutnya juga tidak membutuhkan kepada apa yang dijadikan sandaran oleh lawan-lawannya berupa sikap tadlis, talbis, dusta dan mempermainkan nushush, oleh sebab itu sangat cepat sekali mereka terbongkar dan syubhatnya berguguran saat ahlu dakwah ini mempecundangi mereka dengan halilintar Al Kitab dan As Sunnah.

Dan begitu juga keadaan para musuh dakwah ini dari kalangan thawaghit dan ansharnya, sering sekali kami hadapi mereka bi fadllillah ta’ala wa tatsbitih dengan dalil-dalil syar’iy, kami bongkar dalih-dalih mereka dan hiasan-hiasan mereka, dan kami gugurkannya dengan barahin Al Kitab Was Sunnah, sehingga mereka terbongkar dan mereka kelabakan, atau menundukkan kepala di hadapan kejelasan hujjah-hujjah dakwah yang tinggi ini dan di hadapan telanjang dan gugurnya kebohongan kebathilan mereka, sehingga mayoritas mereka beralih -bila tidak memiliki kekuasaan untuk mengancam dan menyiksa-[52] kepada pelontaran alasan rizki, dlarurat, tekanan realita, dan…. segudang alasan kaum munhazimin.

Bahkan mereka berlindung dengan hal seperti itu di hadapan sebagian ‘awam al muwahhidin. Dan saya ingat seorang ummiy dari al muwahhidin pernah mendebat mereka selalu dengan ucapannya: (Ia adalah dua kalimat: “sembahlah Allah dan jauhi thaghut” tidak butuh terhadap ke sana kemari dan putar-putar; apakah kalian menjauhi thaghut atau justru kalian melindungi dan membelanya??) maka merekapun tidak mendapatkan jawaban, bahkan mereka malah berupaya mengelak dan berlindung dengan alasan-alasan yang rapuh dan ini pembenaran ucapan Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah:

والعامّي من الموحّدين يغلب الألف من علماء المشركين، كما قال تعالى: ”وإن جندنا لهم الغالبون” فجند الله هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان) أهـ كشف الشبهات.

(Dan satu orang awam dari Al Muwahhidien bisa mengalahkan seribu dari ulama kaum musyrikin, sebagaimana firman Allah ta’ala: “Dan sesungguhnya tentara Kami akan mengalahkan mereka”. Tentara Allah itulah yang menang dengan hujjah dan lisan, sebagaimana mereka itu juga yang menang dengan pedang dan tombak). Kasyfusysyubuhat.

Dan ini semuanya tergolong kemenangan hujjah dan dakwah thaifah ini, serta penaklukkan mereka terhadap orang yang merintangi mereka. Allah Subhanahu wa Ta’ala berfirman:

“Dialah Yang telah mengutus Rasul-Nya dengan petunjuk dan dienul haq supaya Dia memenangkannya atas dien seluruhnya walaupun orang-orang musyrikin tidak menyukainya.” (At Taubah: 33)

Dan Dia subhanahu berfirman:

“Maka Kami bantu orang-orang yang beriman atas musuh mereka menjadi orang-orang yang menang”. (Ash Shaff: 14)

Dan firman-Nya ta’ala:

“Dan Milik Allahlah kejayaan ini, dan bagi Rasul-Nya serta bagi kaum mu’minin”. (Al Munafiqin: 8)

Allah ta’ala hanyalah mengangkat keberadaan dakwah ini, membuat jaya thaifahnya serta meninggikan hujjah mereka, dengan ketaatan mereka, istiqamah di atas perintah Allah, keteguhan mereka di atas Al Haq yang diwariskan Nabi shalallahu ‘alaihi wa sallam, dan jihad mereka fisabilillah, sebagaimana firman Allah ta’ala:

“Kepada-Nyalah naik perkataan-perkataan yang baik dan amal yang saleh dinaikkan-Nya”. (Fathir: 10)

Allah subhanahu menjelaskan bahwa istiqamah di atas amrullah dan amal shaleh yang menepati Al Haq, ialah yang mengangkat dakwah dan ucapan. Dan dengan ini sebagian ulama menafsirkan ucapan Nabi shalallahu ‘alaihi wa sallam tentang Khawarij: (mereka membaca Al Qur’an seraya ia tidak melewati tenggorokan mereka), yaitu tidak diangkat, tidak diterima, tidak ditampakkan dan tidak dijayakan, karena ia tidak dibarengi amal shaleh yang selaras dengan syari’at yang mengangkatnya, namun justru amal-amal mereka itu ghuluw dan keluar dari aturan syari’at serta aniaya terhadap kaum muslimin.

Dan ini sebagai bukti pembenaran firman-Nya ta’ala:

“Adapun buih itu, akan hilang sebagai sesuatu yang tidak ada harganya; adapun yang memberi manfaat bagi manusia, maka ia tetap di bumi”. (Ar Ra’du: 17)

(2) Dan di antara khashaish thaifah ini -semoga Allah menjadikan kami dan engkau bagian dari penganutnya- juga adalah bahwa ia adalah thaifah yang berperang di atas amrullah, bukan di atas amr (urusan/perintah) selain-Nya, ia berupaya untuk mengangkat syariat Allah dan membelanya dengan tangan, kekuatan dan senjata, di samping dengan ucapan, hujjah dan lisan. Di dalam lafadh An Nasai akan hadits ini dari Salamah Ibnu Nufail Al Kindiy radliyallahu ‘anhu, berkata:

كنت جالساً عند رسول الله صلى الله عليه وسلم فقال رجل: يا رسول الله! أذال الناس الخيل، ووضعوا السلاح، وقالوا: لا جهاد، قد وضعت الحرب أوزارها. فأقبل رسول الله صلى الله عليه وسلم بوجهه، وقال: (كذبوا، الآن الآن جاء القتال، ولا يزال من أمتي أمة يقاتلون على الحق، ويزيغ الله لهم قلوب أقوام، ويرزقهم منهم، حتى تقوم الساعة، وحتى يأتي وعد الله، والخيل معقود في نواصيها الخير إلى يوم القيامة…) الحديث إلى قوله: (وعقر دار المؤمنين الشام) وهو في مسند أحمد أيضاً (4/104).

“Saya pernah duduk di samping Nabi shalallahu ‘alaihi wa sallam, maka seorang laki-laki berkata: Wahai Rasulullah, orang-orang meninggalkan kuda[53] dan meletakkan senjata serta berkata: “Tidak ada jihad, perang sudah usai”. Maka Rasulullah shalallahu ‘alaihi wa sallam menghadapkan wajahnya dan berkata: (Mereka bohong, sekarang telah datang perang, dan akan senantiasa dari umatku suatu umat yang berperang di atas al haq, Allah palingkan bagi mereka hati-hati banyak kaum, dan Dia memberi rizki mereka dari kaum-kaum itu sampai tiba sa’ah dan sampai datang janji Allah. Dan kuda itu diikatkan kebaikan di ubun-ubunnya hingga hari kiamat…) hingga sabdanya: (Dan pusat darul mu’minin adalah Asy Syam). Ia ada pada Musnad Ahmad juga 4/104.

(3) Di antara kekhususan thaifah ini -semoga Allah menjadikan kami dan engkau bagian dari tintanya yang bertauhid- bahwa ia tidak merasa terganggu karena sedikitnya Al Anshar dan banyaknya orang-orang yang menyelisihi, orang-orang yang mendustakan, orang-orang yang menggembosi dan orang-orang yang menentang, sebagaimana sifat ini datang pada hadits ini:

(لا يضرهم من كذبهم ولا من خالفهم) و(لا يضرهم من خذلهم).

“Tidak membahayakan mereka orang-orang yang mendustakan mereka dan tidak pula orang yang menyelisihi mereka”, dan “tidak membahayakan mereka orang yang menggembosi mereka”.

Hal itu tidak membuat mereka berhenti dari melanjutkan jihad, dan tidak memalingkan dari sikap terang-terangan dengan dakwah mereka apa yang dilakukan oleh al khushum berupa takdzil (penggembosan), dusta, mengada-ada, celaan, dan pelabelan dengan gelar-gelar yang sangat busuk, seperti Khawarij, Takfiriy, Teroris, Militan dan tuduhan lainnya yang telah diisyaratkan sebagiannya.

Semua itu tidak menyimpangkan mereka dan manhaj thaifah ini yang paling mendasar yang mana ia adalah “amrullah” sebagaimana yang disebutkan dalam hadits. Dan mereka tidak melepaskan diri dari kebenaran mereka yang mereka pegang, atau menganut pemikiran-pemikiran dan keyakinan-keyakinan yang berupa reaksi balik terhadapnya yang dilakukan oleh lawan-lawan dan musuh-musuh mereka kepada diri mereka berupa teror pemikiran, atau teror mental atau teror phisik. Sama sekali tidak, karena aqidah mereka, manhaj mereka, dakwah mereka, jihad mereka dan qital mereka semua itu mereka ambil dari Amrullah dan syari’atnya yang bebas dari hawa nafsu orang-orang yang tidak mengetahui.

Oleh sebab itu pendukung thaifah ini tidak merasa kesepian dengan sedikitnya anshar mereka dan bersatunya semua yang ada di bumi atas sikap memusuhi mereka. Bagaimana mereka merasa kesepian sedangkan Pelindung mereka selalu bersama mereka:

“Sesungguhnya Allah bersama orang-orang yang bertaqwa dan orang-orang yang mana mereka itu berbuat baik”. (An Nahl: 128)

Dan telah dikatakan kepada sebagian salaf[54]: “Apa engkau tidak merasa kesepian? Dia menjawab: Bagaimana saya merasa kesepian sedangkan Dia berfirman: “Aku adalah teman duduk orang yang mengingatKu.”

Dan di dalam hadits qudsiy Allah ta’ala berfirman:

(أنا مع عبدي ما ذكرني وتحرّكت بي شفتاه)

“Aku selalu bersama hamba-Ku selama ia mengingatKu dan kedua bibirnya bergerak dengan (mengingat)Ku.” [55]

Sedangkan Al Firqah An Najiyah selalu mengingat Allah dan tidak lalai dari mengingat-Nya sekejap pun, karena mereka memikul keinginan besar untuk meninggikan dien-Nya dan nushrah dakwah-Nya di waktu pagi dan sore. Dan yang merasa kesepian itu adalah orang yang lemah hubunganya dengan Allah, sedikit ibadahnya dan jarang dzikirnya. Dan ini adalah termasuk bekal yang tidak diterlantarkan dan disepelekan oleh ashhabuth thaifah ini, Allah sendiri telah mensifati para pendahulu mereka, bahwa mereka:

“Menyeru Tuhannya di pagi dan senja hari dengan mengharap keridhaan-Nya.” (Al Kahfi: 28)

Dan bahwa mereka itu:

“Sedikit sekali tidur di waktu malam. Dan selalu memohonkan ampunan di waktu pagi sebelum fajar.” (Adz Dzariyat: 17-18)

Mereka itu memikul urusan dien ini dan keberhasilan dakwah yang mahal ini di dada mereka siang malam, mereka habiskan waktu dan umur mereka dalam jihad dalam rangka meninggikan dan menjayakannya, oleh sebab itu mereka tidak melupakan kebersamaan Penolongnya, Pelindungnya, Pemberi kejayaannya serta Pembelanya. Dan bagaimana merasa kesepian sedangkan Dia Subhanahu wa Ta’ala Pelindung mereka, Dialah sebaik-baik Penolong dan Pelindung.

Sebagaimana mereka tidak merasa kesepian karena sedikitnya Anshar para penempuh jalan ini di zaman mereka, selama mereka teringat akan orang-orang yang telah mendahului mereka di atas jalan yang mulia ini dari kalangan mu’min, muttaqin, mujahidin, syuhada dan para Nabi, serta orang terdepan mereka khatamul Anbiya shalallahu ‘alaihi wa sallam, panglima dan panutan mereka.

Selama mereka menghibur diri dan merasakan kebersamaan panglima yang agung ini dan sikap terdepan beliau di depan barisan dalam dakwah, jihad dan qital fi sabilillah, maka bagaimana dan mana mungkin mereka merasa kesepian?

Bukankah Allah tabaraka wa ta’ala berfirman:

“Muhammad itu Rasulullah, dan orang-orang yang bersamanya keras terhadap orang-orang kafir lagi kasih sayang di antara mereka,“ (Al Fath: 29)

Mereka itu dengan karunia dan taufiq Allah tergolong orang yang bersama Rasulullah shalallahu ‘alaihi wa sallam meskipun mereka telah dihalangi waktu yang panjang, selagi mereka itu mengikuti tuntunannya, berpegang teguh pada sunnahnya lagi istiqamah di atas jalan dan dakwahnya.

Syaikhul Islam Ibnu Taimiyyah saat menjelaskan firman-Nya ta’ala:

“Dan berapa banyaknya nabi yang berperang bersama-sama mereka sejumlah besar dari pengikut (nya) yang bertakwa. Mereka tidak menjadi lemah karena bencana yang menimpa mereka di jalan Allah, dan tidak lesu dan tidak (pula) menyerah kepada musuh). Allah menyukai orang-orang yang sabar.” (Ali Imran: 146)

Beliau berkata sesungguhnya (keberadaan Nabi berperang bersamanya atau terbunuh bersamanya ribbiyyun yang banyak tidaklah mesti bahwa Nabi ada di tengah mereka dalam peperangan, akan tetapi setiap orang yang mengikuti Nabi dan dia berperang di atas dien-nya maka berarti ia telah berperang bersamanya, dan inilah yang dipahami para sahabat, karena peperangan mereka terbesar adalah setelah wafat beliau shalallahu ‘alaihi wa sallam, sampai mereka menaklukkan Syam, Mesir, Irak, Yaman, ‘Ajam, Romawi, Maghrib dan Masyriq. Dan saat itu nampaklah banyaknya orang yang terbunuh bersamanya, karena orang-orang yang berperang dan terbunuh sedang mereka di atas dienul Anbiya adalah banyak, sehingga dalam ayat ini ada pelajaran bagi seluruh mu’minin hingga hari kiamat, karena mereka seluruhnya beperang bersama Nabi shalallahu ‘alaihi wa sallam dan di atas diennya meskipun beliau telah meninggal.

Dan mereka itu masuk dalam firman-Nya:

“Muhammad itu Rasulullah, dan orang-orang yang bersamanya keras terhadap orang-orang kafir lagi kasih sayang di antara mereka,“ (Al Fath: 29)

Dan dalam firman-Nya:

“Dan orang-orang yang beriman sesudahnya, mereka hijrah dan berjihad bersama kalian”. (Al Anfal: 75)

Maka tidak disyaratkan keberadaan orang bersama yang ditaatinya itu dia bisa menyaksikan yang ditaatinya itu lagi memandang kepadanya). Majmu Al Fatawa cet. Dar Ibnu Hazm 1/48.

Hendaklah memahami ini baik-baik dan mencamkannya setiap orang yang ingin bergabung dengan kendaraan Ath Thaifah Al Qaimah Bi Dienillah ini, dan keterasingan mereka di antara manusia janganlah membuat dia merasa sepi… Dan semoga Allah merahmati Ibnul Qayyim saat berkata:

فالناس كالأموات في الحسبان
الغرباء حقاً عند كل زمان
والتابعون لهم على الإحسان
ومحارب بالبغي والطغيان
ذقت الأذى في نصرة الرحمن 		لا توحشنّك غربة بين الورى
أو ما علمت بأن أهل السنة
قل لي متى سلم الرسول وصحبه
من جاهل ومعاند ومنافق
وتظن أنك وارثٌ لهم وما

Janganlah keterasingan di antara manusia membuatmu merasa sepi

Karena manusia itu seperti mayat dalam perhitungan

Apa engkau tidak tahu bahwa Ahlussunnah itu

Orang-orang asing sebenarnya di setiap zaman

Katakan kepadaku kapan selamat Rasul dan sahabatnya

Juga orang-orang yang mengikuti mereka dengan kebaikan

Dari orang jahil, mu’anid, dan orang munafiq

Juga orang yang memerangi dengan sikap aniaya dan melampaui batas

Dan engkau mengira bahwa engkau pewaris mereka, sedangkan belum

Pernah merasakan kepedihan dalam membela (dien) Ar Rahman.

(4) Dan di antara Khashaish Thaifah ini -semoga Allah jadikan kami dan engkau bagian dari ‘asakirnya- adalah bahwa jihadnya, kemenangannya serta keberadaan orang yang menegakkan dien ini dan membelanya dari kalangan mereka adalah selalu berkesinambungan di setiap waktu dan kondisi, dan dalam kondisi adanya darul Islam atau tidak adanya hingga datangnya kiamat.

Dan telah lalu dalam lafadh-lafadh haditsnya suatu yang menunjukkan terhadap istimrariyyah (keberlangsungan) penegakan terhadap perintah Allah oleh thaifah ini, sebagaimana ini nampak dari sabda Nabi shalallahu ‘alaihi wa sallam: “Akan senantiasa” dan “Mereka selalu nampak menang” atau “Mereka menang hingga hari kiamat,” atau hingga “qiyamissaa’ah” atau “sampai datang amrullah”[56] dan “Sampai akhir mereka memerangi Dajjal.”

Tidak merintangi mereka atau menghalangi mereka atau menghentikan mereka dari nushrah dienillah ta’ala dan tauhid-Nya di mana saja mereka mampu; satupun dari syubhat, dan ucapan-ucapan bathil orang-orang yang duduk dari nushrah dien ini, mereka itu melaksanakan perintah Allah dan membelanya, serta mereka berperang dalam rangka menegakkan dan merealisasikan tauhid di setiap keadaan, baik ada Al Imam Al Qawwam (pemimpin yang mengayomi) urusan ahlul Islam ataupun tidak ada, dan baik ada dar dan daulah bagi kaum muslimin ataupun tidak ada.

Mereka itu selalu menegakkan amrullah dan syari’at-Nya dalam setiap kondisi, mereka membelanya dengan hujjah, lisan dan bayan, serta dengan kekuatan, perlengkapan dan senjata, sesuai keadaan, tempat dan kesempatan.

Orang yang tidak mampu di antara mereka dari kekuatan di suatu waktu tertentu maka ia tidak duduk meninggalkan i’dad maknawiy dan materi, dan dia tidak meninggalkan dakwah ilat tauhid, terang-terangan dengan nushratuddien dan melaksanakan kewajiban bayan di setiap tempat. Dan termasuk orang yang mustadl’af di antara mereka dan tidak mampu atas hal ini dan itu maka ia tidak akan tidak mampu dari membela dien ini dan pemeluknya walau dengan doa.

Nashruddien bagi mereka adalah seperti yang dikatakan Ibnul Qayyim:

هذا ونصر الدين فرض لازم لا للكفاية بل على الأعيان

بيد وإما باللسان فإن عجــز ت فبالتوجه والدعا بلسـان

Inilah sungguh membela dien ini ada kefardluan yang harus

bukan fardlu kifayah namun atas individu

Dengan tangan atau dengan lisan, kemudian andai kau tak kuasa

maka dengan tawajjuh dan doa dengan lisan.

Oleh sebab itu, dakwah mereka senantiasa nampak, dien mereka tegak, dan hujjah mereka menang lagi jelas sebagaimana yang dikabarkan Al Mushthafa shalallahu ‘alaihi wa sallam sampai datangnya hari kiamat.

Adapun khushum mereka dari kalangan Ahlul Bida’ atau musuh-musuhnya dari kalangan Ahlisy syirki Wal Bathil, maka dakwah-dakwah mereka itu terputus lagi berjatuhan, dusta dan syubuhat mereka itu terlempar, kebathilan mereka gugur dan perhiasan-perhiasan mereka terkalahkan, sebagaimana yang Allah ta’ala kabarkan:

“Adapun buih itu, akan hilang sebagai sesuatu yang tidak ada harganya; adapun yang memberi manfaat bagi manusia, maka ia tetap di bumi”. (Ar Ra’du: 17)

Oleh sebab itu Abu Bakar Ibnu ‘Iyasy berkata:

(… أهل السنة يموتون، ويحيى ذكرهم، وأهل البدعة يموتون، ويموت ذكرهم، لأن أهل السنة أحيوا ما جاء به الرسول صلى الله عليه وسلم؛ فكان لهم نصيب من قوله: (( ورفعنا لك ذكرك )). وأهل البدعة شنؤوا ما جاء به الرسول صلى الله عليه وسلم، فكان لهم نصيب من قوله: (( إن شانئك هو الأبتر )) أهـ عن مجموع الفتاوى (ط دار ابن حزم) (16/292).

(.. Ahlussunnah meninggal dunia namun hidup penyebutan mereka, sedangkan Ahlul Bid’ah mati dan mati pula penyebutan mereka, karena Ahlus Sunnah menghidupkan apa yang dibawa Rasulullah shalallahu ‘alaihi wa sallam, sehingga mereka mendapat bagian dari firman-Nya: “Dan Kami tinggikan bagimu penyebutanmu,” dan Ahlul bid’ah itu menjelekkan apa yang dibawa Rasulullah shalallahu ‘alaihi wa sallam, sehingga mereka memiliki bagian dari firman-Nya: “Sesungguhnya orang yang mencelamu itulah yang terputus.”). Dari Majmu’ Al Fatawa cet. Dar Ibnu Hazm 16/292.

Wa Ba’du:

Telah jelas bagi setiap orang yang obyektif yang membaca apa yang telah lalu dari ucapan kami dalam lembaran-lembaran ini: Bahwa kami bihamdillah wa taufiqihi tergolong orang yang sangat antusias sekali untuk tamassuk dan mengikuti thariqah Ashhab Ath Thaifah Adh Dhahirah Al Qaimah Bi Amrillah ini, yang mana mereka itu adalah Khawash (orang-orang khusus) Ahlussunnah Wal Jama’ah Ashhab Al Firqah An Nadiyah, kami memohon kepada-Nya ta’ala agar menerima kami dalam barisan mereka dan meneguhkan kami di atas jalan mereka, serta menggiring kami di bawah panji panglima mereka shalallahu ‘alaihi wa sallam.

Sebagaimana telah nampak bagi setiap orang yang mentela’ahnya bahwa kami mengikuti jejak mereka dan meniti langkah-langkah mereka dalam semua abwabuddien, dan di antara hal itu adalah bab-bab al wa’du dan al wa’id, al iman dan takfier yang mana lembaran ini ditulis tentangnya.

Dan bahwa kami tidak takfier manusia bil ‘umum sebagaimana yang difitnahkan oleh lawan dakwah yang penuh berkah ini terhadap kami, dan kami juga tidak mengkafirkan dengan satupun dari kekeliruan-kekeliruan dan keganjilan-keganjilan itu yang dengannya banyak dari kaum ghulat atau juhhal atau yang lainnya mengkafirkan.

Bahkan kami tidak mengkafirkan kecuali orang yang telah dikafirkan oleh Allah ta’ala dan Rasul-Nya shalallahu ‘alaihi wa sallam dengan nushush yang shahihah lagi sharihah, supaya kami menjadi sebagaimana yang Allah ta’ala perintahkan kepada kita orang-orang yang menegakkan karena Allah lagi menjadi saksi dengan adil, dan orang-orang yang menegakkan keadilan, lagi saksi-saksi karena Allah walau atas diri kita, kedua orangtua dan karib kerabat.

Dan kami bersaksi atas orang muhsin bahwa dia itu muhsin, dan terhadap orang yang berbuat buruk bahwa ia itu berbuat buruk, sebagaimana yang diperintahkan Rasulullah shalallahu ‘alaihi wa sallam dalam hadits yang diriwayatkan oleh Ath Thabraniy dalam Al Ausats dan Al Baihaqiy dalam Az Zuhd Al Kabir dari Abu Sa’id Al Khudriy secara marfu’:

( ألا إني أوشك أن أدعى فأجيب، فيليكم عُمّال من بعدي، يقولون ما يعلمون، ويعملون بما يعرفون، وطاعة أولئك طاعة، فتلبثون كذلك دهراً، ثم يليكم عمال من بعدهم، يقولون ما لا يعلمون، ويعملون ما لا يعرفون، فمن ناصحهم ووازرهم وشد على أعضادهم، فأولئك قد هلكوا وأهلكوا، خالطوهم بأجسادكم، وزايلوهم بأعمالكم، واشهدوا على المحسن بأنه محسن، وعلى المسيء بأنه مسيء).

“Ketahuilah sesungguhnya saya hampir saja dipanggil terus saya memenuhi panggilan, kemudian mengurusi kalian para pemimpin sesudahku, mereka mengatakan apa yang mereka ketahui, dan mengamalkan apa yang mereka kenali, maka taat kepada mereka adalah ketaatan, dan kalianpun dalam keadaan seperti itu sementara waktu, kemudian mengurusi kalian ‘ummat setelah mereka, mereka mengatakan apa yang tidak mereka ketahui dan mengamalkan apa yang tidak mereka ketahui, maka siapa yang setia kepada mereka, mendampingi mereka dan memperkokoh mereka, maka mereka itu telah binasa dan membinasakan. Perbaurilah mereka dengan jasad kalian dan jauhilah mereka dengan amalan kalian, serta persaksikanlah atas orang muhsin bahwa dia itu muhsin, dan atas orang yang berbuat buruk bahwa dia itu buruk.”

Inilah …. Sungguh setiap orang yang mentelaah lembaran-lembaran kami ini dan tulisan-tulisan kami yang lainnya, dia telah mengetahui bahwa semua yang kami bicarakan dalam bab-bab takfier, yaitu hanya tergolong kekafiran yang nyata jelas lagi terang yang diijmakan para ulama.

Dan kami saat mengkafirkan para thaghut dan ansharnya itu, hanyalah mengkafirkan mereka dengan murni syirik terhadap Allah dan peribadatan terhadap selain-Nya, yang berupa tuhan-tuhan yang diklaim lagi cerai berai, dengan cara menjadikan mereka sebagai arbab yang membuat hukum selain Allah, tawalliy kepada mereka dan tawalliy terhadap kemusyrikan mereka dan undang-undang kafir mereka, dan ia adalah bentuk mencari pemutus, musyarri’ (pembuat hukum) dan rabb selain Allah, dan memilih dien dan hukum selain Islam. Dan atas dasar ini kami hanya mengkafirkan mereka dengan sebab penohokan syahadat tauhid yang mana orang yang menohoknya dikafirkan dengan ijma kaum muslimin, serta takfier mereka itu bukan tergolong takfier dengan hal-hal yang muhtamal, atau takfier bil lazim wal ma-aal, atau takfier dengan keraguan atau dugaan atau perkiraan atau hal lainnya yang telah lalu tahdzir dan bara’ah kami darinya dalam akhtha’ut takfier (kekeliruan-kekeliruan takfier).

Sama sekali tidak… sungguh mereka itu telah masuk dalam pintu-pintu yang beraneka ragam dari al kufrul bawwah dan asy syirku ash sharrah yang menggugurkan ashlu dienil Islam dan syahadat laa ilaaha illallah.

Dan sebagiannya telah kami isyaratkan pada uraian yang lalu, dan kami juga sebutkan hal lain yang banyak dalam tulisan-tulisan kami yang lainnya, silahkan rujuk ke sana bila engkau ingin tambahan dalam hal ini, supaya engkau bertambah yakin akan sikap bara’ah kami dari apa yang dituduhkan oleh khushum dakwah ini terhadap kami, dari kalangan orang-orang masa kini, para pemandul dakwah dan kaum penebar berita bohong, berupa tuduhan ghuluw dalam takfier, atau madzhab Khawarij dan kaum Takfiriyyin lainnya.

Dan supaya engkau mengetahui benar akan kebathilan apa yang difitnahkan terhadap kami oleh musuh-musuh kami yang memiliki kekuasaan di pemerintahan kafir ini dari kalangan penguasa murtad dan kaki tangannya, berupa tuduhan takfierunnas bil ‘umum, agar dengannya mereka memalingkan manusia dan menyibukkannya dari apa yang selalu kami dengung-dengungkan berupa takfier para thaghut hukum dan yang lainnya dari kalangan al arbab al musyarri’in al mutafarriqin, anshar mereka dan para aparat pelindung qawanin mereka yang menghabiskan umurnya dan menyerahkan kekuatannya dalam melindungi, mengokohkan, dan menjaga undang-undang kafir itu, serta malaksanakannya dan mengaktifkan aturan-aturannya, hukum-hukumnya dan mahkamah-mahkamahnya.

Karena ia adalah peperangan kami dan perseteruan kami yang paling inti, yang mana kami telah bersumpah terhadap diri kami semenjak Allah memberi kami hidayah, untuk tidak berpaling darinya atau keluar dari lingkarannya. Dan orang yang mengecek tulisan-tulisan kami, ia melihatnya seluruhnya terfokus dan terbatas padanya atau tentang apa yang mencabang darinya.

Dan kami seharipun tidak pernah menyibukkan dengan pembicaraan takfierunnas bil ‘umum, atau menguji mereka, dan tidak tentang takfier lawan-lawan kami dan orang-orang yang mencela kami dari kalangan yang intisab kepada Al Islam dan dakwah dari orang-orang yang menyelisihi kami dalam takfier para thaghut dan ansharnya; selama mereka itu tidak membatalkan tauhid atau membela syirik dan tandid, atau melegalkannya atau membolehkan nushrahnya.

Dan oleh karena itu kami mengharapkan diri kami termasuk pasukan atau tentara Ath Thaifah Adh Dhahirah Al Qaimah Bi Dienillah ta’ala, dan kami mengajakmu untuk bergabung dalam barisannya serta bergabung dalam pasukan-pasukannya di mana saja mereka berada.

Lihatlah untuk manfa’at dirimu, karena pagi telah nampak bagi orang yang memiliki dua mata… dan mesti membedakan dan memilih.

Pilihlah bagi dirimu setelah ini, apa kamu tergolong mereka orang-orang yang menggembosi dakwah kami dan dien kami, atau kamu bergabung dengan Ashhab Ath Thaifah Adh Dhahirah Al Qaimah Bi Dienillah di mana saja mereka berada… Sehingga engkau menjadi bagian dari ‘Asakir dan ansharnya.

Pilihlah bagi dirimu… engkau menjadi musuh kami atau kekasih kami.

Dan pilihlah… engkau menjadi penolong bagi dakwah yang mahal ini atau menjadi penggembos…

Di sisi Pemilik ‘Arsylah manusia mengetahui apa beritanya.

Selesai diedit dengan karunia dan taufiq Allah di sel no. 1 di penjara Al Jufri di padang pasir Yordania. Dan itu di waktu dini hari malam 27 Ramadlan tahun 1419 Hijriyyah.

Ya Allah di pintu-Mu kami hentikan kendaraan kehinaan dan pengaduan…

Dan keharibaan-Mu kami keluhkan kelemahan dan kebutuhan…

Dan kepada ridla-Mu dan untuk diterimanya apa yang kami tulis, kami ucapkan dan kami amalkan, kami ulurkan tangan kesulitan dan kepayahan

Dan hanya kepada Engkau kami adukan perlakuan lawan-lawan kami yang mencela dakwah kami, yang memfitnah kami, Engkaulah Yang Maha Tahu rahasia…

Ya Allah jangan Engkau jadikan apa yang telah dituangkan benak kami ini suatu yang tertolak dengan pengusiran dan penjauhan.

Dan jangan Engkau jadikan apa yang digoreskan oleh jari-jari kami ini saksi atas kami di hari persaksian dilangsungkan…

Ya Allah sesungguhnya Engkau adalah Maha Pemaaf lagi mencintai pemberian maaf, maka ampunilah daku…

Ya Allah sesungguhnya Engkau adalah Maha Pemaaf lagi mencintai pemberian maaf, maka ampunilah daku…

Ya Allah jadikanlah penghujung hidupku syahadah yang dengannya aku dapatkan tingkatan tertinggi yang dekat dengan-Mu

Dan dengannya engkau putihkan wajahku saat wajah-wajah menjadi putih dan hitam di hari pemaparan di hadapan-Mu. Amiin.

Dan limpahkan Ya Allah shalawat dan salam terhadap Nabi-Mu dan Rasul-Mu Muhammad, keluarganya dan para sahabatnya seluruhnya.

Ditulis oleh Al Faqir ila rahmati Rabbihi wa Mardlatih

‘Ashim

Daftar Pustaka

  • Al Ijabah li Iiradi Mastadrakathu Aisyah ‘Alash Shahabah, Az Zakkasyi, Al Maktab Al Islami, cetakan Ketiga, Beirut 1400 H.
  • Al Arba’in An Nawawiyyah (Matan) Dar Ibni Hazm Beirut.
  • Irsyadul Fuhul iIaa Tahqiq ‘Ilmil Ushul, Asy Syaukaniy, Mu’assasah Al Kutub Ats Tsaqafiyyah cetakan keenam Beirut.
  • Al Isti’ab Fi Ma’rifatil Ashhab, Ibnu Abdil Barr, Dar Al Kutub Al ‘Ilmiyyah cetakan Pertama Beirut.
  • Ushulul Fiqh, Abdul Wahhab Khalaf Darul Qalam, cetakan kedua belas, Kuwait.
  • Al I’tisham, Asy Syathibiy, Darul Khaniy: cetakan pertama Riyad.
  • I’lamul Muwaqqi’in ‘An Rabbil ‘Alamin, Ibnul Qayyim, Darul Fikr cetakan kedua Beirut.
  • Iqtidhaush Shirathil Mustaqim Mukhalafata Ashhabil Jahim, Ibnu Taimiyyah, Darul Khail, cetakan Pertama Beirut.
  • Badaiul Fawaid, Ibnul Qayyim, Darul Fikr.
  • Al Bidayah Wan Nihayah, Ibnu Katsir, Maktabah Al Ma’arif cetakan tahun 1408 H.
  • At Takhwif Minannar Wat Ta’rif Bihal Daril Bawar, Ibnu Rajab Al Hanbaliy Dar Ar Rasyid, cetakan kedua, Damaskus, Beirut.
  • At Targhib Wat Tarhib, Al Mundziriy, Dar Maktabah Al Hayah cetakan tahun 1411 H, Beirut.
  • Taisirul ‘Aziz Al Hamid Fi Syarhi Kitabit Tauhid, Sulaiman Ibnu Abdillah Ibnu Muhammad Ibnu Abdil Wahhab, Al Maktab Al Islamiy cetakan kedelapan Beirut.
  • Jami’ul Bayan ‘An Ta’wili Aayil Qur’an, Ibnu Jarir Ath Thabari, Darul Fikri 1415 H Beirut.
  • Al Jami Fi Thalabil ‘Ilmisy Syarif, Abdul Qadir Ibnu Abdil Aziz, juz dua darinya saja (naskah photo copy dari cetakan pertamanya yang ada sebagian kekurangan di dalamnya).
  • Khalq Af’alil ‘Ibad, Al Bukhari, Tahqiq Badr Al Badr cetakan Ad Dar As Salafiyyah 1405 H, Kuwait.
  • Riyadlush shalihin, An Nawawi, Mu’assasah Al Kitab Ats Tsaqafiyyah, cetakan ketiga, Beirut.
  • Zadul Ma’ad Fi Hadyi Khairil Ibad, Ibnul Qayyim, Mu’assatur Risalah, cetakan keempat belas 1410 H (kurang juz 3 di penjara).
  • Az Zuhdu, Al Imam Ahmad, Darul Kitab Al ‘Arabiy cetakan kedua Beirut.
  • Az Zawajir ‘An Iqtirafil Kabair, Al Haitamiy, Darul Fikr, cetakan pertama.
  • As Sailul Jarrar Al Mutadaffiq ‘Ala Hadaiqil Azhar, Asy Syaukaniy, Darul Kutub Al ‘Ilmiyyah cetakan pertama, Beirut.
  • Syarhul Aqidah Ath Thahawiyyah, Ibnu Abil ‘Izzi, Al Maktab Al Islamiy, cetakan kesembilan, Beirut.
  • Syarhu Qashidah Ibnu Qayyim, Ahmad Ibnu Ibrahim Ibnu Isa, Al Maktab Al Islamiy, cetakan ketiga 1406 H.
  • Syarhu Kitab As Sair Al Kabir, As Sarkhasiy, Darul Kutub Al Ilmiyyah, Beirut, cetakan pertama 1417 H.
  • Asy Syifa Bi Ta’rif Huquqil Mushthafa, Al Qadli ’Iyadl, Darul Kutub Al Ilmiyyah, Beirut.
  • Ash Sharimul Maslul ‘Ala Syatimir Rasul, Ibnu Taimiyyah, Al Maktabah Al Ashiriyyah cetakan 1415 H, Beirut.
  • Shahih Muslim Bi Syarhi An Nawawiy, Darul Kutub Al ‘Ilmiyyah cetakan pertama, Beirut.
  • Thariqul Hijratain wa Babus Sa’adatain, Ibnul Qayyim, Maktabatul Hayah, cetakan, Beirut 1980 M.
  • ‘Aunul Ma’buud Syarh Sunan Abu Dawud, Abuth Thayyib Aabadiy, Darul Kutub Al ‘Ilmiyyah cetakan kedua, Beirut.
  • Fathul Bari Syarh Shahih Al Bukhariy, Ibnu Hajar, Maktabah Daris Salam Riyad, cetakan pertama 1418 H.
  • Fathul Qadir Al Jami Baina Fannai Ar Riwayah Wad Dirayah Min ‘Ilmit Tafsier, Asy Syaukani, Darul Ma’rifah, Beirut.
  • Al Farq Bainal Firaq, Abdul Qahir Al Baghdadi, Darul Ma’rifah, Beirut.
  • Al Fawaaid, Ibnul Qayyim, Darul Fiqr, Beirut cetakan 1408 H.
  • Qawaidul Ahkam Fi Mashalihil Anam, ‘Izzuddin Abdus Salam, Darul Ma’rifah, Beirut.
  • Majmu’atul Fatawa, Ibnu Taimiyyah, cetakan dar Ibni Hazm, tahqiq ‘Amir Al Jazzar dan Anwar Al Baz cetakan pertama, 20 jilid.[57]
  • Majmu’ah Fatawa, Ibnu Taimiyyah, cetakan Dar Al Kutub Al ‘Ilmiyyah (6) jilid.
  • Mukhtashar Al ‘Uluw, Adz Dzahabiy, Al Maktab Al Islamiy, cetakan kedua 1412 H.
  • Mudzakkirah Ushulil Fiqhi, Asy Syinqithiy, Al Maktabah As Salafiyyah, Al Madinah Al Munawwarah.
  • Ma’arij Al Qabul Bi Syarhi Sulamil Wushul, Hafidh Al Hakamiy, Dar Ibnu Qayyim, Dammam, cetakan kedua.
  • Al Mughniy ‘Ala Mukhtashar Al Kharqiy, Ibnu Qudamah Al Maqdisiy, Dar Al Kutub Al ‘Ilmiyyah cetakan pertama, Beirut.
  • Al Milal Wan Nihal, Asy Syahrastaniy, Darul Fikr, Beirut.
  • Millah Ibrahim Wa Dakwatul Anbiya, Abu Muhammad Al Maqdisiy, cetakan pertama.
  • Nailul Authar Syarh Muntaqal Akhbar, Asy Syaukaniy, Darul Fikr, Beirut 1414 H.
  • Al Wadlih Fi Ushulil Fiqhi lil Mubtadi’in, Muhammad Al Asyqar, Ad Dar Salafiyyah, Kuwait, cetakan pertama.
  • Di samping sebagian buku tulis ringkasan dan faidah-faidah yang dikutip dari kitab-kitab lain yang bertebaran di penjara-penjara lain.

[1] Al Milal Wan Nihal karya Asy Syahrastaniy hal: 114

[2] Al Bidayah Wan Nihayah 7/274

[3] Rujukan yang lalu 7/278, dan maksudnya adalah bahwa mereka meskipun saling berperang, namun mereka tetap menjaga hak Islam di antara mereka, tidak seperti Khawarij yang tumbuh dalam fitnah-fitnah itu.

[4] Yaitu apa yang terjadi berupa tahkim Al Hakamain di Shiffin.

[5] Dikeluarkan oleh An Nasai dalam Khashaaish Ali radliyallahu ‘anhu hal: 32 dari Abdullah Ibnu Rafi dengan isnad shahih.

[6] 4/54, dan Al Hafidh Ibnu Hajar berkata tentang Abu Ruzain: Benarnya adalah Abu Zurair, yaitu Abdullah Ibnu Zarair, dan ia itu tsiqah yang dituduh syi’ah.

[7] Sebagaimana yang disebutkan Ath Thabari, dan darinya Ibnu Katsir dalam Al Bidayah Wan Nihayah 7/288.

[8] Fathul Bari (Kitab Istitabatil Murtaddin…) (Bab Qatlil Khawarij Wal Mulhidin).

[9] Al Bidayah Wan Nihayah 7/288, dan dalam penuturan Ibnu Abi Syaibah, bahwa mereka berkata kepadanya: “Kurma seorang mu’ahid, dengan alasan apa kamu menghalalkannya??”

[10] Dan pada riwayat Muslim dari riwayat Zaid Ibnu Wahb Al Juhanniy, dan ia berada pada pasukan Ali, berkata: “Tidak terbunuh dari pasukan saat itu kecuali dua orang.”

[11] Mayoritas yang lalu dari Al Farqu Bainal Firaq dengan ikhtishar.

[12] Al Milal Wan Nihal karya Asy Syahrastany hal 125.

[13] Semua ini dinukil dari Al Farqu Bainal Firaq hal 83-84, dan Al Milal Wan Nihal hal 120-122 karya Asy Syahrastany dengan tasharruf.

[14] Maqalat Al Islamiyyin 1/88.

[15] Al Milal Wan Nihal karya Asy Syahrastany hal 123. Dan Najdat ini disebut juga sebagai ‘Adziriyyah, karena mereka mengudzur karena kejahilan dalam sebagian ahkam ijtihadiyyah.

[16] Hal 72 dst.

[17] Al Farqu Bainal Firaq hal 101, dan mereka maksudkan dengan Dar Taqiyyah adalah Dar orang-orang yang menyelisihi mereka dari kalangan kaum muslimin.

[18] Rujukan yang lalu hal 109

[19] Al Milal Wan Nihal, Asy Syahrastany hal 128.

[20] Dan dikatakan bahwa Ghazalah adalah ibu Syabib sedang Juhaizah adalah isterinya.

[21] Lihat Al Milal Wan Nihal, Asy Syahrastany hal 115.

[22] Dari Fathul Bari (Kitab Istitabatil Murtaddin…) (Bab Man taraka qitalal Khawarij).

[23] Sebagaimana dalam Asy Syifa karya Al Qadli ’Iyadl 2/275 dan telah lalu.

[24] Ini dan yang sebelumnya dinisbatkan kepada Firqah Maimuniyyah, lihat Al Farqu Bainal Firaq hal 96 dan Al Milal Wan Nihal, Asy Syahrastany hal 129.

[25] Dikeluarkan oleh Al Bukhari secara ta’liq dalam (Bab Qatil Khawarij Wal Mulhidin) dari (Kitab Istitabatil Murtaddin), dan Al Hafidh berkata dalam Al Fath: (Dimaushulkan oleh Ath Thabari dalam Musnad Ali dari Takdzibil Atsar, dan sanadnya shahih).

[26] Dinukil dari Fathul Bariy (Kitab Istitabatil Murtaddin….) (Bab Man Taraka Qitalal Khawarij).

[27] ‘Umran Ibnu Hitham As Sadusiy, ia tergolong tokoh Khawarij, oratornya dan penyairnya, mati tahun 84 H. Penyebab ia menganut paham Khawarij adalah bahwa ia menikahi sepupunya yang Khawarij, terus ia cenderung kepada pahamnya. Dan ‘Umran ini tergolong perawi yang dengan sebabnya Al Bukhari dikritik karena mencantumkannya dalam Ash-Shahih, padahal ia tidak mengeluarkan lewat jalannya dalam Ash-Shahih kecuali satu hadits tentang keharaman memakai emas, dan beliau telah mengeluarkannya dalam Al Mutaba’at, dan hadits ini padanya memiliki banyak jalan selain jalan ‘Umran. Lihat muqaddimah Fathul Bari, dan di dalamnya bahwa sebagian ulama telah mengklaim bahwa beliau mengeluarkan miliknya apa yang dia dapatkan sebelum berpaham Khawarij. Namun demikian Abu Dawud telah berkata: “Pada Ahlul Ahwa tidak ada yang lebih shahih haditsnya selain Khawarij,” terus beliau tuturkan ‘Umran dan yang lainnya, dan itu dikarenakan mereka memandang dusta sebagai kekafiran. Ibnul Qayyim berkata dalam (Ath Thuruq Al Hukmiyyah) hal (232): (Dan tidak ragu bahwa kesaksian orang yang mengkafirkan dengan sebab dosa dan menganggap dusta sebagai dosa adalah lebih utama diterima daripada orang yang tidak seperti itu, dan salaf serta khalaf senantiasa menerima kesaksian mereka dan riwayatnya).

[28] Bagian dari hadits yang diriwayatkan Muslim dari hadits Ali secara marfu’ dalam bab (anjuran untuk membunuh Khawarij).

[29] Perhatikan (Kamu telah kafir) langsung, tanpa ada pendahuluan, seperti (kamu salah), atau (kamu sesat), atau (kamu menyimpang)…!! Dan perhatikan ketergesa-gesaan mereka dalam membunuh, menghalalkan darah, dan dalam menetapkan pengaruh-pengaruh hukum takfier atasnya dalam ucapan orang lain (Bila saya tidak mendatangkan hal ini kepadamu dari Kitabullah maka bunuhlah saya); dan ia tidak mengatakan (Bila saya tidak mendatangkannya kepadamu… maka saya rujuk atau taubat) umpamanya…!!

[30] Lihat Al Maqalat karya Abul Hasan 1/88

[31] Dari Al Fath (Kitab Istitabatul Murtaddin…) (Bab Man Taraka Qatlal Khawarij…)

[32] Wafrah: Rambut kepala yang melebihi dua telinga atau yang melebihi anak telinga, kemudian setelah itu Al Jummah kemudian Allummah.

[33] Dan tergolong yang unik adalah bahwa yang ma’ruf dari kami dan dari mayoritas ahlu dakwah tauhid yang penuh berkah -yang sering dituduh secara zalim dan dusta sebagai Khawarij- adalah membiarkan rambut mereka panjang, sehingga sebagian orang jahil mencela dan mengkritik kami karena itu.

[34] Al Mihal Wan Nihal, Asy Syahrastaniy hal 116.

[35] Lihat Fathul Bari (Kitab Istitabatul Murtaddin…) (bab Qatlil Khawarij Wal Mulhidin…)

[36] Di antara mereka itu adalah Al Jamiyyah dan Al Madkhaliyyah di Hijaz dan para pengikutnya di banyak negara. Silahkan baca qashidah salah seorang di antara mereka dalam hal itu dan bantahan kami atasnya dengan qashidah kami yang kami beri nama (Ilaa Haaris At Tandid Wa Ruhbarini), serta di antara mereka di Yordania di dekat kami Ali Al Halabiy dalam fatwanya yang masyhur yang membuat para thaghut dan Ansharnya girang berbunga-bunga, dan sebagian orang baik telah menyebarkannya dengan judul (Al Qaulul Mubin Fi Syaikhil Mukhbirin).

[37] Kata ganti (dlamir) ini kembali kepada Khawarij, yaitu mereka mengkafirkan orang-orang fasiq millah ini dengan dosa, sedangkan kalian kafirkan ansharus sunnah dan ahlinya dengan murni ketaatan.

[38] Ini adalah pensifatan yang detail dan perbandingan yang unik yang dilakukan Ibnul Qayyim, seolah beliau berbicara di tengah realita pengekor para thaghut di zaman kita. Khawarij datang karena sebab tafrith mereka akan sunnah, kelemahan pemahaman mereka akan nushushul Qur’an, dan kurang kemampuan mereka dari menyatukan antara keduanya. Adapun orang-orang sekarang, maka orang yang meneliti istidlal-istidlal mereka tidaklah mendapatkan di dalamnya istidlalat dan burhan-burhan (bukti-bukti) yang jelas, akan tetapi semuanya adalah seperti yang dikatakan oleh Al Khaththabi tentang hujjah-hujjah Ahlul Kalam:

شبه تهافت كالزجاج تخالها حقاً وكل كاسر مكسور

Syubhat-syubhat yang berjatuhan seperti kaca, engkau mengiranya benar,

sedang setiap yang memecahkan akan dipecahkan.

[39] Telah lalu Mushannaf Ibnu Abi Syaibah dengan Isnad sesuai syarat Muslim, dan Ibnu Katsir menuturkannya dalam Al Bidayah Wan Nihayah 7/290 dari riwayat Al Haitsam Ibnu ‘Addiy, dan menambahkan (maka dikatakan: “Apa mereka itu wahai Amirul Mu’minin?” Beliau berkata: “Ikhwan kita menentang kita, maka kita perangi mereka dengan sebab aniaya mereka terhadap kita”, tapi Al Haitsam Ibnu ‘Addiy itu dikatakan oleh Al Bukhari: “Tidak tsiqah, pernah dusta”.

Tambahan tersebut diriwayatkan dari Ali yang serupa tentang Ahlul Jamal.

[40] Di antara orang-orang termasyhur yang mendebat mereka dari kalangan para sahabat adalah Ali, Ibnu Abbas, Ibnu Umar dan Abu Bakrah radliyallahu ‘anhum, dan dari kalangan tabi’in adalah Thawus, Abi Mijlaz, dan Umar Ibnu Abdul Aziz.

[41] Dan untuk menambah rincian dalam hal itu, silahkan rujuk kitab kita (Imtaunnadhr Fi Kasyfi Syubuhati Murji-atil ‘Ashri dan Tabshir Al’Uqala Bitalbisati Ahlit Tajahhum Wal Irja).

[42] Dari Fathul Bari (Kitabul Ahkam) (Bab: Al Umara min quraisy) dan lihat Al Milal Wan Nihal karya Asy Syahraitani hal: 116.

[43] Atsar ini dinukil dari Majmu Al Fatawa cet Dar Ibnu Hazm 7/246.

[44] Sebagai contoh lihat biografi Umar Ibnu Dzur Ibnu Abdillah Al Hamadaniy yang mana Al Imam Ahmad berkata tentangnya: “Ia adalah orang yang pertama kali melontarkan paham irja”. Ia itu tergolong orang yang paling rajin ibadah dan paling zuhud. Dan lihat ucapannya tentang Tahajjud dan ibadah dalam Hilyatul Auliya 5/105-108, dan lihat juga ucapan Sufyan tentang Qais Ibnu Muslim: “Qais Ibnu Muslim tidak pernah mengangkat kepalanya ke atas semenjak ini dan itu sebagai ta’dhim kepada Allah), Dan Yahya Ibnu Said, Abu Dawud dan An Nasai telah berkata: “Ia itu Murjiah”.

[45] Lihat Al Fatawa cet Dar Ibnu Hazm 7/112.

[46] Yaitu orang-orang yang menegakkan permusuhan terhadap Ahlul Bait menurut klaim mereka.

[47] Karena mereka membolehkan ungkapan “Saya mu’min Insya Allah”.

[48] Sebagaimana sebagian Afrakh mereka mengklaim pada zaman kita saat menuduh Al Muwahhidin dari Ahlus sunnah dengan sikap membenci Nabi shalallahu ‘alaihi wa sallam atau mencela para sahabatnya, bila mereka berhenti pada wasiatnya tentang anjuran tidak mengkultuskan dan ghuluw kepada beliau shalallahu ‘alaihi wa sallam, atau mereka menolak sebagian ijtihad sahabat atau pendapat-pendapat mereka yang tidak kuat karena mengikuti dalil yang nampak bagi mereka.

[49] Isyarat kepada hadits Al Bukhari 33-35: (Apa kalian tidak ta’jub, bagaimana Allah memalingkan dariku celaan dan pelaknatan Quraisy? Mereka mencerca Mudzammam dan melaknat Mudzammam sedangkan saya adalah Muhammad).” Dan di dalamnya ada penghibur bagi muwahhidin para pengikut Nabi shalallahu ‘alaihi wa sallam yang dicela oleh lawan mereka dengan gelar ta’thil dan tasybih, dan begitu juga pencapan dengan Khawarij dan Takfiriy, karena Allah memalingkan dari mereka celaan dengan hal itu, karena mereka itu lepas diri dari gelar-gelar ini, dan mereka jauh dari celaan mereka yang mana itu kembali kepada lawan mereka yang mengada-adanya, serta yang mana mereka itu layak akan setiap celaan dan hinaan.

[50] Syaikhul Islam Ibnu Taimiyyah menegaskan terhadap hal itu, dilihat dalam (Iqtidla Ash Shiratil Mustaqim..) dan As Sayuthiy menegaskan juga dalam Qathful Azhar Al Mutanatsirah, dan selain mereka.

[51] Ini dan yang sebelumnya adalah nukilan dari kitab kami “Millah Ibrahim” silahkan dirujuk karena sangat penting.

[52] Adapun mereka para tukang pukul, maka sesungguhnya mereka itu tidak bisa menghadapi hujjah kaum muwahhidin yang menelanjangi mereka, memojokkan mereka dan membongkar kebathilan mereka kecuali dengan cemeti dan tongkat mereka, seraya mereka menduga dengan kedunguannya yang sangat bahwa tongkat/cemeti itu bisa merubah keyakinan, atau melenyapkan tauhid. Dan seringkali ihwah tauhid mengatakan kepada mereka dan menulis di tembok penjaranya:

وما زادنا السجن إلا يقين
وقتل الدعاة ولو بالمئين
وإظهار توحيد حق ودين 		وما زادنا القيد إلا ثباتاً
وما زاد تعذيب إخواننا
سوى رفع راية إيماننا

Borgol tidak menambah bagi kami kecuali keteguhan

Dan penjara tidak menambah bagi kami melainkan keyakinan

Penyiksaan terhadap ikhwan kami dan pembunuhan para du’at

Meskipun mencapai ratusan tidaklah menambah

kecuali ketinggian panji iman kami

dan menampakkan tauhid dan dien yang haq

….Akan tetapi mereka tidak mengerti…!!

[53] Adzaalul khail yaitu menghinakan kuda, meremehkannya, menelantarkannya dan meletakkan darinya alat perang.

[54] Dinisbatkan kepada Muhammad Ibnu An Nadlr sebagaimana dalam Syu’abil Iman karya Al Baihaqiy.

[55] Musnad Ahmad 2/540 dengan Isnad shahih dari Abu Hurairah secara marfu.

[56] Para ulama menafsirkan “Amrullah” di sini dengan angin yang lembut yang Allah ta’ala kirim sebelum datangnya hari kiamat, terus ruh setiap mu’min dicabut, sehingga tidak tersisa kecuali orang-orang yang paling buruk, dan kepada merekalah kiamat datang, sebagaimana dalam hadits Muslim dari Abdullah Ibnu ‘Amr Ibnul ‘Ash.

[57] Dan ia adalah tergolong referensi terpenting yang saya jadikan sandaran kitab ini; oleh sebab itu ada keunikan mimpi: apa yang saya lihat (dalam mimpi) setelah saya merasa bingung tentang cara mengeluarkan naskah asli kitab ini, terutama setelah musuh-musuh Allah mempersempit semua jalan atas kami, dan mereka menutup semua celah dan jalan, sehingga tidak satu lembar pun di akhir keadaan yang bisa lolos lewat benteng penjara; saya melihat dalam mimpi, seolah saya pulang dari safar dengan disertai Syaikhul Islam Ibnu Taimiyyah, dan tangan beliau memegang tangan saya sampai kami menempuh padang pasir dan sampai ke pemukiman, maka orang-orang keluar menyambut kami sembari bahagia dengan Syaikhul Islam. Maka saya mentakwilnya bahwa kitab ini akan keluar bersama saya dalam keadaan aman Insya Allah dan akan tersebar di antara manusia, dan musuh-musuh Allah tidak akan bisa menguasainya atau merampasnya atau mencegahnya dari keluar.

Dan ternyata saya berupaya atas hal ini, maka saya menghentikan diri dari upaya-upaya saya yang putus asa untuk mengeluarkannya, dan beralih pada upaya menyembunyikannya di sebagian lipatan-lipatan barang kebutuhan saya di penjara. Kemudian tidak lama setelah itu kecuali kira-kira dua bulan, Allah membebaskan kami dan kitab pun keluar dengan saya bi fadllillah wa minnatihi, maka segala puji hanya milik Allah yang dengan nikmat-Nya amal shalih bisa terlaksana, dan saya memohon kepada Dia Subhanahu untuk menerimanya.


Untitled Document

BANTAHAN TERHADAP ORANG SESAT YANG ANTI TAKFIER MU’AYYAN PELAKU SYIRIK AKBAR

(AL MAURID AL ‘ADZBU AZ ZALLAL FI NAQDI SYUBAHI AHLI ADL DLALAL)

PENULIS

AL IMAM ABDURRAHMAN IBNU HASAN IBNU MUHAMMAD IBNU ABDIL WAHHAB

ALIH BAHASA: ABU SULAIMAN

BISMILLAHIRRAHMANIRRAHIM

Segala puji hanya milik Allah Yang Mengokohkan Islam dengan pertolongan-Nya, yang Menghinakan syirik dengan Keperkasaan-Nya, yang Mengatur segala urusan dengan Perintah-Nya dan Yang memberi ulur orang-orang ahli maksiat dengan makar-Nya. Dia Yang menampakkan agama-Nya atas semua agama, Yang Maha Kuasa atas semua hamba-hambaNya sehingga tidak ada yang bisa mengelak, Yang mengatur hamba-hamba-Nya sehingga tidak ada yang melawan, Dan Yang Maha Bijaksana dalam apa yang dia inginkan sehingga tidak ada yang bisa menentang.

Saya memuji-Nya atas pemuliaan-Nya kepada para wali-Nya, pertolongan-Nya terhadap tentara-tentara-Nya, dan penghinaan-Nya terhadap musuh-musuh-Nya, dengan pujian orang yang merasakan pujian itu dengan hati sanubarinya dan dengan anggota badannya. Saya bersaksi bahwa tidak ada ilah yang berhak disembah selain Allah Yang Esa tidak ada sekutu bagi-nya, Al Ahad ash Shamad Yang tidak beranak dan tidak diperanakkan, serta Yang tidak ada tandingan bagi-Nya dengan kesaksian orang yang membersihkan hatinya dengan tauhid dan yang berusaha meraih ridla Tuhannya dengan melakukan permusuhan dan loyalitas di dalam tauhid itu. Dan saya bersaksi bahwa Muhammad adalah hamba dan utusan-Nya, yang menegakkan tauhid dan yang menghancurkan kemusyrikan, dan orang yang membabat kedustaan dan tuduhan palsu.

Ya Allah, sampaikanlah shalawat dan salam yang melimpah kepada Muhammad, keluarganya dan para sahabatanya. Wa Ba’du:

Ketahuilah wahai orang yang mencari keselamatan, yang berjalan mencari sebab-sebab keberhasilan dan kemuliaan, sesungguhnya saya telah mendapatkan satu risalah orang yang tidak menyebutkan namanya, (namun) risalah mengindikasikan bahwa pemiliknya berasal dari negeri Kharaj, yang mencakup berbagai macam dusta dan perkataan sembarangan, dan meliputi berbagai kebatilan yang tidak layak dibiarkan oleh orang muslim, karena khawatir memperdaya sebagian orang-orang jahil sehingga dia menjadikan itu sebagai sandaran. Sesungguhnya setiap masa itu tidak pernah kosong dari orang yang berbicara tanpa ilmu, tidak pernah kosong dari orang yang berbicara tanpa kebenaran dan tanpa pemahaman. Dan Allah telah menjadikan pada setiap masa fatrah itu sekelompok orang dari ahli ilmu, sebagaimana yang dikatakan oleh Imam Ahmad dalam bantahannya kepada jahmiyyah: “Segala puji hanya bagi Allah Yang telah menjadikan pada setiap rnasa kekosongan para rasul sekelompok dari ahli ilmu, mereka mengajak orang yang sesat kepada petunjuk, mereka menghidupkan orang-orang yang sudah mati (hatinya) dengan kitab Allah, mereka sabar dari gangguan mereka, dan mereka memberi penerangan orang yang buta dengan agama Allah. Berapa banyak orang yang telah terbunuh oleh Iblis mereka hidupkan kembali, dan berapa banyak orang yang telah sesat mereka beri petunjuk jalan. Sungguh baik sekali pengaruh mereka atas manusia, dan alangkah buruknya pengaruh manusia atas mereka”

Maka wajib atas saya untuk menjawab syubhat itu, untuk memisahkan yang salah dari yang benar, namun saya hanya menyebutkan pendahuluan yang bermanfaat agar itu menjadi tujuan utama, dengan harapan hal itu menjadi penyebab yang menyampaikan kepada ridha Allah, yang dengannya para hamba Allah yang mencari petunjuk mendapatkan sinar penerang, dan tentunya ini hanya bisa terealisasi dengan taufiq Allah Yang tidak ada tuhan (yang berhak disembah) selain Dia, dan tidak ada daya dan tidak ada kekuatan kecuali dengan Allah.

Ketahuilah wahai orang yang munshif (obyektif) sesungguhnya agama Allah yang kokoh ini, dan jalan-Nya yang lurus ini hanya bisa menjadi jelas dengan tiga hal yang itu merupakan ruang lingkup agama Islam, dan dengan tiga hal itu tegaklah pengamalan dengan dalil-dalil syariat dan hukum. Dan bila salah satu dari yang tiga itu hilang dan tiada maka terjadilah kehancuran dalam aturan itu:

Pertama: Engkau mengetahui bahwa pokok dan landasan agama Islam, tiang dan inti keimanan adalah tauhidullah ta’ala yang dengannya Allah mengutus para rasul, dan dengannya Allah menurunkan kitab-Nya yang penuh kebijaksanaan dan penerangan, Allah swt berfirman:

”Alif Laam Raa, (inilah) suatu Kitab yang ayatnya disusun dengan rapi serta dijelaskan secara terperinci, yang diturunkan dari sisi Allah Yang Maha Bijaksana lagi Maha Tahu agar kamu tidak menyembah selain Allah. Sesungguhnya aku (Muhammad) adalah pemberi peringatan dan pembawa khabar gembira kepadamu daripada-Nya.(Huud: 1-2)

Ini adalah kandungan kesaksian Laa Ilaaha Illallaah. Sesungguhnya pokok landasan agama Islam adalah tidak diibadati kecuali Allah, dan tidak beribadah kecuali dengan apa yang disyariatkan, bukan dengan hawa nafsu dan bid’ah.

Syaikh kami rahimahullah imam dakwah Islamiyyah dan penyeru kepada agama yang murni berkata: Pokok agama Islam dan kaidah dasarnya ada dua:

  • Perintah agar beribadah kepada Allah, penekanan akan hal itu, melakukan loyalitas di dalamnya, dan mengkafirkan orang yang meninggalkannya.
  • Larangan menyekutukan dalam beribadah kepada Allah, bersikap keras di dalamnya, melakukan permusuhan di dalamnya, dan mengkafirkan orang yang melakukannya.

sedangkan orang yang menyalahi dalam hal itu adalah bermacam-macam yang telah disebutkan oleh beliau rahimahullah.69

Tauhid ini memiliki rukun-rukun, tuntutan-tuntutan, kewajiban-kewajiban dan konsekuensi-konsekuensi, di mana Islam yang hakiki tidak bisa terealisasi dengan sempurna kecuali dengan mendatangkan itu semua baik secara ilmu ataupun amal. Dan tauhid itu juga memiliki hal-hal yang menghanguskan dan membatalkannya yang bertentangan dengan tauhid itu. Di antara hal terbesar yang membatalkan tauhid adalah tiga hal:

Pertama: Menyekutukan Allah dalam ibadah kepada-Nya, seperti menyeru selain Allah, mengantungkan harapan kepadanya, meminta pertolongan dengannya, istighatsah kepadanya, tawakkal dan macam ibadah lainnya. Siapa orangnya memalingkan satu macam ibadah itu kepada selain Allah maka dia itu kafir dan tidak sah amalan yang bersumber dari dia. Syirik merupakan pembatal amalan terbesar, sebagaimana firman-Nya subhaanahu wa ta’ala:

“Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan,”. (Al An’aam: 88)

Dan firman-Nya subhaanahu wa ta’ala:

“Dan sesungguhnya telah diwahyukan kepadamu dan kepada (nabi-nabi) yang sebelummu: “Jika kamu mempersekutukan (Tuhan), niscaya akan hapuslah amalanmu dan tentulah kamu termasuk orang-orang yang merugi. Karena itu, maka hendaklah Allah saja kamu sembah dan hendaklah kamu termasuk orang-orang yang bersyukur,” ( Az Zumar: 65-66.)

Ayat ini mengandung penafian akan syirik, bersikap keras terhadapnya dan perintah untuk ibadah kepada Allah saja. Adapun makna “Karena itu, maka hendaklah Allah saja kamu sembah “ yaitu tidak selain-Nya, karena mendahulukan ma’muul menurut para ulama adalah memberikan faidah hashr (pembatasan).

Kedua: lapang dada terhadap orang yang menyekutukan Allah, dan berkasih-kasihan dengan para musuh Allah, sebagaimana firman-Nya:

“akan tetapi orang yang melapang dadakan hatinya untuk kekafiran, maka kemurkaan Allah menimpanya dan baginya adzab yang besar. Yang demikian itu disebabkan karena sesungguhnya mereka mencintai kehidupan dunia lebih dari akhirat, dan bahwasannya Allah tiada memberi petunjuk kepada kaum yang kafir,” (An Nahl :106-107).

Maka siapa orangnya melakukan hal itu berarti dia telah membatalkan tauhidnya, meskipun dia tidak melakukan syirik dengan dirinya langsung, Allah SWT berfirman:

”Engkau tidak akan mendapatkan sesuatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan rasul-Nya….” (A1 Mujadilah: 22)

Syaikhul Islam berkata: Allah subhaanahu wa ta’ala mengabarkan bahwa tidak ada orang mukmin yang berkasih sayang dengan orang kafir, maka siapa saja yang berkasih sayang dengan orang kafir maka dia itu bukan orang mukmin. Beliau berkata: Musyaabahah (menyerupai) itu asal mula penyebab adanya kasih sayang maka berarti diharamkan.

Al Imam Ibnu Katsir rahimahullah berkata dalam tafsirnya: Dikatakan bahwa ayat ini turun berkenaan dengan Abu Ubaidah tatkala membunuh ayahnya di perang Badar, (firman-Nya)” atau anak-anak,” adalah berkenaan dengan Ash Shiddiq saat itu beliau hendak membunuh anaknya Abdurrahman, (firman-Nya) “atau saudara-saudara,” adalah berkenaan dengan Mush’ab Ibnu Umair yang membunuh saudaranya Ubaid Ibnu Umair, (firman-Nya) “atau keluarga mereka,” adalah berkenaan dengan Umar yang membunuh kerabatnya pada saat perang itu juga, dan berkenaan dengan Hamah, Ali, dan Ubaidah Ibnul Harits yang membunuh Utbah, Syaibah, dan Al walid Ibnu Utbah saat itu. Beliau berkata: Dan dalam firman-Nya subhaanahu wa ta’ala:

“Allah ridha atas mereka dan merekapun merasa puas terhadap limpahan (rahmat)-Nya” (Al Bayyinah 8)

ada rahasia yang sangat indah, yaitu tatkala mereka membenci kerabat dan sanak keluarganya karena Allah, maka Allah memberikan imbalan dengan keridhaan-Nya terhadap mereka dan kepuasan mereka akan rahmat Allah dengan berupa limpahan nikmat yang kekal, keberuntungan yang agung, dan karunia yang tak terhingga yang Allah berikan kepada mereka.

Allah sebutkan keberuntungan mereka, kebahagiannnya, dan kemenangannya di dunia dan akhirat, dan Allah sebutkan orang-orang yang bersebrangan dengan mereka yaitu para hizbusysyaithan:

“Ketahuilah bahwa sesungguhnya golongan syaitan itulah golongan yang merugi,”. (Al Mujadilah:19).

Saya berkata: Mereka adalah orang-orang yang loyal terhadap orang-orang sesat dan membenci orang-orang yang beriman.

Ketiga: Loyalitas terhadap orang musyrik, cenderung terhadapnya, menolongnya dan membantunya dengan tangan, lisan atau harta, sebagaimana Firman-Nya subhaanahu wa ta’ala:

”Dan janganlah kamu sekali-kali menjadi penolong bagi orang-orang kafir” (Al Qashash: 86)

Dan firman-Nya:

”Sesungguhnya Allah hanya melarang kamu menjadikan sebagai kawanmu orang-orang yang memerangi kamu karena agama, dan mengusir kamu dari negerimu dan membanntu (orang lain untuk mengusirmu. Dan barangsiapa menjadikan mereka sebagai kawan, maka mereka itulah orang-orang yang dzalim. (Al Mumtahanah: 9)

Ini adalah khithab Allah subhaanahu wa ta’ala terhadap orang-orang mukmin dari umat ini,maka lihatlah dirimu wahai orang yang mendengar dimana posisimu dari khithab dan hukum ayat-ayat ini.

Tatkala orang-orang Quraisy membantu Bani Bakar atas Khuza’ah secara sembunyi-sembunyi sedangkan mereka itu telah mengadakan perjanjian dengan Nabi shallallahu’ alaihi wa sallam, maka terputuslah ikatan perjanjian damai mereka dan Rasulullah shallallahu ‘alaihi wa sallam marah karena Allah akibat pelanggaran itu, dan beliaupun menyiapkan pasukan menyerang mereka, dan beliau tidak melanggar sepihak atas mereka.

Dan tatkala Hathib menulis surat dalam rangka memberitahukan mereka (orang-orang Quraisy) akan persiapan rasulullah itu, maka berkaitan dengan itu Allah subhaanahu wa ta’ala menurunkan surat ini yang Dia mulai dengar firman-Nya:

“Hai orang-orang yang beriman janganlah kamu mengambil musuh-Ku dan musuhmu menjadi teman-teman setia yang kamu sampaikan kepada mereka (berita-berita Muhammad) karena rasa kasih sayang; padahal sesungguhnya mereka telah ingkar kepada kebenaran yang datang kepadamu, mereka mengusir Rasul dan (mengusir) kamu karena kamu beriman kepada Allah, Tuhanmu. Jika kamu benar-benar keluar untuk berjihad pada jalan-Ku dan mencari keridlaan-Ku (jangan kamu berbuat demikian). Kamu memberitahukan secara rahasiah (berita-berita Muhammad) kepada mereka, karena rasa kasih sayang. Aku lebih mengetahui apa yang kamu sembunyikan dan apa yang kamu nyatakan. Dan barang siapa di antara kami yang melakukannya, maka sesungguhnya dia telah tersesat dari jalan yang lurus” (Al Mumtanahah: 1).

Kemudian Allah subhaanahu wa ta’ala memerintahkan agar meniru khalilNya Ibrahim ‘alaihissalam dan saudara-saudaranya dari kalangan para rasul terhadap pengalaman mereka akan agama yang dengannya mereka di utus, Dia berfirman:

”Sesungguhnya telah ada suri tauladan yang baik bagimu pada diri Ibrahim dan orang-orang yang bersama dengan dia, (yaitu saudara-saudaranya dari kalangan para rasul),”ketika mereka berkata kepada kaum mereka: Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran) itu dan telah nyata antara kami dan kamu permusuhan dan kebencian untuk selama-lamanya sampal kamu beriman kepada Allah saja,” (Al Mumtahanah:4)

Allah sebutkan lima hal di dalam ayat itu yang dimana tauhid tidak bisa tegak kecuali dengannya, berupa ilmu dan pengamalan. Dan di saat merealisasikan yang lima hal ini Allah memisahkan manusia tatkala Dia mengujinya dengan musuh mereka, sebagaimana firman-Nya:

“Alif Laam Mim, Apakah manusia itu mengira bahwa mereka dibiarkan (saja) mengatakan: Kami telah beriman,” sedangkan mereka belum diuji lagi, dan sesungguhnya Kami telah menguji orang-orang yang sebelum mereka, maka sesungguhnya Allah mengetahui orang-orang yang benar dan sesungguhnyaDia mengetahui orang-orang yang dusta,” (Al “Ankabuut: 1-3)

Allah subhaanahu wa ta’ala telah menghati-hatikan hamba-hamba-Nya agar tidak menjadikan musuhnya sebagai pemimpin (penolong), Dia subhaanahu wa ta’ala berfirman:

”Hai orang-orang yang beriman janganlah kamu mengambil jadi pemimpin, orang-orang yang membuat agamamu jadi buah ejekan dan permainan, (yaitu) di antara orang yang telah diberi kitab sebelummu, dan orang-orang yang kafir (orang-orang musyrik), dan bertaqwalah kepada Allah jika kamu benar-bdnar orang-orang yang beriman” (Al Maa’idah: 57)

Dan firman-Nya subhaanahu wa ta’ala:

”Kabarkan kepada orang-orang munafiq bahwa mereka akan mendapat siksa yang pedih, (yaitu) orang-orang yang mengambil orang-orang kafir mnenjadi teman-teman penolong dengan meninggalkan orang-orang mukmin. Apakah mereka mencari kekuatan di sisi orang kafir itu? Maka sesungguhnya seluruh kekuatan kepunyaan Allah” (An Nisaa:138-139)

Dan firman-Nya subhaanahu wa ta’ala:

”Kamu melihat kebanyakan dari mereka tolong-menolong dengan orang-orang kafir. Sesungguhnya amat buruk sekali apa yang mereka sediakan untuk diri mereka, yaitu kemurkaan Allah kepada mereka, dan mereka akan kekal dalam siksaan. Sekiranya mereka beriman kepada Allah, kepada Nabi (Musa) dan kepada apa yang diturunkan kepadanya, niscaya mereka tidak akan mengambil orang-orang musyrik itu menjadi penolong-penolong, tapi kebanyakan dari mereka adalah orang-orang yang fasik,” (Al Maidah: 80-81)

Amatilah apa-apa yang terdapat di dalam ayat-ayat ini, dan (amati pula) akibat yang Allah berikan karena sebab perbuatan itu, berupa kemurkaan-Nya, kekal di dalam adzab-Nya, dicabutnya status Iman dan akibat lain-lainnya.

Syaikhul Islam Ibnu Taimiyyah berkata dalam menjelaskan makna,”Sekiranya mereka beriman kepada Allah, kepada Nabi (Musa) dan kepada apa yang diturunkan kepadanya, niscaya mereka tidak akan mengambil orang-orang musyrik itu menjadi penolong-penolong,” adanya loyalitas terhadap mereka mengharuskan hilangnya keimanan, Allah subhaanahu wa ta’ala berfirman:

”Sesungguhnya orang-orang yang kembali ke belakang (kembali kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka (orang-orang munafiq) itu berkat:a kepada orang-orang yang benci kepada apa yang diturunkan Allah (orang-orang Yahudi): Kami akan mematuhi kamu dalam beberapa urusan,” (Muhammad: 25-26)

Kata,”akan,” adalah menunjukan apa yang akan datang, maka jelaslah ini menunjukan bahwa mereka telah menjanjikan kepada mereka secara rahasia, dengan dalil firman-Nya subhaanahu wa ta’ala:

“Sedang Allah mengetahui rahasia mereka. Bagaimana keadaan mereka) apabila malaikat (maut) mencabut nyawa mereka seraya memukul muka mereka dan punggung mereka ? Yang demikian itu adalah karena sesungguhnya mereka mengikuti apa yang menimbulkan kemurkaan Allah dan (karena) mereka membenci (apa yang menimbulkan) keridlaan-Nya, sebab itu Allah menghapus (pahala) amal-amal mereka,” (Muhammad: 26-28)

Ayat-ayat yang berkenaan dengan hal ini banyak sekali. Sedang maksud kami mengemukakannya adalah menjelaskan besarnya dosa ini di sisi Allah, dan sangsi yang timbul karenanya berupa siksaan-siksaan baik yang pada masa sekarang atau pada masa kemudian. Kita memohon kepada Allah keteguhan di atas Islam dan Iman, serta meminta perlindungan dari kerugian dan kehinaan.

Syaikh kami telah menyebutkan dalam mukhtashar sirahnya dari sirah Al Waqidiy, bahwa Khalid Ibnu Al walid tatkala sampai ke ’Ardl beliau mengirim dua ratus pasukan berkuda, kemudian mereka berhasil menangkap tiga belas orang Banu Hanifah yang di antaranya ada Muja’ah Ibnu Murarah.

Khalid bertanya kepada mereka: Bagaimana pendapat kalian tentang teman kalian itu (Musailamah)? Maka mereka besaksi bahwa dia adalah Rasulullah.

Maka beliau langsung memenggal leher mereka, sehingga tatkala giliran Sariyah Ibnu Amir, dia berkata: Wahai Khalid bila engkau menginginkan kebaikan atau keburukan terhadap penduduk Yamamah, maka biarkan Muja’ah, jangan dibunuh! Dan memang Muja’ah adalah orang bangsawan, maka Khalid tidak membunuhnya, dan beliau membiarkan Sariyah juga. Beliau perintahkan agar keduanya diikat ditiang besi. Kemudian Khalid memanggil Muja’ah sedang dia dalam keadaan diikat, terus Khalid mengajaknya bicara, sedangkan Muja’ah menduga bahwa Khalid akan membunuhnya, dia berkata: “Wahai Ibnul Mughirah (Khalid), sesungguhnya saya masih memegang Islam, demi Allah saya tidak kafir”

Maka Khalid berkata: Antara dibunuh dan dilepas ada batas, yaitu ditahan sampai Allah memutuskan urusan-Nya di antara kita.

Dan Khalid menyerahkan dia kepada Ummu Mutammim istrinya, dan memerintahkannya agar diperlakukan dengan baik.

Muja’ah menduga bahwa Khalid dengan memenjarakan dia itu menginginkan agar dia memberitahukan akan musuhnya, dan dia berkata: Wahai Khalid sungguh engkau telah tahu bahwa saya telah menghadap rasulullah shallallahu ‘alaihi wa sallam dan membai’atnya atas Islam, sedang saya sekarang masih memegang apa yang pernah saya pegang saat itu, bila seandainya dia (Musailamah) itu memang pendusta yang telah muncul di tengah-tengah kami maka sesungguhnya Allah berfirman:

“Dan seorang yang berdosa tidak akan memikul dosa orang lain,” (Al Annam: 164)

Maka Khalid berkata: Wahai Muja’ah hari ini kamu telah meninggalkan keyakinan kaum kamu (Islam), karena keridhaanmu terhadap klaim si pendusta itu serta sikap diam kamu darinya sedangkan kamu termasuk pemuka penduduk Yamamah merupakan pengakuan kamu terhadapnya dan kerelaan kamu terhadap apa yang dia bawa. Kenapa kamu tidak menampakkan alasan, kamu menentang bersama orang-orang yang menentangnya, sungguh Tsumamah telah menentang, dia menolak dan mengingkarinya dan begitu juga Al Yaskuriy telah berbicara, dan bila kamu mengatakan, “ Saya takut terhadap kaumku,” kenapa kamu tidak bergabung dengan saya atau kamu mengutus utusan !.

Perhatikanlah bagaimana Khalid menjadikan diamnya Muja’ah itu sebagai bentuk ridha dan pengakuan terhadap apa yang dibawa Musailamah apakah sebanding sikap Muja’ah dengan orang yang menampakkan keridhaan, mendukung, membantu, menyokong dan bergandeng tangan dengan dengan orang-orang yang menyekutukan Allah dalam Ibadah-Nya, serta membuat kerusakan dimuka bumi, hanya Allahlah tempat minta pertolongan.

Kedua: Diantara hal yang mana Islam tidak bisa tegak kecuali dengannya adalah mengamalkan syari’at dan hukum-hukum Islam. Dengan menegakkan syariat itu maka agama bisa tegak dan amal pun menjadi lurus sebagaimana firman Allah subhaanahu wa ta’ala:

“Dan kalau sekiranya mereka melaksanakan pelajaran yang diberikan kepada mereka, tentulah hal yang demikian itu lebih baik bagi mereka dan lebih menguatkan (Iman mereka) (An Nisaa’: 66).

Dan Firman-Nya subhaanahu wa ta’ala:

” Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimanya, dan (menyuruh kamu) apabila menetapkan hukum di antara manusia supaya kamu menetapkan dengan adil. Sesungguhnya Allah memberikan pengajaran yang sebaik-baiknya kepadamu, Sesungguhnya Allah Maha Mendengar lagi Maha melihat. Hal orang-orang yang beriman, ta’atilah Allah dan ta’atilah RasulNya, dan ulil amri di antara kamu. Kemudian bila kamu berlainan pendapat tentang sesuatu, maka kembalikan ia kepada Allah (Al Kitab) dan Rasul (As Sunah), jika kamu benar-benar beriman kepada Allah dan hari akhir. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya,” (An Nisaa’: 58 – 59)

dan firman-Nya subhaanahu wa ta’ala:

”Tentang sesuatu apapun kamu berselisih, maka putusannya terserah kepada Allah,” (Asy Syuuraa: 10.)

Dan firman-Nya subhaanahu wa ta’ala:

”Dan tidaklah patut bagi laki-laki yang mu’min dan tidak (pula) bagi perempuan yang mu’minah, apabila Allah dan Rasul-Nya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka. Dan barangsiapa mendurhakai Allah dan Rasul-Nya maka sungguhlah dia telah sesat, sesat yang nyata,” (Al Ahzab: 36)

Dan firman-Nya subhaanahu wa ta’ala:

” Dan apabila mereka dipanggil kepada Allah dan Rasul-Nya, agar rasul mengadili (menghukumi) di antara mereka, tiba-tiba sebagian dari mereka menolak untuk datang. Tetapi bila keputusan itu untuk (kemaslahatan) mereka, mereka datang kepada rasul dengan patuh. Apakah (ketidak datangan mereka itu karena) dalam hati mereka ada penyakit, atau (karena) mereka ragu-ragu, ataukah (karena) takut kalau-kalau Allah dan Rasul-Nya berlaku dzlaim kepada mereka ? sebenarnya mereka itulah orang-orang yang dzalim. (An Nuur: 48 – 50)

Dan firman-Nya subhaanahu wa ta’ala:

”Maka jika mereka tidak menjawab (tantanganmu), ketahuilah bahwa sesungguhnya mereka hanyalah mengikuti hawa nafsu mereka (belaka). Dan siapakah orangnya yang lebih daripada orang yang mengikuti hawa nafsunya dengan tidak mendapat petunjuk dari Allah sedikitpun. Sesungguhnya Allah tidak akan memberikan petunjuk kepada orang-orang yang dzalim. (Al Qashash: 50)

Dan firman-Nya subhaanahu wa ta’ala:

”Terangkanlah kepadaku tentang orang yang menjadikan hawa nafsunya sebagai tuhannya. Maka apakah kamu dapat menjadi pemelihara atasnya? Atau apakah kamu mengira bahwa kebanyakan mereka itu mendengar dan memahami. Mereka itu tidak lain, hanyalah seperti binatang ternak, bahkan mereka lebih sesat jalannya (dari binatang ternak itu). (Al Furqan: 43–44)

Dalam hal yang semakna dengan ini Anu Tammam berkata dalam sya’irnya:

Dan penyembahan terhadap hawa nafsu dalam intinya Di agama ini seperti ibadah terhadap berhala.

Ini adalah yang umum pada manusia, menolak kebenaran karena bertentangan dengan hawa nafsu dan bersebrangan dengan pendapatnya. Ini adalah bukti dari kurangnya agama, lemahnya iman dan keyakinan.

Ketiga: Pengkhususan dari keumuman yang sebelumnya, Penunaian amanat, menjauhi hal-hal yang diharamkan dan syahwat, serius dalam melaksanakan yang fardhu, kewajiban dan ibadah, menegakkan amar ma’ruf dan nahi mungkar, serta melaksanakan Jihad fi sabililillah. Dan ternyata telah terjadi cacat dalam itu semua, sebagaimana firman-Nya:

” Maka datanglah sesudah mereka, pengganti (yang jelek) yang menyia-nyiakan shalat dan memperturutkan hawa nafsunya, maka mereka kelak akan menemui kebinasaan,” (Maryam: 59).

Dan dengan sebab itu semua terjadilah kelalaian dan keberpalingan dari Kitabullah subhaanahu wa ta’ala dan mayoritas orang-orang yang menyibukkan dirinya dengan dunia mereka daripada ketaatan kepada Tuhannya, dan mereka seolah tidak butuh kepada apa yang bisa mendatangkan manfaat bagi mereka di dunia dan di akhirat yang bisa menyebabkan keridhaan Tuhan dan Pencipta mereka, sebagaimana firman-Nya subhaanahu wa ta’ala:

”Dan siapakah yang lebih dzalim daripada orang yang telah diperingatkan dengan ayat-ayat dari Tuhannya lalu dia berpaling daripadanya dan melupakan apa yang telah dikerjakan oleh kedua tanganya, (Al Kahfi: 57)

Maka wajib atas orang yang jujur terhadap dirinya dari kalangan orang-orang yang Allah telah menjadikan baginya kemampuan, kekuasaan, dan kewibawan, agar mementingkan untuk menjaga tiga tsughur (penjagaan) ini, karena itu adalah tsughur Islam, yang dimana orang yang tidak menyukai telah berusaha menghancurkan dan merobohkannya.

Dan diantara penyebab untuk menjaganya adalah ikhlas karena Allah, jujur dan menghadap kepada-Nya mengagungkan perintah dan larangan-Nya, tawakkal kepada-Nya, serta memilih antara yang buruk dari yang baik, karena sesunggunya Allah subhaanahu wa ta’ala telah memisahkan mereka bagi hamba-hamba-Nya tatkala Dia memberikan ujian terhadap mereka itu. Hendaklah kamu membenci musuh-musuh Allah dan perhatikan hal-hal yang bisa mendatangkan keridhaan-Nya, cintailah apa yang Dia cintai, bencilah apa yang Dia benci, takutlah kepada-Nya dan teruslah merasa diawasi-Nya, karena itu adalah ikatan Iman yang paling kokoh. Wallahul musta’an.

Fasal

Penjelasan tentang apa yang dikandung Laa Ilaaha Illalah berupa penafikan dan pembabatan syririk, pemurnian tauhid hanya bagi Allah subhanahu wa ta’ala, dan penjelasan tentang sebagian hal-hal yang membatalkan tali-tali agama.

Yang mendorong saya untuk menulis ini adalah berita yang sampai kepada saya tentang orang yang sebelum munculnya berbagai fitnah, dia itu belebih-lebihan dalam takfir. Dia mengkafirkan orang dengan sesuatu yang mana tidak seorang ulamapun mengkafirkan dengannya. Kemudian setelah itu tatkala ia tenggelam dari berbagai fitnah – semoga Allah melindungi kita dari kesesatan fitnah baik jelas maupun tersembunyi – dia menyatakan: Siapa yang mengucapkan Laa illallaah maka dia itu muslim yang terjaga (darah dan hartanya) meskipun dia mengatakan apa saja.

Saya katakan dengan memohon taufiq Allah:

Ketahuilah bahwa Laa Ilaaha Illallah adalah kalimat Islam, kunci Darussalam, Allah subhaanahu wata’ala telah menamainya dengan kalimatuttaqwa dan al ‘urwatul wutsqaa, dia adalah kalimat yang ikhlas yang dijadikan Ibrahim sebagai kalimat yang tetap terwariskan di keturunannya. Dan isi dari kalimat ini adalah menafikan uluuhiyaah dari selain Allah dan memurnikan ibadah seluruhhnya hanya bagi Allah subhaanahu wa ta‘ala:

“Dan ingatlah tatkala Ibrahim berkata kepada bapaknya dan kaumnya: “Sesungguhnya aku berlepas diri dari apa yang kalian sembah tetapi (aku menyembah) Tuhan yang yang menjadikanku: karena sesungguhnya Dia akan memberi hidayah kepadaku,’ (Az Zukhruf: 26–27)

Dan Dia berfirman tentang Yusuf ‘ alaihissalam:

” Dan aku mengikuti agama-agama bapak-bapakku yaitu Ibrahim, Ishak dan Ya’qub. Tidaklah patut bagi kami (para Nabi) mempersekutukan sesuatu apapun dengan Allah. Yang demikian itu adalah dari karunia Allah kepada kami dan kepada manusia (seluruhnya)” tetapi kebanyakan manusia tidak mensyukuri – (Nya). Hai kedua penghuni penjara manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Maha Esa lagi Maha Perkasa. Kamu tidak menyembah yang selain Allah kecuali hanya (menyembah) nama-nama yag kamu dan nenek moyangmu membuat-buatnya. Allah tidak menurunkan suatu keteranganpun tentang nama-nama itu. Keputusan itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus, tetapi kebanyakan manusia tidak mengetahui.” (Yusuf: 38 – 40)

Allah subhaanahu wata’ala berfirman:

”Katakanlah:Apakah akan aku jadikan pelindung selain dari pada Allah yang menjadikan langit dan bumi, padahal Dia yang memberi makan dan tidak diberi makan,” (Al An’am: 14)

Dan firman-Nya subhaanahu wa ta’ala:

”Katakanlah:Apakah aku akan mencari Tuhan selain daripada Allah, padahal Dia adalah Tuhan bagi segala sesuatu,” (Al An’am: 164)

Dan firman-Nya subhaanahu wata’ala:

”Maka patutkah aku mencari hakim selain dari pada Allah padahal Dialah yang telah menurunkan kitab (Al Qur’an) kepadamu dengan terperinci,” (Al An’am: 114).

Dan firman-Nya subhaanahu wata’ala:

“Katakanlah: “Sesungguhnya aku hanya diperintahkan untuk menyembah Allah dan tidak mempersekutukan sesuatu apapun dengan Dia. Hanya kepada-Nya aku seru (manusia) dan hanya kepada-Nya aku kembali,” (Ar Ra’d: 36)

Al Qur’an dari awal sampai akhir menetapkan bahwa agama Allah yang dengannya Dia mengutus rasul-rasul-Nya dan dengan Dia menurunkan kitab-kitabNya adalah memurnikan ibadah seluruhnya kepada Allah saja tidak kepada selainnya, berlepas dari syirik dan dari pelaku-pelakunya.

“Dan perangilah mereka, supaya jangan ada fitnah dan agama itu semata-mata hanya untuk Allah, (Al Baqarah:193),

fitnah disini adalah syirik, dan hal ini adalah hal yang tidak samar lagi atas orang yang memiliki sedikit bashirah sekalipun. Ini adalah makna yang terkandung oleh Laa ilaaha Illallah. Orang-orang kafir Quraisy telah mengetahui hal itu, namun mereka tidak tunduk kepadanya, sesungguhnya mereka tatkala diajak oleh Rasulullah shallallahu ‘alaihi wa sallam untuk mengucapkan Laa ilaaha Illallah justru mereka mengatakan,

“Mengapa dia menjadikan tuhan-tuhan itu Tuhan Yang Satu Saja ? Sesungguhnya ini adalah hal yang sangat mengherankan. Dan pergilah pemimpin-pemimpin mereka (seraya berkata) “pergilah kamu dan tetaplah (menyembah) tuhan-tuhanmu, sesungguhnya ini benar-benar suatu hal yang dikehendaki,” (Shaad: 5–6)

Sungguh manusia dalam merealisasikan tauhid yang merupakan makna Laa ilaaha Illallaah telah beragam dan bertingkat tingkat baik sisi pemahaman, ilmu, keyakinan dan amalan dengan keragaman yang mencolok.

Diantara mereka ada yang mengucapkan berdasarkan ilmu, keyakinan, kejujuran dan keikhlasan dari lubuk hatinya, dia menunaikan hak-haknya, mengamalkan konsekuensinya berupa melakukan permusuhan terhadap orang-orang yang menyekutukan Allah, melakukan loyalitas terhadap ahli tauhid baik yang terdahulu atau yang datang kemudian, serta istiqomah di atas hal itu dan tidak melakukan hal yang membatalkannya. Mereka itu adalah orang-orang muslim mu’min yang tidak mencampurkan keimanan mereka dengan syirik, mereka menunaikan syukur terhadap apa yang telah Allah karuniakan terhadap mereka dengan cara ikhlas karena-Nya dan berlepas diri dari segala agama yang menyelisihinya, sebagaimana firman-Nya subhaanahu wa ta’ala:

“Sesungguhnya orang-orang yang mengatakan:“Tuhan kami adalah Allah” kemudian mereka meneguhkan pendirian mereka,” (Fushsilat: 30)

Dan yang dimaksud adalah rububiyyah yang murni, yaitu menjadikan Pencipta mereka, Pemilik mereka, dan yang Mengatur mereka sebagai satu-satunya Dzat yang disembah tidak yang lain-Nya. Ibnu Jarir telah meriwayatkan dengan sanadnya dari Anas Ibnu Malik bahwa Rasulullah shallallahu ‘alahi wa sallam membaca:

“Sesungguhnya orang-orang yang mengatakan: Tuhan kami adalah Allah kemudian mereka meneguhkan pendirian mereka,” beliau berkata: “Orang-orang telah mengucapkannya kemudian mayoritas mereka kafir.”

Dan diantara mereka ada yang mengucapkan Laa ilaaha Illallaah namun dia tidak mengetahui makna yang ditunjukkan oleh kalimat itu berupa penafian dan itsbat (penetapan), dengan perbuatannya dia menetapkan apa yang dinafikan oleh kalimat yang agung dengan sebab dia menyekutukan Allah dalam ulluuhiyyahnya, dan dia menafikan apa yang yang ditetapkan kalimat itu berupa pengesaan Allah subhaanahu wa ta’ala dengan uluuhiyyahnya, dia mengingkari hal itu, dia memusuhi orang yang mengajak kepada tauhid dan memperkenalkannya (kepada orang lain), ini semua disebabkan karena sangat bodohnya dia akan makna apa yang dia ucapkan, sebagaimana pada umumnya keadaan mayoritas orang-orang yang mengucapkan Laa ilaaha Illallah, bila ada muwahhid mengatakan: Tidak boleh beribadah kecuali kepada Allah subhaanahu wa ta’ala, tidak boleh diseru kecuali Allah, tidak boleh mengantungkan (harapan) dan tawakkal kecuali kepadaNya dan macam-macam ibadahnya, hati dan lisan mereka mengingkarinya.

An Nawawiy rahimahullah berkata dalam syarah hadist Sa’ad tentang sesorang yang bernama Sa’ad berkata kepada Rasulullah shallallahu ‘alaihi wa sallam tentang orang itu: Apa gerangan dengan si fulan, sesungguhnya saya memandang dia itu sebagai orang mukmin? Rasulullah berkata: “Atau muslim”

Beliau (An Nawawi) berkata: Di dalam hadist ini ada dilalah bagi madzhab orang-orang yang dimana mereka mengatakan: sesungguhnya pengakuan dengan lisan itu tidak bermanfaat kecuali bila disertai dengan keyakinan hati, berbeda dengan madzhab Karamiyyah dan Ghulatul Murji’ah yang mengatakan bahwa cukup pengakuan. Ini adalah kesalahan yang sangat nampak yang dibantah dengan ijma kaum muslimin dan nash-nash tentang pengkafiran orang-orang munafiq, sedang inilah sifat mereka itu…

Saya berkata: Bila orang seseorang berpegang dengan kemusyrikan terhadap Allah dan mengingkari tauhid, maka ini merupakan bukti yang paling adil bahwa di dalam hatinya itu tidak ada sedikitpun keimanan, sebagaimana Allah subhaanahu wa ta’ala berfirman:

“Dan apabila hanya nama Allah saja yang disebut, kesallah hati orang-orang yang tidak beriman kepada kehidupan akhirat;dan apabila nama-nama sembah-sembahan selain Allah yang disebut, tiba-tiba mereka bergirang hati,” (Az Zumar: 45).

Dan ayat-ayat yang serupa dengannya.

Hendaklah orang yang jujur terhadap dirinya mengamati dalil-dalil tauhid yang Allah subhaanahu wa ta’ala terapkan dalam kitab-Nya, seperti firman-Nya:

“Maka hadapkanlah wajahmu dengan lurus kepada Agama (Allah); (tetaplah atas) fitrah Allah yang telah menciptakan manusia menurut fitrah itu. Tidak ada perubahan terhadap fitrah Allah. (Itulah) agama yang lurus; tetapi kebanyakan manusia tidak mengetahui, dengan kembali bertaubat kepada-Nya dan bertawakal kepada-Nya serta dirikanlah shalat dan janganlah kamu termasuk orang-orang yang mempersekutukan Allah yaitu orang-orang yang memecah-belah agama mereka dan mereka menjadikan beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka,” (Ar Ruum: 30–32)

Dan diantara mereka ada orang-orang munafiq, mereka itu bersama kaum muslimin telah mengucapkan Laa ilaaha Illallah dan bersaksi bahwa Muhammad adalah utusan Allah, mereka shalat, mereka zakat, mereka shaum dan mereka jihad bersama kaum muslimin, serta tidak membantu musuh untuk menindas kaum muslimin. Namun dengan keadaan ini semua, Allah subhaanahu wa ta’ala mendustakan mereka saat mereka datang kepada Rasulullah dan berkata: Kami mengakui bahwa sesungguhnya engkau benar-benar Rasullah,” mereka kuatkan kesaksian mereka dengan kata penguat (sesungguhnya) dan (benar-benar), maka Allah subhaanahu wa ta’ala mengatakan:

”Dan Allah mengetahui bahwa sesungguhnya kamu benar-benar Rasul-Nya dan Allah mengetahui bahwa sesungguhnya orang-orang munafiq itu benar-benar pendusta. Mereka itu menjadikan sumpah mereka sebagai perisai, lalu mereka menghalangi (manusia) dari jalan Allah. Sesungguhnya amat buruklah apa yang telah mereka kerjakan. Yang demikian itu adalah karena bahwa sesungguhnya mereka telah beriman, kemudian menjadi kafir (lagi) lalu hati mereka dikunci mati; karena itu mereka tidak dapat mengerti,” (Al Munafiqun: 1–3)

Indikasi-indikasi dari ayat-ayat ini adalah bahwa sesungguhnya kesaksian mereka dan amalan mereka itu tidak bermanfaat bagi mereka karena adanya hal yang menafikan hal itu, karena sesungguhnya telah ada pada diri mereka kejahilan, keraguan, dan kebimbangan dan yang lainnya yang dengannya mereka menjadi orang-orang kafir yang berada kekal di neraka yang paling dasar. Diantara sifat-sifat mereka adalah apa yang Allah sebutkan dalam (surat Al Baqarah: 10-14)

”Dalam hati mereka ada penyakit, lalu ditambah Allah penyakitnya; dan bagi mereka-siksa yang pedih, disebabkan mereka berdusta. Dan bila dikatakan kepada mereka: Janganlah kamu membuat kerusakan di muka bumi ini, mereka menjawab:Sesungguhnya kami orang-orang yang mengadakan perbaikan. “Ingatlah sesungguhnya mereka itulah orang-orang yang membuat kerusakan, tetapi mereka tidak sadar. Apabila dikatakan kepada mereka: Berimanlah kamu sebagaimana orang-orang lain telah beriman’, mereka menjawab: Akan berimankah kami sebagaimana orang-orang yang bodoh itu telah beriman ?” Ingatlah, sesungguhnya merekalah orang-orang yang bodoh, tetapi mereka tidak tahu. Dan apabila mereka berjumpa dengan orang-orang yang beriman, mereka mengatakan: “Kami telah beriman”,Dan bila mereka kembali kepada syaitan-syaitan mereka, mereka mengatakan: “Sesungguhnya kami sependirian denganmu, kami hanya berolok-olok. (surat Al Baqarah: 10-14)

Dan dalam (surat An Nisa: 143)

”Mereka dalam keadaan ragu-ragu antara yang demikian (iman atau kafir): Tidak masuk kepada golongan ini (orang-orang yang beriman) dan tidak (pula) kepada golongan ini (orang-orang kafir).”

Dan firman-Nya subhaanahu wa ta’ala:

”Mereka mengucapkan dengan lidahnya apa yang tidak ada dalam hatinya,”. (Al Fath: 11)

Dan firman-Nya subhaanahu wa ta’ala:

”Mereka menyenangkan hatimu dengan mulutnya, sedang hatinya menolak. Dan kebanyakan mereka adalah orang-orang yang fasiq (tidak menepati perjanjian),” (At: Taubah: 8)

Dan yang dimaksud adalah bahwa ucapan itu tidak bermanfaat kecuali bila disertai pengetahuan hati, keimanannya dan keyakinannya, dan sedangkan amalan adalah yang membenarkan hal itu bila amalan tersebut sesuai tuntutan keimanan. Dan adapun bila dia menyertakan hal yang menafikannya maka ini merupakan bukti yang paling jelas akan dustanya ucapan tersebut, karena seandainya memang benar tentu dia mengamalkan tuntutan ucapan itu, sedangkan makna yang ditunjukan oleh lafadz itu adalah makna yang sesuai dengan apa yang menunjukannya yaitu lafadz. Dan setiap ucapan yang digunakan itu, maka apa yang menunjukan dan apa yang ditunjukannya adalah makna yang dimana lafadz itu digunakan untuk menunjukan kepadanya. Bila ini sudah diketahui maka sesungguhnya di antara mereka ada orang yang mengucapkan Laa ilaaha Illallaah seraya mengetahui kandungan maknanya, namun terkadang ada sesuatu yang datang menghalangi dia dari istiqamah di atas apa yang dia ketahui itu, sebagaimana firman Allah subhaanahu wa ta’ala:

”Dan diantara antara manusia ada orang yang berkata: ”Kami beriman kepada Allah”, maka apabila dia disakiti (karena dia beriman) kepada Allah, ia menganggap fitnah manusia itu sebagai azab Allah. Dan jika datang pertolongan dari Tuhanmu, mereka pasti akan berkata: “Sesungguhnya kami adalah besertamu’. Bukankah Allah lebih mengetahui apa yang ada dalam dada semua manusia. Dan sesungguhnya Allah benar-benar mengetahui orang-orang, yang beriman; dan sesungguhnya Dia mengetahui orang-orang yang munafiq. (Al ‘Ankabut: 10-11)

Amatilah apa yang disebutkan oleh para ahli tafsir-tentang makna ayat-ayat ini, kalau seandainya tidak masyhur dan terkenal serta tidak bermaksud ikhtisar tertentu saya tuturkan ungkapan mereka itu.

Tatkala Rasulullah sallalalhu ‘alaihi wa sallam meninggal dunia dan sebagian orang arab ada yang kafir lagi dan mereka itu tidak meninggalkan mengucapkan Laa ilaaha Illallah. Dan di antara mereka ada orang-orang Bani Hanifah, mereka kafir sebab membenarkan pengakuan dusta Musailamah, juga kisah Umar dan Abu Bakar adalah sangat masyur dalam kitab-kitab shahih, sunan dan musnad. Perhatikanlah firman Allah subhaanahu wa ta’ala:

”Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu) tentulah mereka akan menjawab: “Sesungguhnya kami hanya bersenda gurau dan bermain-main saja”. Katakanlah: “Allah dengan Allah,ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok ?” Tidak usah kamu minta maaf, karena kamu kafir sesudah beriman,” (At Taubah 65–66)

Sebab turunnya ayat ini dan atas siapa turunnya adalah sangat masyur dalam kitab-kitab tafsir dan kitab-kitab hadist. Orang-orang yang dimaksud adalah sejumlah orang bersama Rasulullah sallaahu ‘alaihi wa sallam dalam perang Tabuk, mereka shalat, mereka berinfaq, mereka Jihad, namun Allah subhaanahu wa ta’ ala mengkafirkan mereka dengan ucapan.

Begitu juga Firman Allah subhaanahu wa ta’ala:

“Mereka (orang orang munafiq itu) bersumpah dengan (nama Allah), bahwa mereka tidak mengatakan (sesuatu yang menyakitimu). Sesungguhnya mereka telah mengucapkan perkataan kekafiran dan telah menjadi kafir sesuduh Islam,” (At taubah: 74)

Dan sebab turun ayat ini juga adalah masyhur dan tidak butuh untuk kami sebutkan.

Dan firman-Nya subhaanahu wa ta’ala:

”Dan di antara mereka ada orang yang telah berikrar terhadap Allah: ”Sesungguhnya jika Allah memberikan sebagian karunia-Nya kepada kami, pastilah kami akan bersedekah dan pastilah kami termasuk orang-orang yang saleh”. Mereka setelah Allah memberikan kepada mereka sebagian dari karunia-Nya, mereka kikir dengan karunia itu dan berpaling dan mereka memanglah orang-orang yang selalu membelakangi (kebenaran). Maka Allah menimbullkan kemunafikan pada hati mereka sampai waktu mereka menemui Allah, karena mereka telah memungkiri terhadap Allah apa yang telah mereka ikrarkan kepada-Nya dan (juga) karena mereka selalu berdusta,” (At Taubah: 75–77)

Maka hendaknya orang khawatir atas dirinya sendiri dan dia takut akan sangsi-sangsi dosa-dosanya.

Dan juga firman Allah subhaanahu wa ta’ala tentang jama’ah masjid Dhirar:

“Dan (di antara orang-orang munafiq itu) ada orang yang mendirikan masjid untuk menimbulkan kemudlaratan (pada orang-orang mu’min), untuk kekafiran dan untuk memecah belah di antara orang-orang mu’min serta menunggu kedatangan orang-orang yang telah memerangi Allah dan Rasul-Nya sejak dahulu,” (At taubah: 107)

Dia (orang yang memerangi Allah dan Rasul-Nya) adalah Abu Amir Al fasiq, mereka dan orang sebelumnya mengucapkan Laa illaaha Illallah wa anna Muhammadan Rasulullah. Mereka secara lahirnya masuk dalam jajaran orang-orang Ansar sebelum Allah tampakkan kekufuran yang mereka sembunyikan, Allah berfirman tentang mereka:

“Bangunan-bangunan yang mereka dirikan itu senantiasa menjadi pangkal keraguan dalam hati mereka, kecuali bila hati mereka telah hancur,” (At Taubah: 110)

Yaitu hancur dengan kematian. Al kitab dan As Sunnah keduanya penuh dengan dalil-dalil semacam ini, dan apa yang kami sebutkan kiranya cukup bagi orang yang mencari kebenaran. Wa Billahit Taufiq.

Apakah orang yang bersumber darinya seperti apa yang telah bersumber dari mereka, dia mengira bahwa dia selamat dari siksaan dan sedangkan dia tidak memiliki jaminan keselamatan dari Allah, padahal dia mengetahui bahwa apa yang dibebankan kepada orang-orang sesudah mereka, serta apa yang ditimpakan kepada mereka ditimpakan juga terhadap orang-orang sesudah mereka bila melakukan yang sama dan meniti jalan apa yang mereka lalui ? Kita memohon kepada Allah keteguhan di atas agama dan selalu mengikuti jalan kaum mu’minin. Siapa orangnya yang mentadaburi Al Qur’an seraya mencari kebenaran, penuh ketulusan dan kerendahan hati, maka dia pasti mengetahui bahwa para rasul diutus kepada manusia hanya untuk mengajak mereka agar mengamalkan tauhid, menunaikan kewajiban-kewajiban yang ditugaskan kepada mereka, menghindari apa yang dilarang berupa ibadah kepada selain Dia, serta mengikhlaskan amalan hanya untuk Allah saja.

Al Qur’anul ‘Adhim dari awal hingga akhir menetapkan tauhid ini dan melarang syirik kepada Allah dalam ibadah-Nya yang tidak layak dipalingkan kepada selain-Nya. Perhatikanlah dan dengarkanlah dengan seksama tentu engkau mendapatkan Al Qur’an itu menetapkan ikhlas dan syari’at-syari’atnya, menafikan syirik dan segala yang berhubungan dengan penjelasan yang sangat gamblang. Begitu juga hadits-hadist dan sirah menunjukkan akan hal itu dan menetapkan dengan penetapan yang sangat sempurna dan penjelasan yang sangat indah, namun tatkala Islam semakin asing dengan banyaknya para perusak terjadilah keraguan dan kebimbangan setelah keimanan, terurailah tali-tali keislaman dengan berakhirnya imam dan para ulama sebagimana apa yang dikatakan oleh Amirul Mukminin Umar Ibnul Khathtab radliyallahu’anhu:

”Ikatan-ikatan Islam hanyalah terurai sedikit demi sedikit, bila hidup di dalam Islam orang yang tidak mengenal jahiliyyah,”

Dan diantara ikatan tali yang terurai adalah tali cinta kepada Allah, tali benci kepada Allah, loyalitas dan permusuhan kepada dan karena Allah, sebagaimana dalam hadist yang shahih:

“Sesungguhnya tali-tali keimanan yang paling kokoh adalah cinta karena Allah dan benci karena Allah,”

Engkau bisa melihat keadaan mayoritas di mana kecintaannya karena hawa nafsunya, dia tidak merasa tentram kecuali bersama orang yang hawa nafsu dan tabiatnya dengan dia, meskipun dia menipu dan menjerumuskannya. Fa laa haula wa la quwwata illa billahil ‘aliyyil ‘adhim.

Walhasil bahwa setiap ucapan dan amalan yang dicintai dan di ridhai Allah adalah termasuk madluul (apa yang ditunjukkan oleh) Laa ilaaha Illallah, baik secara muthbaqah, dan tadlammun, atau secara iltizam, ini bisa dibuktikan dengan kenyataan bahwa Allah subhaanahu wa ta’ala menamakannya sebagai kalimat taqwa sedangkan taqwa adalah hamba menjauhi murka, siksa dan adzab Allah dengan meninggalkan syirik, berlepas darinya dan dari pelakunya serta memurnikan ibadah karena Allah subhaanahu wa ta’ala, merealisasikan apa yang Allah perintahkan dan meninggalkan apa yang Dia larang seraya mengikuti dalam hal ini semua apa yang disyari’atkan Allah dan Rasul-Nya. Taqwa telah didefinisikan oleh sebagian salaf radliyallahu ‘anhum, Muthalliq Ibnu Hubaib berkata:

”Taqwa adalah engkau beramal dengan mentaati Allah di atas cahaya dari Allah, seraya mengharapkan pahala Allah, dan engkau meninggalkan maksiat kepada Allah diatas cahaya Allah dari Allah seraya khawatir akan siksa Allah”.

Al Imam At Tirmidzi dan Al Iman Ibnu Majah telah mengeluarkan dengan isnadnya dari Abdullah Ibnu Yazid dari Nabi Shallallahu ‘alaihi wa sallam, beliau berkata: ”Seorang hamba tidak mencapai derajat muttaqin sampai dia meninggalkan sesuatu yang boleh-boleh saja karena khawatir dari (terjatuh) kepada mengandung dosa”.

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata dalam menjelaskan firman-Nya subhaanahu wa ta’ala: Sesungguhnya orang-orang yang mengatakan: “Tuhan kami adalah Allah” kemudian istiqomah, Abu Bakar Ash Shiddiq berkata: “Mereka tidak berpaling darinya ke arah kanan dan kiri, yaitu mereka tidak berpaling dengan hati mereka kepada selain Allah dengan kecintaan, rasa takut, pengharapan, dan tidak pula bertawakal kepada selain-Nya akan tetapi mereka tidak mencintai kecuali terhadap Allah serta mereka tidak mencintai kecuali karena-Nya”.

Syaikh kami Syaikhul Islam Muhammmad Ibnu Abdil Wahab berkata: Syarif Mekah bertanya kepada saya tentang dasar apa kami memerangi dan mengkafirkan? Maka beliau (syaikh Muhammad) berkata dalam jawabannya: Sesungguhnya kami tidak memerangi (manusia) kecuali di atas apa yang telah diijmakan oleh seluruh ulama, yaitu dua kalimat syahadat setelah ada penjelasan terlebih dahuu bila dia telah mengetahui kemudian mengingkari. Kami katakan: Musuh-musuh kami itu ada bermacam-macam.

Pertama orang yang telah mengetahui bahwa tauhid adalah agama Allah dan Rasul-Nya shallallahu ‘alaihi wa sallam, dan bahwa keyakinan terhadap batu, pohon dan manusia telah menjadi keyakinan mayoritas manusia adalah kemusyrikan yang untuk melarangnya Allah mengutus Rasul-Nya beliau memerangi pelaku-pelakunya agar agama (ketundukan) itu hanya kepada Allah saja. Dia (musuh kami ini) tidak mau menengok kepada tauhid, tidak mau mempelajarinya, tidak mau masuk kedalamnya, dan tidak meninggalkan syirik, makan orang ini adalah kafir yang kami perangi, karena dia telah mengetahui agama Rasluullah namun tidak mengikutinya, dia mengetahui agama kaum musyrikin namun tidak meninggalkannya, tidak membenci orang yang masuk ke dalamnya, dia tidak memuji syirik dan tidak menghiasinya (terhadap manusia).

Kedua: orang yang mengetahui itu semua, namun jelas dengan terang dia itu mencaci agama Rasulullah, padahal dia itu mengklaim bahwa dia mengamalkan agama RasulNya, juga dia terang-terangan memuji orang yang beribadah kepada Yusuf, Asyqar, Abu Ali, Khidhir, dan dia lebih mengutamakan mereka-mereka itu dari pada orang yang bertauhid kepada Allah dan meninggalkan syirik. Maka orang ini lebih besar kekufurannya dari pada golongan pertama dan ayat yang berhubunngan dengan orang ini adalah firman-Nya subhaanahu wa ta’ala:

“maka setelah datang kepada mereka apa yang telah mereka ketahui, mereka lalu ingkar kepadanya. Maka laknat Allahlah atas orang-orang kafir,“ (Al Baqarah: 89)

Dan juga firman_Nya subhaanahu wa ta’ala:

“Jika mereka merusak sumpah (janji)nya sesudah mereka berjanji dan mereka mencerca agamamu, maka perangilah pemimpin-pemimpin orang-orang kafir,“ (At Taubah: 12).

Ketiga: orang yang telah mengetahui tauhid, dia mencintainya dan mengikutinya, dia mengetahui syirik dan meninggalkannya, namun dia membenci orang yang masuk dalam tauhid dan menyukai orang yang tetap diatas syirik, maka orang ini adalah kafir juga, dan ayat yang berkenaan dengan macam ini adalah firman-Nya:

“yang demikian itu dikarenakan sesungguhnya mereka benci kepada apa yang diturunkan Allah, lalu Allah menghapuskan (pahala-pahala) amal-amal mereka,” (Muhammad: 9).

Keempat: orang yang selamat dari ini semuanya, namun penduduk daerahnya terang-terangan memusuhi tauhid dan terang-terangan mengikuti pelaku-pelaku syirik, serta mereka berusaha memeranginya, sedangkan dia merasa keberatan meninggalkan daerahnya, terus dia bersama penduduk negerinya memerangi ahlu tauhid, dia mengerahkan jiwa dan hartanya, maka orang ini adalah kafir juga, karena sesungguhnya mereka (orang-orang daerahnya) seandainya memerintahkan dia untuk meninggalkan shaum Ramadhan dan kemudian dia tidak bisa melaksanakan shaum itu kecuali dengan meninggalkan daerahnya tentu ia lakukan dan seandainya mereka memerintahkan dia untuk menikahi bekas ibu tirinya dan dia tidak bisa mengelak kecuali dengan meninggalkan negerinya tentu ia lakukan. Dan ada pula persetujuan dia terhadap mereka untuk mengikuti perang dan jiwanya padahal mereka itu menginginkan untuk memutuskan agama Allah dan RasulNya shallallahu ‘alaihi wa sallam maka ini lebih dasyat dari apa yang kami sebutkan, maka orang seperti ini adalah kafir juga, dan dia termasuk orang yang difirmankan Allah subhaanahu wa ta’ala:

“Kelak akan kamu dapati (golongan-golongan) yang lain yang bermaksud supaya mereka aman daripada kamu dan aman (pula) dari kaumnya. Setiap mereka diajak kembali kepada fitnah (syirik), mereka terjun ke dalamnya. Karena itu jika mereka tidak membiarkan kamu dan dia (tidak) mau mengemukkan perdamaian kepadamu, serta (tidak) menahan tangan mereka (dari memerangimu), maka tawanlah mereka dan bunuhlah mereka di mana saja kamu menemui mereka,“ (An Nisaa: 91)

Wallahu subhaanahu wa ta’ala a’lam, semoga shalawat dan salam Allah curahkan kepada penghulu kita Muhammad, keluarganya, dan para sahabatnya.

69 Silahkan rujuk risalah Ashlu Dinil Islam karya Syaikh Muhammad dan Syarahnya karya Syaikh Abdurrahman. Pent.


Untitled Document

HUKUM ORANG YANG MEMBELA THAGHUT

Orang membela-bela thaghut siang malam, dan hujjah sudah ditegakkan kepada orang tersebut berpuluh-puluh kali, dan dia masih tetap mencari-cari alasan untuk membela-bela para thaghut itu. Maka bagaimana hukum Allah perihal orang tersebut?

Syaikh Al Al Khudlair menjawab:

Bila para thaghut itu adalah orang-orang kafir yang telah jelas nyata kekafirannya dan jelas pula kekafirannya bagi orang tersebut, kemudian dia malah membela-bela mereka (supaya tidak dikafirkan), maka dia itu adalah kafir juga sama dengan mereka, karena Allah subhanahu wa ta’ala berfirman:

“Adapun orang-orang yang kafir, sebagian mereka menjadi pelindung bagi sebagian yang lain.” (Al Anfal: 73).

Dan dikarenakan bahwa pembelaan dia terhadap mereka itu adalah bentuk tawalli dia kepada mereka. Alllah subhanahu wa ta’ala berfirman:

“Dan Demikianlah Kami jadikan sebahagian orang-orang yang zalim itu menjadi teman bagi sebahagian yang lain disebabkan apa yang mereka usahakan.”(Al An’am: 129).

Dan firman-Nya subhanahu wa ta’ala:

“Dan Sesungguhnya orang-orang yang zhalim itu sebagian mereka menjadi penolong bagi sebagian yang lain, dan Allah adalah pelindung orang-orang yang bertakwa.”(Al Jatsiyah: 19).

Adapun bila dia itu mengira bahwa mereka itu adalah orang-orang Islam atau keadaan mereka itu tersamar atas dia, maka selagi engkau telah menasehatinya maka tanggung jawabmu telah gugur.

Bila dia tidak menganggap mereka itu kafir, akan tetapi dia itu mengetahui kezhaliman dan pengkhianatan mereka terus dia malah membela-bela mereka, maka dia itu terkena firman Allah subhanahu wa ta’ala:

“Dan janganlah kamu berdebat (untuk membela) orang-orang yang mengkhianati dirinya.” (An Nisa: 107).

Dan firman-Nya subhanahu wa ta’ala:

“Dan janganlah kamu menjadi penantang (orang yang tidak bersalah), karena (membela) orang-orang yang khianat.” (An Nisa: 105)

Dan firman-Nya subhanahu wa ta’ala:

“Ya Tuhanku, demi nikmat yang telah Engkau anugerah- kan kepadaKu, aku sekali-kali tiada akan menjadi penolong bagi orang- orang yang berdosa”. (Al Qashash: 17).


Untitled Document

HUKUM TAKFIER MU’AYYAN

PERBEDAAN ANTARA TEGAK HUJJAH DENGAN PAHAM HUJJAH

(HUKMU TAKFIERIL MU’AYYAN WAL FARQU BAINA QIYAMIL HUJJAH WA FAHMIL HUJJAH)

PENULIS: AL ’ALLAMAH AL MUHADDITS AL USHULLY

ISHAQ IBU ABDIRRAHMAN IBNU HASAN IBNU

MUHAMMAD IBNU ABDIL WAHHAB

RAHIMAHULLAH

PENTAHQIQ DAN PENTA’LIQ

SYAIKH AHMAD HAMUD AL KAHLIDIY

ALIH BAHASA

ABU SULAIMAN

PENGANTAR PENTERJEMAHAN

Segala puji hanya milik Allah, shalawat dan salam semoga tercurahkan kepada Rasul-Nya yang mulia, keluarga dan para sahabatnya.

Orang sekarang atau bahkan semenjak munculnya berbagai macam syubhat, bila ada orang yang mengkafirkan orang-orang musyrikin secara ta’yin mereka langsung merinding dan bahkan langsung memvonis orang-orang yang mengkafirkan ta’yin orang-orang musyrik itu dengan label takfiriy, dan ini tidaklah aneh karena Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah saat melakukan ta’yin dalam takfir langsung mendapatkan tanggapan negatif dari orang-orang yang kurang paham akan tauhid. Mereka memvonis beliau dan kaum muslimin pengikut dakwah beliau dengan sebutan Khawarij. Mereka mengambil perkataan Ibnu Taimiyyah rahimahullah tentang tawaquf beliau dari mengkafirkan secara ta’yin, namun mereka memotong perkataan beliau atau tidak paham alur perkataan itu1, mereka jadikan perkataan itu sebagai bahan untuk membantah orang–orang yang mengkafirkan kaum musyrikin secara ta’yin, padahal perkataan beliau itu bukan tentang masalah yang nampak jelas, tetapi masalah-masalah khafiyyah, seperti takfir Ahlil Ahwa Wal Bida’, silahkan rujuk perkataan beliau langsung dan baca komentar Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah dalam kitabnya Mufidul Mustafid Fi Kufri Tarikit Tauhid, karena yang mencegah takfir secara ta’yin dalam masalah khafiyyah adalah ada unsur-unsur penghalang seperti jahil, talwil, keliru ijtihad dan yang lainnya. Adapun ta’yin ketika takfir orang yang menyekutukan Allah atau dalam kekafiran yang dhahirah adalah suatu keharusan, karena dalam syirik akbar ini tidak ada udzur karena jahil, taywil, taqlid, ijtihad dengan ijma para ulama, Syaikh Abdullah Aba Buthain rahimahullah berkata dalam kitabnya Al Intishar Lihizbillahil Muwahhidin:

“Orang yang mengklaim bahwa pelaku kufur (syirik akbar) karena ta’wil, ijtihad, keliru (memahami), taqlid, atau jahil dia itu diudzur maka ia itu menyelisihi Al Kitab, As Sunnah, dan Ijma tanpa ragu lagi” (Aqidatul Muwahhidin: 18 dalam risalatul Intishar).

Karena penghalang itu tidak ada, maka ta’yin itu adalah suatu keharusan, Syaikh Muhammad mengatakan: Dasar agama dan pondasinya itu ada dua,

Pertama:

  • Perintah untuk ibadah kepada Allah saja tidak ada sekutu bagi-Nya.
  • Desakan akan hal itu.
  • Melakukan loyal di dalamnya.
  • Dan mengkafirkan orang yang meninggalkannya.

Kemudian Syaikh Abdurrahman Ibnu Hasan Ibnu Muhammad Ibnu Abdil Wahhab rahimahullah mengatakan:

“Orang itu tidak dikatakan muwahhid kecuali dengan menafikan syirik, berlepas diri darinya, dan mengkafirkan pelakunya.” (Syarh Ashli Dienil Islam)

Kemudian beliau (Syaikh Muhammad) berkata: Kedua

  • Menghati-hatikan dari syirik dalam ibadah kepada Allah.
  • Mengecam dengan keras atasnya.
  • Melakukan permusuhan di dalamnya.
  • Dan mengkafirkan pelakunya.

Kedudukan tauhid tidak bisa tegak kecuali dengan hal ini semua, dan ini adalah agama para Rasul. Syaikh Abdurrahman Ibnu Hasan Ibnu Muhammad rahimahullah berkata:

“Allah memberi cap kafir bagi orang-orang yang menyekutukannya dalam banyak ayat-ayat yang tidak terhitung, maka harus dikafirkan juga mereka itu (oleh kita), ini adalah konsekwensi Laa illaaha illallaah kalimah ikhlash, sehingga maknanya tidak tegak kecuali dengan mengkafirkan orang yang menjadikan sekutu bagi Allah dalam ibadahnya”

Al Imam Al Barbahariy berkata dalam Syarhus Sunnahnya:

“Dan seseorang dari ahli kiblat tidak dikeluarkan dari Islam sehingga dia menolak satu ayat dari Kitabullah atau menolak sebagian dari Atsar-atsar Rasulullah, atau shalat kepada selain Allah, atau menyembelih untuk selain Allah, dan bila dia melakukan sesuatu dari hal itu maka telah wajib atas kamu untuk mengeluarkan dia dari lingkungan Islam.” 2

Lihatlah seorang Arab Badui yang selama ini dia bersama kaumnya mengucapkan dua kalimah syahadat, namun perbuatan mereka itu bertentangan dengan tauhid, terus ada muthawwi (penyuluh/dai kalau di kita) yang tetap menamakan mereka sebagai orang Islam. Dia (orang badui) itu setelah mengetahui dakwah Syaikh Muhammad dan konsekwensinya dia langsung mempraktekan, Syaikh Muhammad menuturkan tentang dia dalam Syarah Sittati Mawadli Minas Sirah di akhir sekali:

“Sungguh indah sekali apa yang diucapkan oleh seorang Arab badui tatkala dia telah tiba kepada kami dan mendengar sedikit tentang Islam (maksudnya yang diajarkan oleh Syaikh yang berbeda dengan yang mereka pegang selama ini, pent), dia langsung berkata: Saya bersaksi bahwa sesungguhnya kami adalah orang-orang kafir – yaitu dia dan seluruh orang badui – dan saya bersaksi bahwa muthawi’ yang menamakan kami umat Islam sesungguhnya dia kafir juga”.

Syaikh Abdullah Aba Buthain rahimahullah berkata:

“Masalah yang ditunjukan oleh Al Kitab, Al Sunnah dan Ijma para ulama adalah bahwa (dosa) semisal penyekutuan terhadap Allah dengan yang lain-Nya adalah kekafiran, maka siapa melakukan sebagian dari macam ini atau menganggap bagus hal itu, maka ini tidak diragukan lagi kekafirannya, dan tidak apa-apa bagi orang yang telah bersumber darinya sebagian hal-hal itu engkau katakan si fulan kafir dengan perbuatan ini 3

Beliau berkata lagi:

“Dan ungkapan para ulama dalam takfir mu’ayyan adalah sangat banyak, dan macam kemusyrikan yang paling besar adalah beribadah kepada selain Allah, ini jelas adalah kekafiran dengan ijma kaum muslimin, dan tidak apa-apa mengkafirkan orang yang melakukan hal itu, karena orang yang zina juga dikatakan si fulan pezina, dan orang yang memakan riba dikatakan si fulan muraabii, waallaahu ‘alam. 4

Syaikh Muhammad setelah menuturkan dua pokok di atas beliau menyebutkan sembilan golongan yang berseberangan dengan tauhid, beliau menyebutkan:

  • Orang yang paling dahsyat mukhalafahnya adalah orang yang menyalahi dalam itu semua.
  • Dan di antara manusia ada yang beribadah kepada Allah saja, namun dia tidak mengingkari syirik dan tidak memusuhi pelakunya.
  • Di antara mereka ada yang memusuhinya namun tidak mengkafirkannya.
  • Dan di antara mereka ada yang tidak mencintai tauhid dan tidak membencinya.
  • Di antara mereka ada yang tidak membenci syirik dan tidak mencintainya.
  • Di antara mereka ada yang tidak mengenal syirik dan tidak mengingkarinya, tidak menafikan (dari dirinya),
  • Di antara mereka ada yang tidak mengetahui tauhid dan tidak mengingkarinya.
  • Dan di antara mereka – dan ini yang paling berbahaya – ada orang yang mengamalkan tauhid namun tidak mengetahui kedudukannya, dia tidak membenci orang yang meninggalkannya dan tidak mengkafirkannya.
  • Dan di antara mereka ada yang meninggalkan syirik, dia membencinya, namun tidak mengetahui kedudukannya.

Tentang status mereka ini Syaikh mengatakan setelah menyebutkan nomor pertama: Dan macam orang ini dan yang sesudahnya, mereka itu telah menyalahi apa yang ditunjukan oleh kalimatul ikhlash, tujuan yang dengannya kalimat ini ditegakkan, serta (menyalahi) makna yang dikandungnya, berupa agama yang di mana Allah tidak menerima agama selainnya.5

Setelah pembaca mengetahui ini terserah apa penilaian pembaca, namun saya memberikan nasehat kepada anda yang ingin mencari kebenaran agar membaca kitab-kitab para pelopor dakwah tauhid, di mana mereka langsung terjun ke medannya, langsung perang dengan para musuh tauhid dari kalangan orang yang mengaku orang Islam bahkan sebagiannya mengaku ulama, namun sebenarnya mereka itu adalah ulama kaum musyrikin sebagaimana yang sering Syaikh Muhammad katakan dalam kitab-kitab dan risalah-risalahnya. Ketahuilah bahwa orang muwahhid yang awam mampu mengalahkan seribu ulama, kaum musyrikin, sebagaimana yang dikatakan oleh Syaikh Muhanmad rahimahullah dalam kitab Kasyfusy Syubuhatnya.

Hendaklah orang yang mengatakan ketika ada orang berbuat syirik akbar sedang dia itu sudah mengucapkan dua kalimah syahadat bahwa perbuatannya syirik tapi orangnya tidak boleh dikatakan musyrik, hendaklah dia itu bertaubat kepada Allah karena itu adalah pernyataan bid’ah.

Di dalam kitab ini Syaikh Ishaq menanggapi syubhat dari orang-orang yang mereka itu mengklaim mengikuti dakwah Syaikh Muhammad, tapi sebenarnya mereka itu tidak paham akan dakwah itu, mereka dikala melihat orang berbuat syirik hanya mengatakan perbuatannya syirik, tapi orangnya belum tentu musyrik, kemudian mereka mencari-cari dalih dari perkataan Syaikh Muhammad yang sepertinya sesuai dengan perkataan mereka. Syaikh Ishaq membantah syubhat mereka itu, dan bahkan beliau memperumpamakan mereka itu dengan apa yang dihikayatkan dari Syaikh Muhammad, beliau memperumpamakannya dengan dzubab alias lalat yang tidak mau hinggap kecuali pada kotoran, karena mereka berpaling dalil-dalil yang jelas dalam Al Kitab, As Sunnah, ijma serta perkataan-perkataan Syaikh dan ulama Sunnah yang lainnya yang sangat gamblang, namun mereka justru malah mencari perkataan yang global lagi samar.

Selain kitab Takfir Mu’ayyan kami ketengahkan pula Risalah Ashlu Dinil Islam, karya Syakh Muhammad Ibnu Abdil Wahhab rahimahullah berikut syarah cucunya yang sekaligus sebagai murid terdekatnya Syaikh Abdurrahman Ibnu Hasan Ibnu syaikh Muhammad rahimahullah, juga Risalah Al Maurid Al ‘Adzbu Az Zallal dan risalah Arraddu ‘Alal Jahmiyy keduanya karya Syaikh Abdurrahman Ibnu Hasan, keempat kitab ini (Takfir Mu’ayyan, Ashlu Dinil Islam berikut syarahnya, Arraddu ‘Alal Jahmiyy dan Al Maurid Al ‘Adzbu Az Zallal) semuanya dimasukan dalam kitab Aqidatul Muwahhidin War Raddu ‘Alaa Adl Dlullal Wal Mubtadi’iin yang disusun oleh Syaikh Abdullah Ibnu Sa’diliy Al Ghamidiy Al ‘Abdaliy yang ditaqdim oleh Al Imam Abdul Aziz Ibnu Baz rahimahullah. Dan kami sertakan pula risalah Fi Makna Ath Thaghut karya Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah.

Silahkan anda baca sendiri dengan syarat anda harus membuang jauh hawa nafsu dan ta’ashshub, Insya Allah anda mendapatkan kebenaran, namun bila anda tidak paham, maka mintalah petunjuk kepada Allah dengan banyak berdoa dan merendahkan diri kepadaNya. Semoga shalawat dan salam dilimpahkan kepada panutan kita semua, keluarga dan para sahabatnya. Dan akhir seruan kita adalah Alhamdulillahi Rabbil ‘aalamiin.

KATA PENGANTAR PENTAHQIQ

Amma Ba’du: Telah terbiasa ahlul khair berlomba-lomba untuk melakukan amal-amal shalih, dan di antara yang paling besar adalah menyebarkan ilmu dengan mencetak kitab-kitab dan risalah-risalah ilmiyyah demi membela agama ini dan sebagai pengamalan hadits Rasulullah sallallaahu ‘alaihi wa sallam ”Orang yang menunjukan kepada kebaikan maka dia itu sama seperti pelakunya”.

Saudara Abdullah Ibnu Shalih Ad Da’jaaniy telah menceritakan kepada saya tentang keinginannya untuk mencetak ulang risalah Al ‘Allamah Ishaq Ibnu Abdirrahman Ibnu Hasan Alu Asy Syaikh yang bernama Takfirul Mu’ayyan, maka kami meminta pertolongan kepada Allah dan kami berangkat menuju Fadlilatusy Syaikh Ismail Ibnu Sa’ad Ibnu ‘Atiq, lalu kami kabarkan kepada beliau keinginan kami ini, maka beliau sangat menyambutnya dan mendorong hal itu serta beliau membekali kami satu naskah tulisan tangan risalah tersebut yang disertai dua ijazah milik Syaikh Ishaq, salah satunya singkat dan yang lainnya panjang, serta beliau menyertakan ritsa (ungkapan syair bela sungkawa) tentang Syaikh Ishaq yang ditulis oleh Syaikh Fauzan Abdullah, terus kami lakukan perbandingan antara risalah yang ada dengan naskah tulisan tangan dan rujukan yang darinya Syaikh Ishaq menukil. Kami dapatkan sedikit perbedaan yang tidak merubah makna, kami tetapkan ungkapan yang sesuai dengan risalah itu karena sesuai dengan salah satu naskah asli yang banyak beredar, dan kami lakukan perbaikan kesalahan cetak yang kami temukan serta kami tetapkan ungkapan yang luput dalam cetakan pertama dan kami letakkan antara tanda kurung ( ), kami beri nomor ayat dan suratnya, kami nisbatkan hadits-hadits kepada tempatnya, serta kami berikan beberapa ta’liq bila perlu yang pada umumnya adalah nukilan dari para imam dakwah agar sesuai dengan apa yang ditetapkan oleh Syaikh Ishaq, sehingga pembaca mengetahui bahwa apa yang disebutkan dalam risalah ini adalah hikayat akan keyakinan Ahlus Sunnah Wal Jama’ah yang tidak ada ragu lagi. Kami memohon kepada Allah taufiq dan pelurusan dalam ucapan dan perbuatan serta keyakinan, dan semoga Dia mengarahkan kami dan saudara-saudara kami ke atas jalan yang lurus serta menjauhkan kami dari jalan orang yang sesat lagi menyimpang, sesungguhnya Dia Maha Lembut terhadap hamba-hamba-Nya.

AHMAD IBNU HAMUD AL KHALIDIY

AL AHSAA – AL HUFUUF 20/10/1422 H

BIOGRAFI PENULIS

Beliau adalah Al ‘Allamah Al Habru Al Fahhamah Al Muhaddits Ishaq Ibnu Abdirrahman Ibnu Hasan Ibnu Al Imam Al Mujaddid Muhammad Ibnu Abdil Wahhab dilahirkan di kota Riyadl tahun 1276 H. Mulai mencari ilmu dan mendulang ilmu dari saudaranya Syaikh Abdullathif dan Syaikh Hamd Ibnu ’Athiq dan kepada keponakannya Syaikh Abdullah Ibnu Abdillathif dan Syaikh Al Faqih Muhammad Ibnu Mahmud, Syaikh Abdullah Ibnu Husain Al Makhdlub, Syaikh Abdul Aziz Ibnu Shalih Ibnu Mursyid.

Ketika terjadi fitnah di kota Riyadl yang akhirnya dikuasai oleh Alu Rasyid, dan Alu Su’ud pergi menuju Kuwait beliau pergi menuju India tahun 1309 H, dan terus melanjutkan mencari ilmu di sana. Di sana belajar kepada Al Muhaddits Al Kabir Syaikh Nadzir Husain dan beliau diberi ijazah, darinya beliau mengambil hadits secara bersambung kepada para guru-gurunya, kemudia rihlah ke kota Bahubal di India, belajar kepada Syaikh Husain Ibnu Muhsin Al Anshariy, Syaikh Salamatullah dan keduanya memberikan ijazah dalam marwiyyatnya, sebagaimana beliau mengambil ilmu dari Syaikh Muhammad Basyir, sehingga beliau menjadi tokoh ulama pada masanya dalam masalah ushul, furu dan ilmu adab lainnya. Kemudian beliau pulang ke Riyadl yang berada di kekuasaan Alu Rasyid, beliau mengajar, memberikan fatwa, dan di antara murid-muridnya adalah Syaikh Ibrahim Ibnu Abdillathif Alu Asy Syaikh, Syaikh Abdullah Al ‘Anqariy, Syaikh Abdullah Ibnu Faishal, Syaikh Falih Ibnu Shaghir, Syaikh Salim Al Hanakiy, Syaikh Abdullah As Sayariy, Syaikh Abdul Aziz Ibnu ‘Atiq, Syaikh Abdurrahman Ibnu Dawud, dan Syaikh Fauzan (penukil tulisannya ini).

Beliau memiliki banyak karangan dan risalah yang sangat bermanfaat yang menunjukan akan ilmu, keluasan, dan tahqiq beliau, sebagiannya ada dalam Ad Durar Assaniyyah dan yang lainnya masih berbentuk manuskrip.

Beliau wafat tanggal 29 Rajab 1319 H, rahimahullah, banyak sekali yang mengungkapkan bela sungkawa dengan syair tulisan6. Di antaranya bela sungkawa Syaikh Abdullah Fauzan, beliau berkata: Segala puji hanya bagi Allah, shalawat semoga dilimpahkan kepada Nabi yang tidak ada lagi nabi sesudahnya. Amma Ba’du Ini adalah bela sungkawa terhadap meninggalnya Syaikh Imam panutan orang-orang Syaikh Ishaq Ibnu Abdirrahman rahimahullah semoga Allah melimpahkan karunia-karunia-Nya terhadap beliau

MUQADDIMAH CETAKAN PERTAMA

Segala puji hanya bagi Allah Yang selalu memberikan pertolongan, shalawat dan salam semoga dilimpahkan kepada Nabi yang terpercaya, kepada keluarganya, para sahabatnya dan para tabi’in , wa ba’du:

Sesungguhnya masalah takfir, tadllil dan tafsiq adalah masalah yang memiliki akar yang kuat dalam sejarah kelompok-kelompok Islam, dan itu adalah ciri yang nampak dan tanda yang jelas bagi firqah Khawarij dan firqoh yang sejalan dengannya, kemudian pada akhirnya hal itu dijadikan sebagai celaan, hinaan yang digunakan dan dijadikan senjata oleh banyak orang untuk mencaci orang-orang yang telah merealisasikan tauhid dan mutaba’ah, agar dengannya mereka itu mencapai tujuan mereka yaitu memperluas ruang lingkup Islam meskipun berbagai macam perbuatan yang membuat kafir dilakukan. Gerak dakwah tajdid dan ishlah pada abad kedua belas telah berusaha menutupi masalah ini dengan cara berbaik sangka kepada kaum muslimin dan menilai mereka atas apa yang mereka sembunyikan di dalam hati mereka dan nampak pada dhahir mereka.

Dan cabang masalah yang umum adalah takfir mu’ayyan, apakah cukup tegaknya hujah saja atau harus adanya paham akan hujjah. Masalah ini dijelaskan dengan gamblang dan lantang oleh Al ‘Allamah Al Muhaddist Asy Syaikh Ishaq Ibnu Abdirrahman Ibnu Hasan Alu Asy Syaikh yang wafat 1319 H, beliau telah menjabarkan keyakinan para pendahulunya dengan menuturkan bukti dan dalil-dalil syar’iyyah yang sesuai maslahat yang selalu diperhatikan. Mudah-mudahan pembaca yang budiman mendapatkan apa yang dicari dalam risalah yang ringkas ini.

Penulis adalah orang yang hidup di berbagai daerah dan menjelajah ke berbagai negeri, dan melihat berbagai fenomena kekufuran dan kebid’ahan yang dilakukan oleh orang-orang bodoh yang intisab kepada Islam. Dan dikarenakan risalah ini materinya selalu menjadi bahan pembicaraan yang hangat maka kami berkeinginan untuk memberikan andil dalam penerangan. Namun yang kami sayangkan adalah bahwa kami tidak mendapatkan kecuali satu naskah saja dengan tulisan Abdul Aziz Ibnu Fauzan yang beliau tulis pada zaman penulis tahun 1312 H, beliau sebutkan bahwa menukilnya langsung dari tulisan tangan Syaikh dan sesuai kemampuan dilakukan perbaikan sebagian kesalahan imla (penulisan) dan sedikit kekeliruan penulisan dari sisi lafadz nahwu. Saya mohon pahala dari Allah dan baiknya balasan.

Wallahu ‘Alam, semoga shalawat dan salam dilimpahkan kepada Nabi kita Muhammad.

Ismail Ibnu Sa’ad Ibnu ‘Atiq, Riyadh 19/11/1408 H

SYAIKH ISHAQ BERKATA:

Segala puji hanya bagi Allah Tuhan semesta alam, tidak ada permusuhan kecuali terhadap orang-orang yang dzalim dan kemenangan akhir itu hanyalah bagi orang-orang yang bertaqwa. Saya bersaksi bahwa tidak illah yang berhak disembah kecuali Allah Yang Esa lagi tempat bergantung yang tidak diminta pertolongan dalam situasi genting dan tidak diseru kecuali Dia, siapa yang beribadah kepada selainnya maka dia itu adalah orang musyrik lagi kafir dengan penegasan Al Qur’an. Dan saya bersaksi bahwa Muhammad adalah hamba dan utusan-Nya serta kekasih-Nya, semoga shalawat dan salam tetap Allah curahkan kepada beliau, keluarga dan seluruh sahabatnya, yang dengannya hujjah telah tegak atas seluruh alam semesta, tidak ada Nabi dan Rasul sesudahnya.

Amma ba’du:

Telah sampai kepada kami, dan kami telah mendengar dari sebagian orang yang mengklaim ahli ilmu dan agama dan dari kalangan yang mana dia itu mengklaim mengikuti dakwah Syaikh Muhammad Ibnu Abdil Wahhab, (orang itu mengatakan): “Bahwa orang yang menyekutukan Allah dan menyembah berhala tidak boleh dihukumi kafir dan musyrik secara mu’ayyan,”. Dan ini dikarena bahwa sebagian orang yang memberitakan saya akan hal itu mendengar dari sebagain ikhwan, dia itu menghukumi musyrik dan kafir orang yang menyeru Nabi dan beristighatsah dengannya, maka orang itu (maksudnya orang yang mengklaim berilmu dan beragama serta mengklaim mengikuti dakwah Syaikh Muhammad, pent ) mengatakan kepada orang itu: “Janganlah kamu vonis dia kafir sebelum memberinya penjelasan (ta’rif)”.

Sedangkan orang ini (maksudnya orang yang mengklaim berilmu dan beragama serta mengklaim mengikuti dakwah Syaikh Muhammad, pent ) dan sejalan dengannya tidak merasa sungkan seiring bersama-sama dengan orang-orang musyrik di setiap perjalanan dan di daerah-daerahnya, bahkan mereka itu menuntut ilmu dari orang yang paling kafir dari kalangan ulama musyrikin (sedang dia juga tergolong orang Jahmiyyah dari kalangan ulama Mekkah), dan mereka (ulama kaum musyrikin) itu telah mencarikan bagi mereka syubhat-syubhat atas klaimnya itu yang Insya Allah akan disebutkan sebagiannya di dalam risalah ini. Dan dengan syubhat-syubhat itu mereka telah memperdaya sebagian orang-orang bodoh dari kalangan pengikutnya dan orang yang tidak memiliki pengetahuan. Sedangkan orang yang tidak mengetahui keadaan mereka dan tidak bisa membedakan serta tidak bisa memahami. Mereka itu menjauhi para ikhwan secara fisik dan menjauhi para masyayikh dengan hatinya, mereka berbasa-basi terhadapnya, sehingga mereka merasa tidak akrab dan mereka juga tidak dirasakan dekat dengan sebab syubhat-syuhbat yang mereka tampakkan dan dengan sebab perasaan gelisah yang mereka akibat selalu seiring bersama berbaur dengan orang-orang fasiq dan orang-orang musyrik. Dan inti paham mereka adalah mereka itu tidak mau mengkafirkan orang yang menyekutukan Allah kecuali secara umum (takfir jenis atau nau’nya, pent) saja, sedangkan untuk praktek di antara mereka, sungguh mereka itu sangat enggan sekali akan hal itu (maksudnya untuk takfir mu’ayyan, pent). Kemudian bidah7 dan syubhat mereka itu terus menjalar sehingga laku di kalangan para ikhwan (yang dekat), dan itu Wallaahu Allam disebabkan mereka meninggalkan kutubul ushul (kitab-kitab induk) dan tidak memperhatikannya serta merasa tidak khawatir dari kesesatan. Mereka berpaling dari risalah-risalah Syaikh Muhammad Ibnu Abdil Wahhab – semoga Allah mensucikan ruhnya- dan risalah-risalah anak cucunya, karena risalah-risalah itu bisa menjamin sekali untuk membongkar semua syubhat-syubhat itu sebagaimana yang akan datang (penjelasannya). Orang yang memiliki sedikit saja pengetahuan bila mengamati keadaan manusia sekarang ini8 dan dia melihat keyakinan para masyayikh tadi, maka dia merasa sangat terheran-heran, walaa haula walaa quwwata illa billah, dan itu dikarenakan bahwa sebagian orang yang kami isyaratkan tadi telah saya ajak dia diskusi tentang masalah ini, maka dia mengatakan: “ Kami mengatakan terhadap orang-orang yang meminta-minta kepada kubah-kubah kuburan yang di mana mereka ibadah kepadanya dan kepada orang yang ada di dalamnya,‘Perbuatan kamu ini adalah syirik dan dia belum tentu musyrik,’”9.

Lihatlah tentu engkau bisa melihatnya, dan panjatkanlah puji kepada Tuhanmu serta mintalah kepadaNya ‘afiyah. Sesungguhnya jawaban ini adalah sama persis dengan sebagian jawaban-jawaban Al Iraqiy10 yang telah dibantah oleh Syaikh Abdullathif. Orang yang memberitahu saya tentang orang ini telah menyebutkan bahwa pada suatu kesempatan dia ditanya tentang hal ini dan tentang acuan mereka, maka dia itu menjawab: “Kita hanya mengkafirkan nau’nya (jenis pelakunya) saja dan tidak menta’yin seseorang11 kecuali setelah ta’rif (diberi penjelasan), sedangkan acuan kita adalah apa yang kita lihat di dalam sebagian risalah-risalah Syaikh Muhammad semoga Allah mensucikan ruhnya – bahwa beliau enggan mengkafirkan orang yang ibadah kepada kubbah Kawwaz dan Abdul Qadir dari kalangan orang~orang jahil karena tidak ada orang yang mengingatkan (mereka) “.

Lihatlah tentu engkau melihat sesuatu yang sangat aneh lagi mengherankan, kemudian mintalah ‘afiyah kepada Allah dan mintalah kepada-Nya agar menyelamatkan engkau (dari keterpurukan setelah adanya kemajuan). Alangkah persisnya mereka itu dengan cerita yang masyhur tentang Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah, bahwa beliau pada suatu hari menerangkan masalah Ushuluddin dan menjelaskan. apa yang ada di dalamnya, sedangkan seorang laki-laki yang ikut duduk di majlis beliau tidak pernah bertanya, tidak tertarik dan tidak juga ikut aktif (di dalam pembahasan), sehingga muncullah beberapa ungkapan yang mengandung kesamaran (kekeliruan), maka laki-laki itu langsung bereaksi seraya berkata: “Apa ini, bagaimana itu”. Maka Syaikh berkata: “Qaatalakallah (semoga Allah membinasakan kamu) pembicaraan kami telah berlalu dari tadi, sedang kamu tidak paham dan tidak mau bertanya tentangnya, dan tatkala muncul kekeliruan ini kamu langsung mengenalinya, kamu ini bagaikan lalat yang tidak hinggap kecuali di atas kotoran,” atau ucapan yang seperti itu.

Kami mengatakan Alhamdulillah, bagi-Nya segala sanjungan, dan. kami meminta kepada-Nya bantuan dan pelurusan, dan kami tidak mengatakan kecuali seperti apa yang telah dikatakan oleh para masyayikh kami, Syaikh Muhammad dalam kitabnya Ifadatul Mustafid12 , cucunya dalam bantahannya terhadap Al Iraqi (maksudnya, Dawud Ibnu Jirjis,pent ), dan begitu juga perkataan para Imam agama ini sebelumnya. Dan di antara sesuatu yang sudah diketahui semua dari agama ini adalah bahwa rujukan dalam masalah-masalah Ushuluddin adalah Kitabullah, Sunnah dan Ijma umat yang mu’tabar, yaitu yang disepakati oleh para sahabat, dan bukanlah rujukan itu kepada perkataan orang alim tertentu dalam masalah itu. Maka siapa yang sudah meyakini landasan ini dengan keyakinan yang tidak tersingkir dengan syubhat dan dia memegangnya dengan penuh keyakinan hatinya, maka ringanlah atasnya apa yang terkadang dia lihat berupa. perkataan yang samar (musytabah) di sebagian karangan-karangan para imamnya, karena tidak ada yang ma’shum kecuali Nabi. Dan masalah kita ini yaitu masalah ibadah kepada Allah saja tidak ada sekutu bagi-Nya, dan berlepas diri dari ibadah kepada selain-Nya, dan barangsiapa beribadah kepada yang lain disamping dia beribadah kepada Allah maka dia itu telah menyekutukan Allah dengan syirik akbar yang mengeluarkan dia dari agama ini, (masalah ini) adalah ashlul ushul (pokok segala pokok), dengannya Allah mengutus para Rasul dan dengannya Dia menurunkan banyak kitab, serta hujjah itu telah tegak atas manusia dengan Rasulullah dan dengan Al Qur’an. Begitulah anda bisa dapatkan jawaban seperti itu dari para Imam agama ini dalam pokok agama ini tatkala mengkafirkan orang yang menyekutukan Allah, sesungguhnya dia (orang yang menyekutukan Allah) itu langsung disuruh taubat, bila dia bertaubat (maka dia dilepas), namun bila dia tidak bertaubat, maka dia dibunuh, mereka (semua para Imam) tidak menyebutkan (keharusan) ta’rif (pemberian penjelasan) dalam masalah-masalah ushuul. Mereka hanya menyebutkan ta’rif dalam masalah-masalah khafiyyah (yang samar) yang terkadang dalilnya samar atas sebagian kaum muslimin, seperti masalah yang diperselisihkan oleh sebagian Ahlul bid’ah, seperti Qadariyyah, Murji’ah atau dalam masalah yang samar seperti sharf dan ‘athaf. Bagaimana mungkin para pengagung/penyembah kuburan itu dita’rif (diberi penjelasan) sedangkan mereka itu bukan kaum muslimin dan mereka itu tidak masuk dalam lingkungan Islam,13 apakah masih tersisa amalan bila disertai syirik (akbar)? sedangkan Allah mengatakan:

“ dan tidak (pula) dan mereka masuk surga hingga unta masuk ke lobang jarum,“ (Al Araf: 40)

“Barangsiapa menyekutukan sesuatu dengan Allah, maka adalah ia seolah-olah jatuh dari langit lalu disambar oleh burung, atau diterbangkan oleh angin ke tempat yang jauh,“ (Al Hajj: 31)

Dan firman-Nya subhaanahu wa ta’ala:

“Sesungguhnya Allah tidak akan mengampuni dosa syirik,” (An Nisa: 48)

Dan firman-Nya subhaanahu wa ta’ala:

“Dan barangsiapa yang menyekutukan Allah maka hapuslah amalannya,”(Al Maidah: 5)

Dan ayat-ayat yang lainnya.

Akan tetapi keyakinan ini (maksudnya keyakinan tidak bolehnya mengkafirkan orang yang berbuat syirik akbar secara langsung ta’yin, kecuali setelah diberi penjelasan terlebih dahulu, Pent) mengharuskan, darinya timbul keyakinan yang sangat busuk, yaitu bahwa hujjah itu belum tegak dengan Rasulullah dan Al Qur’an atas umat ini, naudzubillah dari busuknya pemahaman yang memastikan mereka melupakan Kitabullah dan Rasulullah, bahkan (ketahuilah) bahwa Ahlul fatrah yang di mana belum sampai risalah dan Al Qur’an kepada mereka dan mereka itu mati di atas jahiliyahnya, mereka itu tidak dinamai kaum muslimin dengan ijma’ 14 dan tidak boleh dimintakan ampunan. sedangkan yang menjadi perdebatan di antara para ulama adalah apakah mereka itu diadzab tidak di akhirat kelak ?15.

Syubhat yang kami sebutkan tadi itu telah pernah terjadi hal serupa atau lebih kecil darinya terhadap orang-orang zaman Syaikh Muhammad rahimahullah, namun orang yang mendapatkan syubhat pada zaman syaikh ini dia memandangnya sebagai syubhat dan dia mencari penyelesaian masalahnya, dan adapun orang yang kami sebutkan di atas, sesungguhnya mereka menjadikan syubhat ini sebagai ashl (landasan pokok/manhaj) dan mereka memperlakukan seluruh orang-orang musyrik dengan ta’rif (diberi penjelasan sebelum dikafirkan), serta mereka menganggap bodoh orang-orang yang tidak sepakat dengan mereka16, sehingga mereka itu tidak mendapatkan taufiq akan kebenaran, karena mereka memiliki kepentingan dalam hal ini, yaitu hidup bergandengan dengan orang-orang musyrik. Ya Tuhan kami janganlah Engkau sesatkan kami setelah Engkau memberi kami petunjuk. Allahu Akbar sesungguhnya banyak sekali orang-orang yang menyimpang sedangkan mereka tidak merasakannya.

Kami menyebutkan muqaddimah ini agar lebih mudah untuk memahami hujjah-hujjah yang akan datang dalam masalah ini.

Risalah Syaikh Muhammad Ibnu Abdil Wahhab dalam masalah ini

Syaikh Muhammad Ibnu Abdil Wahhhab semoga Allah mensucikan ruhnya berkata17 dalam risalahnya yang beliau kirim kepada Ahmad Abdil Karim tokoh di daerah Al Ahsa yang dimana dia dahulunya tergolong orang shaleh sebelum terkena syubhat masalah ini, kami menyebutkan sebagian isi risalah itu karena adanya kesamaan antara orang yang telah kami bantah dengan diri Ahmad Ibnu Abdil Karim (yang dikirimi surat itu), dan inilah teks risalah tersebut18: Dari Muhammad Ibnu Abdil Wahhab kepada Ahmad Ibnu Abdil Karim, salamun ‘alal mursalin wal hamdulillahi rabbil ‘aalamin, Amma Ba’du telah sampai tulisanmu, kamu menjelaskan masalah yang telah kamu sebutkan dan kamu sebutkan bahwa kamu menemukan isykal (kesulitan) yang dimana kami mencari pencerahannya, kemudian telah datang dari kamu satu surat lagi yang di dalamnya kamu sebutkan bahwa telah menemukan suatu perkataan Syaikhul Islam yang menghilangkan isykal darimu. Kami memohon kepada Allah agar memberikan kamu hidayah terhadap agama Islam, perkataan Ibnu Taimiyah itu menunjukkan bahwa orang yang beribadah kepada berhala seperti ibadah terhadap Latta dan Uzza, dan mencaci agama Rasullaah setelah dia bersaksi terhadapnya, seperti cacian yang dilakukan oleh Abu Jahal, bahwa dia itu tidak dihukumi kafir secara ta’yin ?19 bahkan justru ungkapan beliau itu sangat jelas dan gamblang seperti Ibnu Fairuz,, Shalih Ibnu Abdillah dan yang lainnya dengan kekafiran yang jelas lagi mengeluarkan dari agama Islam ini, apalagi (pengkafiran langsung) orang-orang selain dua orang itu. Ini sangat jelas sekali lagi gamblang dalam penyataan Ibnu Qoyyim dan dalam pernyataan Syaikh (Ibnu Taimiyah) yang telah kamu sebutkan bahwa itu bisa menghilangkan isykal dari kamu dalam hal kafirnya orang yang menyembah berhala yang berada diatas kuburan Yusuf dan yang lainnya, dia meminta terhadap berhala-hala itu dalam situasi sempit dan tenang, mencaci agama Rasulullah setelah dia mengakui dan bersaksi terhadapnya, serta beragama dengan penyembahan berhala setelah dia mengakui risalah tersebut. Perkataan saya ini bukanlah mengada-ada, bahkan kamu juga bisa menjadi saksi atas (perbuatan) mereka, namun bila hati sudah dibutakan oleh Allah maka tidak ada jalan keluar, namun yang saya khawatirkan terhadap kamu adalah firman Allah,

“Yang demikian itu adalah karena bahwa sesungguhnya mereka telah beriman, kemudian menjadi kafir (lagi) lalu hati mereka dikunci karena itu mereka tidak dapat mengerti” (Al munafiqin: 3),,

dan syubhat yang merasuki diri kamu adalah karena demi segenggam harta yang ada di tangan kamu, kamu beserta keluargamu khawatir melarat bila kamu meninggalkan negeri kaum musyrikin, kamu ragu akan rizki Allah, dan juga teman-teman yang buruk (ikut menyesatkanmu). Kamu wal ‘iyadzu billah sekarang mulai terpuruk untuk pertama kalinya dalam keragu-raguan, (tinggal) di negeri syirik20 loyal kepada orang-orang musyrik, dan shalat di belakang mereka. “…selesai perkataan Syaikh Muhammad rahimahullah.

Perhatikanlah perkataan beliau rahimahullah dalam hal takfir (pengkafiran) terhadap para ulama itu dan dalam hal kafirnya orang yang beribadah kepada berhala yang ada di atas kuburan Yusuf,21 dan sesungguhnya pengkafiran itu sungguh sangat jelas dalam perkataan Ibnul Qayyim rahimahullah dan dalam penghikayatan beliau (Syaikh Muhammad) tentang Ahmad Ibnu Abdil Karim (yang dikirimi surat itu), serta vonis beliau terhadapnya dengan ayat dalam surat Al Munafiqun, dan sesungguhnya ini adalah hukum yang mencakup luas.

Begitu juga perhatikanlah pada masa sekarang keadaan banyak orang yang katanya ahli agama dan ilmu dari kalangan penduduk Nejed, dia pergi menuju negeri kaum musyrikin, muqim di sana untuk mencari ilmu dari mereka (ulama-ulama kaum musyrikin) dan dia duduk-duduk bersama mereka, sehingga di kala dia sudah pulang ke negeri kaum muslimin dan dikatakan kepadanya: Takutlah kamu kepada Allah dan bertaubatlah kepada Tuhanmu dari itu semua” maka dia memperolok-olokan orang yang mengatakan hal itu kepadanya seraya berkata: Apakah saya harus taubat dari mencari ilmu ? kemudian dia menampakan dari perbuatan-perbuatan dan ucapan-ucapannya yang mengungkapkan buruk dan palsunya keyakinan dia, dan ini tidaklah aneh, karena dia telah membangkang kepada Allah dan Rasul-Nya dengan perlakuan mereka bergandeng tangan bersama orang-orang musyrik, sehingga dia mendapatkan sangsinya itu. Namun yang sangat mengherankan adalah perlakuan ahli agama dan tauhid yang berlaku ramah terhadap manusia jenis ini yang ingin menyamakan antara kaum musyrikin dengan ahli tauhid padahal Allah telah membedakan antara mereka di dalam Kitab-Nya dan lewat lisan Rasul-Nya.

Kemudian Syaikh Muhammad rahimahullah berkata dalam suratnya itu setelah menyebutkan banyaknya orang yang murtad dari Islam setelah (wafat) Nabi, seperti orang-orang yang murtad pada zaman Abu Bakar, mereka (para sahabat) menvonis mereka murtad dengan sebab menolak bayar zakat22 dan seperti orang-orang yang mengkultuskan Ali, jamalah mesjid di kota Kufah23 Banu Ubaid Al Qadaah.24 Mereka semua yang tadi disebut dihukumi langsung oleh (para ulama) sebagai orang-orang murtad (dengan ta’yin orang-orangnya), setelah itu Syaikh Muhammad berkata: Adapun pernyataan Syaikhul Islam Ibnu Taimiyyah yang dijadikan oleh mereka (teman-teman kamu) sebagai alat untuk mengkaburkan pemahamanmu, maka itu justru lebih pedas/keras dari ini semua, dan seandainya kami mengatakan perkatan itu, tentu kami mengkafirkan banyak orang-orang dari kalangan orang-orang yang terkenal bi alyaanihim (dengan tunjuk langsung orangnya), karena sesungguhnya beliau (Ibnu Taimiyyah) menegaskan di dalam pernyataannya bahwa orang mu’aayan itu tidak dikafirkan kecuali bila hujjah telah tegak atasnya. Dan apabila orang mu’ayyan (tertentu) dikafirkan bila hujjah telah tegak atasnya, maka termasuk sesuatu yang sudah maklum (diketahui umum) bahwa tegaknya hujjah itu bukanlah maknanya bahwa dia itu memahami25 firman Allah dan sabda Rasul-Nya seperti Abu Bakar Ash Shiddiq, akan tetapi bila firman Allah dan Sabda Rasul-Nya telah sampai kepada dia sedang dia itu kosong dari hal-hal yang bisa diudzur,26 maka dia itu, kafir sebagaimana orang-orang kafir itu seluruhnya telah tegak hujjah atas mereka padahal Allah mengatakan:

“Sesungguhnya Kami telah meletakan tutup di atas hati mereka, (sehingga mereka tidak) memahaminya,” (Al Kahfi: 57)

Dan firman-Nya

“Sesungguhnya binatang (makhluk) yang paling buruk adalah di sisi Allah adalah orang-orang yang pekak dan tuli yang tidak mengerti apa-apa,“ (Al Anfal: 22)

Bila pernyataan Syaikh (Ibnu Taimiyyah rahimahullah) ini ternyata bukan dalam masalah riddah dan syirik (akbar) namun dalam masalah-masalah juz’iyyah, kemudian beliau berkata: itu bisa dijelaskan dengan penegasan bahwa orang-orang munafik bila menampakan kemunafikannya maka mereka itu dihukumi sebagai orang-orang murtad, jadi mana bukti omongan kamu yang mengatakan bahwa beliau (Syaikh Ibnu Taimiyyah) tidak mengkafirkan seseorang dengan Ta’yin (tunjuk nama). Dan beliau (Ibnu Taimiyah) berkata juga ketika mengomentari orang-orang ahli kalam dan yang sejalan dengan mereka takkala beliau menyebutkan sebagian kemurtadan dan kekufuran yang bersumber dari pada iman mereka, beliau rahimahullah berkata27: Hal ini bila terjadi dalam maqallat khafiyyah (pendapat-pendapat keyakinan yang samar), maka bisa dikatakan sesungguhnya orangnya itu adalah mukhthi’ dhaal (salah lagi sesat) yang belum tegak atasnya hujjah yang dimana orang yang meninggalkanya bisa dikafirkan, akan tetapi hal itu terjadi pada kelompok-kelompok dari mereka dalam hal-hal dhahirah (nampak) yang dimana orang-orang musyrikin, Yahudi, Nasrani mengetahui bahwa Muhammad diutus dengannya dan mengkafirkan orang-orang yang menyalahinya, seperti perintah beliau agar orang-orang yang beribadah kepada Allah saja tidak ada sekutu bagi-Nya, dan larangan beliau dari beribadah kepada selain Allah, baik itu para Nabi, Malaikat dan yang lainnya, sesungguhnya itu semua adalah syi‘ar-syi’ar Islam yang paling nampak, kemudian anda mendapatkan banyak dari tokoh-tokoh mereka yang terjerumus dalam penyimpangan-penyimpangan semacam ini, sehingga jadilah mereka orang-orang murtad dari Islam dengan kemurtaddan yang sangat jelas sampai beliau (Ibnu Taimiyyah) mengatakan: Dan lebih dasyat dari itu adalah bahwa sebagian mereka mengarang buku kemurtadan sebagaimana Ar Razi mengarang tentang tata cara ibadah kepada bintang-bintang28 dan ini adalah kemurtaddan dari Islam dengan kesepakatan kaum muslimin.

Inilah bentuk perkataan beliau (Ibnu Taimiyyah), perhatikan perkataannya dalam membedakan antara maqaalaat khafiyyah (masalah pendapat yang samar/pelik) dengan masalah yang sedang kita bicarakan dalam hal kekafiran orang tertentu (mu’ayyan), dan amatilah takfir beliau (pengkafiran yang beliau lakukan) terhadap para tokoh mereka, si fulan dan si fulan dengan ditunjuk namanya langsung (ta’yin), serta kemurtadan mereka itu dengan kemurtadan yang sangat jelas, teruslah amati penegasan beliau dengan penghikayatan ijma akan murtadnya Al Fakhrur Raziy dari Islam padahal dia itu adalah diantara tokoh besar di kalangan Syafi’iyyah. Apakah setelah ini pantas di katakan bahwa menurut Ibnu Taimiyyah orang tertentu (mu’ayyan) itu tidak bisa dikafirkan meskipun dia itu beribadah kepada Abdul Qodir di waktu senang dan sulit, meskipun dia mencintai Abdullah Ibnu Auf dan mengklaim bahwa keyakinannya adalah yang lebih baik dengan disertai ibadah kepada Abu Hadidah.

Syaikhul Islam berkata lagi: “Bahkan semua kemusyrikan yang terjadi di alam ini hanyalah muncul dari pendapat orang-orang seperti mereka, merekalah yang memerintahkan akan syirik sekaligus melakukannya, ada orang yang tidak melakukan syirik ini namun dia tidak melarang dari melakukannya, bahkan dia itu mengakui / merestui mereka. Dan mereka itu bila membela orang-orang muwahhidin, maka yang lainnya lebih condong kepada orang-orang musyrik, dan terkadang dia itu berpaling dari kedua-duanya, perhatikanlah hal ini karena ini sangat bermanfaat. Dan begitu juga orang-orang yang dahulunya mereka itu berada di dalam agama Islam, mereka tidak melarang perbuatan syirik dan tidak mengharuskan tauhid, bahkan mereka membolehkan syirik dan memerintahkan untuk melakukannya, dan mereka itu bila mengklaim tauhid, maka tauhid mereka itu hanya sekadar ucapan tanpa pengamalan.” Selesai perkataan beliau rahimahullah.

Perhatikanlah perkataan beliau ini dan bandingkan dengan pemahaman rusak yang dengannya kamu diperdaya oleh syaitan, yang dengan (pemahaman rusak) itu kamu mendustakan Allah, Rasul-Nya dan ijma umat ini, serta dengannya kamu cenderung kepada peribadatan terhadap thaghut, bila kamu paham akan hal ini, (maka ini yang kami harapkan), dan kalau tidak, maka saya memberikan saran kepada kamu agar banyak memohon dan berdoa kepada Dzat yang memiliki hidayah, karena bahaya sangat besar sekali, dan kekal di neraka adalah adalah balasan atas kemurtadan yang terang-terangan, itu semua tidak sebanding dengan harta yang membawa keuntungan satu Tuman29 atau setengahnya, di antara kami banyak orang yang datang dengan membawa keluarganya dan mereka itu tidak meminta-minta, dan Allah telah berfirman:

“Hai hamba-hamba-Ku yang beriman, sesungguhnya bumi-Ku luas, maka sembahlah Aku saja,” (Al Ankabut 56)

“Dan berapa banyak binatang yang tidak (dapat) membawa (mengurus) rizkinya sendiri. Allah-lah Yang memberi rizki kepadanya dan kepadamu, dan Dia Maha Mendengar lagi Maha mengetahui,” (Al Ankabut: 60)

Selesai perkataan Syaikh Muhammad dari risalah itu dengan teksnya bersama sedikit ikhtisar, coba rujuk dalam Tarikh (Nejed)30 karena itu sangat bermanfaat sekali. Dan yang dimaksud adalah bahwa hujjah itu telah tegak dengan diutusnya Rasulullah dan dengan diturunkannya Al Qur’an, sehingga semua orang yang telah mendengar diutusnya Rasulullah dan Al Qur’an sampai kepadanya, maka hujjah itu telah tegak atasnya,31 dan ini sangat nampak sekali dalam perkataan Syaikhul Islam saat mengatakan: ”Maka termasuk sesuatu yang sudah maklum (diketahui umum) bahwa tegaknya hujjah itu bukanlah maknanya bahwa dia itu memahami firman Allah dan sabda Rasul-Nya seperti Abu Bakar Ash Shiddiq, akan tetapi bila firman Allah dan Sabda Rasul-Nya telah sampai kepada dia sedang dia itu kosong dari hal-hal yang bisa diudzur, maka dia itu kafir sebagaimana orang-orang kafir itu seluruhnya telah tegak hujjah atas mereka padahal Allah mengatakan:

“Sesungguhnya Kami telah meletakan tutup di atas hati mereka, (sehingga mereka tidak) memahaminya,” (Al Kahfi: 57)

Perhatikanlah perkataan beliau ini dan renungilah serta mintalah hidayah kepada Allah.

Inilah tiga tempat di mana di dalamnya disebutkan bahwa hujjah itu sudah tegak dengan Al Qur’an atas orang yang telah sampai kepadanya dan telah mendengarnya meskipun dia itu tidak memahaminya32. Dan ini alhamdulillaah diimani oleh setiap orang muslim yang telah mendengar Al Qur’an, namun syaitan-syaitan telah menjauhkan mayoritas manusia dari fithrah yang dimana Allah telah memfithrahkan manusia di atasnya. Kemudian amati perkataan Syaikhul Islam dalam vonis kafir yang beliau kenakan kepada mereka, apakah beliau mengatakan bahwa mereka itu tidak boleh dikafirkan dahulu sebelum diberi penjelasan ? atau apakah mereka itu tidak divonis sebagai orang-orang musyrik33 namun hanya dikatakan bahwa perbuatannya yang syirik sebagaimana yang dikatakan oleh orang yang kami isyaratkan tadi ? Kemudian amatilah penghikayatan Syaikh Muhammad dari Syaikhul Islam saat mengomentari para ahli kalam dan yang sejalan dengan mereka : Hal ini bila terjadi dalam maqalaat khafiyyah (pendapat-pendapat keyakinan yang samar), maka bila dikatakan sesungguhnya orangnya itu adalah mukhthi’ dlaal (salah lagi sesat) yang belum tegak atasnya hujjah yang di mana orang yang meninggalkannya bisa dikafirkan, akan tetapi hal itu terjadi pada kelompok-kelompok dari mereka dalam hal-hal yang dhahirah (nampak) yang di mana orang-orang musyrikin, Yahudi dan Nasrani mengetahui bahwa Muhammad diutus dengannya dan mengkafirkan orang-orang yang menyalahinya, seperti perintah beliau agar orang-orang beribadah kepada Allah saja tidak ada sekutu bagi-Nya, dan larangan beliau dari beribadah kepada selain Allah, baik itu para Nabi, Malaikat dan yang lainnya, sesungguhnya itu semua adalah syi’ar-syi’ar Islam yang paling nampak, kemudian anda dapatkan banyak dari tokoh-tokoh mereka terjerumus dalam penyimpangan-penyimpangan macam ini, sehingga jadilah mereka sebagai orang-orang murtad dari Islam sampai akhirnya Syaikh Muhammad mengatakan: Maka perhatikanlah perkataannya dalam membedakan antara maqaalaat khafiyyah (masalah pendapat yang samar/pelik) dengan masalah yang sedang kita bicarakan dalam hal kekafiran orang tertentu (mu’ayyan), dan amatilah takfir beliau (pengkafiran yang beliau lakukan) terhadap para tokoh mereka. Dan amatilah sebagaimana yang dikatakan oleh Syaikh: Dan sekedar ini sudah cukup untuk membantah syubhat ini. dan Syaikhul Islam semoga Allah mensucikan ruhnya telah menjadikanya bagian dari hal-hal yang dhahirah (nampak), hingga orang Yahudi dan Nasrani mengetahui hal itu dari bagian ajaran Islam, sedangkan orang yang telah kami sebutkan tadi kepada anda, dia itu buta dari hal itu, dan mungkin saja dia itu membacanya dan mengakuinya, namun dia terhalangi dari menerapkannya kepada kenyataan manusia yang ada di sekitarnya. Dan hal ini tentu ada sebabnya, yang di antaranya adalah tidak adanya kekhawatiran atas dirinya dari terjerumus ke dalam kesesatan dan keterpurukan, padahal orang-orang salaf sangat khawatir akan hal itu. Dan bisa jadi orang itu memiliki hawa (keinginan) nafsu yang mencegahnya dari mengetahui kebenaran dan memahaminya dari nash-nash yang ada, sebagaimana yang telah dituturkan oleh Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah dalam sebagian risalah-risalah beliau yang disebutkan oleh penyusun Tarikh Nejed 34 bahwa beliau berkata: (Dan di antaranya bahwa mempelajari masalah ini adalah kebiasaan yang sempurna atas sebagian para pencari ilmu, sehingga dia mengetahuinya dan memiliki gambarannya, namun kemudian bila masalah itu terjadi dia tidak memahaminya), berhentilah di sini dan amatilah. Dan di antara hal itu adalah bahwa beliau menyebutkan bahwa sebagian Ulama Al Wasym menjelaskan tauhid dalam sebagian surat mereka kepada Syaikh Muhammad, dan bertanya apakah yang mereka jelaskan itu benar atau tidak ? maka Syaikh berkata kepadanya: Penjelasan kamu akan tauhid itu adalah benar dan kamu tepat sasaran, namun permasalahannya adalah dalam pengamalan setelah kamu mengetahuinya, karena sesungguhnya kamu di kala datang sebagian risalah-risalah musuh-musuh agama ini ke daerah kamu tentang makian akan agama ini dan pemeluknya, kamu berjalan bersama mereka, kamu tidak menjauhi dan tidak meninggalkan mereka,”atau kalimat yang seperti itu. Perhatikanlah hal itu, (karena bila kamu selamat darinya berarti kamu bisa selamat dari masalah yang lebih dasyat )35. Perhatikanlah pernyataan Syaikh rahimahullah saat beliau memposisikan Ahmad Ibnu Abdil Karim (shahibur risalah) atas hal itu, dan bahwa dia itu tergolong orang-orang munafik dan cenderung kepada peribadatan terhadap thaghut, kemudian beliau memvonis dia murtad. Dan di antara hal yang paling besar yang Syaikh hikayatkan tentang Ahmad Ibnu Abdil Karim adalah bahwa dia itu (Ahmad Ibnu Abdil Karim) tawaqquf (enggan sementara waktu) mengkafirkan mu’ayyan (orang tertentu) dan bahwa yang menghalangi dia dari hijrah dengan keluarganya adalah harta niaga yang ada di tangannya dan kekhawatiran akan kefakiran.

Kemudian perhatikanlah keadaan orang-orang yang telah kami sebutkan beserta orang-orang yang sejalan dengan mereka, mereka rihlah untuk menemui orang-orang musyrik, membaca kitab di hadapan mereka, dan mencari ilmu – dengan klaim mereka ini – dari mereka (ulama kaum musyrikin). Mereka mengakui hal ini, dan memang ini adalah apa yang diketahui dari mereka, paling tidak mereka itu tertuduh melakukan muwalah (loyal) dan kecenderungan terhadap mereka. Dan di antara bencana yang besar adalah bahwa macam orang ini bila mereka datang kepada kaum muslimin, mereka (kaum muslimin) memperlakukan mereka seperti perlakuan yang mereka berikan terhadap mereka sebelum pergi ke negeri kaum musyrikin, berupa penghormatan dan ucapan salam, padahal terkadang muncul dari lisan mereka itu cerita dan pujian terhadap negeri kaum musyrikin36 dan melecehkan kaum muslimin dan negeri mereka, ini memberikan indikasi bahwa dia itu tidak menampakan hal itu kecuali karena bersumber dari buruknya keyakinan, sedang mereka itu selalu terus di atas hal yang seperti itu, dan sedikit sekali orang yang mengingkari apa yang bersumber dari mereka itu. Adapun keberadaan seseorang yang mengkhawatirkan kemurtadan dan kesesatan atas mereka dengan sebab perlakuan mereka itu, maka saya kira tidak ada seorangpun yang terbersit akan hal itu, seolah-olah hukum-hukum syari’at yang seharusnya ditegakkan terhadap orang yang timbul darinya hal-hal yang berlawanan dengannya37 sebagaimana yang disebutkan oleh Syaikh Muhammad dan Syaikhul Islam sebelumnya adalah hanya untuk orang yang sudah lalu lagi tiada, sebagaimana yang disebutkan oleh tokoh panutan dari orang-orang yang masyhur yang sudah tadi dituturkan. Lihatlah keadaan kamu dan berpikirlah tentang aqidah kamu, karena bila kamu selamat darinya, maka kamu bisa selamat dari hal yang lebih besar. Dan kalau tidak maka tidak heran walaa haula walaa quwwata illaa billaah.

Dan di antara dalil atas masalah kita ini adalah apa yang ditulis oleh Syaikh Muhammad rahimahullah kepada Isa Ibnu Qosim dan Ahmad Ibnu Suwailim, tatkala keduanya bertanya kepada beliau tentang ungkapan Syaikhul Islam Taqiyyuddin Ibnu Taimiyyah – semoga Allah mensucikan ruhnya -: Orang yang mengingkari apa yang dibawa oleh Rasulullah dan hujjah telah tegak atasnya, maka dia itu kafir,” maka Syaikh Muhammad menjawab38 dengan perkataannya kepada Isa Ibnu Qasim dan Ahmad Ibnu Suwailim,” Semoga salam, rahmat dan berkat Allah dilimpahkan kepada kalian, wa ba’du:

Apa yang kalian sebutkan berupa perkataan Syaikh (Ibnu Taimiyyah) bahwa setiap orang yang mengingkari ini dan itu dan bahwa kalian menanyakan tentang status para thaghut itu dan paral pengikutnya, apakah hujjah telah tegak atas mereka atau belum ? ini (pertanyaan) adalah sesuatu yang sangat mengherankan sekali, bagaimana kalian bisa ragu akan hal ini, telah saya jelaskan kepada kalian dengan berulang-ulang bahwa orang yang belum tegak hujjah atas mereka adalah orang yang baru masuk Islam, orang yang hidup dipelosok pedalaman, atau ini dalam masalah-masalah yang khafiyyah (samar dalilnya) seperti Sharf dan ‘Athf, maka yang tiga macam orang ini jangan terlebih dahulu dikafirkan sehingga diberi penjelasan.39 Adapun ushuluddin yang telah Allah jelaskan di dalam Kitab-Nya, maka sesungguhnya hujjah Allah adalah Al Qur’an, siapa yang telah sampai Al Qur’an kepadanya, maka berarti hujjah Allah telah sampai kepadanya, namun sumber isykal kalian adalah bahwa kalian tidak membedakan antara qiyamul hujjah (tegaknya hujjah) dengan fahmul hujjah (paham akan hujjah), karena sesungguhnya mayoritas orang-orang munafiq dan orang-orang kafir mereka itu tidak memahami hujjah Allah padahal hujjah itu sudah tegak atas mereka, sebagaimana firman Allah:

“Atau apakah kamu mengira bahwa kebanyakan mereka itu mendengar atau memahami. Mereka itu tidak lain hanyalah seperti binatang bernak, bahkan mereka lebih sesat jalannya (dari binatang ternak itu).” (Al Furqan: 44)

Qiyamul hujjah (tegaknya hujjah) dan sampainya (bulughul hujjah) adalah suatu hal, sedangkan pahamnya mereka akan hujjah (fahmul hujjah) adalah hal lain.40

Perhatikanlah perkataan Syaikh rahimahullah dan kami memohon kepada Allah agar Dia memberi kamu pemahaman yang benar dan menyelamatkanmu dari ta’ashshub).

Dan amatilah perkataan Syaikh rahimahullah bahwa orang yang telah sampai Al Qur’an kepadanya maka berarti hujjah sudah tegak atasnya meskipun dia tidak paham akan hal itu,41 dan beliau jadikan hal ini (maksudnya tidak bisa orang membedakan antara qiyam dan bulughul hujjah dengan fahmul hujjah) sebagai penyebab kelirunya orang yang telah keliru, serta beliau menjadikan ta’rif (pemberian penjelasan sebelum divonis kafir) adalah dalam masaa’il khafiyyah (masalah-masalah yang samar). Sedangkan orang yang tadi kami sebutkan tentangnya, dia menjadikan ta’rif ini dalam ushuluddin. Apakah setelah Al Qur’an dan Rasulullah ada ta’rif (yang lebih utama) ? Kemudian orang itu (beraninya) mengatakan: Inilah yang kami yakini juga diyakini oleh para masyayikh kami,” Kita berlindung kepada Allah dari keterpurukan setelah ada kemajuan. Masalah ini sebenarnya banyak sekali dalam tulisan Syaikh Rahimahullah, karena ulama pada zaman beliau dari kalangan kaum musyrikin42 selalu mempersoalkan beliau dalam hal takfir mu’ayyan, ini di antaranya yang beliau tulis saat mensyarah hadits Amr Ibnu ‘Absah dari awal sampai akhir semuanya tentang takfir mu’ayyan43 sampai-sampai beliau menukil dari Syaikhul Islam Ibnu Taimiyyah rahimahullah bahwa orangnya yang menyeru Ali maka dia itu kafir, dan siapa yang tidak mengkafirkannya maka dia itu kafir. Pikirkanlah petunjuk-petunjuk syar’iyyah yang ada di dalamnya yang bila ditadabburi oleh orang yang berakal lagi obyektif apalagi oleh orang mukmin tentu dia mengetahui dengan pasti bahwa masalah ini adalah masalah wifaqiyyah (ijma’iyyah/ yang sudah disepakati)44, tidak dianggap sulit kecuali oleh orang yang aqidahnya masih diragukan (terkena syubhat), Syaikh Sulaiman Ibnu Abdillah (Ibnu Muhammad Ibni Abdil Wahhab) rahimahullah berkata dalam syarah kitab Tauhid45 di banyak tempat (Bahwa orang yang telah mengucapkan kalimah tauhid, shalat, dan zakat, namun dia menyalahi itu dengan perbuatan dan perkataannya, seperti dengan menyeru orang-orang shalih, istighatsah kepada mereka. dan menyembelih untuk mereka, maka sesungguhnya dia itu sama seperti orang Yahudi dan Nasrani dalam hal pengucapan mereka akan kalimah tauhid dan menyalahinya). Dengan dasar ini maka orang yang mengatakan harus adanya penjelasan (ta’rif) di kala mau mengkafirkan orang yang menyekutukan Allah, maka wajib atas orang itu mengatakan seharusnya ta’rlf di kala mau mengkafirkan orang Yahudi dan Nasrani, tidak beleh mengkafirkan mereka (yahudi dan Nasrani) kecuali setelah adanya ta’rif. Ini sangat jelas sekali dengan qiyas.

Adapun perkataan Syaikh Abdullathif Ibnu Abdirrahman (Ibnu Hasan Ibnu Muhammad Ibnu Abdul Wahhab) rahimahullah dalam masalah ini (masalah takfir mu’ayyan) adalah sangat banyak sekali, kita sebutkan sebagiannya saja karena masalahnya adalah sudah disepakati (wifaqiyyah/ijma’iyyah) sedangkan tempat ini adalah tempat yang ringkas (bukan untuk menjabarkan semuanya). Mari kita sebutkan sebagian perkataan beliau yang bisa mengingatkan anda akan syubhat yang dijadikan dalih oleh orang yang telah kami sebutkan di awal tentang orang yang menyembah kubbah Al Kawwaz (dan bahwa Syaikh Muhammad tawaqquf dari mengakfirkannya. Kita sebutkan terlebih dahulu konteks jawaban itu dan untuk dalam rangka apa Jawaban beliau itu dikeluarkan, yaitu bahwa Syaikh Muhammad dan orang yang meriwayatkan kisah ini darinya menyebutkan jawaban ini dalam rangka pemberian alasan bagi beliau (pengkliran masalah) dari apa yang dituduhkan oleh musuh-musuh beliau terhadapnya, di mana mereka menuduh beliau mengkafirkan seluruh kaum muslimin, sedangkan hal itu sendiri adalah sekedar klaim yang tidak layak dijadikan sebagai hujjah, bahkan sangat membutuhkan akan dalil dan bukti dari AI Qur’an dan As Sunnah. Sedangkan orang yang bashirahnya telah dibuka oleh Allah dan diselamatkan dari penyakit ta’ashub serta dia tergolong orang yang mau membaca risalah-risalah Syaikh dan karangan-karangannya maka dia pasti mengetahui dengan pasti bahwa Syaikh telah menjelaskan masalah ini dengan penjelasan yang gamblang dan beliau memastikan akan kafirnya mu’ayyan (orang tertentu) dalam semua karya-karya tulis beliau serta tidak pernah beliau bertawaqquf sedikitpun darinya. Mari kita kembali ke konteks jawaban beliau yang telah kami isyaratkan kepadanya.

Syaikh Abdullathif rahimahullah berkata mengomentari Perkataan (Dawud Ibnu Jirjis) Al ‘’Iraqiy46: (kalian telah mengkafirkan AI Haramain dan penduduknya….) beliau menjawabnya hingga akhirnya beliau mengatakan AI ‘Iraqi berkata: (…Dan termasuk hal yang sudah maklum bahwa yang menghalangi untuk mengkafirkan kaum muslimin yang berbicara dalam masalah ini meskipun mereka itu keliru adalah adanya hal yang merupakan bagian dari tujuan syar’iyyah, yaitu bahwa bila seseorang berijtihad maka baginya dua pahala bila benar, dan bila dia salah maka dia dapat satu pahala….) selesai perkataan AI ‘Iraqiy.

Jawabannya47 adalah dikatakan: bahwa perkataan ini merupakan bagian dari tahrif dia (perubahan terhadap perkataan orang lain). Dan di dalamnya ada dua tahrif yang kami dapatkan, pertama: Sesungguhnya dia membuang pertanyaan, padahal jawaban ini berkenaan dengan takfir dalam masalah yang diperselisihkan oleh Ahlus Sunnah Wal Jama’ah dengan Khawarij dan Rafidhah, sesungguhnya mereka (Khawarij dan Rafidhah) itu mengkafirkan kaum muslim dan Ahlus Sunnah karena berbeda dengan bid’ah-bid’ah yang mereka ada-adakan, mereka tetapkan dan mereka yakini. Al ‘Iraqi itu tidak membuang hal ini kecuali karena ada kekhawatiran bila dikatakan bahwa menyeru ahli kubur, meminta serta beristighatsah kepada mereka bukanlah termasuk dalam pembahasan (yang ada di dalam jawaban) itu, sedangkan kaum muslimin tidak berbeda pendapat di dalamnya bahkan semua berijma’ bahwa (menyeru ahli kubur / memohon / istighatsah kepada mereka) itu adalah termasuk syirik yang membuat kafir sebagaimana yang dituturkan oleh Syaikhul Islam Ibnu Taimiyyah, dan beliau menjadikannya dalam bagian yang tidak ada perbedaan dalam takfir (pelakunya) dengan sebab hal itu, sehingga tidak boleh membawa perkataan di atas itu terhadap apa yang beliau pastikan bahwa itu kekafiran yang diijmakan. Dan seandainya penukilan Al ‘Iraqi ini benar pada tempatnya tentu perkataan beliau (Syaikh) ini satu sama lain saling bertentangan, sedangkan Allah telah melindungi dan menjaganya dari hal ini, bahkan ucapan beliau ini sejalan saling mendukung satu sama lain. Bila engkau telah mengetahui ini tentu engkau mengetahui tahrif yang dilakukan Al “Iraqi dalam membuang dan menggugurkan sebagai perkataan. Dan juga sesungguhnya membuang awal perkataan membuat ungkapan itu keluar dari makna yang sebenarnya dan dari arti yang diinginkan.

Tahrif yang kedua Sesungguhnya Syaikh rahimahullah berkata Ashluttakfir Lilmuslimin (pokok pengkafiran kaum muslimin).” Sedangkan ungkapan-ungkapan Syaikh yang sangat banyak mengeluarkan para pengagung kuburan (‘ubbadul qubuur) dari nama kaum muslimin sebagaimana yang akan kami nukil sebagian ucapan beliau ketika menghukumi mereka bahwa mereka itu tidak masuk dalam jajaran kaum muslimin dalam hal pembahaskan ini, kemudian beliau menyebutkan ungkapan yang berkenaan dengan sebagian kaum muslimin yang terjerumus dalam kekeliruan pada sebagian masalah furu’, sampai akhirnya beliau mengatakan: Siapa orangnya yang meyakini ketuhanan seseorang atau dia menyeru mayit dan meminta darinya rizki, pertolongan, dan hidayah, dia bertawakkal kepadanya dan sujud terhadapnya, maka sesungguhnya dia itu diperintahkan untuk taubat, bila dia taubat (maka dilepas) dan bila tidak maka dipenggal lehernya… (selesai ucapan beliau) maka bathillah (gugurlah) pengambilan dalil yang dilakukan oleh A1 ‘Iraqi itu dan robohlah dari pangkalnya, bagaimana mungkin larangan mengkafirkan (takfir) kaum muslimin itu mencakup orang yang menyeru orang-orang shalih, beristighatsah kepadanya dan memalingkan ibadah-ibadah yang tidak layak kecuali bagi Allah kepada mereka itu, ini (anggapan) sungguh sangat bathil dengan Nushushul Kitab Was Sunnah dan Ijma ulama umat ini. Dan di antara keanehan kejahilan Al ‘Iraqi ini, dia berhujjah atas lawannya dengan klaim itu juga, sedangkan klaim itu tidak layak dijadikan dalil, karena klaim Al ‘Iraqi akan Islamnya para pengagung kuburan itu sangat memerlukan dalil yang pasti akan keislaman mereka, dan bila keislaman mereka itu terbukti dengan dalil maka terlaranglah mengkafirkan mereka itu. Memperluas masalah ini adalah tidak susah, dan termasuk hal yang ma’lum adalah bahwa orang-orang yang mengkafirkan kaum muslimin dengan hawa nafsunya seperti Khawarij dan Rafidhah48 atau mengkafirkan orang yang keliru dalam masalah-masalah ijtihadiyyah baik dalam ushul atau furu’ maka orang ini dan yang serupa dengannya adalah mubtadi’ dhaal (ahli bidah yang sesat) yang menyalahi ijma para imam petunjuk dan para masyayikh agama ini, sedangkan orang seperti Syaikhul Islam Muhammad Ibnu Abdil Wahhab tidak pernah mengkafirkan seorangpun dari orang jenis dan macam ini, dan beliau hanya mengkafirkan orang yang telah dikafirkan oleh Al Kitab Al Aziz, dikafirkan oleh As Sunnah Ash Shahihah, dan umat ijma49 akan pengkafirannya, seperti orang yang mengganti agamanya (murtad), dan melakukan amalan orang-orang jahiliyyah yang menyembah para Nabi, para Malaikat dan orang-orang shalih, dan mereka memohon/menyeru kepada mereka itu. Sesungguhnya Allah telah mengkafirkan mereka, menghalalkan darahnya, hartanya dan anak-anaknya (untuk dijadikan budak) dengan sebab mereka beribadah kepada selainNya, baik itu Nabi, wali, atau patung, dan tidak ada perbedaan di dalam vonis kekafiran di antara mereka sebagaimana itu ditunjukan oleh Al Kitab Al Aziz dan As Sunnah yang masyhur. Penjelasan lebar hal ini akan datang nanti, sedangkan sebagiannya sudah lewat. Beliau berkata saat ditanya tentang status orang-orang jahil itu, maka beliau menetapkan bahwa orang yang telah tegak hujjah atasnya dan memiliki ahliyyah50 untuk mengetahuinya maka dia itu dikafirkan dengan sebab dia beribadah ke kuburan, dan adapun orang yang cenderung kepada dunia dan mengikuti hawa nafsunya maka saya tidak tahu bagaimana keadaannya. Dan sebagian perkataan beliau ini sudah lewat dan di anggap sudah cukup jelas, sedangkan Ibnul Qayyim rahimahullah dengan tegas memastikan kafirnya orang-orang yang taqlid kepada syaikh-syaikhnya dalam masalah-masalah yang mukaffirah (yang membatalkan keislaman) bila mereka itu memiliki kemungkinan untuk mencari dan mengetahui kebenaran dan mereka memiliki ahliyyah akan hal itu namun mereka malah berpaling darinya dan tidak menghiraukannya. Adapun orang yang tidak ada kemungkinan baginya untuk mencari kebenaran dan tidak memiliki ahliyyah untuk mengetahui apa yang dibawa oleh para Rasul, maka dia menurut Ibnul Qayyim statusnya sama dengan Ahlul fatrah dari kalangan yang tidak sampai kepada mereka dakwah seorang Rasul-pun, dan kedua macam orang ini sama-sama tidak dihukumi sebagai orang-orang Islam dan tidak masuk dalam jajaran kaum muslimin termasuk menurut orang yang tidak mengkafirkan sebagian mereka,51 dan nanti perkataan beliau (Ibnul Qayyim) itu akan datang, dan adapun syirik itu sudah mengenai mereka dan namanya meliputi mereka52,53 Islam apa yang tersisa padanya bila landasannya yang paling besar yaitu kesaksian laa ilaaha illallaah – dihancurkan, dan apakah nama Islam itu masih melekat dikala dia beribadah dan menyeru orang-orang shalih, sebagaimana yang disebutkan oleh para fuqaha dalam bab hukum orang murtad, namun Al ‘Iraqiy lari dari menamai hal itu sebagai ibadah dan doa, dan dia justru mengklaim bahwa hal itu adalah tawassul dan nidaa (memanggil) serta dia memandangnya sebagai hal yang dianjurkan. Mana mungkin, sungguh jauh sekali penyimpangannya, kemana tempat berlari sedangkan Allah pasti mencari. Kebenaran itu pasti nampak dengan sebab Allah telah mengaruniakan Kitabnya yang Mulia yang tidak datang kepadanya kebathilan baik dari depan maupun dari belakangnya, yang diturunkan dari Tuhan Yang Maha Bijaksana lagi Maha Terpuji dan dengan apa apa yang dibawa oleh Rasulullah Muhammad hamba dan Rasul-Nya berupa hikmah, petunjuk, penjelasan akan batasan-batasan apa yang Allah turunkan kepadanya. Dan Allah senantiasa terus mengokohkan bagi agama ini tanaman yang dengannya hujjah tegak atas hambanya, mereka untuk menjelaskan agama dan syari’at-Nya itu berjihad melawan orang-orang yang melakukan penyelewengan terhadap Kitab dan agama-Nya dan memalingkannya dari masalah yang sebenarnya, sampai akhir apa yang beliau sebutkan.

Perhatikanlah ucapan beliau rahimahullah: menyeru ahli kubur, meminta serta beristighatsah kepada mereka bukanlah termasuk dalam pembahasan (yang ada di dalam jawaban) itu, dan kaum muslimin tidak ada perselisihan di dalamnya bahkan semua berijma’ bahwa (menyeru ahli kubur/memohon/istighatsah kepada mereka) itu adalah termasuk syirik yang membuat kafir sebagaimana yang dituturkan oleh Syaikhul Islam Ibnu Taimiyyah, dan beliau menjadikannya dalam bagian yang tidak ada perbedaan dalam takfir (pelakunya) dengan sebab hal itu, sehingga tidak boleh membawa perkataan di atas itu terhadap apa yang beliau pastikan bahwa itu kekafiran yang diijmakan.

Saya berkata: Dan ini dibuktikan dengan perkataan beliau yang lalu bahwa orang yang menyeru Ali maka dia kafir.

Kemudian beliau berkata : Tahrif yang kedua Sesungguhnya Syaikh rahimahullah berkata : “Ashluttakfir Lilmuslimin,” sedangkan ungkapan-ungkapan Syaikh yang sangat banyak mengeluarkan para pengagung kuburan (‘ubbadul qubuur) dari nama kaum muslimin. Perhatikan perkataannya yang pertama dan yang kedua bahwa ini adalah hal yang sudah diijmakan hukumnya dan bahwa para pengagung kuburan itu bukan kaum muslimin dan tidak masuk dalam jajaran nama Islam, serta sesungguhnya ini adalah justru perkataan Asy Syaikhul Islam Ibnu Taimiyyah sampai beliau mengatakan: Dia disuruh taubat, bila taubat (dilepas) dan bila tidak maka harus dipenggal lehernya, dan beliau tidak mengatakan “harus diberi penjelasan” dan tidak pula mengatakan”’tidak boleh dikafirkan sebelum diberi penjelasan (tarif),54 sebagaimana yang diduga oleh orang yang tidak memiliki ilmu dan orang yang akidah agamanya terkena syubhat. Kemudian perhatikan perkataan beliau saat membantah Al ‘Iraqiy dengan ucapan beliau: maka bathillah (gugurlah) pengambilan dalil yang dilakukan oleh Al ‘Iraqi itu dan robohlah dari pangkalnya, bagaimana mungkin larangan mengkafirkan (takfir) kaum muslimin itu mencakup orang yang menyeru orang-orang shalih, beristighatsah kepadanya, kemudian berkata ini (anggapan) sungguh sangat bathil dengan Nushushul Kitab Was Sunnah dan Ijma ulama umat ini, sampai beliau mengatakan: dan beliau hanya mengkafirkan orang yang telah dikafirkan oleh Al Kitab Al Aziz, dikafirkan oleh As Sunnah Ash Shahihah, dan umat ijma akan pengkafirannya, seperti orang yang mengganti agamanya (murtad), dan melakukan amalan orang-orang jahiliyyah yang menyembah para Nabi, para Malaikat dan orang-orang shalih, dan mereka memohon/menyeru kepada mereka itu. Sesungguhnya Allah telah mengkafirkan mereka, menghalalkan darahnya, hartanya dan anak-anaknya (untuk dijadikan budak) dengan sebab mereka beribadah kepada selain-Nya, baik itu Nabi, wali, atau patung, dan tidak ada perbedaan di dalam vonis kekafiran di antara mereka sebagaimana itu ditunjukan oleh Kitab Al Aziz dan As Sunnah yang masyhur…(selesai perkataan Syaikh).

Saya berkata Dan ini merupakan di antara hal terbesar yang bisa menjelaskan jawaban tentang perkataan Syaikh dalam status orang jahil yang beribadah kepada kubbah Al Kawwaz55 karena beliau (dalam penjelasan – penjelasan yang tadi dan yang lainnya) tidak mengecualikan orang yang jahil atau yang lainnya dalam hal itu, dan inilah thariqah (cara/metode) Al Qur’an dalam takfir (mengkafirkan) orang yang melakukan syirik secara muthlaq, sedangkan tawaqquf beliau rahimahullah dalam sebagian jawabannya bisa ditafsirkan karena ada sesuatu hal (yang memaksa beliau untuk itu). Dan juga sesungguhnya beliau sebagaimana yang anda lihat pernah tawaqquf suatu kali, sebagaimana dalam perkataannya:

Adapun orang yang cenderung kepada dunia ini maka saya tidak tahu keadaannya. “Oh sungguh mengherankan bagaimana dia itu meninggalkan perkataan Syaikh Muhammad dalam semua tempat (dalam kitab-kitab dan rasailnya) beserta dalil Al Kitab dan As Sunnah dan perkataan-perkataan Syaikhul Islam juga Ibnul Qayyim, sebagaimana dalam perkataannya: “Siapa yang sudah sampai Al Qur’an kepadanya maka berarti hujjah sudah tegak atasnya, “namun justru dia malah menerima perkataannya dalam satu tempat saja, dan itu juga masih bersifat mujmal (global). Dan hendaklah tetap ingat apa yang dinukil oleh Syaikh Abdullathif dari Ibnul Qayyim, yaitu bahwa paling minimal keadaan mereka itu adalah sama dengan keadaan Ahlul Fatrah yang binasa sebelum ada kenabian dan orang-orang yang belum sampai kepada mereka dakwah satu Nabi-pun….sampai beliau mengatakan: Dan kedua macam orang ini tidak dihukumi sebagai orang Islam56 dan mereka itu tidak masuk dalam jajaran nama kaum muslimin, termasuk menurut orang yang tidak mengkafirkan sebagian mereka. Dan adapun syirik itu sudah mengenai mereka dan namanya meliputi mereka, Islam apa yang tersisa padanya bila pondasi dan landasannya yang paling besar yaitu kesaksian laailaaha illallaah – dihancurkan.

Sekarang kami ketengahkan perkataan Ibnul Qayyim rahimahullah yang beliau sebutkan dalam Thabaqatul Mukallafin yang telah dinukil oleh Syaikh Abdullathif 57 dalam bantahannya atas Al ‘Iraqiy, seperti penjelasan yang telah kami jelaskan kepada anda. Dan dengan dituturkan perkataannya ini tentu sisa-sisa syubhat yang masih menempel pada dirimu bisa hilang, Ibnul Qayyim rahimahullah berkata dalam kitab Thabaqatul Mukallafin tatkala menyebutkan tokoh-tokoh orang-orang kafir58 yang menghalang-halangi orang dari jalan Allah dan bahwa adzab mereka itu berlipat ganda kemudian beliau berkata: Tahabaqah yang ketujuh belas: Thabaqatul Muqallidin (orang-orang yang taqlid), orang-orang kuffar yang jahil, pengikut mereka dan keledai mereka yang dimana mereka itu ikut bersama mereka, yang mengatakan: Sesungguhnya kami mendapati bapak-bapak kami menganut suatu agama dan kami hanya mencontoh kepada mereka, dan namun demikian mereka itu bersikap damai kepada orang-orang Islam, tidak memeranginya, seperti wanita-wanita kafir harbi, pelayan mereka dan para pengikutnya yang tidak mengobarkan permusuhan sebagaimana yang dikobarkan oleh para laki-aki mereka, berupa usaha untuk memadamkan cahaya Allah, menghancurkan agama-Nya dan memadamkan kalimat-kalimat-Nya, bahkan mereka itu justru berstatus seperti hewan, maka mereka (kelompok thabaqah) ini sudah disepakati bahwa mereka itu adalah kuffar (orang-orang kafir) meskipun mereka itu jahil lagi taklid kepada tokoh-tokoh dan para imam mereka, kecuali apa yang dihikayatkan dari sebagian ahlu bid’ah59 bahwa mereka itu tidak dihukumi sebagai (calon penghuni) neraka dan justru dijadikan seperti status orang yang belum sampai dakwah kepada mereka, dan ini adalah pendapat yang tidak pernah diucapkan oleh seorangpun dari para imam kaum muslimin, tidak pula oleh para sahabat, para tabi’in, dan tidak pula diucapkan oleh orang-orang sesudah mereka, bahkan justru pendapat ini hanya dikenal dari sebagian ahli kalam yang bid’ah di dalam Islam ini. Telah diriwayatkan di dalam hadits shahih dari Nabi: Tidaklah seorang anak dilahirkan melainkan dia dilahirkan diatas fithrah, maka kedua orang tuanyalah yang menjadikan dia Yahudi, Nasrani, atau Majusi,60 beliau memberitahukan bahwa kedua orang tuanyalah yang menjadikan anak itu dari fithrah kepada agama Yahudi, Nasrani atau Majusi, beliau tidak menganggap dalam, hal ini kecuali murabbinya dan tempat dia dibimbing yang sesuai dengan keyakinan kedua orang tuanya. Dan di dalam hadits shahih dari beliau: “Sesungguhnya surga itu tidak dimasuki kecuali oleh jiwa yang muslimah. “61Sedang orang yang taqlid ini bukanlah orang muslim, dan dia itu sudah berakal lagi mukallaf, sedangkan orang yang berakal itu tidak keluar dari dua keadaan, Islam atau kafir. Dan adapun orang yang belum sampai dakwah kepadanya, maka dia itu bukanlah mukallaf dalam keadaan ini, dan dia itu berstatus sama dengan anak-anak kecil dan orang-orang gila dan pembahasan tentang mereka itu sudah lewat….saya berkata (Syaikh Ishak) Dan macam orang ini – yaitu orang yang belum sampai dakwah kepada mereka – adalah orang-orang yang dikecualikan oleh Syaikhul Islam Ibnu Taimiyyah dalam apa yang telah dinukil oleh Al ‘Iraqiy, dan dikecualikan pula oleh guru kami Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah. Kemudian Ibnu Qoyyim berkata: (Syaikhul Islam menyusun risalah tentang penjelasan tidak menjadi lazim (keharusan) kecuali setelah tegak hujiah)62

Islam adalah mentauhidkan Allah, ibadah kepada-Nya saja tidak ada sekutu bagi-Nya, iman kepada Rasul-Nya dan mengikuti apa yang beliau bawa. Dan bila seorang hamba tidak mendatangkan ini semua maka dia itu bukanlah orang Islam, dan bila dia itu bukan orang kafir mu’anid (yang membangkang) maka dia itu adalah kafir jahil. Maka paling tidak thabaqah ini statusnya adalah orang-orang kafir jahil yang tidak mu’anid (membangkang), sedangkan ketidak membangkangannya itu tidak mengeluarkan mereka dari statusnya sebagai orang-orang kafir, karena orang kafir itu adalah orang yang mengingkari tauhid Allah dan mendustakan Rasul-Nya baik dengan kejahilan ataupun taqlid (ikut-ikutan) kepada orang-orang kafir yang mu’anid. Dia itu meskipun tidak mu’anid tapi paling tidak dia itu mengikuti orang yang mu’anid, sedangkan Allah telah mengabarkan di dalam banyak tempat di dalam Al Qur’an bahwa Dia mengadzab orang-orang yang taqlid kepada para pendahulu mereka dari kalangan orang-orang kafir, dan Dia juga (mengabarkan) bahwa para pengikut itu digabungkan bersama orang-orang yang diikutinya, serta (Dia juga mengabarkan) bahwa mereka itu saling menghujat di dalam api neraka … kemudian beliau menyebutkan beberapa ayat dan beberapa hadits dalam masalah ini terus beliau berkata Dan ini menunjukan bahwa kekufuran orang yang mengikuti mereka itu hanyalah karena sebab ittiba’ dan taqlid kepada mereka itu. Ya.. dalam masalah ini harus ada rincian yang dengan (rincian) ini semua isykal pasti hilang, yaitu adanya perbedaan63 antara

  • Muqallid yang memiliki (tamakkun) kemungkinan untuk tahu dan mengetahui kebenaran terus dia berpaling darinya.
  • Dengan muqallid yang sama sekali tidak memiliki kemungkinan untuk itu.

Kedua macam muqallid ini ada pada kenyataan kehidupan:

  • Orang yang memiliki kemungkinan untuk mencari namun dia berpaling,maka dia itu mufarrith (melakukan kelalaian) lagi meninggalkan kewajibannya, sehingga tidak ada udzur baginya di dihadapan Allah.64
  • Adapun orang yang tidak mampu untuk bertanya dan untuk mengetahui yang dimana, sama sekali dia itu tidak memiliki kemungkinan untuk mengetahui dengan cara apapun, maka ini ada dua golongan:
    • Pertama: orang yang menginginkan petunjuk, sangat mementingkan dan mencintainya sekali, namun dia tidak mampu atas itu dan tidak kuasa untuk mencarinya karena tidak ada orang yang memberikan arahan kepadanya. Maka hukum orang ini adalah sama dengan ahlul fitrah dan orang yang tidak sampai dakwah kepadanya.
    • Kedua: orang yang berpaling, tidak memiliki keinginan, tidak pernah membisikan dirinya kecuali dengan apa yang dia yakini sekarang saja.

Orang yang merupakan kelompok pertama mengatakan: Ya Tuhanku seandainya saya mengetahui bahwa Engkau memiliki agama yang lebih baik dari apa yang saya pegang sekarang, tentu saya telah menganutnya dan telah saya tinggalkan apa yang saya pegang sekarang ini, namun saya tidak mengetahui kecuali apa yang saya pegang sekarang dan saya tidak mampu mencari yang lainnya, inilah ujung usaha saya dan puncak pengetahuan saya.

Adapun orang yang kedua, dia itu betah/rela dengan apa yang dia pegang, tidak pernah menginginkan/mementingkan yang lain atasnya, dan jiwanya tidak pernah mencari ajaran yang lain, tidak ada perbedaan bagi dia baik saat dia itu tidak mampu atau saat dia mampu untuk mencari.

Kedua orang ini sama-sama tidak mampu tidak ada perbedaan bagi dia baik saat dia itu tidak mampu atau saat dia mampu untuk mencari.

Kedua orang ini sama-sama tidak mampu, dan kelompok kedua ini tidak wajib diikutkan/disamakan statusnya dengan kelompok pertama, karena adanya perbedaan di antara keduanya. Kelompok pertama statusnya sama seperti orang yang mencari agama pada masa fatrah, terus dia tidak mendapatkannya, sehingga dia berpaling darinya dengan keadaan tidak mampu dan jahil setelah mengerahkan segenap kekuatannya dalam mencarinya. Sedangkan kelopok kedua dia itu seperti orang yang tidak mencari, bahkan dia mati atas syiriknya, dan seandainya dia mencarinya tentu dia (tetap) tidak mampu. Harus dibedakan antara ketidakmampuan orang yang sudah berusaha untuk mencari dengan ketidakmampuan orang yang berpaling (tidak mau mencari).

Allah memutuskan di antara hamba-hamba-Nya dengan keadilan dan hikmah-Nya, dan Dia tidak akan mengadzab kecuali orang yang telah tegak hujjah atasnya dengan para Rasul, ini adalah sesuatu yang sudah maqthu’ (dipastikan) secara umum, adapun status si Zaid atau si Amr sudah tegak hujjah atasnya atau belum, maka ini adalah sesuatu yang tidak mungkin kita ikut campur antara Allah dan hamba-hamba-Nya di dalamnya, akan tetapi yang menjadi wajib atas semua hamba adalah meyakini bahwa semua orang yang memeluk selain agama Islam65 maka dia itu kafir, dan bahwa Allah itu tidak akan mengadzab seorangpun kecuali setelah tegak hujjah atasnya dengan (diutusnya) Rasul, ini adalah secara umum, adapun si Fulan tertentu66 maka itu terserah ilmu dan hukum Allah, ini adalah berhubungan dengan hukum-hukum pahala dan siksa, adapun hukum-hukum dunia maka ini berjalan di atas dhahirnya saja, sehingga anak-anak orang-orang kafir dan orang gilanya adalah kafir juga dalam status hukum-hukum dunianya, mereka memiliki hukum yang sama dengan para pengasuhnya. Maka dengan rincian ini hilanglah isykal dalam masalah ini. Dan ini dibangun di atas empat dasar pokok:

  • Pertama: Sesungguhnya Allah tidak akan mengadzab seorang-pun kecuali setelah tegak hujjah atasnya sebagaimana firman-Nya:

“Dan Kami tidak akan mengadzab sebelum kami mengutus seorang Rasul,” (Al Isra: 15) dan firman-Nya,

”(Mereka Kami utus) selaku rasul-rasul pembawa berita gembira dan pemberi peringatan agar supaya tidak ada alasan bagi manusia membantah Allah setelah diutusnya rasul-rasul itu” (An Nisa 165) dan beliau menyebutkan ayat yang banyak, terus berkata, dan Allah berfirman:

“Dan Allah tidak menganiaya mereka, akan betapi merekalah yang salalu menganiaya diri mereka sendiri,” (An Nahl 33) sedangkan orang yang dhalim (aniaya) adalah orang yang,telah mengetahui apa yang dibawa Rasul atau yang memiliki kemungkinan untuk mengetahuinya, kemudian dia menyalahinya dan berpaling darinya. Adapun orang yang tidak memiliki sedikitpun ilmu dari apa yang dibawa Rasul dan tidak memiliki kemungkinan sedikitpun untuk mengetahui dan dia tidak mampu akan hal itu, maka bagaimana mungkin dia dikatakan dhalim.

  • Kedua: Sesungguhnya adzab didapatkan karena dua hal:
    • Pertama: Berpaling (I’raadl) dari hujjah dan tidak menginginkan hujjah tersebut bersama keharusannya.
    • Kedua: Membangkang (‘inaad) terhadap hujjah setelah hujjah itu tegak serta meninggalkan keharusan hujjah itu.

Jadi yang pertama adalah kufur I’raadl (kufur berpaling) dan yang kedua adalah kufur ‘inaad. Dan adapun kufur jahl (kafir kebodohan) bila disertai belum tegaknya hujjah dan ketidakmungkinan untuk mengetahui hujjah itu, maka inilah yang Allah nafikan adzab atasnya sampai hujjah tegak dengan diutusnya para Rasul.

  • Ketiga: Sesungguhnya tegaknya hujjah itu berbeda-beda tergantung waktu, tempat, dan orangnya, bisa jadi hujjah Allah tegak atas orang-orang kafir di satu zaman tidak pada zaman yang lainnya, di satu tempat tidak pada tempat yang lainnya, dan di satu kawasan tidak pada kawasan lainnya, sebagaimana hujjah itu tegak atas seseorang tidak atas yang lainnya, baik karena tidak ada akal dan tamyiz seperti anak kecil dan orang gila, atau karena tidak ada kemampuan untuk paham dengan sebab keberadaan dia itu tidak paham dan tidak adanya penerjemah yang menerjemahkan baginya, maka orang ini statusnya seperti orang yang tuli tidak bisa mendengar67 sedikitpun dan tidak ada kemungkinan untuk paham, dan dia itu adalah salah satu dari empat orang yang mengadukan alasan kepada Allah di hari kiamat, sebagaimana yang telah lalu penjelasannya dalam hadits Al Aswad dan Abu Hurairah serta yang lainnya….hingga selesai perkataan beliau (Ibnul Qayyim) … kemudian Syaikh rahimahullah berkata: Berhentilah di sini dari perhatikanlah rincian yang sangat hebat ini, karena sesungguhnya beliau rahimahullah tidak mengecualikan kecuali orang yang tidak mampu menemukan kebenaran padahal dia sudah berusaha maksimal untuk mencari dan sangat berkeinginan terhadapnya, maka macam orang ini adalah orang yang dimaksud dalam, perkataan Syaikhul Islam dan Ibnul Qayyim dan ulama ahli tahqiq lainnya. Adapun Al “Iraqiy dan teman-temannya yang sesat, mereka malah mengaburkan masalah (dengan menyatakan) bahwa Syaikh (Muhammad) tidak mengkafirkan orang jahil dan bahwa beliau mengatakan: Dia (orang jahil) itu ma’dzur (diudzur),” sedang mereka (Al ‘Iraqi dan teman-temannya yang sesat) itu mengglobalkan pembahasan dan tidak mau merincinya, serta mereka menjadikan syubhat ini sebagai perisai yang dengannya mereka menghadang68 ayat-ayat qur’aniyyah dan hadits-hadits nabawiyyah seraya meneriaki hamba-hamba Allah Al Muwahhidin (yang bertauhid) sebagaimana yang pernah dilakukan oleh para pendahulu mereka dari kalangan ‘ubbadul qubur dan kaum musyrikin, kepada Allah-lah tempat kembali, Dialah yang akan mengadili di antara hamba-hambanya dalam apa yang mereka perselisihkan … sampai akhir apa yang disebutkan oleh Syaikh rahimahullah. Perhatikanlah dengan teliti bila kamu termasuk orang yang mencari kebenaran dengan dalilnya, namun bila kamu berniat terus ada di atas kebathilan, namun bila dan ingin mendalilinya dengan perkataan-perkataan yang mujmal (global) para ulama, maka ini tidaklah aneh. Semoga shalawat Allah limpahkan kepada Muhammad Nabi yang ummi, kepada keluarganya dan kepada semua para sahabatnya.

Dzulhijjah tahun 1312 H, dinukil dari tulisan tangan mushannif rahimahullah, semoga Allah membalas beliau atas kebaikannya kepada Islam dan kaum muslimin.

Dengan pena Al Faqir kepada Allah hamba-Nya, anak hamba-Nya (yang laki-laki) dan anak hamba-Nya (yang perempuan) Abdul Aziz Al Fauzan, semoga Allah mengampuninya, kedua orang tuanya, guru-gurunya dan seluruh kaum muslimin serta para imam mereka yang dengannya Allah telah menjaga agama ini, dengannya Allah membinasakan tokoh-tokoh kesesatan di setiap waktu dan kesempatan. Dan semoga shalawat dan salam yang banyak Allah limpahkan kepada penghulu para Rasul, Nabi kita Muhammad, keluarga dan para sahabat seluruhnya hingga hari pembalasan.

1 Lihat penjelasan hal ini dalam kitab Al Intishar Li Hizbillahil Muwahhidiin karya Al Imam Mufti Ad Diyar An Najjiyah Syaikh Abdullah Ibnu Abdirrahman Aba Buthain, risalah ini khusus menanggapi orang yang berdalih dengan perkataan Syaikhul Islam Ibnu Taimiyyah namun bukan pada tempatnya, juga silahkan lihat Kitab Syaikhul Islam Muhammad Ibu Abdil Wahhab khusus tentang takfir mu’ayyan dan pelurusan Ibnu Taimiyah yang ditempatkan bukan pada tempatnya oleh musuh-musuh dakwah beliau, yaitu dalam risalah Mufidul Mustafid Fi Kufri Tarikit tauhid. Pent.

2 Lihat Syarhus Sunnah.

3 Lihat Kitab AI Jawabul Mufid Fi Hukmi Jahilit Tauhid: 384 dan Majmu’atur Rasaail Wal MasaaiI 1/658, lihat Al Mutammimah: 26

4 AI Jawabut Mufid Fi Hukmilahilit Tauffid: 384. Lihat Aqidatul Muwahhidin.

5 Silahkan rujuk Ashlu Dinil Islam Wa Qaa’ idatihi.

6 Diambil dari kitab Ulama Nejed 205-206 dan digabung dengan apa yang ditulis oleh Syaikh Ahmad Hamud AI Kahlidiy. (pent)

7 Karena pendapat itu tidak muncul kecuali pada zaman Syaikh Muhammad Ibnu Abdul Wahhab rahimahullah dan Insya Allah akan disebutkan. Pendapat ini masa sekarang dijadikan sebagai pokok (manhaj) yang dijadikan sandaran, dan orang yang bersebrangan dengannya dianggap sesat, serta diberi laqab-laqab (cap) yang sangat keji. Kenyataan ini adalah seperti peribahasa: Dia melempar penyakit dan langsung pergi, sebagaimana yang disebutkan oleh Syaikh Ishaq alangkah serupanya malam malam ini dengan tadi malam, setiap kaum memiliki pewaris, namun di pojok sana ada yang tersembunyi, dan bagi para tokoh itu masih ada penerusnya, dan di belakang tempat persembunyain itu ada yang tersembunyi….

8 Orang-orang yang ada di Jazirah yang di mana semuanya mengaku Islam, maka apa gerangan dengan dengan orang-orang di kita. (pent)

9 Inilah kata-kata yang selalu didengung-dengungkan oleh orang-orang jahil dan sebagian lagi adalah Ahlul Ahwa yang ngotot yang dikala melihat orang melakukan syirik akbar, mereka mengatakan perbuatannya syirik dan orangnya belum tentu musyrik, jadi tidak boleh dikafirkan terlebih dahulu sebelum dikasih penjelasan. Sungguh sama sekali antara hari ini dengan kemarin. Innaa lillaahi wa innaa ilaihi raaji’uun. (Pent)

10 Dia adalah Dawud lbnu Jirjiis yang telah dibantah oleh Syaikh Abdullathif dalam kitabnya Minhaj At Ta-sis Wat Taqdis Fi Kasyfu Subuhat Dawud Ibni Jirjiis.

11 Syaikh Muhammad rahimahullah berkata saat membantah orang yang enggan mengkafirkan orang yang beribadah kepada selain Allah secara ta’yin: (Apakah ada seorang yang berkata dari semenjak sahabat hingga zaman Manshur – AI Bahuutiy – bahwa mereka (yang beribadah kepada selain Allah) itu hanya dikafirkan nau’’ya saja tidak orang-orang mu’ayyannya) Ad Durar Assaniyyah 10/69.

Syaikh Abdullah Aba Buthain rahimahullah berkata: (kami katakan (bahwa) dalam masalah takfir mu’ayyan adalah (bahwa) dhahir ayat-ayat, hadits-hadits,’ dan perkataan jumhur ulama semuanya menunjukan akan kafirnya orang yang menyekutukan Allah, dia beribadah kepadanya bersama ibadah dia kepada Allah, dan dalil-dalil itu tidak membedakan antara mu’ayyan dengan yang lainnya, Allah berfirman”Sesunggunya Allah tidak mengampuni (dosa) penyekutuan terhadapNya dan firman-Nya subhaanahu wa ta’aala, “Maka bunuhilah orang-orang musyrik itu di mana saja kalian dapatkan mereka,” ini umum mencakup satuan orang-orang musyrikin) Ad Durar Assaniyyah 10/401,402,

12 Yaitu Mufidul Mustarid Fi Kufri Tarikit Tauhid, ada dalam Aqidatul Muwabbidin, Risalah kedua. (pent)

13 Ini dikarenakan Islam dan syirik akbar itu adalah dua hal yang kontradiksi yang tidak mungkin kumpul pada diri seseorang, tidak mungkin ada orang Islam tapi ada kemusyrikan akbar pada dirinya, namun orang seperti itu namanya adalah musyrik, Syaikh Abdurrahman Ibnu Hasan Ibnu Muhammad Ibnu Abdil Wabbab dalam Syarah Ashli Dinil Islam juga Syaih Abdullathif dalam Minhajut Ta’sis Wat Taqdis 12 berkata: “Siapa yang melakukan syirik (akbar)maka dia itu sudah meninggalkan tauhid, karena sesungguhnya syirik dan tauhid adalah dliddani (dua hal yang kontradiksi) yang tidak mungkin bersatu, dan merupakan naqiidlaani (dua hal yang saling berlawanan) yang tidak mungkin kumpul dan tidak mungkin hilang kedua-duanya. (pent)

14 Kedua putra Syaikh Muhammad Ibnu Abdil Wahhab, yaitu Syaikh Abdullah dan Syaikh Husen rahimahumullah ditanya tentang hukum orang yang meninggal dunia sebelum munculnya dakwah Syaikh Muhammad, maka mereka menjawab: (Orang pelaku syirik yang meninggal dunia sebelum sampainya dakwah ini, maka yang kami hukumi adalah bahwa bila dia itu terkenal suka melakukan kemusyrikan dan manjadikannya sebagai keyakinan, serta dia mati di atasnya, maka ini dhahirnya dia itu mati di atas kekafiran, dia jangan didoakan jangan berkurban atas nama dia, dan jangan bersedekah atas namanya, dan adapun hakikat sebenarnya (hukum akhiratnya) maka ini kembali ke tangan Allah subbaanahu wa ta’’aala, bila ternyata hujjah telah tegak atasnya saat dia hidup dan terus ngotot, maka dia itu kafir dalam hukum dunia dan hukum akhirat, dan apabila hujjah belum tegak atasnya di saat dia hidup maka urusannya (akhiratnya) kembali kepada Allah) Ad Durar Assaniyyah 10/142, dan Ar Raddu ‘Ala jaridatil Qiblah karya Syaikh Sulaiman Ibm Sahman hal 20-21.

15 Mereka itu tidak dinamai Muslimin dengan ijma’, bahkan dinamai musyrikin. Rasulullah pernah meminta izin kepada Allah untuk memintakan ampunan buat ibunya, namun Allah rnelarangnya dan Dia menggolongkan ibunya dalam jajaran kaum musyrikin, padahal ibunya ini hidup pada zaman fatrah. Bahkan orang yang berada pada zaman fatrah bila mati betah di atas kemusyrikan maka mereka masuk neraka sebagaimana penjelasan Rasulullah tentang ayah beliau dan ayah seorang sahabat, bahwa keduanya di neraka di dalam hadits shahih, juga kisah Bani Al Muntafiq di dalam hadits shahih riwayat Imam Ahmad di mana mereka bertanya kepada Rasulullah tentang orang yang mati di atas syirik dari kalangan ahlul Fatrah, maka beliau memerintahkan mereka agar bila melewati kuburan orang-orang Quraisy, Daus dan Banu Amir yang mati di atas syirik agar mengabarkan kepada mereka bahwa kalian digusur dineraka silahkan baca Al Jawabul Mufid Fi Hukmi jahilit Tauhid dan Az Zinad Syarh Lu’atul I’tiqad. (pent)

16 Dan inilah memang yang terjadi, mereka memvonis orang-orang yang berseberangan dengan mereka dengan label Takfiriy (pent)

17 Risalah ini ada pada juz kesepuluh dalam hukum orang murtad pada Ad Durar Assaniyyah 64 cetakan ke lima dalam Muallafat Asy Syaikh 3/119 cetakan pertama Darul Qosim.

18 Lihat di dalam Tarikh nejed, Al Imam Husain Ibnu Gunnam hal: 342. (pent)

19 Syaikh Abdullah Aba Buthain rahimahullah ditanya tentang orang yang melakukan satu dari hal-hal yang membuat dia kafir, apakah boleh mengkafirkan dia secara ta’yin? Beliau menjawab: apa yang kamu tanyakan tentangnya, yaitu apakah boleh menta’yin seseorang dengan vonis kafir secara ta’’yin bila dia melakukan satu hal dari mukaffirah (hal-hal yang membuat kafir/nawaqidlul Islam), maka jawabannya adalah bahwa hal yang sesuai petunjuk Al Kitab, Assunnah, dan ijma para ulama bahwa itu adalah kekafiran seperti syirik dengan cara beribadah kepada selain Allah subhaanahu wa ta’aala, maka siapa orangnya yang melakukan hal macam ini dan yang sejenis dengannya maka tidak lagi diragukan akan kekafirannya, dan tidak apa-apa engkau mengatakan berkenaan dengan orang yang benar-benar melakukan sebagian dari hal-hal itu, engkau katakan: Si fulan kafir dengan sebab perbuatan ini….) Ad Durar Assaniyyah 10/416-417,

20 Ahsa saat itu dihukumi negeri kaum musyrikin padahal orang-orang di sana mengaku Islam, bagaimana kalau Syaikh melihat negeri-negeri yang di mana kemusyrikan hampir di tiap daerah. (pent)

21 Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata. Dan sesungguhnya kami tidak mengkafirkan kecuali orang-orang yang telah dikafirkan oleh Allah dan Rasul-Nya dari kalangan kaum musyrikin para penyembah berhala, seperti orang-orang yang menyembah berhala yang ada di atas kuburan Abdul Qadir dan berhala yang ada di atas kuburan Ahmad Al Badawiy dan yang lainnya) Munhajut Ta-sis 89.

22 Ini karena bila satu kelompok masyarakat menolak membayar zakat, atau menolak melaksanakan kewajiban yang sudah ma’lum dalam agama ini, maka dihukumi kafir. Syaikh Muhammad Ibnu Abdil Wahhab berkata dalam Mufidul Mustafid dalam Aqidatul Muwahhidin 63: Abul Abbas berkata lagi tentang kafirnya orang-orang yang menolak membayar zakat, dan para sahabat tidak mengatakan apakah kamu mengakui akan wajibnya zakat atau tidak ? ini (pertanyaan) tidak pernah ada dilakukan oleh para khalifah dan para sahabat, namun Ash Shiddiq berkata kepada Umar: Demi Allah seandainya mereka menolak memberikan anak unta kepadaku yang di mana mereka dahulu menunaikannya kepada Rasulullah, tentu saya perangi mereka atas penolakan itu” beliau menjadikan pemboleh untuk memerangi mereka adalah penolakan mereka saja bukan pengingkaran akan kewajibannya. Dan telah diriwayatkan bahwa segolongan dari mereka itu mengakui wajibnya zakat, namun mereka bakhil dengannya, namun demikian sesungguhnya tindakan para khalifah terhadap mereka adalah satu, yaitu orang-orang yang ikut perang dibunuh, anak-anaknya dijadikan sabaayaa, hartanya dijadikan ghanimah, serta kesaksian masuk neraka bagi orang yang mati diantara mereka, serta semuanya mereka namakan sebagai orang-orang murtad.(pent)

23 Mereka adalah jama’ah mesjid yang mengucapkan kalimat tentang kenabian Musailamah, padahal mereka itu tidak mengikutinya. Mereka divonis kafir oleh ljma para sahabat zaman Usman … Mufidul Mustafid: 69. (pent)

24 Mereka adalah para penguasa di daulah Fathimiyyah di Mesir dan sekitarnya, Syaikh Muhammad berkata: Dan mereka itu mengklaim sebagai bagian dari Ahlul Bait, mereka shalat jum’at, shalat berjam’’ah, mereka mengangkat para qadli dan para mufti, namun para ulama ijma akan kekafiran, kemurtaddan, dan (keharusan) memerangi mereka, dan bahwa negeri mereka adalah bilad harb (negeri kafir harbiy) meskipun mereka (rakyatnya) terpaksa dan membenci mereka. (Tarikh Nejed: 346). Pent

25 Yaitu bukan termasuk syarat tegaknya hujah orang mengetahui bahwa ini benar kemudian dia berpaling padanya karena suatu sebab.

26 Seperti gila, belum baligh, atau tidak mampu mencari atau dia itu tergolong orang yang tidak paham akan makna pembicaraan dan tidak ada penerjemah yang menterjemahkan baginya, ini adalah yang dimaksud dengan ungkapan Ibnul Qayyim (dan muqallid yang tidak memiliki tamakkun untuk tahu) dan nanti akan disebutkan di tempatnya Insya Allah, dan itu pula yang dimaksud dengan perkataan Syaikh Abdullathif: (Bila mereka memiliki tamakkun dari mencari kebenaran dan dari mengetahuinya, serta telah memiliki ahliyyah akan hal itu) dan ini akan ada Insya Allah.

27 Majmu Al Fatawaa 4/54 – 18/54

28 Kitabnya Assirrul Maktum Fis Sihri Wa Mukhathabatinnujum. Lihat kitab Arrijal Alladzina takallama ‘alaihim Ibnu Taimiyah hal: 34. Ar Razi meninggal 604 H sedangkan Ibnu Taimiyyah lahir tahun 661 H dan meninggal 728, beliau mengatakan kemurtaddan Ar Razi sedangkan beliau belum lahir saat Ar Razi ada, apakah mungkin Ibnu Taimiyyah menyampaikan penjelasan kepada Ar Razi ? (pent)

29 Mata uang yang berlaku zaman Syaikh rahimahullah.

30 Tarikh Nejed karya Husen Ibnu Ghunnam (Raudlatul Afkar Wal Afham) dan mukhtasharnya oleh Nashir Al Asad 343.

31 Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: (Hujjah Allah dengan rasul-rasul-Nya itu telah tegak dengan adanya tamakkun dari mengetahui, maka tahunya orang yang didakwahi akan hujjah tidak termasuk syarat (tegaknya) hujjah Allah, oleh sebab itu berpalingnya orang-orang kafir dari mendengarkan Al Qur’’an dan dari mentadabburinya tidak menjadi penghalang tegaknya hujjah Allah atas mereka, karena kesempatan (muknah) itu sudah ada. Kitab Ar Raddu Alal Mantiqiyyin 99.

Syaikh Hamd Ibnu Nashir Alu Ma’mar rahimahullah berkata: Para ulama telah berijma bahwa orang yang telah sampai kepadanya dakwah Rasulullah sallallaahu ‘alaihi wa sallam maka sesunguhnya hujjah Allah itu telah tegak atasnya. Durar Assaniyyah 11/72.

32 Yaitu tidak mengetahui benarnya kenyataan di luar, baik berupa ‘ain (dzat), perbuatan, dan sifat-sifat yang dimaksud dengan perintah dan berita dengan cara dia melihatnya namun dia tidak mengetahui bahwa itu yang dimaksud dengan khithab, seperti orang yang mengetahui sifat tercela sedangkan dia itu tersifati dengan sifat buruk itu atau bagian dari jenis sifat itu namun dia tidak mengetahui bahwa dia terjerumus di dalamnya, Allah subhaanahu wa ta’aala berfirman: Sesungguhnya binatang (makhluk) yang seburuk-buruknya di sisi Allah ialah orang-orang yang pekak lagi bisu yang lidak mengerti apa-apa, “Majmu A] Fataawaa 16/90.

33 Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata sebagaimana yang dinukil oleh Syaikh Ishaq dan Syaikh Abdullathif. (Jenis orang-orang musyrik itu dan yang semisal dengan mereka dari kalangan yang beribadah kepada para wali dan orang-orang shalih, kami menghukumi bahwa mereka itu adalah orang-orang musyrik dan kami memandang kafirnya mereka bila hujjah risaliyyahnya telah tegak atas mereka, dan adapun dosa-dosa di bawah (syirik) itu dari sisi tingkatan dan kerusakannya, maka kami tidak mengkafirkan pelakunya dengan sebabnya. Ad Durar Assaniyyah 1/515, 522, dan Minhajut Tasis 60.

34 Maksudnya Ibnu Ghunnam. (pen)

35 Potongan bait syair yang ujungnya: namun saya. menduga kamu tidak akan selamat.

36 Anda harus mengetahui bahwa yang dimaksud dengan kaum musyrikin dan negeri mereka oleh Syaikh adalah orang-orang yang mengaku Islam namun melakukan kemusyrikan terhadap orang-orang yang sudah mati, bukan orang yang tidak mengaku Islam, karena di jazirah Arab yang hidup di sana adalah orang-orang yang intisab kepada Islam. Coba apa gerangan dengan kemusyrikan yang ada di sekitar kita. (pent)

37 Di dalam cetakan pertama ada tambahan yang tidak ada pada naskah asli setelah ucapan Syaikh hal-hal yang berlawanan (hukum orang yang mengingkari apa yang datang dari Rasuluilah sallallaahu ‘alaihi wa sallam sedang hujjah telah tegak atasnya) dan ini adalah salah cetak.

38 Muallafat Asy Syaikh 2/7 dalam juz 10/93 dalarn Ad Durar Assaniyyah

39 Orang yang hidup ditengah kaum muslimin, kemudian sarana ta’’allum banyak, dunia terbuka, kemudian melakukan kemusyrikan apakah harus dita’rif terlebih dahulu sebelurn dikafirkan? bahkan jangankan mengkafirkannya mengatakan dia musyrik saja sebagian orang (ahlu bid’ah) tidak mau, padahal vonis musyrik itu sama sekali tidak ada hubungannya dengan adanya risalah berbeda dengan vonis kafir, perhatikanlah ! (pent)

40 Syaikh Abdullah Aba Buthain rahimahullah berkata: (Hujjah Allah itu telah tegak atas hamba-hamba-Nya dengan sampainya hujjah itu bukan dengan pahamnya, sampainya hujjah adalah satu hal sedangkan paham akan hujjah adalah hal lain, oleh sebab itu Allah tidak mengudzur orang-orang kafir dengan ketidak pahaman mereka setelah sampainya hujjah dan penjelasan Allah terhadap Allah) Ad Durar Assaniyyah 10/359 dan rujukiah perkataan putra-putra Syaikh Abdullathif, Abdullah dan Ibrahim, dan Syaikh Sulaiman Ibnu Sahman dalarn juz yang sama hal: 433.

41 Yang disyaratkan dalam tegaknya hujjah adalah pahamnya akan apa yang dikatakan, bukan mengerti akan kebenaran. Yaitu dengan cara mengajak bicara setiap kaum dengan bahasanya, orang ajam dengan bahasa ajam, dan, orang arab dengan bahasa arab, Allah subhaanahu wa ta`aala berfirman,”kami tidak mengutus seorang rasulpun melainkan dengan bahasa kaumnya, supaya ia dapat memberi penjelasan dengan terang terhadap mereka Maka Allah menyesatkan siapa yang Dia kehendaki dan memberi petujuk kepada siapa yang Dia kehendaki. Dan Dialah Tuhan Yang Maha Kuasa dan maha Bijaksana, “Syaikh Abdullathif Ibnu Abdirrahman berkata dalam hal itu: (Bila sampai kepada orang nasrani apa yang dibawa Rasulullah sallallaahu’alaihi wa sallam dan dia tidak tunduk kepadanya dengan dugaan bahwa beliau adalah Rasul buat orang-orang arab saja, maka dia itu adalah kafir meskipun dia itu tidak mengetahui kebenaran yang sebenarnya. Begitu juga orang yang telah sampai kepadanya dakwah Rasulullah dengan keadaan yang memungkinkan dia mengetahui maksud dan tujuan dakwah itu, terus dia menolaknya dengan sebab ada syubhat atau yang lainnya maka dia itu kafir meskipun masalahnya tidak jelas bagi dia, hal ini tidak ada perbedaan di dalamnya). Mishbahudh Dhalaam 326.

42 Maksud ulama kaum musyrikin adalah mereka itu dalam bidang tertentu mahir namun dia itu musyrik dalarn keyakinannya, mereka mahir dalam fiqh, atau nahwu, atau, hadits, atau ushul fiqh, atau yang lainnya, namun mereka itu para pendukung dan penyokong ibadah kepada para wali. (pent)

43 Yaitu dalam kitab beliau Mufidul Mustafid fi Kufri Tarikit Tauffid, dari awal sampai tentang takfir mu’ayyan, bahkan beliau membantah dan membongkar dusta yang dilakukan oleh para musuh tauhid, di mana mereka menisbahkan secara dusta kepada Ibnu Taimiyyah rahimahullah bahwa beliau tidak melakukan takfir mu’ayyan, mereka menukili perkataan Ibnu Taimiyyah hanya sepotong kemudian mereka pergunakan untuk kepentingan mereka, maka Syaikh Muhammad membongkar dusta dan kebohongan mereka itu. Dan yang mengherankan adalah bahwa yang telah mereka lakukan itu dilakukan juga oleh orang-orang sekarang mereka menukil perkataan Ibnu Tairmiyyah yang pernah dinukil oleh musuh-musuh agama ini. Silahkan rujuk Kitab Mufidul Mustafid ada dalam kumpulan Aqidatul Muwahhidin risalah kedua(pent)

44 Asy Syaikh Al Allamah Hamd Ibnu ‘Atiq rahimahullah berkata: (Para ularna telah ijma bahwa orang yang memalingkan satu dari macam dua doa (doa ibadah dan doa mas’alah) kepada selain Allah, maka dia itu musyrik, meskipun dia itu mengucapkan Laa ilaaha Illallaah Muhammadan Rasulullah, shalat, shaum dan mengaku sebagai muslim). lbthaluttandiid Syarhi Kitabit tauhid bab minasysyirki an yatstaghitsa bighairillah.

45 Hal: 64-68-70 bab Fadiluttauhid wa maa yukaffiru minadzdzunub cetakan At Turats At tslamiy.

46 Minhajut Ta’sis 87

47 Minhajut Ta’sis 96

48 yaitu Rafidha yang bukan ekstrim, Syaikh Muhammad lbnu Abdil Wahhab rahimahullah berkata: (Ghulatul Jahmiyyah, Qadariyyah, Rafidhah dan yang lainnya dari kalangan yang dikafirkan oleh salaf, maka kami tidak keluar sedikitpun tentang masalah mereka dari pernyataan para imam petunjuk dan taqwa dari generasi salaf ini) Ad Durar Assaniyyah 1/522.

49 Syaikh Abdurrahman Ibnu Hasan Alu Asy Syaikh rahimahullah berkata: (Para ulama ijma baik dari kalangan salaf dan khalaf dari kalangan para sahabat, tabi’in, para imam, dan seluruh Ahlus Sunnah bahwa orang itu tidak dikatakan muslim kecuali dengan menafikan dari syirik akbar, berlepas diri darinya dan dari pelakunya, membenci mereka dan memusuhinya …. ) Ad Durar Assaniyyah 11/545-546.

50 Dia telah memiliki ahliyyah untuk dapat taklif (baligh dan berakal, pent). Lihat Al Minhaj 99.

51 Yaitu mereka itu tidak dihukumi dengan hukum-hukum yang dikenakan kepada orang-orang kafir yang telah tegak hujjah atas mereka berupa Adzab di akhirat, kekal di neraka, dan yang lainnya.

52 Yaitu mereka itu dinamakan musyrikin, dan mereka tidak disiksa kecuali setelah tegak hujjah atas mereka, Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: (Nama musyrik telah tetap sebelum risalah, karena dia itu menyekutukan Tuhannya, menjadikan tandingan bagi-Nya, menjadikan tuhan-tuhan lain bersama-Nya, serta menjadikan bandingan bagi-Nya sebelum (ada) Rasul – hingga beliau berkata -: dan adapun siksa maka tidak) Majmu Al Fataawaa 20/38.

Beliau rahimahullah berkata lagi: (Kelalaian yang murni tidak terjadi kecuali bagi orang yang belum sampai risalah kepadanya, sedangkan kekafiran yang berhak mendapatkan adzab tidak ada kecuali setelah risalah) Majmu AI Fataawaa 2/78.

53 Mereka bukan kaum muslimin, mereka juga bukan orang kafir, tapi mereka adalah orang-orang musyrik. Kalau orang tidak paham istilah ini maka hendaklah kembali membaca kitab-kitab tauhid para ulama terdahulu. (pent)

54 Syaikh Abdullathif Ibnu Abdirrahman berkata: (Dan ungkapan Syaikh kami rahimahullah dalam jawabannya terhadap Syarif (Mekkah): Dan kami mengkafirkannya setelah kami beri tahu (ta’rif), bila kami memberi tahunya dan terus dia mengingkari” adalah ucapan yang benar, para ulama rahimahumullah menyebutkan bahwa orang murtad itu disuruh taubat dan diberi tahu, bila dia terus bersikeras dan mengingkari, maka dikafirkan dengan hal itu.) Mishabaahudh Dhalaarn 118.

Syaikh Abdullah Aba Buthain berkata: (Semua para ulama dalam kitab-kitab fiqh mereka menyebutkan hukum orang murtad, dan sesuatu yang paling awal mereka sebutkan dari macam kekafiran dan kemurtaddan adalah syirik, mereka berkata: Sesungguhnya syirik terhadap Allah adalah kekafiran dan mereka tidak mengecualikan orang yang jahil – hingga beliau berkata – dan mereka menyebutkan macam-macam yang dijmakan akan kekafiran pelakunya dan mereka tidak membedakan antara mu’ayyan dan yang lainnya, kemudian mereka mengatakan: Siapa orang yang murtad dari Islam maka dia itu dibunuh setelah istitabah (disuruh taubat), mereka menghukumi murtadnya dia sebelum menghukumi dengan istitabah, sedangkan istitabah itu setelah divonis murtad, clan istitabah itu tidak terjadi kecuali kepada orang mu’ayyan.) Ad Durar Assaniyyah 10/401-402.

55 Putra Syaikh Abdullathif, Syaikh Abdullah dan Syaikh Ibrahim, juga Syaikh Sulaiman Ibn Sahman ditanya bahwa Syaikh Muhammad Ibnu Abdil Wahhab tidak mengkafirkan orang yang berada di atas kubah Kawwaz dan yang lainnya dan tidak mengkafirkan penyembah berhala hingga beliau mendakwahinya dan sampai hujjah kepadanya ?

Mereka menjawab: Dikatakan: Ya, sesungguhnya Syaikh rahimahullah tidak mengkafirkan manusia langsung kecuali setelah tegaknya hujjah dan dakwah, karena mereka saat itu berada pada zaman fatrah dan tidak adanya pengetahuan akan atsar-atsar risalah….Ad Durar Assaniyah 10/434-435.

56 Syaikh Abdullathif berkata di sela-sela bantahan beliau terhadap Al ‘lraqiy: (Orang ini tidak faham karena kakunya pemahaman dan tidak adanya ilmu yang dia miliki, bahkan justru dia meyakini bahwa perkataan para ulama dan taqyid (batasan) mereka dengan tegaknya hujjah dan sampainya dakwah itu menafikan nama syirik dan fujur dan yang serupa dengannya berupa perbuatan-perbuatan, ucapan-ucapan yang telah dinamakan oleh syari’at dengan nama-nama itu sampai beliau berkata dan ini adalah bagian dari keanehan yang ditertawakan oleh orang yang berakal, karena tidak tegaknya hujjah itu tidak merubah nama-nama syar’’yyakhakan tetapi justru apa yang dinamakan oleh syari’at sebagai kekufuran, kemusyrikan, atau kefasikan maka tetap dinamakan dengan nama-nama syar’inya itu dan tidak dinafikan darinya meskipun pelakunya tidak disiksa bila hujjah belum tegak atasnya dan belum sampai dakwah kepadanya. Miinhaj At Ta’sis 316-316.

57 AI Minhaj: 223.

58 Thariq AJ Hijratain Wa Baabus Sa’aadatain.

59 Yaitu dia itu menamakan mereka sebagai musyrikin namun tidak memvonis neraka bagi mereka karena kejahilarinya, ini adalah makna perkataan Syaikh Abdullathif yang lalu: (Termasuk menurut orang yang tidak mengkafirkan mereka).

60 Dikeluarkan oleh Muslim dari hadits Abu Hurairah dalam kitab Al qadar, bab makna Kullumauluudin yuuladu ‘alal fithrah juz 16/207 no: 2658, dan dikeluarkan oleh Al Bukhari dalam Kitabul Janaaiz bab Idza Aslama Ash Shabiyyu famaata hal yushalla ‘alaih. Lihat fathul bariy 3/260 no: 1359.

61 Al Bukhari dalam Kitabur raqaaiq 1358 bab kaifa al haddu dari hadits Ibnu Masud, juga Muslim dalam Kitabul Iman bab Bayani Ghildhi tahrimi qatlil Insan nafsahu, lihat Syarah An Nawawiy 2/122 no. 178.

62 AI Minhaj.. 224

63 Minhajut Tasis 225.

64 Ini seperti oerang-orang sekarang yang dimana dunia sangat terbuka, dakwah dimana-mana, sarana untuk itu bertebaran, namun mereka tidak peduli dengannya. (pent)

65 Maksudnya keyakinan yang bertentang dengan inti Islam.

66 Maksudnya orang yang tadi dirinci.

67 Adapun bila memiliki tamakkun untuk memahami dengan cara isyarat sehingga dia mengetahui apa yang diisyaratkan itu berupa perintah, larangan, janji, dan ancaman maka dia itu mukallaf dan status hukumnya adalah layaknya hukum orang yang bisa berbicara lagi mendengar. Pada masa sekarang ini telah ada orang yang memahami dengan isyarat, belajar baca tulis, dan kami telah melihat hal itu dengan mata kami langsung, mereka menghadiri ceramah-ceramah, kajian-kajian dan diterjemahkan kepada mereka dengan isyarat yang sudah mereka kenal di antara mereka, bahkan di antara mereka ada yang menangis bila diterjemahkan kepada mereka nasehat-nasehat, serta dia terpengaruh dengan pengaruh yang kuat.

68 Minhajutut Tasis 227.


Untitled Document

Kekeliruan dalam Takfir

Oleh: Ust. Abu Sulaiman Aman Abdurrahman

Materi kali ini adalah berkenaan dengan beberapa kekeliruan dalam takfir (pengkafiran).

Pertama: Sering kita mendengar pada realita bahwa ada kelompok-kelompok yang mencap atau memvonis orang yang tidak membai’at amir dan masuk ke dalam kelompoknya sebagai orang kafir, atau mereka juga mengkafirkan orang yang keluar dari kelompoknya tersebut. Mereka berdalil dengan beberapa hadits yang mereka fahami secara keliru, di antaranya hadits shahih riwayat Imam Muslim dari Abu Hurairah radliyallahu ‘anhu, Rasulullah shalallahu ‘alaihi wa sallam mengatakan: “Barangsiapa keluar dari ketaatan dan meninggalkan jama’ah dan dia mati, maka matinya adalah mati jahiliyyah”.

Hadits ini mereka fahami dengan pemahaman mereka sendiri, dan mereka mengartikan (ber-istinbath) bahwa jama’ah dalam hadits itu adalah jama’ah mereka. Dan mereka mengartikan “mati jahiliyyah” dengan mati dalam keadaan kafir. Lalu mereka mengambil kesimpulan; bahwa orang yang keluar dari jama’ah atau tidak taat lagi kepada amir (pemimpin) mereka maka matinya adalah mati dalam keadaan kafir.

Mereka juga berdalil dengan hadits riwayat Al Bukhari-Muslim dari Ibnu Mas’ud radliyallahu ‘anhu yang mereka pelintir maknanya, Rasulullah shalallahu ‘alaihi wa sallam mengatakan: “Tidak halal orang yang telah bersyahadat Laa ilaaha illallaah dan bahwa aku adalah Rasulullah, kecuali dengan salah satu dari tiga hal: Orang zina muhsan, orang muslim membunuh orang muslim dengan sengaja, orang yang meninggalkan dien-nya dan meninggalkan jama’ahnya”

Mereka mengambil potongan hadits “…dan meninggalkan jama’ahnya” terus mereka artikan jama’ah dalam hadits itu kepada jama’ah mereka, dan dengan hadits ini mereka mengambil kesimpulan bahwa orang yang keluar dari jama’ah mereka adalah telah halal darah dan hartanya.

Pemahaman yang seperti ini adalah pemahaman yang keliru, karena menempatkan dalil bukan pada tempatnya, dan karena yang dimaksud dengan Jama’ah dalam hadits tadi adalah jama’ah syar’iyyah.

Imam Asy Syaukani mengatakan bahwa: “jama’ah dalam hadits itu adalah bukan hanya sebatas jama’ah yang satu-satunya di dunia, akan tetapi juga jama’ah kaum muslimin yang memiliki wilayah (kewenangan) dan imam yang menyatukan kaum muslimin yang berada di wilayahnya dan menegakkan hukum Allah, dan melindungi mereka dari serangan musuh-musuh mereka”

Kemudian hadits “…mati jahiliyyah” maksudnya adalah bukan mati dalam keadaan kafir seperti apa yang diklaim oleh sebagian orang, akan tetapi maksudnya adalah mati seperti matinya orang jahiliyyah yang tidak mempunyai pemimpin yang menyatukan mereka. Ini berdasarkan dalil-dalil yang lainnya, seperti firman Allah Subhanahu Wa Ta’ala:

“Jika ada dua kelompok dari kaum mukminin saling berperang, maka damaikan di antara keduanya. Jika salah satunya aniaya terhadap yang lain, maka perangikah yang aniaya sampai dia kembali kepada ketentuan Allah”. (Al Hujurat: 9)

Allah Subhanahu Wa Ta’ala menyebut kelompok yang memerangi atau menganiaya, yaitu kelompok lain terutama ketika orang membuat kekuatan lain yang menentang pemerintah muslim yang sah atau disebut bughat, akan tetapi Allah tidak menyebutnya sebagai orang kafir tapi orang mu’min yang berbuat aniaya terhadap saudaranya.

Dan bukti lain yaitu ketika Ali radliyallahu ‘anhu di-bai’at dan waktu itu ada kesalahpahaman yang menyebabkan akhirnya Mu’awiyyah radliyallahu ‘anhu tidak mau berbai’at kepada Ali, bahkan bukan sekedar tidak mau berbai’at, tapi sampai mengangkat senjata memerangi pemimpin yang sah yaitu Ali radliyallahu ‘anhu.

Di sini, kelompok Ali adalah kelompok (imamah) yang sah, sedangkan kelompok Mu’awiyyah adalah bughat sebagaimana yang Rasulullah shalallahu ‘alaihi wa sallam kabarkan dalam hadits dari Ummu Salamah dalam hadits riwayat Muslim: “Amar akan dibunuh oleh kelompok yang al baghiyyah (bughat)”, sedangkan Amar terbunuh ketika perang Shiffin berada di barisan Ali radliyallahu ‘anhu dan yang memeranginya adalah kelompok pasukan Mu’awiyyah.

Di sini Rasulullah shalallahu ‘alaihi wa sallam mengabarkan bahwa Amar akan dibunuh oleh kelompok al baghiyyah, dan itu adalah pasukan Mu’awiyyah radliyallahu ‘anhu. Dan tidak ada seorangpun shahabat yang mengkafirkan Mu’awiyyah dan kelompoknya yang mana di dalamnya ada Amr ibnu Al ‘Ash dan yang lainnya yang tidak mau membai’at kepada Ali.

Jadi keluar dari jama’ah yang syar’iy atau Khilafah Ar Rasyid yaitu Ali radliyallahu ‘anhu dan bahkan membangkang serta memeranginya itu tidak dikafirkan, maka apa gerangan dengan orang yang sekedar keluar dari jama’ah yang lain yang tidak memiliki wilayah dan tidak memiliki syaukah (kekuatan)?.

Rasulullah shalallahu ‘alaihi wa sallam sebelumnya menyebutkan tentang status bughat, yaitu orang atau kelompok yang yang memerangi pemerintah muslim yang sah. Status bughat juga dibedakan di dalam peperangan daripada orang-orang murtad yang memiliki syaukah, beliau shalallahu ‘alaihi wa sallam mengatakan dalam dalam hadits dari Ibnu Umar radliyallahu ‘anhuma: Rasul mengatakan kepada Ibnu Mas’ud: “Tahukah kamu hai ibnu Ummi ‘Abd (Ibnu Mas’ud) bagaimana hukum Allah tentang orang yang membangkang (bughat) dari ummat ini”, Abdullah ibnu Mas’ud berkata: “Allah dan Rasul-Nya lebih megetahui”, Rasulullah berkata: “Orang yang luka di antara mereka tidak boleh dihabisi, tawanannya tidak boleh dibunuh, yang lari tidak boleh dikejar, dan harta rampasannya tidak boleh dibagikan”. ini telah tsabit dari Ali radliyallahu ‘anhu secara mauquf dari berbagai jalan yang diriwayatkan dari Abi Syaibah dan Al Hakim.

Jadi, statusnya juga dibedakan dari orang kafir. Ini tentang bughat, yaitu orang yang membangkang kepada pemerintah muslim yang sah. Dan orang yang mengkafirkan dengan hadits “Barangsiapa keluar dari ketaatan dan meninggalkan jama’ah dan dia mati, maka matinya adalah mati jahiliyyah”, maka itu penafsiran yang tidak mendasar. Jika saja keluar dari jama’ah muslim dan membangkang kepada pemerintah muslim yang sah itu tidak dikafirkan, maka apa gerangan apabila keluar dari jama’ah-jama’ah yang sebagiannya adalah tidak syar’iy, baik karena tidak ada tauhid yang mereka pegang ataupun karena ketidakjelasan…???

Ini adalah kekeliruan dalam takfir yang sering kita dengar atau kita saksikan yang dilakukan oleh sebagian kelompok, yang karena mereka taqlid atau memahami Al Qur’an dan As Sunnah tidak dengan pemahaman as salaf ash shalih, akan tetapi mereka pahami sendiri kemudian mereka doktrinkan terhadap murid-muridnya, lalu mereka mengkafirkan orang yang tidak mau membai’at kepada amirnya ataupun orang yang keluar daripada jama’ahnya dengan dalih “Barangsiapa keluar dari ketaatan dan meninggalkan jama’ah dan dia mati,maka matinya adalah mati jahiliyyah”.

Pemahaman ini juga adalah lebih parah daripada ‘aqidah Khawarij, karena ‘aqidah Khawarij mengkafirkan orang karena dosa besar, sedangkan pemahaman ini telah membuat orang mengkafirkan orang yang hanya sekedar keluar dari jama’ahnya yang padahal itu bukan perbuatan dosa, dan bahkan banyak orang yang keluar dari jama’ah itu adalah orang-orang yang bertauhid dan orang-orang yang berjihad di jalan Allah.

Ke dua: Termasuk kekeliruan dalam takfir juga adalah orang yang memiliki pemahaman bahwa hukum asal setiap orang dalam kondisi seperti ini adalah kafir, kecuali orang yang terang-terangan di hadapannya menyatakan pengingkaran kepada sistem yang ada. Ini adalah Takfir Bil Umum (mengkafirkan secara umum) dalam arti bahwa setiap orang dihukumi asalnya adalah kafir.

Ini diakibatkan karena salah memahami atau menetapkan ucapan-ucapan atau atsar-atsar yang berkaitan dengan hal ini (takfir), seperti yang sudah dijelaskan sebelumnya tentang masalah Anshar thaghut Musailamah Al Kadzdzab, ketika Khalid ibnul Walid yang menangkap Muja’ah ibnu Murarah, kemudian oleh Khalid dijadikan tawanan. Muja’ah mengatakan: “Saya tidak murtad”, lalu Khalid berkata: “Kamu telah keluar dari apa yang kamu yakini (dari Islam)”, Muja’ah berkata: “Saya tetap seperti dahulu di atas bai’at Rasulullah”, lalu kata Khalid: “Kenapa kamu tidak berbicara seperti apa yang dilakukan oleh Tsumamah ibnu Utsal Al Yasykuriy?, kalau kamu takut berbicara mengingkari mereka, kenapa kamu tidak cepat bergabung dengan kami?”. Kemudian juga atsar tentang menghukumi seluruh penduduk Mekkah ketika Futuh Mekkah sebagai orang kafir, juga ketika seluruh pengikut Musailamah yang divonis kafir.

Kondisi-kondisi seperti Futuh Makkah atau kelompok Musailamah seharusnya ditempatkan pada kondisi apabila suatu kelompok atau wilayah yang akan dihukumi kafir semua yang ada di dalamnya, maka kondisi yang ada adalah ketika konfrontasi lalu Islam mendominasi dan kekuatan Islam (syaukahnya) penuh dan ada kesempatan untuk bergabung dengan pasukan kaum muslimin. Akan tetapi dari dalil ini diterapkan atau disimpulkan oleh sebagian orang bahwa jika orang tidak menyatakan keyakinannya maka dia itu dihukumi kafir walaupun dia tidak melakukan kekafiran.

Ini adalah pemahaman yang salah karena bertentangan dengan nash-nash Al Qur’an, di antaranya:

“Dan orang mukmin dari keluarga Fir’aun yang menyembunyikan keimanannya mengatakan…” (QS. Al Mu’min: 28)

Dalam ayat ini, disebutkan bahwa orang tersebut berada di tengah kaum musyrikin dan keluarganya yang kafir, akan tetapi Allah Subhanahu Wa Ta’ala menyebutnya orang mukmin yang menyembunyikan keimanannya.

Jadi orang di mana saja, bila dia merealisasikan Al Islam, baik di tengah kaum muslimin atau di tengah orang kafir harbiy, maka jika dia berlepas diri dari kemusyrikan dan iman kepada Allah Subhanahu Wa Ta’ala maka dia adalah mu’min. Sedang mu’min di sini ada yang menjaharkan tauhidnya dan ada yang menyembunyikan keyakinannya tanpa ikut larut dalam kekafiran mereka seperti dalam ayat di atas.

Dan dalam firman-nya Subhanahu Wa Ta’ala:

“Jika yang terbunuh itu adalah orang mu’min dari kaum yang berasal dari musuh kamu, maka kamu harus memerdekakan budak yang mu’min…” (An Nisa: 92)

Allah Subhanahu Wa Ta’ala menyebutkan bahwa jika yang terbunuh itu orang mu’min yang berada di tengah kaum musyrikin, maka tidak ada diyat, tapi yang ada adalah memerdekakan budak yang mu’min. Karena yang terbunuh adalah orang mu’min, maka dengan memerdekakan budak yang mu’min berarti dia menghidupkan orang mu’min lagi. Tidak ada diyat karena diyat itu diberikan kepada keluarga (ahli waris), sedangkan keluarga orang ini adalah orang-orang kafir (musuh), maka tidak mungkin memberikan harta kepada musuh yang nantinya akan dipergunakan untuk memerangi kaum muslimin, maka Allah Subhanahu Wa Ta’ala hanya mewajibkan ketika orang mu’min membunuh orang mukmin yang mana kaumnya adalah kaum yang kafir, maka kewajibannya hanya memerdekakan budak (hamba sahaya) yang mu’min.

Orang yang berada di tengah kaum musyrikin, bahkan itu adalah musuh, akan tetapi jika dia adalah orang mu’min yang berlepas diri daripada kemusyrikannya, Allah Subhanahu Wa Ta’ala sebutkan bahwa dia itu sebagai orang mu’min.

Kekeliruan pemahaman ini juga timbul dari salah penerapan ketika memahami salah satu ucapan Syaikh Hamd ibnu ‘Atiq dalam risalah Status Penduduk Negeri di mana disebutkan dalam kitab tersebut: “Jika di suatu negeri kemusyrikan sudah terang-terangan, yang haram sudah dilegalkan, maka negeri itu penduduknya halah darah dan hartanya”. Sedangkan yang terjadi di Indonesia ini; terjadi kemusyrikan yang terang-terangan, yang halal sudah dilegalkan maka berarti seluruh penduduk negeri ini halal darah dan hartanya, kecuali orang yang menampakkan pengingkaran… Ucapan ini bahkan bukan dalil dan padahal ucapan Syaikh Hamd ibnu ‘Atiq ini juga bekenaan dengan negeri yang mana statusnya negeri tetangga sangat mendomonasi kekuatannya dan ada kemungkinan untuk bergabung dengan negeri yang mendominasi kekuatannya tersebut, akan tetapi tidak dilakukan oleh orang-orang yang mengaku beriman di negeri tersebut, maka muncul ucapan Syaikh Hamd Ibnu ‘Atiq tersebut.

Jadi, mengkafirkan manusia secara umum dalam arti ketika menghukumi seseorang itu muslim harus mengorek-ngorek dulu keyakinannya, maka itu adalah tidak ada sumbernya dari as salaf ash shalih, akan tetapi yang ada dalam ‘aqidah Ahlus Sunnah Wal Jama’ah adalah siapa yang menampakkan keislaman (keberlepasan diri dari kemusyrikan), maka dia dihukumi muslim di manapun dan kapanpun, dan sebaliknya orang yang menampakkan kekafiran yang nyata (tanpa dipaksa), maka dia kafir di manapun dan kapanpun.

Ini berkaitan dengan hukum dhahir, sedangkan masalah bathin maka perhitungannya atas Allah Subhanahu Wa Ta’ala. Kita menghukumi orang berdasarkan dhahir, walaupun apa yang ada di hadapan kita itu sebenarnya adalah orang kafir, akan tetapi karena dia menampakkan keislaman dan tidak menampakkan kekafirannya di hadapan kita, maka dia itu muslim di hadapan kita, dan dengan ini, maka kita telah mengikuti ajaran Allah. Walaupun ternyata orang yang ada dihadapan kita itu sebenarnya adalah orang kafir di hadapan Allah, karena Allah Subhanahu Wa Ta’ala tidak membebani atau mewajibkan kita kecuali dengan sesuatu yang dhahir yang nampak di hadapan kita.

Oleh karena itu ‘Umar ibnul Khaththab radliyallahu ‘anhu mengatakan dalam hadits riwayat Bukhariy: “Sesungguhnya orang-orang dahulu dihukumi berdasarkan wahyu pada zaman Rasulullah shalallahu ‘alaihi wa sallam, sehingga Rasulullah dapat mengetahui orang-orang munafiq dengan wahyu. Sekarang wahyu sudah putus, dan kami menghukumi kalian berdasarkan apa yang nampak dari kalian”.

Jadi, kita diperintahkan menghukumi orang berdasarkan dhahir, sebagaimana orang munafiq dihukumi muslim secara dhahir akan tetapi dia kafir secara bathin. Begitu juga orang yang manampakkan kekafiran, maka dia dihukumi kafir. Keimanan di dalam bathin tidaklah manfaat selama dhahirnya menampilkan kekafiran, kecuali hanya ada satu kondisi yaitu ketika ikrah (dipaksa). Kekafiran hanya ada rukhshah pada saat dipaksa.

Ini adalah dua di antara kekeliruan-kekeliruan dalam tkafir. Yang pertama hadits: “Barangsiapa keluar dari ketaatan dan meninggalkan jama’ah dan dia mati, maka matinya adalah mati jahiliyyah”, lalu “jama’ah” dalam hadits itu mereka tarik maknanya sebagai jama’ah mereka, lalu makna “matinya adalah mati jahiliyyah” dalam hadits itu mereka artikan sebagai mati dalam keadaan kafir, padahal ini sangat bathil. Dan yang ke dua adalah mengkafirkan secara umum atau takfir bil umum, dan ini juga adalah pengkafiran yang keliru.

Shalawat dan salam semoga dilimpahkan kepada Nabi kita, keluarganya dan para shahabatnya, serta orang-orang yang mengikutinya sampai hari kiamat.

Alhamdulillahirrabbil ’aalamiin…


Untitled Document

SURAT SYAKH MUHAMMAD IBNU ABDIL WAHHAB KEPADA AHMAD IBNU ABDUL KARIM AL AHSAAIY YANG MENOLAK TAKFIER MU’AYYAN PELAKU SYIRIK AKBAR (TARIKH NEJED 343)

Oleh: Syaikh Muhammad Ibnu Abdil Wahahab rahimahullah

Surat ini syaikh kirim sebagai jawaban bagi seorang dari Ahsa yang bernama Ahmad Ibnu Abdil Karim, dimana sebelumnya dia telah mengetahui tauhid dan mengkafirkan para pelaku syirik (secara Ta’yin), kemudian dia mendapatkan syubhat dalam hal itu, dengan sebab ungkapan–ungkapan yang dia lihat dalam ucapan (Syaikhul Islam) Taqiyyuddien (Ibnu Taimiyyah) terus dia memahami darinya apa yang tidak dimaksudkan Syaikhul Islam.

Bismillaahirrahmaanirrahim

Dari Muhammad Ibnu Abdil Wahhab Kepada Ahmad Ibnu Abdul Karim.

Salam sejahtera semoga dilimpahkan kepada para Rasul, dan segala puji hanya bagi Allah rabbul ‘Alamin. Amma Ba’du:

Telah sampai tulisanmu di mana kamu menetapkan masalah yang telah kamu sebutkan, dan kamu telah menuturkan bahwa kamu mendapatkan kesulitan yang kamu meminta penyelesaiannya. Kemudian datang (lagi) dari kamu surat lain yang (didalamnya) kamu utarakan bahwa kamu mendapatkan suatu ucapan Syaikhul Islam yang menghilangkan Isykal (kesulitan) kamu.

Maka kami memohon kepada Allah agar memberi hidayah kamu pada Dienul Islam, dan atas dasar apa ucapan beliau ini menunjukan kepada (pendapat) bahwa orang yang mengibadati berhala itu(1) dengan peribadatan yang lebih besar dari peribadatan kepada latta dan uzza, dan yang menghina ajaran Rasul Saw setelah ia bersaksi terhadapnya –seperti penghinaan Abu Jahal– bahwa dia itu tidak dikafirkan secara mu’ayyan? bahkan justru ungkapan beliau ini sangat tegas lagi jelas dalam mengkafirkan Ibnu Fairuz, Sholeh Ibnu Abdullah dan yang lainnya dengan kekafiran yang nyata lagi mengeluarkan dari millah (Islam), apalagi orang-orang selain mereka berdua. Ini sangat tegas lagi jelas dalam ucapan Ibnu Qayyim yang kamu utarakan, dan dalam ucapan Syaikhul Islam yang menghilangkan kesulitan itu dari kamu perihal kekafiran orang yang menyembah berhala yang ada diatas kuburan Yusuf dan orang-orang semacam dia, dan dia menyeru mereka dalam kondisi sulit dan senggang, dia menghina ajaran para Rasul setelah dia mengakuinya serta menganut penyembahan berhala setelah dia mengakuinya.

Dan dalam ucapan saya ini tidak ada yang tanpa bukti, akan tetapi kamu sendiri bersaksi dengannya terhadapa mereka, namun bila Allah telah membutakan hati maka tidak ada jalan didalamnya. Dan saya khawatir terhadap kamu dari firman Allah ta’ala:

“Yang demikian itu adalah karena bahwa sesungguhnya mereka telah beriman, kemudian menjadi kafir (lagi) lalu hati mereka di kunci mati; karena itu mereka tidak dapat mengerti.” (Al Munafiqun:3)

Sedangkan syubhat yang menimpa kamu adalah uang ini yang ada ditanganmu, di mana kamu dan keluargamu takut tidak dapat makan di negeri kaum musyrikin, serta ragu terhadap rizki Allah(2). Dan juga teman-teman buruk telah menyesatkan kamu, sebagaimana kebiasaan mereka, dan kamu ini- wal’iyadzu billah- telah terpuruk setingkat demi setingkat, awalnya dalam keraguan dan negeri syirik, muwalah (loyalitas) kepada para pelaku syirik sholat di belakang mereka dan keberlepasan diri kamu dari kaum muslimin, sebagai bentuk mudahanah (basa-basi) kepada para pelaku syirik, kemudian setelah itu kamu mencela-cela Ibnu Ghunnam (3) dan yang lainnya, dan kamu berlepas diri dari Millah Ibrahim, serta kamu menjadikan mereka sebagai saksi atas diri kamu perihal sikap kamu mengikuti kaum musyrikin, tanpa ada ikrah (pemaksaan), namun karena takut dan sikap lembut, dan lenyap dari (benak) kamu firman Allah Ta’ala tentang ‘Ammar Ibnu Yasir dan yang seperti ‘Ammar: “Barangsiapa yang kafir kepada Allah sesudah ia beriman (dia mendapatkan kemurkaan Allah), kecuali orang yang di paksa padahal hatinya tetap tenang dalam beriman (dia tidak berdosa), akan tetapi orang yang melapangkan dadanya untuk kekafiran, maka kemurkaan Allah menimpanya dan baginya adzab yang besar.Yang demikian itu disebabkan karena sesungguhnya mereka mencintai kehidupan di dunia lebih dari akhirat.” (An–Nahl: 106-107). Allah Ta’ala tidak mengecualikan kecuali orang yang dipaksa sedang hatinya tetap tenang dengan keimanan, dengan syarat ketenangan hatinya, dan paksaan itu tidak terjadi terhadap keyakinan, namun terhadap ucapan dan perbuatan. Sungguh Dia Ta’ala telah menegaskan bahwa orang yang mengucapkan atau melakukan kekafiran maka dia telah kafir kecuali orang yang dipaksa dengan syarat tertentu. Dan itu dikarenakan bahwa (kekafiran yang terjadi) itu dengan kecintaan kepada dunia, bukan dengan sebab keyakinan.

Maka berfikirlah pada diri kamu sendiri: Apakah mereka memaksa kamu dan menggusur kamu terhadap pedang sebagaimana ‘Ammar? ataukah tidak? dan berfikirlah: Apakah (vonis kafir ini) ini dengan sebab bahwa keyakinan berubah ataukah dengan sebab mementingkan dunia? Dan tidak tersisa atas diri kamu kecuali satu tingkat saja, yaitu: Bahwa kamu terang-terangan sebagaimana Ibnu Rafi’ menghina ajaran para Nabi, dan kamu kembali menyembah ‘Aidrus, Abu Hadidah dan yang lainnya.

Akan tetapi semua urusan ada di Tangan Dzat yang membolak-balikkan hati, maka hal yang paling pertama yang saya nasehati kamu dengannya adalh kamu (mesti) berfikir: Apakah syirik yang ada di daerahmu ini adalah syirik yang mana Nabi-mu saw muncul melarang penduduk makkah darinya? ataukah syirik penduduk Makkah adalah macam yang lainnya yang lebih dahsyat darinya? Ataukah ini lebih dahsyat? Bila kamu menguasai masalah ini, dan kamu mengetahui bahwa mayoritas orang-orana yang ada pada kalian telah mendengar ayat-ayat Al-Qur’an dan telah mendengar ucapan ahli ilmu ddari kalangan mutaqaddimindan muta-akhkhirin, dan mengakuinya serta berkata: Saya bersaksi bahwa ini memang dan kami mengetahuinya sebelum Ibnu Abdil Wahhab .” kemudian setelah itu dia tegas-tegasan menghina apa yang dia saksikan bahwa itu al haq, dan tegas-tegasan menganggapbaik syirik dan mengikutinya serta tidak lepas diri dari pelakunya, maka fikirkanlah: Apakah ini masalah ataukah malah kemurtaddan yang tegas yang di tuturkan para ulama dalam (bab) murtad? akan tetapi keheranan itu adalah dari dalil-dalil kamu yang kamu sebutkan, seolah ia datang dari orang yang tuli dan buta.

Adapun istidlal kamu dalam sikap Nabi saw dan orang-orang yang sesudah beliau tidak mengkafirkandan tidak membunuh kaum munafikin maka sungguh kalangan khusus dan awam telah menegaskan dengan spontanitas akal: Bahwa mereka seandainya manampakkan suatu ucapan atau suatu perbuatan yang tergolong penyembahan berhala, atau hinaan kepada tauhid yang di bawa Rasul saw, maka tentu mereka itu bakal di bunuh dengan pembunuhan yang paling buruk.

Bila kamu mengklaim bahwa orang-orang yang berada disekitar kamu itu telah menampakkan ittiba’ kepada dien yang kamu bersaksi bahwa ia ajaran Rasulullah saw, dan mereka berlepas diri dari syirik dengan ucapan dan perbuatan, dan tidak tersisa kecuali hal-hal yang samar yang nampak diraut-raut wajah atau lontaran lisan di saat tersembunyi, serta mereka telah taubat dari ajaran mereka yang terdahulu, dan mereka telah membunuh para thoghut dan menghancurkan rumah-rumah yang diibadati, maka katakan kepada saya…!!!

Dan bila kamu mengklaim bahwa syirik yang di berantas oleh Rasulullah saw itu adalah lebih besar dari ini, maka katakana kepada saya…!!!

Dan bila kamu mengklaim bahwa syirik orang- bila menampakkan keIslaman- tidak boleh dikafirkan bila dia menampakkan penyembahan berhala dan dia mengklaim bahwa perbuatannya adalah ajaran (Allah), dia menampakkan penghinaan kepada ajaran para nabi dan dia menyabutnya sebagai agama penduduk ‘Aridl,(4) serta dia memfatwakan pembunuhan orang yang memurnikan seluruh ketundukan hanya kepada Allah serta pmbakarannya dan penghalalan hartanya, maka inilah permasalahan kamu…!!! dan kamu sudah menetapkan, serta kamu sebutkan bahwa sejak zaman Nabi sampai hari kita ino mereka tidak membunuh seorangpun dan tidak mengkafirkannya dari kalangan pemeluk Islam. Apa kamu tidak ingat firman Allah ta’ala: “Sesungguhnya bila tidak berhenti orang-orang munafik, orang-orang yang berpenyakit dalam hatinya dan orang-orang yang menyebarkan kabar bohong di Madinah (dari menyakitimu), niscaya kami perintahkan kamu (untuk memerangi) mereka, kemudian mereka tidak menjadi tetanggamu (di Madinah) melainkan dalam waktu yang sebentar, dalam keadaan terlaknat. Di mana saja mereka menjumpai, mereka ditangkap dan dibunuh dengan sehebat-hebatnya”. (Al Azhab: 61-61)

Dan firman-Nya ta’ala.

“Kelak kamu akan dapati (golongan-golongan) yang lain, yang bermaksud supaya mereka aman dari pada kamu dan aman (pula) dari kaumnya, setiap mereka diajak kembali kepada fitnah (syirik), merekapun terjun kedalamnya. Karena itu jika mereka tidak membiarkan kanu dan (tidak) mau mengemukakan perdamaian kepadamu, serta (tidak) menahan tangan dari (memerangimu), maka tawanlah mereka dan bunuhlah mereka di mana saja kamu menemui mereka, dan merekalah orang–orang yang kami berikan kepadamu alasan yang nyata (untuk menawan dan membunuh) mereka.” (An nisa: 91).

Dan ingatlah firman-Nya ta’ala perihal pengkultusan terhadap para nabi: “Apakah (patut) dia menyuruhmu berbuat kekafiran di waktu kamu sudah (menganut agama) Islam.” (Ali Imran: 80)

Dan ingat pula apa yang shahih dari Nabi saw bahwa beliau mengutus seseorang dengan membawa panji kepada seirang laki-laki yang menikahi ibu tirinya, untuk membunuhnya dan merampas hartanya. Maka mana yang lebih besar, apa menikahi ibu tiri atau menghina ajaran para nabi (tauhid) setelah mengetahuinya?

Dan ingat pula bahwa beliau berniat memerangi Banul Mushtholiq tatkala beliau di beri kabar bahwa mereka menolak membayar zakat, sampai akhirnya Allah menjelaskan kebohongan si pembawa berita.

Dan ingat pula sabdanya perihal orang-orang yang paling rajin ibadah di tengah umat ini dan paling bersungguh-sungguh “Seandainya saya mendapati mereka tentu saya akan membunuhi mereka maka bunuhlah mereka karena dalam pembunuhan mereka itu terdapat pahala bagi orang yang membunuh mereka di hari kiamat”.

Dan ingat pula sikap Abu Bakar Ash Shiddiq radliallahu’anhu yang memerangi orang–orang yang menolak bayar zakat, beliau menawan sebagai budak, anak-anak dan isteri mereka serta mengambil harta mereka sebagai ghanimah.

Dan ingat pula ijma sahabat atas pembunuhan penduduk Kufah, kekafiran mereka dan kemurtaddan mereka, tatkala mereka mengucapkan suatu ungkapan dalam pengakuan kenabian Musailamah, akan tetapi sahabat berselisih perihal penerimaan taubat mereka tatkala mereka taubat. Dan masalah ini ada dalam shahih Al Bukhariy dan syarahnya dalam bahasan Al Kafalah.

Dan ingat pula ijma sahabat tatkala diminta fatwa oleh Umar atas kekafiran orang yang mengklaim bahwa khamr itu halal bagi kalangan khusus seraya berdalil dengan firman Allah ta’ala: “Tidak ada dosa bagi orang-orang yang beriman dan mengerjakan amal sholeh karena memakan makanan yang telah mereka makan dahulu“ (Al Maidah: 93), padahal mereka itu ahli Badr.

Dan sahabat ijma atas kekafiran orang yang mengkultuskan Ali seperti pengkultusan mereka itu kepada Abdul Qadir, kemurtaddan mereka dan pembunuhan mereka. Maka Ali Ibnu Abi Thalib radliallhu’anhu membakar mereka hidup-hidup, namun Ibnu Abbas menyelisihi pendapat Ali perihal pembakaran dan berkata: “Mereka di bunuh saja dengan pedang.” Padahal mereka berada di generasi awal yang mengambil ilmu dari sahabat.

Dan ingat ijma ulama dari kalangan tabi’in dan yang lainnya terhadap pembunuhan Ja’ad Ibnu Dirham dan orang-orang yang semacam dia.

Ibnu Qayyim Berkata:

Setiap penyeru sunnah bersyukur atas penyembelihan

Pujian bagimu wahai saudara yang telah berkorban

Dan seandainya kami menuturkan lebih jauh orang yang telah dikafirkan para ulama padahal dia mengaku Islam, serta mereka telah memfatwakan kemurtaddan dan pembunuhannya tntulah panjang pembicaraan ini, akan tetapi di antara kejadian yang terakhir adalah kisah Banu Ubaid para penguasa mesir dan rengrengannya, di mana mereka itu mengaku termasuk ahlul bait, melaksanakan sholat jum’at dan jama’ah, mereka telah mengangkat para qadli dan mufti, namun ulama telah ijma atas kekafiran, kemurtaddan dan pemerangan mereka, serta bahwa negeri mereka itu negeri kafir harbi, wajib memerangi mereka walaupun mereka (rakyat) itu dipaksa lagi benci terhadap mereka.

Dan ingat pula ucapan dalam “Al Iqnaa’“ dan “Syarh-nya” perihal kemurtaddan, bagaimana ulama itu menuturkan banyak macam yang ada pada kalian, terus Manshur berkata: “Dan bencana telah merata dengan sebab kelompok-kelompok ini, dan mereka merusak banyak keyakinan ahli tauhid. Kita memohon ampunan dan ‘afiyah kepada Allah.” Ini adalah ucapannya dengan huruf-hurufnya, kemudian ia menuturkan pembunuhan seorang dari mereka dan vonis terhadap hartanya, apakah berkata seorang sejak dari para sahabat itu sampai zaman Manshur (5) bahwa mereka itu dikafirkan nau’nya saja tidak mu’ayyan-nya?

Dan adapun ungkapan Syaikh (Ibnu Taimiyyah) yang mana kawan-kawanmu telah mengaburkan (pemahaman) kamu dengannya, maka ia justeru lebih dasyat dari ini semuany, dan andaikata kami mengatakan dengan pendapat itu tentu kami telah mengkafirkan banyak orang-orang yang tersohor secara mu’ayyan; karena sesungguhnya Syaikh menegaskan didalamnya bahwa orang mu’ayyan tidak dikafirkan kecuali bila hujjah sudah tegak terhadapnya, kemudian bila orang mu’ayyan tidak dikafirkan kecuali bila hujjah telah tegak terhadapnya maka termasuk suatu yang diketahui bahwa tegaknya hujjah itu maknanya bukan dia itu memahami firman Allah dan sabda Rasul-Nya seperti pemahaman Abu Bakar radliallhu’anhu, akan tetapi bila telah samapai kepada dia firman Allah dan sabda Rasul-Nya serta dia kosong dari sesuatu yang bisa diudzur dengannya, maka dia kafir, sebagaimana orang-orang kafir seluruhnya hujjah tegak atas mereka dengan Al Quran padahal Allah mengatakan: “padahal kami telah meletakkan tutupan dihati mereka (sehingga mereka tidak) memahaminya”, (Al An’am: 25) dan firman-Nya: “sesungguhnya binatang (makhluk) yang seburuk-buruknya pada sisi Allah ialah orang-orang yang pekak dan tuli yang tidak mengerti apapun”, (Al Anfal: 22). Dan bila ucapan syaikh ini bukan berkenaan dengan kemusyirikan dan kemurtaddan, akan tetapi berkenaan dengan masalah-masalah juz-iyyah baik ia itu termasuk ushul ataupun furu’, dan sudah diketahui bahwa mereka menuturkan dalam kitab-kitab mereka –dalam masalah– masalah sifat (Allah), atau masalah Al–Qur’an, atau masalah istiwa atau yang lainnya– madzhab salaf, dan mereka menuturkan bahwa ialah yang diperintahkan oleh Allah dan Rasul-Nya serta yang dianut oleh beliau dan para sahabatnya, kemudian mereka menuturkan madzhab Al Asy’ariy (6) atau yang lainnya, dan mereka menguatkannya dan menghina orang yang menyelisihinya. Terus seandainya kita perkirakan bahwa hujjah itu belum tegak terhadap mayoritas mereka, maka hujjah itu telah tegak terhadap orang mu’ayyan ini yang menghikayatkan dua madzhab ini.

Beliau rahimahullah berkata di “Iqtidla Ash Shirathil Mustaqim” (7) dalam penjelasan terhadap firman Allah Ta’ala: “Dan (daging hewan) yang di sembelih untuk selain Allah“ (Al–Maidah: 3) ; Dhahirnya bahwa apa yang disembelih untuk selain Allah adalah haram, baik itu dilafalkan atau tidak, dan ini lebih nampak dari pengharaman apa yang disemeblih untuk konsumsi dan dibacakan padanya: Dengan nama Al Masih dan yang lainnya, karena beribadah kepada Allah dan berkurban untuk-Nya adalah lebih agung dari pada isti’anah (meminta tolong) dengan nama-Nya di segala awal urusan, maka begitu juga syirik dengan penyembelihan untuk selainNya adalah lebih besar daripada isti’anah dengan namanya. Dan atas dasar ini seandainya orang menyembelih untuk selain Allah seraya mendekatkan diri kepadanya (maka itu haram) meskipun menyebutkan di dalamnya “Bismillah” sebagaimana apa yang kadang dilakukan oleh sekelompok dari kalangan munafikin umat ini, dan bila mereka itu adalah orang-orang murtad yang tidak halal sama sekali sembelihannya, namun terkumpul dalam sembelihan itu dua penghalang. Dan termasuk kategori ini apa yang kadang dilakukan oleh orang-orang jahil di Makkah dan tempat lainnya yaitu berupa sembelihan untuk jin (tumbal).

Selesai ucapan beliau dengan teksnya.

Maka perhatikanlah ucapan beliau perihal orang yang menyembelih untuk (persembahan kepada) selain Allah dan menyebutkan atas nama Allah saat menyembelihnya bahwa ia murtad, yang haram sembelihannya walaupun dia menyembelihnya untuk konsumsi, namun sembelihan ini haram dari dua sisi: Dari sisi bahwa ia adalah termasuk hewan yang disembelih untuk selain Allah, dan haram juga karena ia sembelihan orang murtad. Itu diperjelas dengan apa yang telah saya utarakan bahwa orang-orang munafik bila menampakkan nifaq mereka maka menjadi murtad. Maka mana hal ini dari apa yang kamu sandarkan kepada beliau tidak mengkafirkan seorangpun secara ta’yin?

Dan beliau berkata juga di tengah-tengah komentarnya terhadap ahli kalam dan orang-orang yang seperti mereka -tatkala beliau menuturkan dari para tokoh mereka sesuatu dari macam kemurtaddan dan kekafiran- beliau rahimahullah berkata: “Ini bila terjadi dalam masalah-masalah khafiyyah (yang samar) bisa dikatakan bahwa ia didalamnya keliru lagi sesat yang belum tegak terhadapnya hujjah yang mana penganutnya dikafirkan, akan tetapi hal itu terjadi pada segolongan mereka dalam masalah-masalah yang nyata yang mana kaum musyrikin, yahudi dan nashranimengetahui bahwa Muhammad saw diutus dengannya dan mengkafirkan orang yang menyelisihinya, seperti perintahnya untuk beribadah kepada Allah saja tidak ada sekutu bagi-Nya, dan larangannya dari mengibadati suatupun selain-Nya baik itu para nabi, para malaikat dan yang lainnya; karena sesungguhnya ini adalah ajaran Islam yang paling nampak. Kemudian kamu mendapatkan dari banyak tokoh mereka telah terjatuh dalam hal-hal semacam ini, maka mereka menjadi murtad. Dan banyak dari mereka kadang murtad dari Islam dengan kemurtadan yang nyata, dan kadang dia kembali kepada Islam bersama penyakit dan nifaq dalam hatinya. Dan hikayat tentang mereka dalam hal itu sangatlah masyhur, dan Ibnu Qutaibah telah menyebutkan sedikit dari hal itu di awal “Mukhtalaful Hadits” . Dan lebih dasyat dari itu semua adalah bahwa diantara mereka ada yang menulis perihal kemurtaddan sebagaimana Al Fakhru Ar Raziy (7) telah menulis tentang peribadatan kepada bintang, sedang ini adalah kemurtaddan dari Islam dengan kesepakatan kaum muslimin.”

Maka lihatlah ucapan beliau dalam hal membedakan antara masalah–masalah khafiyyah (yang samar) dengan masalah yang kita bicarakan ini dalam hal kekafiran orang mu’ayyan. Dan perhatikan pula pengkafiran beliau terhadap para tokoh mereka: si fulan dan si fulan secara person–person mereka langsung, dan kemurtaddan mereka dengan kemurtaddan yang tegas; dan perhatikan penegasan beliau atas penghikayatan ijma terhadap kemurtaddan Al Fakhru Ar Raziy dari Islam padahal dia itu bagi ulama kalian adalah termasuk para imam yang empat. Apakah ini selaras dengan apa yang kamu pahami dari ucapan beliau bahwa orang mu’ayyan itu tidak dikafirkan walaupun dia menyeru Abdul Qadir dalam kondisi lapang dan sulit, dan walaupun dia mencintai Abdullah bin Hadidah, dan walaupun dia membencimu dan dan menganggap kamu najis –padahal sesungguhnya kamu adalah orang yang paling dekat kepadanya– tatkala dia melihat kamu sedikit menoleh kepada tauhid, padahal kamu ini menyetujui mereka terhadap sesuatu dari kemusyrikan dan kekafiran mereka?

Dan Syaikh berkata juga dalam bantahannya terhadap sebagian ahli kalam dan orang–orang semacam mereka: ”…dan mereka itu meskipun memiliki kepandaian dan kecerdasan serta pada mereka terhadap sikap zuhud dan akhlak, namun ini tidak bisa memastikan adanya kebahagian kecuali dengan iman kepada Allah saja. Dan kekuatan kepandaian itu sama dengan kekuatan badan, sedangkan ahli berpikir dan ahli itu sama seperti kekuasaan dan kepemimpinan; Sehingga masing–masing dari mereka itu tidak mendapatkan manfaat dari hal tersebut kecuali bila dia beribadah kepada Allah saja tidak ada sekutu bagiNya dan Dia menjadikan Dia satu–satunya Tuhan tidak yang lainnya,(8) Dan Ia adalah makna ucapannya “Laa Ilaaha Illallah“. Sedangkan hal ini tidak ada dalam (ucapan–ucapan) hikmah mereka, tidak ada didalamnya perintah beribadah kepada Allah saja dan larangan dari mengibadati makhluk, bahkan justru kemusyrikan di alam ini hanyalah terjadi dengan sebab seragam orang–orang sejenis mereka, dimana merekalah yang memerintahkan kemusyrikan lagi mengerjakannya, dan orang yang diantara mereka yang tidak memerintahkan kemusyrikan maka ia tidak melarang darinya, akan tetapi dia mengakui orang–orang ini dan orang–orang itu, dan bila dia mengunggulkan kaum Muwahiddin dalam batas tertentu maka selain dia bisa jadi mengunggulkan kaum musyrikin, serta kadang dia berpaling dari kedua–duanya secara bersamaan. Maka perhatikanlah hal ini karena sesungguhnya ia bermanfaat sekali, dan begitu juga orang–orang yang dahulu berada dalam Millatul Islam –tidak melarang dari syirik dan tidak mewajibkan tauhid bahkan mereka malah melegalkan syirik dan memerintahkannya– bila mereka mengaku bertauhid, maka sesungguhnya tauhid mereka itu hanyalah dengan ucapan saja tidak dengan ibadah dan amalan. Sedangkan tauhid yang dibawa para Rasul, di dalamnya harus ada ketauhidan dengan pemurnian ketundukan seluruhnya kepada Allah dan peribadatan kepada-NYa tidak ada sekutu bagi-Nya, dan dia ini adalah sesuatu yang tidak mereka ketahui. Dan tauhid yang mereka klaim itu hanyalah ta’thil (pengguguran) hakikat-hakikat Al Asmaa (nama-nama Allah) dan Ash Shifat (sifat-sifat-Nya): kemudian seandainya mereka itu mentauhidkan (Allah) dengan ucapan –yaitu mereka itu mensifati Allah dengan sifat-sifat yang telah disifatkan oleh para rasul-Nya- tentulah bersama mereka ada tauhid tanpa amal; sedangkan hal itu tidak cukup untuk keselamatan, akan tetapi mesti mereka beribadah kepada Allah saja dan menjadikan-Nya sebagai Tuhan satu-satunya tidak yang lain-Nya. Dan inilah makna ucapannya “Laa Ilaaha Illallaah” maka bagaimana keadaannya sedangkan dalam ucapannya saja mereka itu mu’aththilun (menggugurkan sifat-sifat Allah) lagi mengingkari, bukan muwahhidin dan bukan orang-orang yang memurnikan?”, selesai.

Maka amatilah ucapan beliau dan sodorkan kepada pemahaman yang rusak yang telah ditipukan oleh syaithon kepada kamu yang dengannya kamu telah mendustakan Allah dan Rasul-Nya sert ijma umat, dan dengannya kamu telah membelot kepada peribadatan terhadap thoghut. Kemudian bila kamu telah memahami ini (maka cepatlah rujuk), dan bila tidak (paham) maka saya sarankan kamu agar banyak-banyak memelas dan memohon kepada Dzat yang hidayah ada ditangan-Nya, karena bahaya itu sangat besar, dan sesungguhnya kekekalan di neraka sebagai balasan kemurtaddan yang nyata adalah tidak sebanding dengan beberapa peser yang menghsilkan satu Tuman atau setengah Tuman, dan dan di kami ada orang-orang yang datang dengan membawa keluarga mereka tanpa membawa harta, namun mereka tidak kelaparan dan tidak mengemis, karena Allah ta’ala telah berfirman dalam hal ini: “Hai hamba-hamba-Ku yang beriman, sesungguhnya bumi-Ku luas, maka sembahlah Aku saja” (Al Ankabut: 56) dan “Dan berapa banyak binatang yang tidak (dapat) membawa (mengurus) rizkinya sendir. Allah-lah yang memberi rizki kepadanya dan kepadamu dan Dia Maha Mendengar lagi Maha mengetahui” (Al Ankabut: 60)

Wallahi A’lam

Penterjemah berkata: Selesai pagi Sabtu 17 Dzulhidjah 1427 H Sijn Bandung.

(1) Jangan lupa peribadatan berhala hukum dan falsafah kafir..!!! orang-orang yang mengacu dan merujuk serta memutuskan dengan selain hukum Allah adalah para penyembah berhala,bahkan ketaatan mereka kepada hukum buatan itu (UUD,UU, Perpu, dan lain-lain) melebihi ketaatan mereka kepada hukum Allah.serta bahkan kaum musyrikin itu mengucapkan syahadat atau bai’at kekafiran sebagai bentuk ketundukan kepada berhala hukum (UUD, Pancasila, UU dan aturan thoghut lainnya).

Bila di sekitar ka’bah dahulu sebelum Futuh Makkah dan di dalam candi-candi serta tempat ibadah kaum musyrikin lainnya terdapat ratusan patung yang diibadati dengan do’a, pengharapan, sujud dan yang lainnya, maka begitu juga di tempat-tempat ibadah kaum musyrikin hukum (yaitu gedung parlemen / DPR /MPR dan lain-lain) terdapat arca-arca hidup lagi berdasi yang berjumlah ratusan yang diibadati dengan cara hukum-hukum buatan mereka dijadikan rujukan. (pent)

(2) Syubhat yang menghancurkan keyakinan dan syahwat terhadap dunia adalah dua penyakit yang mematikan. Syubhat hilang dengan keyakinan yang benar yang bersumber dari wahyu Ilahiy, oleh sebab itu pelajarilah tauhid dengan benar dan kuasailah hal–hal yang pokok didalamnya serta jangan biarkan syubhat merasuki pikiran kita. Sedangkan syahwat harus dikendalikan dengan kesabaran, dan ingatlah bahwa rizqi yang telah Allah tetapkan bagimu tidak akan bertambah atau berkurang,karena setiap jiwa telah Allah Ta’ala tetapkan kadar rizqi yang telah Allah tetapkan baginya sebagaimana dalam hadits shahih Riwayat Al Bukhari dan Muslim dari Abdullah Ibnu Mas’ud Ra, oleh sebab itu janganlah kamu tanggalkan tauhidmu demi dunia yang padahal tidak akan bertambah dengan sebab kekeafiranmu. Rasulullah mengatakan dalam Hadits Hasan: “Tidak akan mati suatu jiwapun sehingga dia menyempurnakan rizqi dan ajalnya, maka bertakwalah kalian kepada Allah dan baik–baiklah dalam meminta.” Ya, bertakwalah kepada-Nya dan jangan sampai keterlambatan rizqi menggiring kamu mencarinya dengan kemudaratan, karena itu adalah buruk sangka kepada Allah Ta’ala dan ajaran-Nya, Kamu mengira bahwa Allah Ta’ala tidak akan melapangkan rizki kepadamu bila kamu memegang tauhid dan kamu menyangka bahwa ajaran Allah menghalangi rizqi. Na’udzu billah …. Ingatlah, Allah ingin menguji kesabaran kamu dengan sedikit rasa lapar …. Sabarlah dan sabarlah sesaat dalam mengarungi padang sahara yang tandus karena di akhir perjalanan akan tiba di taman–taman yang sejuk dan indah serta sungai–sungai yang menyenangkan …. Jangan kamu jual kesenangan abadi yang tidak ada kekeruhan yang khantarkan kepada adzab yang menghinakan dan laknat…. (Pent).

(3) Beliau murid Syaikh Muhammad dan penulis Tarikh Nejed. (pent)

(4) seperti itu juga orang yang mengikuti paham demokrasi, dia mengklaim bahwa demokrasi itu ajaran Islam dan masuk parlemen itu jihad dusturi, dan dia menghina “tauhid yang anti demokrasi” serta menuduhnya ajaran sesat. (pent)

(5) Beliau adalah Manshur Ibnu Bahuti, seorang ulama madzhab hanbaliy dekat zaman Syaikh Muhammad.

Engkau lihat bahwa takfir mu’ayyan dalam syirik akbar dan kekafiran yang nyata adalah ijma ulama sejak salaf.(pent)

(6) Al Asy’ariy adalah Abul Hasan Ali Ibnu Ismail Ibnu Isha, perintis madzhab Asya’irah, dilahirkan di Bashrah tahun 260 H dan wafat di Baghdad tahun 324 H, memiliki banyak tulisan. (pentahqiq tarikh Nejed )

(7) Hal 259 H, cetakan II 1950. (pentahqiq)

(7) Al Fakhru Ar Raziy adalah Abu Abdillah, Fakhruddin Muahmmad Ibnu Umar Ibnul Husen Ar Raziy, dilahirkan di Rayy tahun 554 dan ia dinisbatkan kepada kota itu, dan meninggal dunia di Harrat tahun 606 H, imam mufassir yang banyak karya tulisnya. (pent)

(8) Artinya bila saja orang itu ahli ilmu tapi dia musyrik dan bahkan penyeru kemusyrikan, contohnya di dalam Al-Qur’an ada kisah Bul’am Ibnu Ba’ura dalam surat Al A’raf ayat 74 dan seterusnya, di dalam sirah Nabawiyyah ada Abdullah Ibnu Abi As Sarh mantan penulis wahyu Nabi Saw, ada juga Al Mukhtar Ats Tsaqafi ahli ilmu juga menantu seorang sahabat, ada Sulaiman Ibnu Suhaim qadli di kota Riyad zaman Syaikh Muhammad, ada juga Utsman Ibnu Manshur yang pernah membuat syarah kitab tauhid Syaikh Muhammad, Dawud Ibnu Jirjis ulama Irak zaman Syaikh Abdurrahman Ibnu Hasan, ada Yusuf Al Qardlawiy seorang Doktor rujukan Islamiyyin yang mengadopsi dan melegalkan syirik demokrasi, serta para tokoh yang telah keluar dari tauhid dan masuk dalam agama syirik demokrasi, semacam Doktor Hidayat Nurwahid, Doktor Salim Saghaf Al Jufri serta kalangan yang tawalliy kepada orang-orang kafir atau undang-undang mereka. (pent)


Untitled Document

TAKFIR MU’AYYAN

Pertanyaan :Apakah syarat-syarat takfir mu’ayyan itu?

Syaikh Abdullah As-Sa’d menjawab:

Takfir itu bisa dari sisi ta’yin dan bisa juga dari sisi umum.

Dan sebagian orang karena kebodohannya mengira bahwa orang mu’ayyan itu tidak bisa dikafirkan, dan pendapat ini adalah tidak benar. Di mana bila telah terbukti dengan dalil bahwa orang mu’ayyan itu telah melakukan suatu perbuatan atau melontarkan suatu ucapan yang menyebabkan dia menjadi kafir dan murtad sedangkan hujjah telah tegak terhadapnya di dalam hal itu, maka tidak ragu lagi bahwa dia itu dikafirkan secara ta’yin.

Dan masalah ini terdapat rincian yang panjang, dan kami memberikan sebagian contoh sehingga menjadi jelas sebagian rinciannya:

Seandainya seseorang umpamanya memperolok-olok dien ini dan menghujat Allah Rabbul ’alamin – wal ‘iyadzu billah – maka tidak ragu lagi bahwa orang ini adalah kafir secara ta’yin, dan tidak boleh dikatakan bahwa kita belum menegakkan hujjah terhadapnya, karena sesungguhnya hujjah itu telah tegak terhadapnya, karena sesungguhnya tidak tersamar terhadap seorangpun bahwa menghina Allah itu adalah haram – wal ‘iyadzu billah -, dan bahwa dosa ini adalah tergolong dosa yang paling besar, hal ini adalah tidak tersamar terhadap seorangpun.

Dan di sana terdapat dosa-dosa yang mesti ada penegakkan hujjah di dalamnya, umpamanya orang yang baru masuk islam mengatakan bahwa khamr itu adalah halal! Maka orang ini mesti ada penegakkan hujjah terhadapnya karena orang semacam ini besar kemungkinan tidak mengetahuinya, karena dia baru masuk islam. Atau orang yang hidup di tempat yang jauh dari kaum muslimin, kemudian dia tidak mengetahui suatu yang diketahui pasti di dalam dien ini, maka dalam hal ini mesti adanya penegakkan hujjah terhadap orang tersebut, kemudian bila dia bersikukuh maka dia kafir, umpamanya seseorang tidak mengetahui bahwa hukum orang yang meninggalkan shalat itu adalah kafir, maka mesti adanya penegakkan hujjah terhadapnya. Akan tetapi seseorang yang hidup di tengah kaum muslimin, maka orang semacam ini biasanya tidak tersamar terhadapnya bahwa meninggalkan shalat itu adalah kekafiran, sehingga bila orang semacam dia itu meninggalkan shalat maka dia kafir secara ta’yin, yaitu orang yang keadaannya seperti apa yang telah kami utarakan.


Untitled Document

PENJELASAN KAFIRNYA PELAKU SYIRIK AKBAR SECARA TA’YIN

(MUFIDUL MUSTAFID FI KUFRI TARIKIT TAUHID)

Bantahan Kepada Sulaiman Ibnu Abdil Wahhab

Yang Menyebarkan Syubhat Perihal

Penolakan Takfier Mu’ayyan di ‘Uyainah

PENULIS: Al Imam Muhammad Ibnu Abdil Wahhab

Rahimahullah

ALIH BAHASA: Abu Sulaiman Aman Abdurrahman

Bismillahirrahmanirrahim

Muslim meriwayatkan dalam shahih–nya dari ‘Amr Ibnu ‘Abasah As Sulamiy radhiyallaahu ‘anhu (1), berkata: (dahulu saya dimasa jahilliyah mengira bahwa manusia di atas kesesatan dan bahwa mereka itu tidak diatas sesuatupun serta mereka menyembah berhala. Ia berkata: maka saya mendengar seorang laki–laki di Makkah yang memberi banyak berita, maka saya duduk di atas unta tunggangan saya sampai saya datang kepadanya, ternyata Rasulullah Shallallaahu ‘alaihi wasallam dalam kondisi sembunyi–sembunyi, kaumnya bersikap lancang terhadapnya, maka saya berlaku lemah lembut sampai saya menemuinya di Makkah, maka saya berkata: siapa engkau? maka beliau berkata: Saya Nabi,” Saya berkata: Apa Nabi itu? Beliau barkata: Allah telah mengutus saya.” Maka saya berkata: dengan apa Dia mengutusmu? Beliau berkata: Dia mengutus saya dengan silaturrahmi dan penghancuran berhala serta Allah ditauhidkan lagi tidak sesuatupun disekutukan dengannya. “Maka saya berkata: Dan siapa yang bersama engkau di atas ajaran ini? Beliau berkata: Orang merdeka dan hamba sahaya– ia berkata: Dan saat itu bersama beliau adalah Abu Bakar dan Bilal – maka saya berkata: Sesungguhnya saya mengikutimu(2), maka beliau berkata: Sesungguhnya kamu tidak mampu (melakukan) hal itu pada harimu ini, apa kamu tidak melihat keadaan saya dan keadaan manusia? akan tetapi pulanglah kepada keluargamu, kemudian kalau kamu mendengar aku telah nampak (menang) maka datanglah kepadaku.” Ia berkata: Maka saya pergi menuju keluarga saya dan Rasulullah Shallallaahu ‘alaihi wasallam pun tiba di Madinah, sedang saya berada di tengah keluarga saya, maka saya selalu mencari–cari berita, dan saya bertanya-tanya kepada manusia saat beliau tiba di Madinah, maka datanglah segolongan dari penduduk Yatsrib dari penduduk Madinah. Maka saya berkata: Apa yang dilakukan laki-laki yang telah tiba di Madinah? Maka mereka berkata: Orang–orang bergegas kepadanya, dan kaumnya ingin membunuhnya namun mereka tidak mampu terhadap hal itu, “maka saya datang ke Madinah, terus saya berkata: Wahai Rasulullah apa engkau kenal saya! Beliau berkata: Kamu yang telah menemui saya di Makkah? Maka saya berkata: Wahai Nabi Allah kabari saya tentang apa yang telah Allah ajarkan kepadamu dan saya tidak mengetahuinya, beri kabar saya prihal sholat. Beliau berkata: Laksanakanlah shalat shubuh, kemudian tahanlah dari shalat sampai terbit matahari dan sampai ia meninggi, karena ia terbit saat ia terbit diantara dua tanduk syaitan, dan saat itu sujud kepadanya orang-orang kafir ; kemudian shalatlah karena shalat itu di saksikan lagi di hadiri sampai bayangan berdiri tegak dengan tombak, kemudian tahanlah dari shalat karena saat itu jahannam di panaskan, kemudian bila datang bayangan maka sesungguhnya shalat itu dihadiri sampai kamu shalat ashar, kemudian tahanlah dari shalat sampai matahari terbenam, karena sesungguhnya ia terbenam di antara dua tanduk syaitan dan saat itu orang–orang kafir sujud kepadanya). Dan beliau tuturkan hadits.

Abul ‘Abbas rahimahullah berkata: Nabi shallallaahu ‘alaihi wasallam telah melarang shalat saat matahari terbit dan terbenam, dengan alasan bahwa ia terbit dan terbenam di antara dua tanduk syaitan, dan bahwa saat itu orang–orang kafir sujud kepadanya; sedangkan sudah maklum bahwa orang mukmin tidak bermaksud sujud kecuali kepada Allah, dan mayoritas manusia kadang tidak mengetahui bahwa terbit dan terbenamnya di antara dua tanduk syaitan serta tidak mengetahui bahwa orang–orang kafir sujud kepadanya. Kemudian Nabi shallallaahu ‘alaihi wasallam melarang dari shalat diwaktu ini dalam rangka menutup peluang musyabbahah (penyerupaan). Dan termasuk kategori ini: bahwa beliau shallallaahu ‘alaihi wasallam bila shalat menghadap batang kayu atau tiang maka beliau menjadikannya di sebelah kanannya dan tidak menghadapnya secara persis; oleh sebab itu beliau melarang dari shalat menghadap sesuatu yang diibadati selain Allah secara umum, dan oleh sebab itu dilarang dari sujud kepada Allah dihadapan orang karena terdapat penyerupaan sujud kepada selain Allah.

Selesai ucapannya…………

Maka hendaklah orang mukmin yang tulus kepada dirinya memperhatikan ‘ibrah–‘ibrah (pelajaran–pelajaran) yang ada dalam hadits ini, karena sesungguhnya Allah ta’ala mengkisahkan kepada kita berita–berita para Nabi dan para pengikut mereka agar ada ‘ibrah bagi orang mukmin dari kalangan yang datang kemudian, terus dia mengkiyaskan keadaan dengan keadaan mereka. Dan Dia menceritakan kisah orang–orang kafir dan munafiqin untuk dihindari dan dijauhi pula orang yang melakukan hal itu.

Maka di antara pelajaran di dalam hadits itu adalah: Bahwa si Arab badwi ini– tatkala disebutkan kepadanya bahwa seorang laki–laki di Makkah berbicara dengan keadaan yang menyelisihi manusia– tidak sabar sampai akhirnya dia menunggangi kendaraannya, terus mendatanginya, dan dia mengetahui apa yang ada pada dirinya karena di dalamnya terdapat kecintaan terhadap dien dan kebaikan, dan dengan hal seperti ini firman-Nya ta’ala ditafsirkan:

(Kalau kiranya Allah mengetahui kebaikan ada pada mereka, tentulah Allah menjadikan mereka dapat mendengar) (Al Anfal: 23)

yaitu: keseriusan mempelajari agama; tentulah Allah menjadikan mereka dapat mendengar yaitu: menjadikan mereka dapat memahami. Maka ini menunjukkan bahwa ketidak pahaman pada mayoritas manusia pada hari ini adalah keadilan dari Allah ta’ala karena dia mengetahui apa yang ada pada hati mereka berupa ketidak antusiasan terhadap dien ini. Sehingga jelaslah di antara sebab terbesar yang menghantarkan orang untuk menjadi bagian dari binatang yang paling buruk adalah ketidak antusiasan terhadap belajar. Dan bila orang yang jahil ini mencari (tahu) sedemikian rupa, maka apa alasan (udzur) orang yang mengaku mengikuti para Nabi dan telah sampai kepadanya apa yang telah sampai dari para Nabi serta di dekatnya ada orang yang menawarkan taklim, namun dia sama sekali tidak memperdulikannya? kemudian bila dia hadir juga atau mendengarkan maka ia itu seperti yang Allah ta’ala firmankan:

(Tidak datang kepada mereka suatu ayat Al–Qur’an pun yang baru (diturunkan)dari tuhan mereka, melainkan mereka mendengarkan, sedang mereka bermain–main, (lagi) hati mereka dalam keadaan lalai) (Al Anbiya: 2–3)

Dan di antara pelajaran juga: Bahwa beliau tatkala berkata: Allah telah mengutus saya .” dia berkata: Dengan apa dia mengutusmu? beliau berkata: ini dan itu, maka jelaslah bahwa sari risalah ilahiyyah dan dak’wah nabawiyyah adalah tauhidullah dengan ibadah kepada–Nya saja tidak ada sekutu bagi–Nya dan penghancuran berhala, sedangkan sudah maklum bahwa penghancurannya tidak terjadi kecuali dengan kedahsyatan permusuhan dan penghunusan pedang, maka perhatikanlah sari pati risalah ini.

Dan di antara pelajaran juga: Bahwa dia memahami apa yang dimaksudkan dari tauhid itu, dan dia memahami bahwa ia adalah urusan besar lagi asing, dan oleh sebab itu dia berkata: siapa yang bersama engkau atas hal ini? beliau menjawab: orang merdeka dan hamba sahaya . “ beliau menjawabnya bahwa: Seluruh ulama, para raja dan kalangan umum menyelisihinya, dan tidak mengikutinya terhadap hal itu kecuali orang yang beliau sebutkan. Maka ini adalah dalil yang paling nyata bahwa Al haq itu bisa jadi sangat sedikit sekali, dan bahwa Al bathil itu bisa saja memenuhi bumi. Dan alangkah indah apa yang di katakan Al Fudlail Ibnu ‘ Iyadl (3) rahimahullah: Janganlah merasa kesepian dari Al haq karena sedikitnya orang yang mengikuti, dan janganlah kamu terpukau dengan kebathilan karena banyaknya orang–orang yang binasa. Dan lebih bagus darinya adalah firman-Nya Ta’ala:

“Dan Sesungguhnya iblis telah dapat membuktikan kebenaran sangkaannya terhadap mereka lalu mereka mengikutinya, kecuali sebahagian orang–orang yang beriman.” ( Saba: 20 ).

Dan di dalam Ash shahihain (Sesungguhnya jatah neraka itu dari setiap seribu adalah sembilan ratus sembilan puluh sembilan, dan di surga ada satu dari setiap seribu. Dan tatkala mereka mendengar ini saat mendengarnya, maka Rasullulah shallallaahu ‘alaihi wasallam berkata: Sesungguhnya tidak ada satupun kenabian melainkan di hadapanya ada masa jahiliyyah, maka diambil bilangan itu dari jahiliyyah, kemudian bila telah sempurna, dan bila tidak maka di sempurnakan dari kalangan munafiqin). At Tirmidzi berkata: Hasan Shahih.

Bila orang memperhatikan apa yang ada di hadits ini yaitu sifat permulaan Islam, dan orang yang mengikuti Rasulullah shallallaahu ‘alaihi wasallam saat itu, kemudian ia menggabungkan kepadanya hadits lain yang di riwayatkan muslim juga di dalam shahihnya, bahwa Rasulullah shallallaahu ‘alaihi wasallam bersabda: (Islam mulai (datang) dalam keadaan asing dan ia akan kembali dalam keadaan asing seperti semula)” maka jelaslah masalahnya bagi dia bila Allah memberinya hidayah dan lenyap darinya hujjah fir’auniyyah”

(Maka bagaimanakah keadaan umat–umat yang dahulu)? (Thaha: 51 )

Dan hujjah Quraisyiyyah

(Kami tidak pernah mendengar hal ini dalam agama yang terakhir) (Shaad: 7).

Abul ‘Abbas (Ibnu Taimiyyah) rahimahullah berkata dalam ((Iqtidla Ash Shirathil Mustaqim))(4) dalam penjelasannya pada firman Allah ta’ala:

(Daging hewan) yang disembelih untuk selain Allah)) (Al Maidah: 3)

Dhahirnya: Bahwa ia adalah apa yang disembelih untuk selain Allah, baik dilafalkan itu ataupun tidak. Dan pengharaman daging hewan ini adalah lebih nampak dari pengharaman apa yang disembelih untuk konsumsi, dan mengatakan saat menyembelihnya “Bismil Masih” dan yang serupa itu. Sebagaimana bahwa apa yang kita sembelih dalam rangka taqarrub kepada Allah dengannya adalah lebih suci daripada apa yang kita sembelih untuk konsumsi dan kita mengatakan saat menyembelihnya “Bismillah”, karena sesungguhnya ibadah kepada Allah dengan shalat dan sembelihan adalah lebih agung dari pada isti’anah (meminta bantuan) dengan penuturan namaNya di awal setiap urusan, dan ibadah kepada selain Allah adalah lebih besar kekafirannya daripada isti’anah dengan selain Allah. Dan seandainya orang menyembelih (hewan) untuk selain Allah seraya taqarrub kepadanya, maka tentulah haram meskipun dia menuturkan “bismillah” di dalamnya sebagaimana yang dilakukan sekelompok dari munafiqin umat ini, dan bila mereka itu adalah orang–orang murtad yang sembelihannya sama sekali tidak halal, namun terkumpul dalam sembelihan itu dua penghalang(5). Dan diantara contoh ini adalah apa yang dilakukan di Makkah dan yang lainnya berupa sembelihan (tumbal) untuk jin.

Selesai ucapan syaikh.

Dan beliaulah yang mana musuh–musuh dien ini menyandarkan kepadanya bahwa beliau tidak mengkafirkan orang mu’ayyan. Maka lihatlah semoga Allah merahmatimu kepada takfier beliau terhadap orang yang menyembelih untuk selain Allah (tumbal) dari umat ini, dan penegasan beliau bahwa orang munafiq menjadi murtad dengan sebab perbuatan itu, sedangkan ini adalah prihal orang mu’ayyan, karena tidak terbayang diharamkan kecuali sembelihan orang mu’ayyan.

Dan beliau berkata juga dalam kitab tersebut: Dan para thaghut terbesar saat itu yang menjadi tempat tujuan perjalanan jauh adalah tiga: Latta, ‘Uzza dan Manath. Dan masing–masing darinya milik wilayah tertentu dari wilayah–wilayah bangsa Arab, dimana Latta bagi penduduk Thaif, dan mereka menuturkan bahwa ia pada asalnya adalah seorang laki–laki sholeh yang membuatkan makanan bagi jama’ah haji kemudian tatkala dia meninggal maka mereka berkumpul–kumpul di atas kuburannya. Dan adapun ‘Uzza Maka ia itu bagi penduduk Makkah, terletak dekat dari ‘Arafah, dan ia adalah sebatang pohon yang mana mereka menyembelih di sisinya dan berdoa di dekatnya. Dan adapun Manath maka ia itu adalah bagi penduduk Madinah, dan ia terletak sejajar dengan Qadid dari arah pantai. Dan barang siapa ingin mengetahui bagaimana keadaan–keadaan kaum musyrikin dalam hal peribadatan kepada berhala-berhala mereka dan ingin mengenal hakikat syirik yang telah Allah cela dan macam–macamnya sehingga nampak jelas baginya realita penjelasan Al Qur’an, maka hendaklah ia memperhatikan kepada sirah Nabi shallallaahu ‘alaihi wasallam dan keadaan–keadaan masyarakat arab di zamannya serta apa yang dituturkan oleh Al Azraqiy dalam “Akhbar Makkah” dan ulama lainnya.

Dan tatkala kaum musyrikin memiliki sebuah pohon yang mana mereka menggantungkan senjata–senjata mereka diatas pohon itu, dan mereka menamakannya ((Dzatu Anwath)), maka sebagian orang berkata: Wahai Rasulullah buatkan bagi kami Dzatu Anwath! maka beliau berkata: Allahu Akbar, ((sesunguhnya ia adalah jalan–jalan umat sebelum kalian)). Maka beliau shallallaahu ‘alaihi wasallam mengingkari sekedar penyerupaan mereka terhadap orang–orang kafir dalam hal menjadikan sebuah pohon yang mereka gunakan untuk duduk–duduk di sekelilingnya seraya menggantungkan senjata mereka di atasnya, maka bagaimana dengan suatu yang lebih dasyat dari hal itu berupa syirik itu sendiri? (6)

Sampai beliau berkata: Dan di antara hal itu beberapa tempat di Damaskus, seperti mesjid yang di sebut “mesjid Al Kaff “ yang di dalamnya ada patung kaff (tapak tangan) yang di katakan bahwa ia adalah tapak tangan Ali Ibnu Abi Thalib, sampai akhirnya Allah menghancurkan berhala itu.Dan tempat–tempat ini ada banyak di mayoritas belahan negeri, dan di Hijaz pun ada banyak di antaranya.

Kemudian beliau menuturkan ucapan prihal larangan Rasulullah shallallaahu ‘alaihi wasallam dari shalat di sisi kuburan, beliau berkata: alasan adalah karena hal itu bisa menghantarkan kepada kemusyrikan, dan hal itu di utarakan oleh Asy Syafi’i dan yang lainnya, dan begitu juga para imam dari kalangan pengikut Ahmad dan Maliki seperti Abu Bakar Al Atsram telah memberikan alasan dengan alasan ini. Dan Allah ta’ala berfirman:

(Dan mereka berkata: “ Janganlah sekali-kali kamu meninggalkan ( penyebahan ) Tuhan–tuhan kamu dan jangan pula suwaa, yaghuts, ya’uq dan nasr. Dan sesudahnya mereka telah menyesatkan kebanyakan (manusia); dan janganlah Engkau tambahkan bagi orang–orang zalim itu selain kesesatan))” (Nuh: 23-24).

Ibnu Abbas dan salaf lainnya telah menuturkan bahwa ini adalah nama–nama kaum yang shalih yang ada di kaum Nuh, kemudian tatkala mereka mati maka orang-orang duduk–duduk di pinggir kuburan mereka dan membuatkan patung–patung mereka ; kemudian tatkala waktu telah berlalu panjang terhadap mereka maka mereka mengibadatinya. Hal ini di tuturkan Al Bukhari dalam shahinya dan para ahli tafsir seperti Ibnu Jarir dan yang lainnya.

Dan di antara yang menjelaskan keabsahan alasan ini adalah bahwa beliau shallallaahu ‘alaihi wasallam melaknat orang yang menjadikan kuburan para Nabi sebagai masjid, sedangkan sudah maklum bahwa kuburan para nabi tanahnya itu tidak najis, beliau bersabda prihal dirinya: (( Ya Allah jangan Engkau jadikan kuburan saya sebagai berhala yang di sembah )) maka diketahuilah bahwa larangan beliau dari hal itu adalah seperti larangan dari shalat saat terbit dan terbenamnya matahari ; di mana beliau menutup jalan agar tidak dilakukan shalat di waktu ini, meskipun orang yang shalat (di waktu) itu tidak shalat kecuali kepada Allah dan tidak menyeru kecuali kepada Nya, agar hal itu tidak menghantarkan kepada penyeruan kepadanya dan shalat di sisinya ;sedangkan kedua hal ini telah terjadi, di mana sesungguhnya di antara manusia ada yang sujud kepada matahari dan bintang–bintang lainnya serta menyeru kepadanya dengan berbagi macam doa. Dan ini adalah tergolong sebab–sebab terbesar kemusyirikan yang dengan sebabnya telah sesat banyak dari kalangan orang–orang terdahulu dan orang–orang kemudian, sampai hal itu merebak di banyak kalangan orang–orang yang mengaku Islam, dan di dalam hal ini sebagaian kaum musyrikin menyusun buku di atas ajaran kaum musyrikin, seperti Abu Mi’syar Al Balkhiy, Tsabit Ibnu Qurrah dan yang lainnya yang telah masuk ke dalam kemusyrikan dan iman kepada Jibt dan Thaghut, sedangkan mereka itu menisbatkan diri kepada kitab ( ahli ilmu, maksudnya, pent) sebagimana firman Allah Ta’ala:

(apakah kamu tidak memperhatikan orang–orang yang diberi bahagian dari Al kitab) (An–Nisa: 51).

Selesai ucapan Syaikh rahimahullah………

Maka lihatlah, semoga Allah merahmatimu, kepada sang imam ini yang mana orang yang telah Allah sesatkan hatinya menyadarkan kepada beliau sikap tidak takfier mu’ayyan, bagaimana beliau menuturkan tentang orang semacam Al Fakhr Ar Raziy – sedang dia termasuk pembesar tokoh madzhab Syafi’iy– dan semacam Abu Mi’syar padahal dia itu tergolong penulis tersohor, serta yang lainnya, bahwa mereka itu telah kafir dan murtad dari Islam ! Dan Al Fakhr ini adalah yang disebutkan Syaikhul Islam dalam bantahannya terhadap ahli kalam, tatkala beliau menuturkan tulisannya yang beliau sebutkan disini, beliau berkata: Dan ini adalah kemurtadtan yang nyata dengan kesepakatan kaum muslimin”. Dan akan datang ucapannya Insya Allah ta’ala. Dan perhatikan juga apa yang beliau sebutkan prihal Latta, Uzza dan Manath, dan beliau menjadikannya sama dengan apa yang dilakukan di Damaskus dan tempat lainnya. Dan perhatikan ucapannya terhadap hadits Dzatu Anwath, ini ucapannya prihal sekedar menyerupai mereka dalam menjadikan pohon (untuk menggantungkan senjata dan duduk–duduk disekelilingnya), maka bagaimana dengan suatu yang lebih dasyat dari itu berupa syirik itu sendiri? maka apakah setelah ini si orang sesat itu masih memiliki pegangan dari ucapan sang imam ini? Dan sekarang saya akan menuturkan teks ucapan syaikh yang mereka gunakan sebagai hujjah terhadap kesesatan mereka, beliau rahimahullah: Saya adalah tergolong orang yang paling melarang dari menisbatkan orang mu’ayyan kepada takfier atau tabdi’ (Vonis bid’ah) atau taqfiq (Vonis fasiq) atau maksiat kecuali bila telah diketahui bahwa telah tegak hujjah risaliyyah yang mana orang yang menyelisihinya kadang bisa menjadi kafir dan kadang lain ia fasiq. Selesai ucapannya.

Ini adalah sifat ucapan beliau dalam masalah ini di setiap tempat yang kami dapatkan dari ucapannya: Beliau tidak menyebutkan sikap tidak mengkafirkan orang mu’ayyan melainkan beliau melanjutkannya dengan apa yang melenyapkan Isykal (kesulitan ini). Bahwa yang dimaksud dengan sikap tawaqquf dari takfier orang mu’ayyan ini adalah sebelum sampai hujjah kepadanya, dan bila hujjah itu sudah sampai kepadanya maka dia di vonis dengan vonis yang dituntut masalah itu yaitu berupa vonis kafir atau fasiq atau maksiat. Dan beliau rahimahullah menegaskan juga bahwa ucapannya ini bukan dalam masaail dhahirah (masalah–masalah yang nyata jelas ), di mana beliau berkata dalam bantahan terhadap ahli kalam tatkala beliau menyebutkan bahwa sebagian tokoh–tokoh mereka sering muncul kemurtadtan dari islam dari diri mereka, beliau berkata: Dan ini bila terjadi dalam masalah–masalah yang samar maka bisa saja di katakan: bahwa dia itu keliru lagi sesat yang belum tegak terhadapannya hujjah yang mana orang yang meninggalkan dikafirkan, namun hal ini muncul dari mereka dalam urusan–urusan yang mana kalangan khusus dan kalangan umum dari kaum muslimin mengetahui bahwa Rasulullah shallallaahu ‘alaihi wasallam diutus dengannya dan beliau mengkafirkan orang yang menyelisihinya, seperti: peribadatan kepada Allah saja tidak ada sekutu bagi–Nya, dan larangannya dari peribadatan kepada selain–Nya baik itu malaikat, para nabi maupun yang lainnya, karena sesungguhnya ini adalah ajaran islam yang paling nampak. Dan ( juga ) seperti pengwajibanya akan shalat yang lima waktu dan pengangungan kedudukannya, serta seperti pengharaman perbuatan -perbuatan keji, zina, khamer dan judi, kemudian kamu mendapatkan banyak tokoh mereka telah terjatuh di dalamnya sehingga mereka menjadi murtad, Dan lebih parah dari itu adalah bahwa di antara mereka ada yang menulis buku dalam ajaran kaum musyrikin, sebagaimana yang di lakukan Abu Abdillah Ar Raziy – yaitu Al Fakhru Ar Raziy – beliau berkata: Dan ini adalah kemurtadtan yang tegas. Maka amati hal ini dan amati apa yang ada di dalamnya berupa rincian syubhat yang dituturkan musuh–musuh Allah, namun barang siapa yang Allah menginginkan kesesatannya maka kamu tidak akan kuasa menolak sesuatupun dari ketentuan Allah baginya. Perlu diketahuai bahwa apa yang kami yakini dan kami anut di hadapan Allah serta kami memohon agar Dia meneguhkan kami di atasnya adalah bahwa seandainya syaikh keliru atau orang yang lebih hebat darinya, dalam masalah ini, yaitu masalah orang muslim bila menyekutukan (Allah) setelah sampainya hujjah, atau muslim yang lebih mengedepankan ini terhadap muwahhid, atau mengklaim bahwa dia di atas kebenaran atau kekafiran yang tegas lagi nyata lainnya yang telah dijelaskan oleh Allah dan Rasul-Nya serta telah dijelaskan oleh ulama umat ini, maka sesungguhnya kami beriman kepada apa yang datang kepada kami dari Allah dan dari Rasul-Nya, walaupun orang yang keliru, maka bagaimana wal hamdulillah sedangkan kami tidak mengetahui penyelisihan dari seorang ulama’pun dalam masalah ini? Namun orang yang menentang didalamnya hanyalah berlindung kepada hujjah fir’aun

(Maka bagaimanakah keadaan umat-umat yang dahulu?) (Thaha: 51) atau hujjah Quraisy

(Kami tidak pernah mendengar hal ini dalam agama yang terakhir: ini (mengesakan Allah), tidak lain hanyalah (dusta) yang diada-adakan, mengapa Al Qur‘an itu diturunkan kepadanya di antara kita?) (Shaad: 7-8)

Dan Syaikh rahimahullah berkata dalam Ar-risalah As-Sunniyah– tatkala menyebutkan hadits Khawarij dan keberlepasan mereka dari agama ini serta perintah Nabi Shallallaahu ‘alaihi wasallam untuk memerangi mereka, beliau berkata: Bila saja di zaman Nabi Shallallaahu ‘alaihi wasallam dan para khalifahnya dari kalangan orang–orang yang mengaku muslim ada orang yang lepas dari agama ini padahal dia memiliki ibadah yang sangat agung, sampai pada tahap Nabi Shallallaahu ‘alaihi wasallam memerintahkan untuk memerangi mereka, maka ketahuilah bahwa orang yang menisbatkan diri kepada islam atau sunah di zaman–zaman ini bisa juga lepas dari islam, dan itu dengan sebab–sebab yang di antaranya: sikap ghuluw yang telah dicela Allah dalam kitab-Nya, di mana Dia berfirman:

(Wahai ahli kitab, janganlah kamu melampui batas dalam agamamu) (An-Nisa: 171).

Dan Ali Ibnu Abu Thalib radliyallaahu ‘anhu membakar orang–orang yang ghuluw dari kalangan Rafidlah, di mana beliau memerintahkan untuk menggali parit–parit untuk mereka di pintu Kandah, terus menceburkan mereka di dalamnya, dan para sahabat telah sepakat untuk membunuh mereka, akan tetapi Ibnu Abbas madzhabnya adalah mereka itu adalah dibunuh dengan pedang tanpa dibakar, dan ini adalah pendapat mayoritas sahabat, sedangkan kisah mereka itu sangat terkenal di kalangan ulama’.

Dan begitu pula sikap ghuluw terhadap sebagian para syaikh, bahkan ghuluw terhadap Ali Ibnu Abi Thalib, bahkan ghuluw terhadap Al Masih dan yang lainnya. Setiap orang yang ghuluw terhadap Nabi, atau orang soleh dan dia menjadikan padanya suatu dari sifat uluhiyyah, seperti mengatakan: Wahai tuanku fulan tolonglah saya, atau selamatkanlah saya, atau karuniakan rizki kepada saya, atau tambahi kekurangan saya, atau saya dalam perlindunganmu, dan ucapan semacam itu lainnya, maka semua ini adalah syirik dan kesesatan, yang mana pelakunya di suruh bertaubat (istitabah), kemudian bila dia bertaubat (maka diterima), dan bila tidak maka dia di bunuh,(7) karena sesungguhnya Allah hanyalah mengutus para Rasul dan menurunkan kitab–kitab supaya Dia sajalah yang diibadati lagi tidak dijadikan tuhan yang lain bersaman-Nya. Dan orang–orang yang menyeru bersama Allah tuhan yang lain, seperti Al masih malaikat dan patung, tidaklah mereka itu meyakini bahwa tuhan–tuhan tersebut bisa menciptakan makhluk, menurunkan hujan dan menumbuhkan pepohonan, akan tetapi mereka menyembahnya atau menyembah kuburannya atau patung–patungnya dan mereka mengatakan:

(Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat–dekatnya) (Az zumar: 3)

(Dan mereka mengatakan: “mereka itu adalah pemberi syafa’at kepada kami di sisi Allah) (Yunus: 18)

Maka Allah mengutus Rasul-Nya seraya melarang suatu apa saja yang diseru selain-Nya, baik itu doa ibadah maupun doa istighatsah. Dan dia ta’ala berfirman:

(Katakanlah: “panggilah mereka yang kamu anggap (tuhan) selain Allah, maka mereka tidak akan mempunyai kekuasaan untuk menghilangkan bahaya dari padamu dan tidak pula memindahkannya.” Yang mereka seru itu, mereka sendiri mencari jalan kepada tuhan mereka siapa di antara mereka yang lebih dekat (kepada Allah) (Al isra: 56-57)

Sekelompok dari salaf berkata: adalah banyak orang yang menyeru Al Masih, ‘Uzair dan malaikat. Kemudian beliau rahimahullah menuturkan banyak ayat, terus berkata: Peribadatan kepada Allah saja tidak ada sekutu bagi-Nya adalah ashlud dien dan ia adalah inti tauhid yang dengannya Dia mengutus para Rasul dan menurunkan berbagai kitab. Allah ta’ala berfirman:

(Dan sesungguhnya kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja) dan jauhilah thaghut itu”) (An–Nahl: 36)

Dan berfirmanNya Ta’ala:

(Dan kami tidak mengutus seorang rasulpun sebelum kamu, melainkan kami wahyukan kepadanya: “bahwasannya tidak ada tuhan (yang hak) melainkan Aku, maka sembahlah Aku” (Al Anbiya: 25)

Dan Rasulullah Shallallahu ‘alaihi wasallam telah merealisasikan tauhid dan mengajarkan kepada umatnya, sampai ada seorang laki–laki berkata kepadanya: atas kehendak Allah dan kehendak engkau.“ maka beliau berkata: apa kamu menjadikan aku sebagai tandingan bagi Allah? akan tetapi atas kehendak Allah saja”. Dan beliau melarang dari bersumpah dengan selain allah, dan Allah berkata: (barang siapa bersumpah dengan selain Allah maka dia telah berbuat syirik) dan berkata saat sakit sebelum meninggal (Allah telah melaknat kaum yahudi dan nasraniy, mereka telah menjadikan kuburan para nabi mereka sebagai masjid) beliau menghati-hatikan dari apa yang mereka lakukan, dan berkata: (ya Allah janganlah engkau jadikan kuburan saya sebagai berhala yang diibadati) dan berkata ( jangan kalian jadikan kuburan saya sebagai ied (tempat kumpul rutin) dan jangan kalian jadikan rumah-rumah kalian seperti kuburan, dan bershalawatlah kepada saya di mana saja kalian berada, karena sesungguhnya shalawat kalian sampai kepada saya )). Dan oleh sebab itu para imam islam telah sepakat bahwa tidak disyariatkan membangun masjid di atas kuburan dan tidak pula shalat di sisinya. Itu dikarenakan bahwa di antara sebab terbesar peribadatan kepada berhala adalah pengagungan kuburan oleh sebab itu para ulama’ sepakat bahwa orang yang mengucapkan salam kepada Nabi Shallallahu ‘alaihi wasallam disisi kuburannya tidak boleh mengusap (tembok) kamarnya dan tidak boleh pula menciumnya, karena hal itu hanya bagi dinding–dinding baitullah maka rumah makhluk tidak boleh di samakan dengan baitul khaliq (rumah Sang Pencipta). Semua ini untuk merealisasikan tauhid yang merupakan inti dari ajaran islam dan kepalanya, yang mana Allah tidak menerima amalan kecuali dengannya dan dia akan mengampuni orang yang mengamalkan tauhid dan tidak akan mengampuni orang yang meninggalkannya, sebagaimana firman–Nya:

(Sesunguhnya Allah tidak akan mengampuni dosa syirik, dan dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki–Nya. Barang siapa yang menyekutukan Allah, maka sungguh ia telah berbuat dosa yang besar) (An–Nisa: 48).

Oleh sebab itu kalimat tauhid adalah ucapan yang paling utama dan paling agung ; dimana ayat yang paling agung dalam Al–Qur’an adalah ayat kursi

(Allah, tidak ada tuhan (yang berhak di sembah) melainkan dia yang hidup kekal lagi terus menerus mengurusi (makhluk–Nya)) (Al Baqarah: 255).

Dan Rasulullah Shallallahu ‘alaihi wasallam bersabda: ((barang siapa yang ucapan terakhirnya di dunia ini Laa Ilaha Illallaah maka ia masuk surga )) sedangkan Ilah itu adalah suatu yang mana hati tunduk sebagai bentuk peribadatan kepada-Nya, istighatsah kepada–Nya,pengharapan kepada–Nya serta rasa takut dan pengagungan kepada-Nya.

Selesai ucapan nya .

Maka amati awal ucapan dan akhirnya prihal orang yang menyeru Nabi atau wali, seperti mengatakan: wahai Tuhaku Fulan selamatkan saya.Dan ucapan lainya, bahwa dia itu di. istitabah,kemudian bila telah taubat (maka diterima) dan bila tidak maka dibunuh, Bukankah ini tidak terbukti kecuali pada orang mu’ayyam? wallahul Musta’an .

Dan perhatikan ucapan beliau prihal latta, uzza dan manath, serta apa yang beliau utarakan sesudahnya, tentu jelaslah dihadapanmu masalah ini insya Allah ta’ala.

Ibnul Qayyim rahimahullah berkata dalam syarah Al Manazil pada bab taubat:Dan adapun syirik maka ia ada dua macam, akbar dan ashghar dan syirik akbar adalah tidak Allah ampuni kecuali dengan taubat darinya, yaitu: Menjadikan selain Allah tandingan yang aman ia mencintai sebagaimana ia mencintai Allah, bahkan mayoritas mereka mencintai Tuhan–huhan mereka lebih besar dari kencintai mereka kepada Allah, dan mereka marah kepadanya orang yang menghina sembahan mereka dari kalangan masyayikh lebih besar dari kemarahan mereka bila seseorang menghina Allah Rabbul Alamin;(8) dan kami bersama orang selain kami telah melihat hal ini terang-terangan.

Dan kamu melihat seseorang dari mereka selalu menyebut–nyebut sembahanya di lisannya bila ia berdiri dan bila ia duduk, serta bila ia tersandung dan bila dia merasa ketakutan, dia tidak mengingkari hal itu dan dia mengklaim bahwa ia adalah pintu hajatnya kepada Allah dan memberi Syafaat dia di sisi–Nya. Dan begitulah para penyembah berhala juga sama. Dan kadar ini adalah yang ada di hati mereka dan saling di warisi oleh kaum musyrikin sesuai dengan keragaman Tuhan–tuhan mereka, dimana mereka itu Tuhan–tuhannya adalah dari batu sedangkan kaum yang lain mengambil tuhan–tuhannya dari manusia. Allah ta’ala berfirman seraya menghikayatkan para pendahulu mereka itu:

(Dan orang–orang yang mengambil sembahan selain Allah (berkata): “kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedeka –dekatnya.’sesungguh nya Allah akan memutuskan di antara mereka tentang apa yang mereka berselisih padanya. Sesungguhnya Allah tidak menunjuki orang yang pendusta lagi sangat kafir)) (Az zumar: 3).

Maka ini adalah keadaan orang yang menjadikan sembahan selain–Nya seraya mengklaim bahwa ia bisa mendekatkan dirinya kepada Allah ta’ala (2)(9). Dan alangkah sulitnya orang yang bisa melepaskan diri dari hal ini, bahkan alangkah sulitnya orang yang tidak memusihi orang yang mengingkari hal ini. Dan yang ada dalam benak kaum musyrikin dan para pendahulu mereka itu adalah bahwa tuhan–tuhan mereka itu memberi syafa’at bagi mereka di sisi Allah, sedangkan ini adalah benar-benar syirik, dan Allah telah mengingkari hal itu terhadap mereka dalam kitab-Nya, dia menggugurkannya serta mengabarkan bahwa syafa’at itu seluruhnya milik Allah.

Kemudian Syaikh rahimahullah menuturkan suatu pasal yang panjang dalam penetapan syirik akbar ini, akan tetapi amati ucapannya: (Dan alangkah sulitnya orang bisa melepaskan diri dari hal ini, bahkan alangkah sulitnya orang yang tidak memusuhi orang yang mengingkari hal ini) tentu jelas dihadapanmu kebathilan syubhat yang digunakan oleh orang–orang mulhid (kafir) itu, dan mengklaim bahwa ucapan Syaikh dalam pasal ini -yaitu pasal pertama– perihal syirik akbar adalah terhadap ayat yang ada dalam surat saba

(Katakanlah: “serulah mereka yang kamu anggap (sebagai tuhan) selain Allah, mereka tidak memiliki (kekuasaan) seberat zarrahpun dilangit dan dibumi) (Saba: 22)

dan beliau menjelaskan ayat ini kemudian berkata: Dan Al Quran sarat dengan hal-hal yang serupa dengannya, akan tetapi mayoritas manusia tidak merasa akan masuknya realita di bawahnya, dan dia mengiranya pada kaum yang telah lampau dan mereka tidak meninggalkan pewaris. Dan inilah yang menghalangi hati dari memahami Al Qur’an, sebagaimana yang dikatakan Umar Ibnu Al Khaththab: “Ikatan-ikatan islam hanyalah lepas satu ikatan demi satu ikatan bila tumbuh dalam islam ini orang yang tidak mengenal jahiliyyah.” Dan ini karena sesungguhnya bila dia tidak mengenal syirik dan apa yang di cela oleh Al Qur’an, maka dia terjatuh di dalamnya dan mengakuinnya sedang dia tidak mengetahui bahwa itulah yang dulu di anut oleh ahlul jahiliyyah, sehingga dengan itu terurailah ikatan–ikatan islam, dan hal yang ma’ruf kembali menjadi mungkar dan yang mungkar menjadi ma’ruf, bid’ah menjadi sunnah dan sunnah menjadi bid’ah, orang dikafirkan dengan sebab murni keamanan dan pemurnian tauhid, serta orang dianggap bid’ah dengan sebab permurnian mutaba’ah Rasul dan peninggalan hawa nafsu dan bid’ah. Dan orang yang memiliki bashirah dan hati yang hidup melihat itu secara nyata.

Wallahul Musta’an………

Dan adapun syirik ashghar, maka seperti sedikit riya, sumpah selain Allah, serta ucapan: Ini dari Allah dan darimu, aku dengan lindungan Allah dan lindungan engkau, aku tidak punya harapan kecuali Allah dan engkau, aku bertawakkal kepada Allah dan kepadamu, dan seandainya tidak ada engkau tentu tidak terjadi ini dan itu. Dan ini bisa menjadi syirik akbar sesuai keadaan dan maksud orang yang mengucapkannya.

Kemudian Syaikh rahimahulllah berkata setelah menuturkan syirik akbar dan ashghar: Dan diantara macam-macam syirik ini: sujud murid kepada syaikh, dan diantara macam-macamnya: taubat kepada syaikh, maka sesungguhnya ini adalah syirik yang besar. Dan diantara macam-macamnya: nadzar kepada selain Allah, mencari rizki dari sisi selainnya, tawakkal selain Allah, amal bagi selain Allah, kembali, ketundukan dan penghinaan diri kepada selain Allah serta penyandaraan nikmat-nikmatnya kepada selain Allah. Dan diantara macam-macamnya: meminta berbagai kebutuhan dari orang yang sudah mati, meminta pertolongan keselamatan dari mereka dan mengharap kepada mereka. Dan ini asal syirik di alam ini, karena sesungguhnya mayyit telah putus amalannya, dan dia itu tidak memiliki bagi dirinya sendiri manfaat dan madlarat, apalagi bagi orang yang meminta tolong kepadanya atau orang yang meminta kepadanya agar memberi Syafa’at untuknya disisi Allah. Dan ini termasuk kebodohan dia terhadap yang memberi syafa’at dan yang diberi syafa’at disisi–Nya, karena sesungguhnya Allah Ta’ala tidak seorangpun memberi Syafa’at di sisi-Nya kecuali dengan izin-Nya, sedangkan Allah tidak menjadikan permohonan kepada selain-Nya sebagai sebab bagi izin–Nya, akan tetapi yang menjadi sebab bagi izin-Nya hanyalah kesempurnaan tauhid, kemudian orang musyrik ini datang dengan suatu sebab yang menghalangi izin itu. Dan mayit justru butuh kepada orang yang mendoakan baginya, sebagaimana yang di wasiatkan Nabi sallallahu ‘alaihi wasallam kepada kita:Bila kita menziarahi kuburan kaum muslimin agar kita memintakan rahmat bagi mereka, serta kita memohon kepada Allah ‘afiyah dan ampunan bagi mereka. Maka kaum musyrikin malah membalikan hal ini, mereka menziarahi mereka dengan ziarah ibadah dan menjadikan kuburan meraka sebagai berhala–berhala yang diibadati sehingga mereka menggabungkan antara syirik terhadap yang diibadati dengan perubahan ajaran (dien)Nya dan permusuhan terhadap ahlud tauhid serta penuduhan mereka menghina orang–orang yang sudah mati. Dan justru mereka telah menghina Sang Pencipta dengan syirik itu dan wali–wali-Nya yang bertauhid dengan mencela dan memusuhi mereka,(10) serta menghina orang–orang yang di sekutukan dengan Allah dengan penghinaan yang amat tragis karena mereka mengira bahwa mereka itu rela terhadap mereka dengan perbuatan ini dan bahwa mereka telah memerintah mereka untuk melakukannya. Dan mereka itu adalah musuh–musuh para Rasul di setiap masa dan tempat, dan alangkah banyaknya orang–orang yang menyambut ajakan mereka; Dan alangkah indahnya Khalilullah Ibrahim saat berkata:

((Dan jauhkanlah aku berserta anak cucuku dari pada menyembah berhala–berhala. Ya Tuhanku, sesungguhnya berhala–berhala itu telah menyesatkan kebanyakan daripada mereka)) (Ibrahim: 35–36)

Dan tidak selamat dari jeretan syirik akbar ini kecuali orang–orang yang memurnikan tauhidnya bagi Allah dan dia memusuhi para pelaku syirik karena Allah serta mendekatkan diri kepada Allah dengan membenci mereka.

Selesai ucapanya.

Dan yang dimaksud adalah bahwa sebagian orang–orang mulhid (kafir) menisbatkan kepada syaikh bahwa ini adalah syirik ashgar (kecil), sedangkan syubhatnya adalah bahwa beliau menuturkan dipasal kedua yang awalnya beliau menuturkan syirik ashgar. Dan engkau semoga Allah merahmatimu mendapatkan ucapannya dari awal sampai akhir– dipasal pertama dan kedua – sangat tegas lagi tidak mengandung pentakwilan dari berbagai sisi: bahwa penyeruan orang–orang yang sudah mati dan Nadzar bagi mereka, supaya mereka memberi syafa’at bagi dia disisi Allah adalah syirik akbar yang mana Nabi shallallahu ‘alaihi wasallam diutus untuk memberantasnya, dimana beliau mengkafirkan orang yang tidak taubat darinya, beliau memeranginya dan memusuhinya. Dan penegasan beliau yang terakhir adalah ucapannya tadi: “Dan tidak selamat dari jeratan syirik akbar ini kecuali orang yang memurnikan tauhidnya bagi Allah dan dia memusuhi para pelaku syirik……..”

Maka perhatikanlah bahwa Islam itu tidak sah kecuali dengan memusuhi para pelaku syirik ini, dan bila tidak memusuhi mereka maka dia adalah bagian dari mereka meskipun tidak melakukan syirik itu. Dan telah dituturkan dalam “Al Iqna” dari Syaikh Taqiyyudien (Ibnu Taimiyyah) bahwa orang yang menyeru Ali Ibnu Abi Thalib maka ia adalah kafir, dan barang siapa ragu prihal kekafirannya maka dia kafir. Bila ini adalah keadaan orang yang ragu prihal kekafirannya– padahal dia itu memusuhi dan membenci orang itu– maka bagaimana dengan orang yang menyakini bahwa dia itu muslim dan dia tidak memusuhinya? terus bagaimana dengan orang yang membela–belanya dan (membela–bela) perlakuannya, serta baralasan: bahwa kami tidak bisa berniaga dan mencari rizki kecuali dengan hal itu? Dan Allah ta’ala telah berfirman:

((Dan mereka berkata: “Jika kami mengikuti petunjuk bersama kamu, niscaya kami akan diusir dari negeri kami)) (Al Qashash: 57).

Bila ini adalah firman Allah ta’ala prihal orang yang beralasan dari memberikan penjelasan dalam hal amalan dan sikap memusuhi kaum musyrikin dengan alasan khawatir terhadap isteri dan anaknya, maka bagaimana dengan orang yang beralasan dalam itu dengan pencapaian usaha (perniagaan)? namun masalahnya adalah sebagaimana yang telah lalu dari Umar “bila tumbuh dalam Islam ini orang yang tidak mengenal jahiliyyah”. Maka dari itu dia tidak memahami makna Al–Qur’an, dan dia itu lebih buruk dan lebih rusak daripada orang–orang yang mengatakan: Jika kami mengikuti petunjuk bersama kamu niscaya kami akan diusir dari negeri kami. Namun demikian sesungguhnya ucapan orang–orang kafir itu adalah kemunafikan, karena sebenarnya itu mereka meyakini bahwa ahli tauhid itu sesat lagi menyesatkan dan bahwa para penyembah berhala itu adala orang-orang yang benar dan lurus, sebagaimana yang ditegaskan oleh imam mereka dalam risalah yang telah sampai kepada kalian sebelum ini dengan tulisan tangannya, dimana dia berkata: “saksi diantara saya dengan kalian adalah seluruh penduduk negeri–negeri ini, yang mana mereka itu adalah umat terbaik yang di keluarkan bagi manusia, sedangkan mereka itu melakukan ini dan itu.” Bila dia ingin merujuk hukum kepada mereka dan menilai mereka bahwa mereka adalah umat terbaik yang di keluarkan bagi mereka, maka bagaimana dia mensifati mereka juga dengan syirik dan berbaur dengan kaum musyrikin untuk keperluan? Alangkah indahnya firman Allah ta’ala:

(Demi langit yang memiliki jalan-jalan, sesungguhnya kamu benar–benar dalam keadaan yang berbeda–beda pendapat, dipalingkan daripadanya (Rasul dan Al-Qur’an) orang yang di palingkan) (Adz-Dzariyah: 7–9)

Dan firman-Nya

(Sebenarnya, mereka telah mendustakan kebenaran tatkala kebenaran itu datang kepada mereka, maka mereka berada dalam keadaan yang kacau balau) (Qaaf:5).

Semoga Allah merahmati orang yang memperhatikan dirinya dan dia berpikir prihal apa yang di bahwa Muhammad Shallallhu ‘alaihi wasallam dari sisi Allah (perintah) memusuhi orang yang menyekutukan Allah baik kerabat dekat maupun orang yang jauh, mengkafirkan mereka dan memerangi mereka sampai ketundukan seluruhnya hanya kepada Allah, serta dia mengetahui vonis yang di jatuhkan Rasulullah saw kepada orang yang menyekutukan Allah padahal dia mengaku Islam, dan vonis yang di jatuhkan dalam hal itu oleh Al Khulafa Ar Rasyidin seperti Ali Ibnu Abi Thalib dan yang lainnya tatkala ia membakar mereka dengan api padahal sesungguhnya selain mereka dari kalangan para penyembah berhala yang tidak masuk Islam tidaklah di bunuh dengan cara di bakar. Wallahu Muwaffiq.

Abu Abbas Ibnu Taimiyyah berkata dalam hantahannya terhadap ahli kalam– tatkala beliau berkata: “Dan setiap syirik dialam ini hanyalah terjadi dengan sebab pikiran orang–orang di antara mereka, dimana merekalah yang memerintahkan kemusyrikan dan melakukannya, sedang orang di antara mereka yang tidak memerintahkan syirik maka dia itu tidak melarang darinya, akan tetapi dia mengakui yang ini (kaum muwahhidin) dan yang itu (kaum musyrikin),dan bila dia sedikit cenderung kepada kaum muwahhidin maka yang lain justru kepada kaum musyrikin, dan kadang dia berpaling dari kedua–duanya secara keseluruhan.

Maka tadabburilah hal ini karena sesungguhnya ia sangat bermanfaat. Dan oleh sebab itu maka para tokoh mereka yang terdahulu dan yang mutaakhir memerintahkan untuk melakukan syirik, dan begitu juga orang-orang yang dahulu berada dalam Millatul Islam tidaklah melarang kemusyrikan dan (tidak) mengharuskan tauhid, bahkan justeru mereka malah melegalkan kemusyrikan atau memerintahkannya atau tidak mewajibkan tauhid. Dan sungguh saya telah melihat pangkal kemusyrikan dari tulisan–tulisan mereka tentang peribadatan kepada malaikat dan peribadatan kepada jiwa–jiwa selain para Nabi serta yang lainnya. Mereka itu bila mengaku bertauhid maka tauhid mereka itu hanya dengan ucapan belaka, bukan dengan ibadah dan amal. Sedangkan tauhid yang dibawa para Rasul itu harus dengan pemurnian ketundukan kepada Allah saja dan peribadatan kepada–Nya semata lagi tidak ada sekutu bagi–Nya. Dan ini adalah yang tidak mereka ketahui, karena seandainya mereka itu bertauhid dengan ucapan dan perkataan tentulah mereka itu memiliki tauhid tanpa amal, sedangkan hal itu tidaklah cukup dalam kebahagiaan dan keselamatan, namun seharusnya dia itu beribadah kepada Allah dan manjadikan–Nya satu–satunya tuhan tidak selain–Nya, dan inilah makna ucapan dia “Laa Ilaaha Illallah”.

Selesai ucapan syaikh.

Maka amatilah ucapan ini semoga Allah merahmatimu, karena sesungguhnya ia adalah seperti apa yang dikatakan oleh syaikh “sangat bermanfaat”. Dan diantara faidah terbesar didalamnya adalah bahwa beliau menjelaskan kepadamu keadaan orang yang mengakui tauhid ini dan dia bersaksi bahwa inilah Al haq dan bahwa syirik itu adalah batil serta dia mengatakan dengan lisannya apa yang dimaksudkan darinya, namun dia tidak memegang hal itu ; baik karena benci kepadanya atau ketidak cintaan sebagaimana ia adalah keadaan kaum munafiqin yang ada disekeliling kita, maupun karena lebih mengutamakan dunia (terhadap Akhirat) seperti perniagaan dan yang lainnya, sehingga mereka itu masuk dalam Islam terus keluar darinya, sebagaimana firman–Nya ta’ala:

(Yang demikian itu adalah karena sesungguhnya mereka telah beriman, kemudian menjadi kafir lagi) (Al Munafiqun: 3)

Dan firman-Nya ta’ala:

(Barang siapa yang kafir kepada Allah sesudah ia beriman (dia mendapat kemurkaan Allah), kecuali orang yang dipaksa kafir padahal hatinya tetap tenang dalam beriman (dia tidak berdosa), akan tetapi Allah menimpanya dan baginya azab yang besar. Yang demikian itu disebabkan karena sesungguhnya mereka mencintai kehidupan didunia lebih dari akhirat) (An–Nahl: 106-107)

Kemudian bila mereka mengatakan dengan lisannya: “Kami bersaksi bahwa ini adalah ajaran Allah dan rasul-Nya dan kami bersaksi bahwa yang menyelisihinya adalah batil dan ia adalah syirik kepada Allah”, maka ucapan ini memperdaya orang yang lemah bashirahnya. Dan lebih dasyat dan lebih parah dari ini adalah bahwa penduduk “Huraimila” dan masyarakat yang di belakang mereka terang-terangan menghina ajaran (Allah) ini dan (menyatakan) bahwa kebenaran itu adalah apa yang di anut mayoritas manusia, dan mereka berdalil atas kebenaran paham yang mereka anut dengan banyaknya penganut, serta mereka melakukan dan mengucapkan suatu yang tergolong kemurtadan yang paling besar dan paling busuk. Kemudian bila mereka berkata: tauhid ini benar dan syirik itu bathil,-sedang mereka itu tidak mengada-adakan berhala-berhala di negeri mereka- maka orang mulhid (kafir) ini membela-bela mereka dan berkata: Sesungguhnya mereka itu mengakui bahwa ini adalah syirik dan bahwa tauhid itulah kebenaran. Dan tidak membahayakan mereka menurut dia apa yang mereka lakukan, seperti hinaan kepada ajaran Allah, mempelintirnya, memuji kemusyirikan, serta membantu para pelaku syirik atas kemusyrikannya dengan harta, tangan dan lisan. Wallahul musta’an

Abul ‘Abbas juga berkata dalam pembicaraanya terhadap kekafiran orang yang enggan membayar zakat: Dan sahabat tidak mengatakan: Apakah kamu mengakui kewajibannya atasu mengingkarinya? (ucapan) ini tidak dikenal dari para khalifah dan sahabat, akan tetapi justru Ash Shiddiq berkata kepada Umar ra: Demi Allah seandainya mereka menolak menunaikan kepada ku seekor anak kambing yang dahulu mereka menunaikannya kepada Rasulullah Saw, tentu aku akan memerangi mereka karena penolakannya. Dimana beliau menjadikan hal yang membolehkan untuk memerangi mereka) adalah sekedar penolakan, bukan pengingkaran kewajiban. Dan telah diriwayatkan bahwa beberapa kelompok mengakui kewajiban zakat, akan tetapi mereka seluruhnya adalah satu sikap, yaitu: membunuh orang-orang yang mampu berperang, menjadikan anak-anak dan wanita mereka sebagai budak, menjadikan harta-harta mereka sebagai ghanimah, menyaksikan bahwa orang-orang yang mati dari mereka pasti masuk neraka, serta menamakan mereka seluruhnya sebagai kaum murtaddun. Dan jadilah di antara keutamaan Ash Shiddiq yang paling agung bagi mereka adalah Allah meneguhkannya saat memerangi mereka dan beliau tidak mengalami tawaqquf (ragu) sebagaimana yang menimpa sahabat lain, kemudian beliau mengutarakan argumennya kepada mereka sampai akhirnya mereka rujuk kepada pendapat Ash Shiddiq.

Dan adapun memerangi orang-orang yang mengakui kenabian Musailamah maka mereka (sahabat) itu tidak mengalami sedikitpun perselisihan dalam sikap memerangi mereka.

Selesai

Maka amatilah ucapannya perihal takfiirul ma’ayyan dan pemastian masuk neraka terhadapnya bila dia dibunuh serta menjadikan anak isterinya sebagai budak saat menolak bayar zakat. Inilah syaikh yang mana musuh-musuh agama menisbatkan tidak takfier mu’ayyan kepada nya ! Beliau rh berkata: Kekafiran mereka itu dan penggolongannya dalam ajaran kaum murtaddin telah tetap dengan kesepakatan para sahabat yang bersandar kepada nash-nash Al Kitab dan As Sunnah. selesai ucapannya.

Dan diantara hal terbesar yang bisa melenyapkan kesulitan dalam masalah TAKFIIR dan QITAL bagi orang yang tujuannya mengikuti al haq adalah ijma sahabat terhadap sikap memerangi orang-orang yang menolak membayar zakat, menggolongkan mereka dalam jajaran murtaddun, menjadikan anak isteri mereka sebagai budak serta tindakan-tindakan yang diberlakukan terhadap mereka. Dan ia adalah peperangan pertama yang terjadi dalam islam terhadap orang yang mengaku muslim. Jadi ini adalah petempuran pertama yang terjadi dalam islam terhadap orang-orang mengaku muslim. Dan ia adalah kejadian yang paling jelas yang diijmakan para ulama sejak zaman sahabat sampai zaman kita ini.

Al Imam Abu Wafa Ibnu Uqail berkata: tatkala taklif-taklif (ajaran-ajaran) ini dirasa sulit oleh orang-orang bodoh dan para pengekor maka mereka berpaling dari tuntunan-tuntunan syariat kepada pengagungan ajaran-ajaran yang mereka ciptakan sendiri untuk diri mereka, sehingga hal itu terasa mudah bagi mereka karena dengannya mereka tidak berada dibawah perintah orang lain. Dan mereka itu menurut saya adalah orang-orang kafir dengan sebab perbuatan-perbuatan ini, seperti pengagungan kuburan, memohon kebutuhan kepada mayit, dan penulisan lembaran yang berbunyi: Wahai tuanku lakukanlah terhadap saya ini dan itu, serta penggantungan kain diatas pohon dalam rangka meniru orang yang menyembah latta atau uzza.

Selesai ucapannya

Dan yang dimaksud darinya adalah ucapannya dan mereka itu menurut saya adalah orang-orang kafir dengan sebab perbuatan-perbuatan ini. Dan beliau berkata juga: sungguh Allah telah mengagungkan makhluk- terutama Ibnu Adam- dimana dia membolehkan baginya syirik saat ikrah (dipaksa). Dzat yang telah mengedepankan kehormatan jiwamu terhadap kehormatan-Nya sampai Dia membolehkan bagimu melindungi keselamatan jiwamu dengan cara menyebutkan sesuatu yang tidak layak bagi-Nya, dan Dia menjaga harga dirimu dengan pensyariatan kewajiban had dengan sebab tuduhan zina kepada dirimu, dan Dia melindungi hartamu dengan pemotongan tangan orang muslim akibat pencuriannya, dan Dia menggugurkan separuh shalat karena kesulitanmu dan dia memposisikan pengusapan khuf sama dengan pembasuhan kaki karena kasihan terhadap kamu dari kesulitan mencopot dan memakai, dan Dia membolehkan bagi kamu untuk memakan bangkai demi menghilangkan rasa lapar dan demi menjaga kesehatanmu dan Dia menjauhkanmu dari segala yang membahayakanmu dengan had yang segera (didunia) dan ancaman yang akan datang nanti dan Dia memberikan kejadian luar biasa untuk kamu, serta Dia menurunkan kitab-kitab-Nya kepadamu, maka alangkah seharusnya kamu mengagungkan ajaran-ajaran-Nya, serta memuliakan perintah-perintah dan larangan-larangan-Nya, apakah pantas bagi kamu beserta pemuliaan ini kamu bergelimang diatas apa yang Dia larang, kamu meninggalkan apa yang Dia perintahkan dan berpaling dari orang yang menyeru kepada ajaran-Nya serta kamu malah taat kepada ajaran musuh kamu (iblis)?. Dia telah mengagungkan dirimu padahal Dia adalah Dia? dan kamu telantarkan perintah-Nya padahal kamu adalah kamu? Dia telah rendahkan tingkatan derajat hamba-hambaNya untuk kamu, dan dia turunkan ke bumi makhluk yang menolak sekali saja sujud hormat kepadamu? Apakah kamu memusuhi pelayan yang telah lama melayanimu karena sekali meninggalkan shalat? apakah kamu mengusir dia dari rumahmu karena sekali teledor terhadap kewajiban atau melanggar suatu larangan? Bila kamu tidak mengakui dengan bentuk pengakuan hamba sahaja kepada tuannya maka apa kamu tidak bisa meminimal menunaikan kewajiban dirimu kepada Allah SWT dengan penunaian orang yang membayar jasa yang setara? Alangkah liarnya permainan syaithan terhadap manusia, dimana semestinya dia tunduk dihadapan Allah sedangkan malaikat langit juga sujud kepada-Nya ternyata dia diombang ambing keadaan dan kebodohan sampai akhirnya dia didapatkan sujud kepada batu, pohon, matahari, bulan atau patung sapi yang mengeluarkan suara atau burung yang berkicau. Alangkah menakutkan lenyapnya nikmat, berubahnya keadaan dan keterpurukan setelah kemajuan tidak layak bagi insan yang hidup yang mulia yang memiliki kelebihan diatas seluruh hewan (tidak layak) dilihat kecuali dalam kondisi pengabdian kepada Allah dinegeri taklif ini, atau dia diberi balasan oleh Allah di negeri balasan dan penghormatan(11). Dan selain itu maka dia telah meletakkan dirinya bukan pada tempatnya. Selesai ucapan beliau.

Dan yang dimaksud adalah bahwa beliau menjadikan keadaan yang paling buruk dan paling keji dari keadaan-keadaan manusia adalah dia menyekutukan Allah, dan beliau memberikan contoh dengan macam-macam ini, diantaranya: sujud kepada matahari atau bulan, dan juga sujud kepada gambar sebagaimana sujud kepada gambar-gambar (lukisan-lukisan atau patung-patung) yang ada didalam kubah diatas kuburan, sedangkan sujud itu bisa dengan kening diatas bumi dan bisa juga membungkuk tanpa sampai kebumi, sebagaimana dengan makna ini firman Allah ta’ala ini ditafsirkan:

(dan masuklah pintu gerbangnya sambil sujud) (Al baqarah: 58), Ibnu Abbas berkata: yaitu sambil ruku (menunduk).

Ibnul Qayyim berkata dalam “ighatsatul lahfan” perihal pengingkaran pengagungan kuburan “masalahnya telah menghantarkan kaum musyirikin itu kepada realita dimana sebagian orang-orang yang ghuluw diantara mereka Al Masyahid (tata cara ibadah haji disekitar kuburan keramat)“. Dan tidak samar bahwa ia adalah keberlepasan dari dienul islam dan kebergabungan dalam penyembahan berhala.

Dan yang disebutkan Ibnul Qayyim ini adalah seorang penulis kitab yang biasa disebut Ibnul Mufid. Sungguh saya telah melihat sendiri apa yang dikatakannya perihal orang itu, maka bagaimana beliau mengingkari takfier mu’ayyan?

Dan adapaun pernyataan para pengikut imam-imam (madzhab) dalam hal takfier, maka kami menuturkan sedikit saja darinya:

Adapun pernyataan ulama-ulama madzhab hanafi, maka ucapan mereka dalam hal ini adalah termasuk ucapan yang paling keras, dimana mereka sampai mengkafirkan orang mu’ayyan bila dia mengatakan “ Mushaihif atau musaijid, atau orang yang shalat tanpa wudhu, serta hal lainnya. Dan dikatakan dalam “An Nahrul Faaiq”: dan ketahuilah bahwa Syaikh Qasim berkata dalam “Syarh Duraril Bihaar” sesungguhnya nadzar yang dilakukan mayoritas orang awam dengan cara seseorang mendatangi kuburan sebagian orang shaleh seraya berkata: Wahai tuanku fulan bila telah dikembalikan keluargaku yang hilang atau disembuhkan keluargaku yang sakit, maka bagi engkau sekian dari emas dan perak atau lilin atau minyak, adalah batil berdasarkan ijma karena banyak hal…..sampai beliau berkata: dan diantaranya adalah dugaan bahwa mayit mengatur dalam urusan dan meyakini hal ini adalah kekafiran …… sampai berkata: dan manusia telah dilanda dengan hal itu, terutama pada (peringatan) maulid Syaikh Ahmad Al Badawiy, selesai ucapannya.

Maka lihatlah pada penegasan beliau bahwa “Ini kekafiran”, bersama ucapannya bahwa ia “dilakukan mayoritas orang awan dan bahwa ahlul ilmi telah dilanda bencana dengan sesuatu yang mereka tidak memiliki kemampuan untuk menghilangkannya.

Al Qurthubi berkata tatkala menuturkan simaa’ (lantunan nyanyian dalam rangka ibadah) yang dilakukan orang-orang fakir dan bentuknya: ini haram dengan ijma, dan saya telah melihat fatwa Syaikhul Islam jamaalul millah bahwa orang yang menganggap halal hal ini adalah kafir. Dan tatkala telah diketahui bahwa keharamannya adalah dengan ijma maka mesti dikafirkanlah orang yang menganggapnya halal. Dan saya telah melihat ucapan Al Qurthubi dan ucapan syaikh yang beliau menukil darinya prihal kekafiran orang yang menganggap halal simaa, padalah ia jauh lebih rendah dari masalah yang sedang kita bicarakan berdasarkan ijma.

Abul abbas rh berkata: telah mnengabari saya Al Khudlairiy dari ayahnya Syaikh Al khudlairiy, imam madzhab hanafi dizamannya, berkata: fuqaha Bukhara mengatakan perihal Ibnu Sina: “dia itu orang kafir yang pandai”. Ini Imam madzhab Hanafi dizamannya menghikayatkan dari fuqaha Bukhara bahwa mereka berkata tentang Ibnu Sina, sedangkan Ibnu Sina ini adalah orang mu’ayyan yang banyak menulis lagi berpenampilan dengan penampilan islam.

Dan adapun pernyataan ulama malikiyah dalam hal ini maka sangat banyak sekali, yang telah masyhur dari fuqaha mereka sikap cepat mengeluarkan fatwa dan memvonis hukum mati seseorang karena sebab sesuatu ungkapan yang tidak diketauhi mayoritas manusia. Dan Al Qadli Iyadl telah menuturkan diakhir kitab (Asy Syifa) sejumlah dari hal itu dan diantara yang mereka utarakan adalah bahwa barang siapa sumpah dengan selain Allah dalam bentuk pengagungan maka dia kafir. Dan semua ini sangat jauh lebih rendah dibandingkan dengan apa yang sedang kita bahas.

Dan adapun syafi’iyyah maka penulis “Ar Raudl” rh berkata: sesunguhnya orang muslim bila menyembelih untuk Nabi saw maka dia kafir. Dan berkata juga: Barangsiapa yang ragu prihal kekafiran kelompok Ibnu ‘Arabiy maka dia kafir,” sedangkan semua ini jauh di bawah apa yang sedang kita bicarakan. Ibnu Hajar berkata dalam “Syarhul Arba’in” pada penjelasan hadits Ibnu ‘Abbas” bila kamu meminta maka mintalah kepada Allah yang maknanya: bahwa barang siapa memohon kepada selain Allah maka dia kafir. Dan dalam macam ini ia menulis suatu kitab terpisah yang diberi nama “Al I’lam Bi Qawathi’il Islam” yang didalamnya ia menuturkan banyak macam ucapan-ucapan dan amalan-amalan yang masing-masing darinya ia sebutkan bahwa itu mengeluarkan dari islam dan mengkafirkan orang mu’ayyan dengan sebabnya, dan umumnya tidak sebanding dengan seperseratus masalah yang kita bicarakan.

Dan sambungan pembahasan dalam hal ini adalah dikatakan: pembahasan disini adalah dalam dua masalah, Pertama: Dikatakan: yang biasa dilakukan banyak orang awam di sisi kuburan orang-orang sholeh dan terhadap banyak orang yang masih hidup, dan orang-orang yang sudah mati serta jin, berupa pengharapan kepada mereka, berdoa kepada mereka untuk melenyapkan bahaya dan nadzar untuk mereka dalam rangka itu, apakah ia adalah syirik akbar yang telah dilakukan kaum Nuh dan kaum sesudah mereka, hingga masalahnya berakhir kepada kaum penutup para Rasul yaitu kaum Quraisy dan yang lainnya, kemudian Allah mengutus para Rasul dan menurunkan banyak kitab, seraya Dia mengingkari perbuatan itu terhadap mereka, dan Dia mengkafirkan mereka, serta memerintahkan untuk memerangi mereka sampai ketundukkan seluruhnya hanya bagi Allah? ataukah ia adalah syirik ashghar, sedang syirik orang-orang terdahulu adalah macam yang lain di luar ini?

Ketahuilah bahwa pembicaraan dalam masalah ini adalah sangat mudah bagi orang yang Allah mudahkan, dengan sebab bahwa ulama kaum musyirikin pada hari ini mengakui bahwa ia adalah syirik akbar namun mereka tidak mengingkarinya, kecuali orang yang sejalan dengan Musailamah Al Kadzdzab dan para pengikutnya seperti Ibnu Ismail dan Ibnu Khalid, ini juga disertai sikap kontradiksi dan kerancuan mereka dalam hal itu. Yang jelas bahwa mayoritas mereka itu mengakui bahwa ia itu adalah syirik akbar, akan tetapi mereka beralasan bahwa para pelakunya belum sampai dakwah kepada mereka (12), dan kata mereka mengatakan: Tidak dikafirkan kecuali orang yang ada di zaman Nabi saw, dan kadang mereka mengatakan: sesunguhnya ia adalah syirik ashghar (13), dan mereka menisbankannya kepada Ibnu Qayyim dalam “Al Madarij” sebagaimana yang telah lalu, dan kadang mereka tidak menyebutkan sesuatupun dari hal itu bahkan justeru mereka mengagungkan para pelakunya dan jalan mereka (14) secara umum, dan bahwa mereka itu adalah umat terbaik yang dikeluarkan untuk manusia dan bahwa merekalah ulama yang wajib menjadi rujukan saat terjadi perselisihan, serta ucapan-ucapan yang rancu lainnya.

Dan jawaban bagi mereka itu adalah banyak dalam Al Kitab, As Sunnah dan Ijma. Dan di antara jawaban yang paling tegas bagi mereka adalah pengakuan mereka di banyak kesempatan bahwa ini adalah syirik akbar, dan juga pengakuan orang-orang selain mereka dari kalangan ulama banyak negeri, padahal sesungguhnya mayoritas mereka itu telah masuk dalam kemusyirikan dan memerangi ahlut tauhid, akan tetapi dia tidak memilki jalan lari dari mengakui hal ini karena memang sangat jelas.

Masalah kedua: Pengakuan bahwa ini adalah syirik akbar, namun tidak dikafirkan denganya kecuali orang yang mengingkari islam secara total, dan mendustakan Rasul dan Qur’an, serta masuk,agama yahudi atau nasrani atau yang lainnya(15) dan inilah yang masa sekarang dijadikan dalih oleh orang–orang musyrik dan para pembangkang. Karena dalam masalah yang pertama jarang sekali ada perdebatan walillaahil hamdu karena dalam syirik itu sendiri mengakuinya.

Ketahuilah bahwa penggambaran masalah ini dengan gambaran yang baik adalah cukup dalam penggugurannya tanpa butuh dalil yang khusus, karena dua sisi:

Pertama: Sesungguhnya konsekuensi ucapan mereka adalah bahwa penyekutuan Allah dan penyembahan berhala itu tidak memiki pengaruh dalam takfiir, karena sesungguhnya seseorang bila pindah dari agama islam kepada agama lainnya dan dia mendustakan Rasul dan Qur’an maka dan dia kafir meskipun tidak menyembah berhala seperti kaum yahudi, bila saja orang yang mengaku islam tidak dikafirkan jika dia melakukan syirik akbar karena dia muslim yang mengucapkan laa ilaaha illallaah, serta dia shalat dan melakukan ini dan itu, tentulah syirik dan penyembahan berhala itu tidak memiliki pengaruh, yang mana hal itu seperti warna hitam bawaan sejak lahir dan sifa buta dan pincang. Bila pelakunya mengaku islam maka dia muslim dan bila mengaku agama lain maka dia kafir! Dan ini adalah kebobrokan yang besar yang cukup dalam membantah pendapat yang menjijikan ini.

Sisi kedua: Bahwa maksiat kepada Rasul Saw dengan syirik dan penyembahan berhala setelah sesampainnya ilmu adalah kekafiran yang tegas berdasarkan fitrah, akal dan ilmu yang pasti. Dan seandainya kamu bertanya kepada seseorang meskipun dia itu tergolong manusia yang paling bodoh dan yang paling dungu: Apa pendapatmu tentang orang yang maksiat kepada Rasul dan dia tidak tunduk kepadanya dalam meninggalkan peribadatan terhadap berhala dan kemusyrikan, sedang dia itu mengaku muslim yang mengikuti (Rasul)? Maka tentulah dia secara langsung mengatakan berdasarkan kebersihan fitrahnya bahwa orang ini kafir, tanpa melihat pada dalil–dalil atau bertanya kepada seorang ulamapun. Akan tetapi karena dominasi kebodohan dan keterasingan ilmu serta banyaknya orang mulhid (kafir) yang berbicara dalam hal ini, maka terkaburlah masalah di dalamnya atas sebagian awam kaum muslinin yang mencintai Al Haq.

Maka janganlah kamu menyepelekan jawaban ini, dan kajilah lebih dalam dalil–dalilnya yang terperinci, mudah–mudahan Allah mengkaruniakan kepadamu keimanan yang kokoh dan menjadikanmu juga bagian orang–orang yang membimbing (orang lain) kepada kebenaran dengan perintah-Nya.

Dan di antara hal terbaik yang menghilangkan kerumitan di dalamnya serta menambah rasa yakin bagi orang mu’min adalah: apa yang dilakukan Nabi saw dan para sahabatnya serta para ulama terhadap orang yang mengaku muslim, sebagaimana yang sudah di utarakan:

Bahwa Nabi Saw mungutus Al Bara sembari membawa panji kepada seorang laki–laki yang menikahi ibu tirinya, agar ia membunuhnya dan mengambil hartanya.

Beliau juga berniat memerangi banul mushthaliq tatkala ada khabar bahwa mereka menolak bayar zakat.

Sikap Abu Bakar Ash Shiddiq dan para sahabatnya (ra) memerangi orang-orang yang menolak bayar zakat mereka sebagai ghanimah, serta menamakan mereka sebagai murtaddun.

Ijma sahabat di zaman Umar (ra) untuk mengkafirkan Qudamah Ibnu Madh’un dan para sahabatnya bila mereka tidak taubat tatkala mereka memahami kehalalan khamr bagi sebagian orang khusus dari firman Allah ta’ala:

((Tidak ada dosa bagi orang–orang yang beriman dan mengerjakan amal shaleh karena memakan makanan yang telah mereka makan dahulu)) (Al Maidah: 93).

Ijma sahabat ra dizaman usman ra atas pengkafiran jama’ah mesjid yang melontarkan ungkapan prihal kenabian musailamah padahal mereka itu tidak mengikutinya, dan sahabat hanya berselisih prihal penerimaan taubat mereka.

Ali ra membakar para pengikutnya tatkala mereka ghuluw terhadapnya.

Ijma tabi’in dan orang–orang sesudah mereka untuk membunuh Al Ja’ad Ibnu Dirham, padahal dia itu terkenal ahli ilmu dan agama (shaleh).

Serta kejadian–kejadian yang lainnya yang tidak terhitung. Dan tidak seorangpun dari kalangan orang–orang dahulu dan orang–orang yang kemudian mengatakan kepada Abu Bakar Ash Shiddiq dan yang lainnya: Bagaimana kamu memerangi Bani Hanifah sedangkan mereka itu mengatakan Laa Ilaaha Illallaah, mereka Sholat dan menunaikan Zakat? Dan begitu juga tidak seorangpun mempermasalahkan pengkafiran Qudamah dan para sahabatnya seandainya mereka tidak taubat, serta kejadian–kejadian lainnya sampai zaman Bani Ubaid yang menguasai maghrib (mereka dan sekitarnya), Mesir, Syam dan yang lainnya padahal mereka itu menampakan keislaman, shalat jama’ah dan jum’ah, dan mengangkat para Qadli dan mufti– tatkala mereka menampakan ucapan–ucapan dan perbuatan–perbuatan yang telah mereka tampakkan-, tidak seorang pun dari kalangan ahli ilmu dan agama mempermasalahkan sikap memerangi mereka dan dia tidak tawaqquf dan didalamnya, sedang mereka itu ada di zaman Ibnul Jauziy, dan bahkan Ibnul Jauziy telah menulis sebuah kitab tatkala mesir berhasil diambil lagi dari mereka yang beliau beri judul “An Nashul ‘Ala Mishr”

Dan tidak seorangpun dari kalangan awwalin dan akhirin mendengar bahwa seseorang mengingkari sesuatu dari hal itu atau dia mempermasalahkannya dengan alasan bahwa mereka itu mengaku islam, atau karena mereka mengucapkan Laa Ilaaha Illallaah, atau kerena mereka menampakkan sesuatu dari rukun–rukun Islam.( Hal itu tidak pernah terdengar) kecuali apa yang kami dengar pada zaman ini dari orang–orang terlaknat itu berupa pengakuan mereka bahwa ini memang syirik, akan tetapi orang yang melakukannya atau menganggap baik atau yang termasuk para penghusungnya atau yang mencela tauhid atau yang memerangi ahli tauhid karena tauhidnya atau yang membenci mereka karenanya, bahwa dia itu tidak boleh di kafirkan karena dia itu menunaikan rukun–rukun islam yang lima ! Dan orang–orang terlaknat itu berdalil bahwa Nabi saw menamakan rukun- rukun lima itu sebagai islam ! sungguh hal ini tidak pernah terdengar kecuali dari orang–orang mulhid (kafir) yang bodoh lagi dzalim itu, kemudian itu bila mendapatkan satu ungkapan dari ahli ilmu atau dari seseorang di antara mereka yang bisa mereka gunakan sebagai dalil bagi pendapat mereka yang keji lagi dungu ini, maka silahkan mereka sebutkan. Akan tetapi masalahnya adalah separti yang di katakan oleh Al Yamaniy dalam Syairnya:

Ucapan yang tidak di sandarkan kepad orang alim maka ia itu

Tidak bernilai seperak pun bila kau bandingkan dengan uang.

Dan kami tutup pembicaran prihal macam orang ini dengan apa yang di tuturkan Al Bukhariy dalam shahinya,dimana beliau berkata: Bab perubahan zaman sampai berhala kembali di sembah, terus menuturkan dengan isnadnya sabda Nabi saw: ”Hari kiamat tidak terjadi sampai pinggul–pinggul wanita Daus bergoyang disekitar Dzil Khalashah“ Dan Dzul Khalashah adalah berhala patung milik Daus yang mereka ibadati. Maka Nabi saw berkata kepad Jarir Ibnu Abdillah: Apa kamu mau melegalkan aku dari Dzil Khalashah! maka ia berangkat bersama orang–orang menuju ke tempat berhala itu, terus membakar dan menghancurkannya, kemudian datang kepada Nabi saw, dia berkata: Maka beliau memberkati pasukan suku Ahmad dan para pemimpin nya lima kali. Dan kebisaan Al Bukhariy rh bila suatu hadits tidak sesuai dengan syarat nya maka ia menuturkannya dalam judul, kemudian mendatangkan hadits-hadits yang semakna dengannya yang sesuai dengan syaratnya, sedang teks judul, yaitu ucapan: zaman berubah sampai berhala–berhala kembali di sembah“ adalah teks hadits yang di keluarkan para imam selain Al Bukhariy. Wallahu Subhanahu Wa Ta’ala a’lam.

Dan sekarang kami akan menuturkan sejumlah firman Allah, sabda Rasul-Nya dan ucapan para ulama prihal jihad dengan hati dan lisan, sikap memusuhi musuh–musuh Allah, loyal kepada wali–wali –Nya, serta penjelasan bahwa dien ini tidak sah dan bahwa seseorang tidak di anggap muslim kecuali dengan hal itu, maka kami katakan:

Bab Kewajiban Memusuhi Musuh – Musuh Allah Dari

Kalangan Orang – Orang Kafir, Orang – Orang Murtad

Dan Orang – Orang Munafiq

Allah ta’ala berfirman:

“Dan sesungguhnya Allah telah menurunkan kepada kamu didalam Al–Qur’an bahwa apabila kamu mendengar ayat–ayat Allah diingkari dan perolok–olokan, maka janganlah kamu duduk beserta mereka, sehingga mereka memasuki pembicaraan yang lain. Karena sesungguhnya (kalau kamu berbuat demikian), tentulah kamu serupa dengan mereka.” (An–Nisa: 140).

Dan firman–Nya ta’ala:

“Barang siapa diantara kamu tawalliy kepada mereka maka sesungguhnya orang itu termasuk golongan mereka.” (Al Maidah: 51).

Dan firman-Nya ta’ala:

“Hai orang–orang yang beriman, janganlah kamu mengambil musuh–Ku dan musuhmu menjadi teman–teman setia.” (Al Mumtahanah:1)

sampai firman–Nya ta’ala:

“Kami ingkar (kekafiran) mu dan telah nampak diantara kami dan kamu permusuhan dan kebencian selama–lamanya sampai kamu beriman kepada Allah saja.” (Al Mumtahanah: 4).

Dan Firman–Nya ta’ala:

“Kami tidak akan mendapati suatu kaum yang beriman kepada Allah dan hari Akhirat, saling berkasih sayang dengan orang–orang yang menentang Allah dan Rasul–Nya.” (Al Mujadilah: 22).

Al Imam Al Hafidh Muhammad Ibnu Wadldlah berkata: Telah mengabarkan kepada kami sejumlah orang bahwa Asad Ibnu Musa menulis surat kepada Asad Ibnu Furat: Ketahuilah wahai saudaraku bahwa yang mendorong saya untuk menulis surat ini kepadamu adalah apa yang dituturkan oleh penduduk negerimu berupa kebaikan apa yang Allah berikan kepadamu, yaitu sikap obyektif kamu kepada manusia, baiknya keadaanmu karena sunnah yang kamu tampakkan, celaanmu terhadap ahli bid’ah serta seringnya kamu menyebutkan mereka dan menghujjat mereka, sehingga Allah membungkam mereka dengan sebab kamu, Dia kokohkan perisai Ahlus Sunnah dengan dirimu, dan Dia kuatkan kamu untuk mengalahkan mereka dengan penampakan aib mereka dan hujjatan kepada mereka, maka hinakan mereka dengan kamu, dan akhirnya mereka bersembunyi–sembunyi dengan bid’ahnya itu. Maka bahagialah wahai saudaraku dengan pahala amalan itu, dan anggaplah ia sebagai bagian amalan kebaikanmu yang paling utama dibandingkan shalat (sunnah), shaum (Sunnah), Haji (Sunnah) dan jihad (yang sunnah). Dan dimana posisi amalan ini bila dibandingkan dengan penegakan kitabullah dan penghidupan sunnah Rasul–Nya? sedangkan Rasulullah shallallahu ‘alaihi wasallam telah bersabda: ((Barang siapa menghidupkan sesuatu dari sunnahku, maka aku dan dia seperti (dua jari) ini disurga)) dan beliau merapatkan antara dua jarinya. Dan berkata: ((Siapa saja mengajak kepada petunjuk terus dia diikuti diatas petunjuk itu maka ia mendapatkan seperti pahala orang yang mengikutinya sampai hari kiamat)) maka kapan orang ini mendapatkan pahala sesuatu dari amalannya? Dan disebutkan juga ((sesungguhnya disetiap bid’ah yang mana pemeluk islam hendak diperdaya dengannya (Maka) Allah memiliki wali yang menghadangnya dan yang menjelaskan tanda–tandanya)).

Maka raihlah wahai saudaraku keutamaan ini dan jadilah kamu bagian dari orang–orang yang meraihnya, karena sesungguhnya Nabi shallallahu ‘alaihi wasallam berkata kepada Mu’adz tatkala mengutusnya ke Yaman dan memberinya pesan: ((Sungguh Allah memberi hidayah kepada seseorang dengan sebab lantaranmu adalah lebih baik bagi kamu dari pada ini dan itu)) dan beliau menjadikan hal ini sebagai hal besar. Maka ambil kesempatan itu dan ajaklah kepada sunnah sampai dengan hal itu kamu memiliki banyak kawan dan jama’ah yang bisa menggantikan posisimu bila terjadi sesuatu pada dirimu, sehingga mereka itu menjadi tokoh–tokoh panutan setelahmu, dan karenanya kamu mendapatkan pahala hal itu sampai hari kiamat, sebagaimana ia ada dalam atsar tadi.

Maka beramallah di atas bashirah (ilmu yang benar), niat dan ketulusan, sehingga dengan kamu Allah mengembalikan ahli bid’ah yang membahayakan yang sesat yang lagi bingung (kepada Al haq), dan kamu menjadi penerus dari Nabi kamu Shallallahu ‘alaihi wasallam, karena sesungguhnya kamu tidak akan berjumpa Allah dengan amalan yang menyerupainnya. Dan hati–hatilah kamu jangan sampai kamu memiliki saudara atau teman duduk atau sahabat dari ahli bid’ah, karena telah datang atsar (siapa yang duduk–duduk dengan ahli bid’ah maka dicabut darinya ‘ishmah (perlindungan) dan dia di serahkan kepada dirinya sendiri. Dan barang siapa berjalan kepada ahli bid’ah maka ia telah berjalan dengan menghancurkan islam)(16) dan atsar lain (Tidak ada satu tuhan pun yang diibadati selain Allah yang paling Allah benci selain ahli ahwa (bid’ah). Dan telah ada laknat dari Rasulullah Shallallahu ‘alaihi wasallam terhadap ahli bid’ah, dan bahwa Allah tidak menerima dari mereka penukaran dan tebusan, dan tidak pula faridlah dan tathawwu’ (ibadah sunah).Dan semakin mereka bertambah kesungguhannya, shaumnya dan shalatnya maka semakin jauh pula mereka dari Allah, maka tolaklah majelis–majelis mereka hinakanlah mereka dan jauhkanlah mereka sebagaimana Allah telah menjauhkan mereka dan Rasulullah Shallallahu ‘alaihi wasallam serta para imam yang lurus sesudahnya telah menghinakan mereka. Selesai

Ketauhilah semoga Allah merahmatimu ucapan beliau dan ucapan–ucapan salaf lainnya yang akan datang adalah dengan berkenaan dengan memusuhi ahli bid’ah dan orang-orang sesat dengan kesesatan yang tidak mengeluarkan dari islam, akan tetapi salaf bersikap keras dalam hal itu dan menghati-hatikan darinya kerena dua hal:

Pertama: Besarnya (dosa) bid’ah itu sendiri dalam dien ini, dimana ia bagi mereka adalah lebih besar daripada al kabair (dosa-dosa besar), mereka memperlakukan ahli bid’ah sebagaimana mereka memperlakukan ahli kabair, sebagaimana hati manusia pada hari ini merasakan bahwa orang rafidlah walaupun dia itu ahli ilmu atau ahli bid’ah adalah lebih mereka benci dan lebih buruk daripada orang sunniy yang terang–terangan dengan dosa besarnya.

Kedua: bahwa bid’ah itu menggiring kepada kemurtaddan yang nyata sebagaimana hal itu bisa didapatkan pada banyak ahli bid’ah(17). Dan di antara bid’ah yang di acam keras oleh salaf adalah pengacaman keras Nabi Shallallahu ‘alaihi wasallam terhadap orang yang beribadah kepada Allah di sisi kuburan orang shaleh yang mana hal itu di khawatirkan menjerumuskan kepada syirik (akbar) yang nyata yang menjadikan orang muslim murtad.

Barang siapa yang memahami hal ini maka memahami perbuatan antara bid’ah dengan apa yang sedang kami bicarakan, yaitu pembicaraan prihal kemurtadtan dan pemberantasan para pelakunya, serta pembahasan nifaq akbar dan pemberantasan orang–orangnya, yang telah turun berkenaan dengan banyak ayat muhkamat, seperti firmannya ta’ala:

(Hai orang–orang yang beriman, barang siapa di antara kamu murtad dari agamanya…) (Al Maidah: 54)

Dan firman-Nya ta’ala:

(Hai Nabi, jihadilah orang–orang kafir dan orang–orang munafik) (At Taubat: 73).

Ibnu Wadldlah berkata dalam kita “Al Bida’ wal Hawadits” setelah suatu hadits yang beliau sebutkan: Bahwa akan terjadi pada umat ini fitnah kekafiran dan fitnah kesesatan yang tidak halal di dalamnya perbudankan dan (perampasan) harta, sedangkan suatu yang kita berada di dalamnya adalah fitnah kesesatan yang tidak halal di dalamnya perbudakan dan (perampasan) harta. Selesai Perkataan.

Dan beliau rahimahullah berkata: Seorang laki–laki mengabari kami dari Ibnu Mubarak, berkata: Ibnu Mas’ud berkata (sesungguhnya di setiap bid’ah yang mana pemeluk islam hendak diperdaya dengannya (maka) Allah memiliki wali yang menghadangnya dan yang menjelaskan tanda–tandanya, maka gunakanlah kesempatan–kesempatan itu dan tawakkal-lah kepada Allah) Ibnu Mubarak berkata ((Dan cukuplah Allah menjadi perlindung)). Kemudian menuturkan dengan isnadnya dari sebagian salaf, berkata ((Sungguh saya mengembalikan seseorang dari pendapat yang buruk adalah lebih saya cintai daripada I’tikaf satu bulan)).

Asad telah mengabarkan kepada kami dari Abu Ishaq Al Hadzdza dari Al Auza’iy, berkata: sebagaian ahli ilmu berkata: “Allah tidak menerima dari ahli bid’ah shalat, shaum, jihad, haji, tebusan dan pengganti. Dan sungguh para pendahulu kalian mengacam keras terhadap mereka dan hati mereka kesal kepadanya, serta mengahti–hatikan manusia dari bid’ahnya dari manusia, tentu seorangpun tidak bisa membongkar rahasia mereka dan menjelaskan aib dari mereka, Allah-lah yang berhak memberikan sangsi dengan sebabnya atau mengampuninya Adapun bila mereka terang–terangan dengannya maka menyebarkan ilmu adalah kehidupan dan menyampaikan dari Rasulullah shallallahu ‘alaihi wasallam adalah rahmat yang di jadikan pegangan untuk menghadapi orang yang bersikukuh dengan penyimpangannya.

Kemudian meriwayatkan dengan isnadnya, berkata: seorang laki–laki datang kepada Hudzaifah, sedangkan Abu musa Al Asy’ariy duduk, terus dia berkata: Bagimana pendapat engkau tentang seorang laki–laki yang duduk yang menebarkan pedangnya karena marah untuk Allah sampai ia terbunuh apakah ia di surga atau dineraka? Abu musa berkata: Di surga” Maka Hudzaifah berkata: beri rincian orang itu dan pahamkan dia terhadapnya apa yang kamu katakan, sampai ia melakukan hal itu tiga kali, kemudian tatkala pada yang ketiga kalinya ia berkata: Demi Allah kami tidak bisa memahamkannya. Maka Hudzaifah memanggilnya terus berkata: Tenang, sesungguhnya kawanmu itu seandainya dia menebas dengan pedangnya sampai terputus terus ia menepati kebenaran sampai dia terbunuh diatasnya maka dia disurga, dan bila tidak menepati kebenaran dan Allah tidak membimbingnya maka dia di neraka. Terus ia berkata: Demi dzat yang jiwaku ada ditangan–Nya sungguh suatu yang kamu ditanya tentangnya akan memasukkan kedalam neraka (jumlah) yang lebih banyak dari ini dan itu.

Kemudian beliau menuturkan dengan Isnadnya dari Al Hasan, berkata: janganlah kamu duduk–duduk dengan ahli Bid’ah karena sesungguhmya ia menularkan penyakit dihatimu.(18)

Kemudian menuturkan dengan Isnadnya dari Sufyan Ats Tsauriy, berkata: barang siapa yang duduk–duduk (bermajlis) dengan ahli bid’ah maka ia tidak akan selamat dari salah satu dari tiga hal: Bisa jadi dia menjadi fitnah bagi yang lain, dan bisa jadi hatinya sedikit terpengaruh sehingga ia tergelincir denganya terus menjerumuskan dia kedalam neraka, dan bisa jadi dia berkata: “demi Allah saya tidak akan perduli dengan apa yang mereka katakan dan sesungguhnya saya percaya kepada diri saya.” Barang siapa yang melupakan Allah sebentar saja terhadap penjagaan agamanya maka Allah pasti akan mencabutnya.(19)

Kemudian beliau menuturkan dengan isnadnya dari sebagaian salaf, berkata: barang siapa mendatangi ahli bid’ah untuk memuliakannya maka dia telah membantu untuk menghancurkan Islam. (20) Asad telah mengabarkan kami, berkata telah mengabarkan kami Hammad Ibnu Zaid dari Ayyub, berkata: Abu Kilabah berkata: Janganlah kalian bermajelis dengan ahli bid’ah dan janganlah kalian mendebat mereka karena sesungguhnya saya khawatir mereka menjerumuskan kalian dalam kesesatan mereka, atau mengkaburkan atas kalian apa yang kalian ketahui: Ayyub berkata: dan beliau ini demi Allah adalah tergolong ahli fiqh yang berpandangan cemerlang.

Asad telah memberi kabar kami dari Muhammad Ibnu Thalha, berkata, Ibrahim berkata: Janganlah kalian bermajelis dengan ahli bid’ah dan janganlah kalian mengajak bicara mereka,karena sesungguhnya aku khawatir hati kalian menjadi murtad.

Asad telah mengabari kami dengan isnad dari Abu Hurairah, berkata: Rasulullah Shallallahu ‘alaihi wasallam berkata: “Seseorang itu di atas ajaran kawan dekatnya, maka hendaklah seseorang di antara kalian siapa yang dia temani. “

Asad telah mengabari kami, Muammal Ibnu Ismail telah mengabari kami dari Hammad Ibnu Zaid, berkata: Seorang laki–laki suatu hari masuk menemui Muhammad Ibnu Sirin, terus berkata: wahai Abu bakar saya akan membacakan kepadamu satu ayat dari Kitabullah, saya tidak melebihi dari membacanya terus saya keluar.” Maka Ibnu Sirin meletakan jari–jarinya di kedua telinganya terus berkata: kalau kamu muslim keluarlah dari rumah saya. (perawi) berkata, maka orang itu berkata: wahai Abu bakar sesungguhnya saya membaca hanya satu ayat saja terus saya keluar. (Perawi berkata: maka ia mengikatkan sarungnya dan bersiap–siap untuk bangkit. Maka kami menghampiri orang terus kami berkata: Dia telah menyuruh kamu keluar, maka apa halal kamu mengeluarkan seseorang dari rumahnya? (Perawi) berkata: Maka dia keluar. Kami berkata: Wahai Abu bakar apa salahnya seandainya ia membacakan satu ayat terus dia keluar? Beliau berkata: Sesungguhnya saya demi Allah seandainya saya mengira bahwa hati saya bisa teguh di atas keyakinan ini tentu saya tidak peduli dia membaca, akan tetapi saya khawatir dia melontarkan di hati saya suatu (syubhat) yang saya susah payah mengeluarkan dari hati saya sehingga saya tidak mampu

Asad mengabari kami, Hamzah mengabari saya dari Saudah, berkata: Saya mendengar Abdullah Ibnu Qasim berkata: Tidaklah seorangpun di atas bid’ah terus dia meninggalkannya melainkan kepada suatu yang lebih buruk darinya. (Saudah) berkata: Terus kami menyebutkan hal ini kepada sebagian sahabat kami, maka ia berkata: Pembenarannya adalah hadits dari Nabi Shallallahu ‘alaihi wasallam: ((mereka lepas dari dien ini seperti lepasnya panah dari busurnya terus mereka tidak akan kembali sampai panah kembali ke busurnya)).

Asad memberi kabar kepada kami, berkata: Musa Ibnu Ismail memberi kabar kepada saya dari Hammad Ibnu Zaid Ayyub, berkata: seorang laki–laki memiliki suatu pendapat terus dia rujuk darinya, maka saya mendatangi Muhammad karena bahagia dengan hal itu untuk mengabarkan. Maka ia berkata: Apa kamu merasakan bahwa si fulan telah meninggalkan pendapatnya selama ini? Maka ia berkata: Lihat kepada pendapat apa dia berpindah, sesungguhnya akhir hadits lebih keras terhadap mereka dari awalnya: ((Mereka lepas dari Islam lagi tidak kembali kepadanya)). Kemudian meriwayatkan dengan isnadnya dari Huzaifah bahwa ia mengambil sebuah batu yang putih terus ia letakkan ditelapak tangannya, kemudian berkata: Sesungguhnya dien ini telah bersinar seperti batu ini, kemudian ia mengambil segenggam dari tanah dan menaburkannya di atas batu tadi sampai menutupinya, terus berkata: Demi Dzat yang jiwaku ada di tangan–Nya sungguh akan datang orang–orang yang mengubur dien ini sebagai batu ini terkubur.

Muhammad Ibnu Said mengabari kami dengan isnadnya dari Abu Ad Darda berkata: Seandainya Rasulullah Shallallahu ‘alaii wasallam keluar mendatangi kalian hari ini tentu beliau tidak mengenal sedikitpun dari apa yang dianut oleh beliau dan para sahabatnya keculai shalat.” Al Auza’iy berkata: Maka bagaimana hal nya dari ini? Isa– yaitu perawi dari Al Auza’iy– berkata: maka bagaimana seandainya Al Auza’iy mendapatkan zaman ini?

Telah mengabari kami Muhammmad Ibnu Sulaiman dengan isnadnya dari Ali, berkata: ((Pelajari ilmu tentu kalian dikenal dengannya, dan amalakanlah ilmu itu tentu kalian menjadi bagian ahli ilmu, karena sesunguhnya akan datang sesudah kalian suatu zaman yang mana al haq diingkari di dalamnya oleh sembilan dari sepuluh mereka)).

Yahya Ibnu Yahya mengabari kami dengan isnadnya dari Abu Suhail Ibnu Malik dari ayahnya bahwa ia berkata: saya tidak mengenal sesuatupun dari apa yang saya dapatkan orang-orang (dahulu) melakukannya kecuali panggilan untuk sholat.

Ibrahim Ibnu Muhammad mengabarkannya kepada saya dengan isnadnya dari Anas, berkata: saya tidak mengenal dari kalian sesuatupun yang dahulu saya mengenalnya di zaman Rasullulah shallallahu ‘alaihi wasallam selain ucapan kalian Laa Ilaaha Illallaah.

Asad telah mengabari kami dengan isnadnya dan Al Hasan, berkata: andai kata seseorang yang telah menjumpai salaf terdahulu terus dia dibangkitkan hari ini, tentu ia tidak mengenal sesuatupun dari islam. Ia berkata dan ia meletakkan tangannya di pipinya, terus berkata: kecuali shalat ini. Terus berkata: sunguh demi Allah, orang hidup ditengah kemungkaran ini, atau ia tidak sempat mendapatkan generasi salafush shalih, terus ia melihat ahli bid’ah kepada bid’ahnya dan melihat ahli dunia mengajak kepada duniannya,kemudian Allah menjaga dia dari itu semuanya justru hatinya merindukan penyebutan salafus shalih ini seraya bertanya tentang jalan mereka, meniti jejak mereka dan mengikuti jalan mereka, tentu dia akan diberi ganti dengan pahala yang besar, maka begitu juga hendaklah kalian saeperti itu Insya Allah.

Akulah Ibnu Muhammad telah mengabari saya dengan Isnadnya dari Maimun Ibnu Mahran, berkata: Andaikata seorang dari salaf dibangkitkan di tengah kalian tentu kalian tidak akan mengenal apa yang ada di tengah kalian selain kiblat ini.

Muhammad Ibnu Qudamah mengabari kami dengan Isnadnya dari Ummu Ad Darda, Berkata: Abu Darda masuk menemuiku dalam keadaan marah, maka saya berkata kepadanya: Apa yang membuatmu marah? maka ia berkata: demi Allah aku tidak mengenal di tengah mereka sesuatupun dari ajaran Muhammad kecuali mereka itu sholat berjama’ah. Dan dalam suatu lafadz: Andai kata seseorang mengetahui islam dan mementingkannya terus ia mencari–carikannya tentu ia tidak mengenal sesuatupun darinya.

Ibrahim mengabarkan kepada saya dengan isnadnya dari Abdullah Ibnu Amr, berkata: Seandainya dua orang laki–laki dari para pendahulu umat ini mengasingkan diri dengan mushaf mereka berdua di sebagian lembah–lembah ini tentunya mereka berdua akan mendatangi manusia pada hari ini dan keduanya tidak mengenal sesuatupun dari apa yang mereka berdua anut.

Malik berkata dan telah sampai kepada saya bahwa Abu Hurairah membaca firmanNya Ta’ala:

(Apa bila telah datang pertolongan Allah dan kemenangan) (An–Nashr: 1)

Terus berkata: Demi zat yang jiwaku ada ditangan-Nya sesungguhnya manusia keluar pada hari ini dari agama mereka secara berbondong–bondong sebagaimana mereka telah masuk kedalamnya secara berbodong–bodong.

Berhentilah dan perhatikanlah mudah–mudahan Allah merahmatimu, bila ini terjadi di zaman tabi’in, di hadapan generasi akhir para sahabat, maka bagaimana orang musyrik terpedaya dengan jumlah banyak atau hal itu menyulitkan dia dan tidak bisa digunakan sebagai dalil terhadap kebathilan?

Kemudian Ibnu Wadldlah meriwayatkan dengan isnadnya dari Abu Umayyah, berkata: Saya mendatangi Abu Tsa’labah Al Khusyanniy terus saya berkata: Wahai Abu Tsa’labah bagaimana engkau berbuat perihal ayat ini? ia berkata: Ayat mana? Saya berkata: Firman Allah Ta’ala:

(Tiadalah orang yang sesat itu akan memberi mudharat kepadamu apabila kamu telah mendapat petunjuk (Al–Maidah: 105)

ia berkata: Demi Allah sungguh saya telah menanyakan hal itu kepada orang yang mengetahui, tentang hal itu saya telah bertanya kepada Rasulullah Shallallahu ’alaihi wasallam, Beliau berkata (saling memerintahkanlah kalian kepada yang ma’ruf dan saling melaranglah kalian dari yang mungkar, sehingga bila kalian melihat sifat kikir yang dituruti, hawa nafsu yang diikuti, dunia yang didahulukan, serta kebanggaan setiap orang dengan pendapatnya, maka uruslah diri kamu sendiri dan tinggalkan urusan orang lain, karena sesungguhnya dibelakang kalian ada hari–hari yang mana kesabaran di dalamnya adalah seperti memegang barak api, bagi orang yang beramal di dalamnya adalah seperti pahala lima puluh orang yang beramal seperti amal dia. Dikatakan: Wahai Rasulullah pahala lima puluh orang diantara mereka? beliau berkata: Pahala lima puluh orang diantara kalian)).

Kemudian meriwayatkan dengan isnadnya dari Abdullah Ibnu Umar bahwa Nabi Shallallahu ‘alaihi wasallam berkata: ((Bahagialah bagi al ghuraba (orang-orang yang terasing)) tiga kali. Mereka berkata: wahai Rasulullah siapakah al ghuraba? beliau berkata: Orang-orang shaleh yang sedikit di tengah orang-orang banyak yang buruk, orang yang membenci mereka lebih banyak dari orang yang mencintai mereka.

Muhammad Ibnu Sa’id mengabari kami dengan isnadnya dari Al Ma’afiriy, berkata: Rasulullah Shallallahu ‘alaihi wasallam berkata: ((Bahagialah bagi orang-orang yang terasing yang memegang Kitabullah saat ia ditinggalkan dan yang mengamalkan As Sunnah saat ia dimatikan)).

Asad mengabarkan kepada kami, dari Salim Ibnu Abdullah bahwa Rasulullah Shallallahu ‘alaihi wasallam berkata: ((Islam mulai datang dalam keadaan asing dan hari kiamat tidak terjadi sampai ia kembali asing, maka bahagialah bagi al ghuraba saat manusia rusak, kemudian bahagialah bagi al ghuraba saat manusia rusak))

Inilah akhir apa yang saya nukil dari kitab (Al Hawadts Wal Bida’) karya Al Imam Al Al Hafidh Muhammaf Ibnu Wadldlah rahimahullah.

Penulis berkata: dan amatilah semoga Allah merahmatimu– hadits–hadits al ghuraba (keterasingan), dan sebagainya dalam Ash Shahih yang mana ia itu banyak dan masyhur, dan perhatikanlah ijma para ulama seluruhnya bahwa ini telah terjadi sejak zaman yang lampau sampai Ibnul Qayyim berkata:“Islam di zaman kita ini lebih asing daripada islam di awal zaman kemunculannya”(21)

Perhatikanlah ini baik-baik, mudah-mudahan engkau selamat dari lobang besar yang telah binasa mayoritas manusia di dalamnya, yaitu mengekor kepada jumlah mayortitas dan keumuman banyak orang, serta lari dari jumlah mayoritas, maka alangkah sedikitnya orang yang selamat darinya, alangkah sedikitnya alangkah sedikitnya !

Dan mari kita tutup hal itu dengan hadits yang dikeluarkan oleh Muslim dari Abdullah Ibnu Mas’ud radliyallahu ‘anhu bahwa Rasulullah Shallahu ‘alaihi wasallam bersabda: (Tidak seorang nabi pun diutus Allah ta’ala di suatu umat sebelumku melainkan ia memiliki di antara umatnya hawariyyun dan para sahabat, yang memegang sunnanya dan mengikuti perintahnya– dan dalam satu riwayat: mereka mengikuti petunjuknya dan mencontoh sunnahnya– kemudian sesungguhntya datang setelah mereka orang–orang yang mengatakan apa yang tidak mereka kerjakan dan mengerjakan apa yang tidak diperintahkan. Barangsiapa menjihadi mereka dengan tangannya maka dia mukmin, dan barangsiapa menjihadi mereka dengan lisannya maka dia mukmin, serta barangsiapa menjihadi mereka dengan hartanya maka dia mukmin dan setelah itu tidak ada sebesar biji khardalpun dari keimanan.

Selesai apa yang saya nukil dan segala puji hanya bagi Allah Rabbul’alamin.

Dan saya telah melihat sebuah risalah Syaikh Taqiyyuddin (Ibnu Taimiyyah) yang beliau tulis saat dipenjara yang ditujukkan kepada sebagian ikhwannya– tatkala mereka telah mengirim surat kepadanya seraya mengisyaratkan kepada beliau agar berkata lunak terhadap lawan-lawannya agar beliau bebas dari penjara– saya ingin menukil awalnya karena manfaatnya yang begitu besar, beliau berkata:

Segala puji hanya bagi Allah kami memohon pertolongannya, kami memohon petunjuknya dan kami memohon ampunannya. Kami berlindung kepada Allah dan kejahatan jiwa kami dan keburukan amalan kami. Barang siapa yang Allah berinya petunjuk maka tiada satupun yang bisa menyesatkannya dan barang siapa yang dia sesatkan maka tiada satupun yang bisa memberinya petunjuk. Saya bersaksi bahwa tiada Illah (yang berhak) kecuali Allah saja, tiada sekutu baginya dan saya bersaksi bahwa Muhammad adalah hamba dan utusan-Nya yang telah Dia utus dengan petunjuk dan agama yang benar supaya Dia menangkan diatas agama seluruhnya dan cukuplah Allah sebagai saksi, semoga salawat dan salam Allah limpahkan kepadanya.

Amma Ba’du: telah sampai lembaran yang didalamnya ada lembaran buat syaikh yang mulia yang ahli ibadah lagi jadi panutan, semoga Allah menguatkan keduanya dan seluruh ikhwan dan pertolongan yang datang daripadanya dan menanamkan keimanan dihati mereka, dan memasukkan mereka secara masuk yang benar dan mengeluarkan mereka secara keluar yang benar, serta menjadikan mereka dari sisinya kesempurnaan kekuatan: Kekuatan ilmu yang hujjah dengan bayan (penjelasan) dan burhan (dalil) serta kekuatan kemampuan dan pembelaan dengan senjata dan kawan. Dan semoga dia menjadikan mereka bagian dari walai-wali-Nya yang bertakwa dan golongan-Nya yang menang atas lawan-lawan yang menantang, serta bagian daripara imam kaum yang bertakwa yang menyatukan antara kesabaran dan keyakinan. Allah akan merealisasikan hal itu dan mewujudkan janji-Nya dikondisi tersembunyi dan terang, dan Dia akan membalasnya bagi hamba-hamba-Nya terhadap golongan syaitan akan tetapi diatas ketentuan sunnah-Nya berupa ujian dan cobaan yang dengannya Allah memilah orang-orang yang jujur dan beriman dari kaum munafikin dan para pendusta, karena Dia telah menjelaskan bahwa mesti ada ujian bagi setiap orang yang mengaku beriman dan hukuman bagi orang-orang jahat dan aniaya. Dia ta’ala berfirman:

(Alif laammiim. Apakah manusia itu mengira bahwa mereka dibiarkan (saja) mengatakan: “Kami telah beriman”. Sedang mereka tidak diuji lagi”? dan sesungguhnya kami telah menguji orang-orang yang sebelum mereka, maka sesungguhnya Allah mengetahui orang-orang yang benar dan sesungguhnya dia mengetahui orang-orang yang dusta. Ataukah orang-orang yang mengerjakan kejahatan itu mengira bahwa mereka akan luput dari (azab) Kami. Amatlah buruk apa yang mereka tetapkan itu) (Al Ankabut: 1-4)

Dia subhanahu mengingkari terhadap orang yang mengerjakan kejahatan itu akan luput dari (azab) yang Maha Kuasa, atau bahwa orang yang mengaku beriman itu akan dibiarkan tanpa ujian yang memilah antara orang yang benar dengan orang yang dusta.

Dan dia mengabarkan dalam kitabnya bahwa kejujuran dalam keimanan itu tidak terbukti kecuali dengan jihad di jalan-Nya, dia berfirman:

(Orang-orang arab badwi itu berkata: Kami telah beriman “. Katakanlah (kepada mereka: kamu belum beriman, tetapi katakanlah ‘kami telah tunduk) (Al Hujurat: 14),

Dan firman-Nya

(Sesungguhnya orang-orang yang beriman hanyalah orang-orang yang beriman kepada Allah dan Rasul-Nya kemudian mereka tidak ragu-ragu dan mereka berjihad dengan harta dan jiwa mereka pada jalan Allah, mereka itulah orang-orang yang benar (jujur) (Al Hujurat: 15)

dan Dia Shubhanahu Wata’ala mengabarkan prihal keterpurukan kebelakang saat terjadi ujian bagi orang yang beriman kepada Allah diatas suatu kondisi–yaitu kondisi yang mana orang tidak teguh diatasnya– akan tetapi ia tidak teguh diatas al iman kecuali saat ada kebaikan dunia yang dia inginkan, Dia takala berfirman

(Dan diantara manusia ada orang yang menyembah Allah dengan berada di tepi, maka bila ia mendapat kebaikan, tetaplah ia dalam keadaan itu, dan bila ia ditimpa oleh suatu bencana, berbaliklah ia ke belakang, rugilah ia di dunia dan diakhirat yang demikian itu kerugian yang nyata) (Al Haj: 11)

Dan firman-Nya ta’ala

(Apakah kamu mengira bahwa kamu akan masuk surga padahal belum nyata bagi Allah orang-orang yang berjihad di antaramu, dan belum nyata orang-orang yang sabar) (Ali Imran: 142).

Dan firman-Nya ta’ala

(Dan sesungguhnya kami benar-benar akan menguji kamu agar Kami mengetahui orang-orang yang berjihad dan bersabar diantara kamu, dan agar Kami mengatakan baik buruknya) Hal ihwalmu) (Muhammad: 31) dan Dia Shubhanahu Wata’ala mengabarkan bahwa saat ada orang-orang murtad maka mesti ada orang-orang yang mencintainya lagi di cintainya berjihad (dijalannya), Dia ta’ala berfirman

(Hai orang-orang yang beriman barang siapa di antaramu murtad dari agamnya, maka kelak Allah akan mendatangkan suatu kaum yang Allah cintai mereka dan merekapun mencintai-Nya, yang bersikap lemah lembut terhadap orang-orang mukminin, yang bersikap keras terhadap oreang-orang kafir, yang berjihad di jalan Allah, dan yang tidak takut kepada celaan orang yang suka mencela, itulah karunia Allah, diberikan-Nya kepada siapa yang dikehendaki–Nya dan Allah Maha Luas (pemberian–Nya) lagi Maha Mengetahui) (Al Maidah: 54).

Merekalah orang-orang yang bersyukur atas nikmat Al Iman lagi yang sabar terhadap imtihan (ujian), sebagaimana firman-Nya ta’ala:

(Muhammad itu tidak lain hanyalah seorang Rasul, sungguh telah berlalu sebelumnya beberapa Rasul. Apakah jika dia wafat atau dibunuh kamu berbalik kebelakang (murtad)? Barang siapa yang berbalik kebelakang, maka ia tidak dapat mendatangkan mudlarat kepada Allah sedikitpun.” (Ali Imran: 144)

Maka bila Allah mengkaruniakan sikap sabar dan syukur kepada seseorang maka semua takdir yang menimpa dia adalah kebaikan baginya, sebagaimana sabda Nabi Shallallahu ‘alaihi wasallam (tidaklah Allah menimpakan suatu ketetapanpun bagi orang mukmin melainkan ia menjadi kebaikan baginya, bila ia mendapatkan kelapangan terus ia bersyukur maka itu menjadi baik baginya, dan bila ia tertimpa bencana terus ia bersabar maka itu menjadi baik baginya). Orang yang bersabar lagi bersyukur dialah orang mukmin yang Allah Ta’ala sebutkan di banyak tempat dalam kitab-Nya. Dan orang yang tidak Allah karuniakan sikap sabar dan syukur kepada-Nya maka dia dalam keadaan yang sangat buruk, sehingga masing–masing dari kelapangan dan bencana yang menimpanya mengantarkan dia kepada keburukan, maka bagaimana bila ujian itu terjadi dalam urusan–urusan yang besar yang tergolong jenis ujian para Nabi dan Shiddiqin, dan didalamnya terdapat pengokohan ushuluddin, serta penjagaan Al Iman wal Qur’an dari tipu muslihat kaum munafikin, orang– orang sesat dan para pendusta?

Maka segala puji hanya bagi Allah dengan pujian yang banyak baik lagi penuh berkah, sebagaimna yang dicintai dan diridhoi Rab kita, dan sebagimana yang layak bagi kemuliaan wajah-Nya dan keagungan kebesaran-Nya. Dan hanya Allah-lah yang dimohon untuk meneguhkan kalian dan seluruh kaum mukminin dalam kehidupan dunia dan akhirat, menyempurnakan atas kalian nikmat-Nya yang batin maupun yang lahir serta memenangkan ajaran-Nya, kitab-Nya, Rasul-Nya dan hamba-hamba-Nya yang mukmin terhadap orang–orang kafir dan munafikin yang Allah telah memerintahkan kita untuk menjihadi mereka dan bersikap kasar terhadap mereka dalam kitab-Nya yang penuh kejelasan.

Selesai ucapan Abul Abbas rahimahullah

Dan diantara jawaban beliau rh ditanya tentang hasyisyah (22) apa yang wajib dikenakan terhadap orang yang mengklaim bahwa memakannya adalah halal?

Mengkonsumsi hasyisyah adalah haram, dan ia tergolong barang yang menjijikan yang paling menjijikan yang diharamkan, baik mengkonsumsi banyak maupun sedikit, akan tetapi yang banyak darinya yang memabukan adalah haram dengan kesepakatan kaum muslimin. Barang siapa yang menganggap halal hal itu maka dia kafir yang (harus) disuruh taubat, kemudian bila dia taubat (maka diterima), dan bila tidak maka dia di bunuh sebagai orang kafir murtad yang tidak boleh dimandikan, tidak disholatkan dan tidak dikubur di tengah kaum muslimin- dan status orang murtad itu adalah lebih buruk dari pada status yahudi dan nashrani- baik dia meyakini bahwa hal itu halal bagi orang umum ataupun orang khusus yang mengklaim bahwa ia adalah santapan dzikir dan pikiran dan bahwa ia menggerakan keinginan yang diam serta bermanfat di jalan. Pernah sebagian salaf mengira khamr boleh bagi orang–orang khusus seraya mentakwil firman-Nya ta’ala:

(Tidak ada dosa bagi orang–orang yang beriman dan mengerjakan amalan yang saleh karena memakan makanan yang telah mereka makan dahulu) (Al–Maidah: 93). Maka Umar, Ali dan ulama sahabat lainnya sepakat terhadap suatu sikap bahwa bila mereka mengakui pengharaman maka mereka didera dan bila bersikukuh terhadap penghalalan maka mereka dibunuh.

Selesai apa yang saya nukil dari ucapan Syaikh …

Maka perhatikanlah ucapan Syaikh ini yang mana (musuh tauhid) menyandarkan kepada beliiau sikap tidak takfier orang mu’ayyan bila orang itu terang–terangan menghina ajaran Nabi, dia bergabung dengan para pelaku syirik, dia mengklaim bahwa mereka berada di bawah kebenaran, dia memerintahkan agar bergabung bersama mereka, dia mengingkari terhadap orang yang tidak menghina tauhid, serta dia masuk bersama kaum musyrikin, karena dia itu masih mengaku islam. Perhatikanlah bagaimana beliau mengkafirkan orang mu’ayyan walaupun dia itu ahli ibadah dengan sebab menghalalkan hasyisyah, walaupun dia mengkalim penghalalannya bagi orang–orang khusus yang bisa membantu mereka untuk berpikir. Dan Beliau berdalil dengan ijma sahabat terhadap pengkafiran Qudamah dan para sahabatnya bila mereka tidak taubat, sedangkan ucapan beliau ini perihal orang mu’ayyan dan ucapan para sahabat juga perihal orang mu’ayyan, maka bagaimana dengan masalah yang sedang kita bicarakan yang mana masalah penghalalan hasyisyah tidak sebanding dengan seperseribu dari masalah ini?

Segala puji hanya bagi Allah Rabbul ‘Alamin.

Selesai.

Penterjemah berkata:

Selesai diterjemahkan Pagi Jum’at akhir dzulhijah 1427 H sijn Bandung. UB: 30

(1) Shahih Muslim, Dar Ath thabi’ah Al ‘Amirah 1329. (2:208-210). (Pentahqiq Tarikh Nejed).

(2) Maksudnya mengikuti Rasulullah shallallaahu ‘alaihi wasallam dalam hal tauhid dan penjaharannya, dan Rasulullah shallallaahu ‘alaihi wasallam memberitahunya bahwa ia tidak akan kuat menjaharkannya.

(3) Biografi dan takhrijnya dalam “ Thabaqat Ash Shufiyyah” Hal: 6 – 14. ( pentahqiq).

(4) Ibnu Taimiyyah, Iqtidla Ash Shirathil Mustaqim, cetakan II 1950 hal 259. ( pentahqiq )

(5) Yaitu karena dia orang murtad dan karena hal itu adalah sembelihan untuk selain Allah ta’ala.

(6) ini menunjukan bahwa perbuatan yang diminta sebagian orang–orang yang baru masuk islam di dalam kisah Dzatu Anwath ini adalah wasilah kepada syirik, atau syirik anshghar yang mereka jahil terhadapnya dan bukan syirik akbar sebagaimana yang diklaim oleh orang–orang yang mengudzur pelaku syirik akbar dengan kejahilan seraya beragumen dengan argumen yang salah menempatkan yang di antaranya adalah hadits Dzatu Anwath ini. Para ulama dakwa tauhid menjelaskan hal ini dalam kitab–kitab mereka. Silahkan rujuk syarah kasy fusy syubuhat karya Ali Al Khudlair di mana beliau menjabarkan hal ini. ( pent )

(7) Masuk di dalamnya orang yang memberikan kepada manusia salah satu hak khusus ketuhanan, yaitu pembuatan hukum, dan kita mengetahui bahwa demokrasi adalah ajaran yang memberikan hak khusus itu kepada rakyat atau wakil–wakil mereka di parlemen, sehingga dengan ini demokrasi adalah ajaran syirik dan kesesatan. Dan bahkan ia bukan sekedar memberikan hak khusus itu kepada makhluk, akan tatapi merampas hak itu secara total dari Allah ta’ala dan kemudian mereka menyerahkan kewenangan itu secara keseluruhan kepada makhluk, sehingga hukum atau undang–undang apapun baik yang di ambil dari ajaran islam maupun dari yang lainnya tidak akan memiliki kekuatan hukum apapun di dalam ajaran demokrasi ini kecuali bila mendapatkan pengesahan dari lembaga–lembaga ketuhanan !!! yang berwenang. Dari itu maka setiap orang yang menjadikan demokrasi sebagai jalan perjuangan maka dia itu kafir lagi musyrik apapun alasannya, dan begitu pula setiap orang yang mendukung atau merestui penggolan hukum apa saja lewat sistim demokrasi maka dia itu kafir, karena dia dengan perbuatannya itu mengakui bahwa para thaghut itu adalah tuhan pembuat hukum. silahkan suka orang yang suka dan silahkan benci orang yang benci, karena Al haq akan tetap bergulir walaupun banyak yang benci !!( pent)

(8) Kita tidak usah pergi jauh–jauh ! tapi ini depan mata kita banyak contoh, anda bisa melihat orang menghina Allah secara terang–terangan namun aparat hukum thaghut RI tidak akan menjeratnya dengan pasal pidana apapun, akan tetapi silahkan anda ambil bendera merah putih, atau gambar burung garuda atau UUD atau photo presiden terus anda injak–injak dan bakar secara terang–terangan, maka apa gerangan yang akan di lakukan aparat thaghut RI kepada anda? Bila ingin tahu maka silahkan coba ! (pent).

9) Ayat Az Zumar: 3 ini adalah dalil bahwa orang yang melakukan kemusyirikan seraya berniat baik dengan perbuatannya itu adalah kafir. Dari itu sesungguhnya orang nyang mengikuti sistim demokrasi maka dia itu kafir walaupn niatnya itu ingin menegakkan islam, dan dari ini maka setiap anggota parlemen demokrasi adalah kafir darimanapun asal dia dan status sosialnya. (Pent)

(10) Jangan jauh–jauh kita mengambil contoh! ini para pengusung demokrasi yang mengatasnamakan Islam. Mereka di samping musyrik karena sebab menjadikan demokrasi sebagi jalan mereka, juga berdusta atas nama Allah dengan bentuk mereka menggunakan ayat–ayat Allah untuk melegalkan atau bahkan untuk menwajibkan ikut dalam demokrasi dan pemilu demokrasi ini, dan merekajuga menetapkan dosa atas orang yang tidak ikut pemilu. Dalam hal ini mereka mengekor kepada thaghut Al Qardlawiy, subhanallah ikut dalam kemusyrikan mendapatkan pahala, sedang perealisasian tauhid di anggap dosa?!! sehingga tidak aneh bila mereka benci kepada para muwahhidin dan para du’atnya. Sadarlah wahai orang – orang PKS !dan yang sejalan dengan mereka ! ( pent ).

(11) Seharusnya manusia mengabdi dan tunduk kepada hukum Sang Pencipta namun realita justru sebaliknya, kebanyakan manusia malah mengabdi kepada taghut dan berhala masa kini yang berwujud UUD, UU dan hukum buatan syaitan, pancasila dan nasionalisme. Mereka mengikrarkan syahadat dan bait kekafiran yang berisi sumpah atau janji setia kepada paganisme tersebut (pent)

(12) Ini yang biasa di lontarkan oleh jama’ah irja atau salafi maz’um masa sekarang, di mana mereka mengakui bahwa meminta-minta kepada kuburan atau tumbal, atau sesajian atau demokrasi itu adalah syirik akbar, tapi tidak boleh takfier karena hujjah belum sampai–kata mereka – kalau taruh saja hujjah memang belum sampai, kenapa mereka tidak menyampaikannya? Kalau mereka berkata harus ulama, berarti buat apa kalian ceramah, menulis buku, menterjemah dll kalau itu tidak memiliki nilai hujjah?!!! (Pent).

(13) Ini seperti salafi maz’um yang menganggap berhukum dengan undang–undang tahghut sebagai kufar ashghar atau kufrun duna kafrin (Pent).

(14) Ini seperti kalangan yang mengaku sebagai partai-partai islam yang masuk dalam syirik demokrasi. Mereka mengagungkan para pelakunya dan menyebutkanya sebagai mujahid dengan jihad dusturiy !!!!! (Pent)

(15) Ini realita du’at masa sekarang – kecuali yang allah rahmati – di mana mereka membatasi orang–orang kafir hanya pada orang yang pindah keagama lain yang merubah identitas. Mereka masih menganggap muslim orang yang membuat tumbal, sesajian, meminta kepada mayyit, menjadi anggota lembaga hukum, menjadi eksekutif hukum thaghut, menjadi hakim atau jaksa, menjadi tentara dan polisi thaghut, bersumpah setia pada pancasila dan UUD serta negara kafir RI, serta kekafiran lainnya, padahal mereka itu orang–orang murtad. (Pent).

(16) Perhatikan ini perihal orang yang datang kepada ahlul bid’ah maka apa gerangan dengan orang yang datang atau mengundang atau menguji orang murtad dan apa gerangan dengan yang melakukan hal itu kepada penguasa murtad dan ansharnya. Banyak sekali lembaga pendidikan, lembaga dakwah atau masjid, para pengurusnya mengundang para aparat thaghut untuk meresmikan itu !! Dan masih ada orang-orang yang menyandarkan diri kepada dakwah tauhid mau menghadiri undangan ahlul bid’ah dalam bid’ah mereka atau undangan kaum musyrikin dalam acara milad organisasi kafir mereka, apapun materi dakwah yang disampaikannya, karena dalam islam tujuan tidak bisa melegalkan segala macam cara.

Dan apa gerangan dengan orang-orang yang memberi nobel penghargaan kepada thaghut yang telah dzalim kepada Allah dan ajaran-Nya serta dzalim kepada ribuan kaum muslimin karena sekedar si thaghut menarik diri dari sedikit kedzalimannya dari seorang muslim. Apa perbuatan si thaghut itu patut disyukuri kepadanya? apalagi penghargaan?

Dan yang lebih dasyat dari itu adalah sikap murji’ah dan jahmiyah gaya baru yang menyandarkan diri kepada salaf padahal salaf bara’ dari mereka, mereka mebela-bela para thaghut itu dengan penuh tulus ikhlas tanpa bayaran. Kamu tidak mendapatkan orang salafi maz’um kecuali dia memusuhi orang-orang muwahhid dan membela-bela para thaghut. ( pent ).

(17) Contohnya orang-orang murji’ah dan jahmiyah yang tidak mengkafirkan thaghut RI dan yang lainnya, banyak di antara mereka yang tawalliy terhadap pemerintah thaghut ini sedangkan ini kemurtadan yang nyata. Dan bahkan banyak di antara mereka yang membolehkan dan bahkan yang mewajibkan loyal kepada pemerintah ini padahal mereka mengetahui realita pemerintah dan system yang berjalan, sehingga dengan hal ini mereka murtad karena menghalalkan dan bahkan mewajibkan sesuatu yang haram. Ini semua bermuara dari pemahaman mereka yang bid’ah dalam menilai thaghut hukum. ( pent )

(18) Bagaimana halnya dengan orang musyrik dan orang murtad, dan bagaimana dengan orang yang berguru kepada orang murtad atau yang melegalkan masuk demokrasi? (Pent)

(19) Bagaimana dengan orang yang bermajelis dimajelis syirik parlemen bersama kaum musyrikin? (Pent).

(20) Bagaimana dengan orang yang mengundang anshar thaghut dan bagaimana dengan yang membela– belanya? (Pent).

(21) Bagaimana andaikata Ibnul Qayyim rahimahullah dia hidup zaman sekarang? tauhid sangat asing dan terasing, serta para pemegangnya dianggap virus masyarakat yang selalu diberantas dan dimusuhi, dipersempit, dikejar–kejar dan ditindas. Tikaman-tikaman yang menyakitkan selalu bermunculan dari orang-orang yang dianggap du’at dan ulama oleh mayoritas masyarakat. Dari itu kebenaran sangat suit dicari dan didapatkan, dan Allah subhanahu wa ta’ala tidak memberikannya kecuali kepada orang-orang yang Dia ketahui ada keseriusan dalam mencari al haq itu, oleh sebab itu hendaklah berbahagia dan bersyukur orang yang mendapatkan karunia terbesar itu dan janganlah dia menukarnya dengan secuil dunia yang penuh dengan kekeliruan lagi pasti lenyap, wahai saudaraku mawahhid bersabarlah sesaat karena setelah kegersangan padang pasir kehidupan dunia ada istana-istana yang indah di taman-taman rindang yang asyik untuk selamanya ! Semoga Allah subhanahu wa ta’ala meneguhkan kitra semua …….. Amin (pent)

(22) Hasyisyah adalah ganja dan marijuana (Pent)…


Untitled Document

MEMASTIKAN KAFIR MU’AYYAN ORANG YANG SUDAH MATI BAHWA IA PENGHUNI NERAKA

Apakah orang mu’ayyan yang mati di atas kekafirannya seperti Khumaini, Stalin, Lenin dan yang lainnya boleh dipastikan masuk neraka, di mana kita mengatakan umpamanya: Sesungguhnya Khumaini itu sekarang sedang di’adzab di dalam neraka?

Syaikh Ali Al Khudlair menjawab:

Orang kafir asli yang mati di atas kekafirannya, maka dia itu dipastikan masuk neraka, berdasarkan hadits:

Artinya: Sesungguhnya bapakku dan bapakmu itu di neraka.”(HR Muslim)

Dan hadits rombongan Banul Muntafiq:

Artinya:Bila kamu melewati kuburan orang Quraisy atau orang Daus, maka katakan (kepadanya): Aku memberikan kabar yang menyakitkanmu bahwa kamu digusur telungkup di atas wajahmu menuju neraka.”(Hadits Shahih riwayat Ahmad)

Terutama bila dia itu berasal dari kalangan Yahudi atau Nasrani, berdasarkan hadits:

“Demi Dzat Yang jiwa Muhammad berada di Tangan-Nya, sungguh tidak mendengar tentang aku dari kalangan umat ini baik dia itu yahudi maupun nasrani terus dia tidak beriman kepada apa yang aku diutus dengannya, melainkan dia itu pasti masuk neraka.” (HR Muslim).

Ibnul Qayyim berkata di dalam Zadul Ma’ad: (Di dalam hadits itu ada dalil yang menunjukkan bahwa orang yang mati dalam keadaan musyrik maka dia itu masuk neraka).

Dan firman Allah subhanahu wa ta’ala:

“Kepada mereka dinampakkan neraka pada pagi dan petang.”(Al Mukmin: 46).

Dan bila dia itu adalah orang murtad dan mati di atas kemurtaddannya, maka diapun dipastikan masuk neraka, sebagaimana telah shahih dari Abu Bakar prihal orang-orang murtad yang terbunuh, dan tatkala beliau menerima permintaan mereka untuk berdamai maka beliau mensyaratkan kepada mereka agar mau bersaksi bahwa orang-orang murtad yang telah terbunuh dalam barisan mereka itu adalah masuk neraka, dan ia adalah ijma para sahabat.


Untitled Document

MEMBONGKAR SYUBHAT NEO MURJIAH
YANG BERKEDOK SALAFI
(IMTAA’UN NADHR FI KASYFI SYUBUHAT MURJI’ATIL ‘ASHR)

PENULIS
Syaikh Abu Muhammad ‘Ashim Al Maqdisy

ALIH BAHASA
Abu Sulaiman

Allah Ta’ala berfirman: “Dan demikianlah Kami jadikan bagi tiap-tiap nabi itu musuh, yaitu syaitan-syaitan (dari jenis) manusia dan (dari jenis) jin, sebahagian mereka membisikan kepada sebahagian yang lain perkataan-perkataan yang indah-indah untuk menipu (manusia). Jikalau Tuhanmu menghendaki niscaya mereka tidak mengerjakannya, maka tinggalkanlah mereka dan apa yang mereka ada-adakan. Dan (juga) agar hati kecil orang-orang yang tidak beriman kepada kehidupan akhirat cenderung kepada bisikan itu, mereka merasa senang kepadanya dan supaya mereka mengerjakan apa yang mereka (syaitan kerjakan).” (Al An’aam: 112 – 113)

Sungguh di hadapanmu adalah ayat-ayat yang haq
~andai mendapat petunjuk orang yang menginginkan al haq dengannya~
Jadilah engkau penunjuk jalan
Namun, di hati-hati itu ada penutup yang banyak…
sehingga ia tak penuhi panggilan meskipun memperhatikan

Muqaddimah

Sesungguhnya segala puji hanya milik Allah, Kami memuji-Nya, meminta pertolongan-Nya, dan meminta ampunan kepada-Nya. Kami berlindung kepada Allah dari keburukan jiwa kami dan dari kejelekan-kejelekan amal kami. Siapa orangnya yang Allah beri petunjuk maka tidak ada yang bisa menyesatkannya dan barangsiapa yang Dia sesatkan maka tidak ada yang bisa memberinya petunjuk.

Wa ba’du.
Ini adalah lembaran-lembaran yang aslinya telah saya tulis pada bulan Muharram tahun 1408 H seputar materi yang diisyaratkan dalam judul, dan saat itu saya hanya membatasi pada masalah itu dan saya namakan “Raddul Hudaati ‘Ala Man Za’ama An Laisa Fil A’maali Wal Aqwaali Kufrun Man Lam Yartabith Bi’tiqad Illashsholat” sebagai bantahan terhadap sebagian orang yang berpendapat seperti itu. Saya tidak begitu perhatian untuk menyebarkan dan menerbitkannya saat ini meskipun sebagian ikhwan kami di Pakistan telah mengetiknya, mengcopynya dan menyebarkannya di kalangan mereka, serta sebagian mereka menyertakan beberapa tambahan.
Kemudian sesungguhnya tatkala hari ini saya melihat keberadaan Murji-ah di negeri ini telah menjadi-jadi dan fitnah mereka makin mengakar dan menjalar serta menyebar di kalangan para pengekor, maka saya berpandangan untuk menyebarkannya supaya ikhwan kami para pencari Al Haq memanfaatkannya dalam membungkam segala syubhat Ahlut Tajahhum wal Irja (baca : salafiy maz’um, pent), maka saya kembali mengambil aslinya , lalu saya koreksi dan menambahkan terhadapnya bantahan-bantahan atas syubhat-syubhat lain yang berkaitan dengan materi ini dan tidak jauh dari aslinya. Dan tidak ada penghalang bagi kami di masa mendatang bila mereka menciptakan syubhat-syubhat baru yang lain dan ia menyebar, kami menggugurkannya dalam juz lain yang akan datang serta kami merontokkannya bila masih ada sisa umur dengan pertolongan Allah dan taufiq-Nya.
Bila kalajengking itu kembali datang
maka kami kembali menghadang
Sedang sandal selalu siap untuk menghajarnya.

Engkau akan melihat bahwa kami dalam pekerjaan ini tidaklah berbicara tentang suatu cabang dari cabang-cabang (ajaran Islam), namun ia adalah ashluddiin dan qaidahnya yang dengannya kami menghadang panah mereka yang telah sesat dan menyesatkan (manusia) dari jalan yang lurus. Kami meminta kepada Allah ta’ala agar memberikan keikhlasan kepada kami serta menjadikan kami dari hamba-hamba dan tentara-Nya al muwahhidiin…
Demikianlah … segala puji di awal dan di akhir hanyalah milik Allah, shalawat (dan salam) semoga Allah limpahkan kepada nabi Muhammad, keluarga, dan para sahabat beliau seluruhnya.

Abu Muhammad ‘Ashim Al Maqdisy, 1412 H


Untitled Document

Pasal
Siapakah Murji-ah

Murji-ah ada tiga macam:
- Macam pertama mengatakan Al Irja dalam Al Iman dan Al Qadar sesuai aliran-aliran Qadariyyah dan Mu’tazilah.
- Macam lain berpaham Al Irja dalam Al Iman dan (berpaham) Jabriyyah dalam Al ‘Amal sesuai madzhab Jahmiyyah.
- Dan macam lain yang ke tiga keluar dari Jabriyyah dan Qadariyyah, dan mereka adalah berbagai firqah: Yunusiyyah, Ghassaniyyah, Tsaubaniyyah, Tumaniyyah, dan Mirrisiyyah.

Sebab mereka dinamakan Murji-ah adalah karena mereka mengakhirkan ‘amal dari Al Iman, karena irja’ maknanya adalah ta’khir (mengakhirkan), dikatakan: Arjaituhu wa arja-tuhu idza akhkhartuhu (bila saya mengakhirkannya).

Murji-ah dalam bab Al Iman ada dua macam:
Pertama: Ghulatul Murji-ah (Murji-ah Ahli Kalam)
Ke dua: Murji-ah Fuqaha’

Adapun Murji-ah Ahli Kalam, maka sungguh Jahm Ibnu Shofwan dan yang mengikutinya telah mengatakan: “Al Iman itu adalah sekedar tashdiq (pembenaran) dengan hati dan mengetahuinya”. Mereka tidak menjadikan amalan hati sebagai bagian dari Al Iman, serta mereka mengira bahwa seseorang bisa jadi dia itu mu’min kamilul iman dengan hatinya, sedangkan dia itu menghina Allah dan Rasul-Nya, memusuhi auliya Allah dan terhadap musuh-musuh Allah, dia menghancurkan mesjid dan menghinakan mushhaf dan mu’munin dengan puncak penghinaan serta memuliakan orang-orang kafir dengan puncak pemuliaan. Mereka berkata: “Ini semua adalah maksiat yang tidak menafikan keimanan yang ada di hatinya, akan tetapi ia melakukan hal ini sedangkan ia secara bathin di sisi Allah adalah mu’min”.
Mereka berkata: “Sebab diberlakukan baginya Ahkamul Kuffar di dunia ini adalah karena ucapan-ucapan ini adalah tanda terhadap kekafiran”.

Bila dinyatakan terhadap mereka bahasa Al Kitab, As Sunnah dan Ijma telah menyatakan bahwa seorang tertentu dari mereka itu kafir pada hakekat sebenarnya lagi di ‘adzab di akhirat. Maka mereka berkata ini adalah dalil yang menunjukkan lenyapnya tashdiq dan ‘ilmu dari hatinya. Kekafiran menurut mereka adalah hanya satu hal, yaitu kejahilan, dan iman juga adalah hanya satu hal, yaitu pengetahuan atau pendustaan hati dan pembenarannya. Sesungguhnya mereka berselisih apakah tashdiqul qalbi itu hal lain di luar al ‘ilmu atau ia itu suatu yang sama. Pendapat ini walaupun pendapat yang paling rusak yang dikatakan dalam hal al iman, namun ia telah dianut oleh banyak kalangan dari Ahlul Kalam yang Murji-ah. Dan salaf sendiri seperti Waki Ibnul Jarrah, Ahmad Ibnu Hambal, Abu ‘Ubaid dan yang lainnya telah mengkafirkan orang yang mengatakan pendapat ini, dan mereka berkata: Iblis kafir dengan nash Al Qur’an sedang dia hanya dikafirkan dengan sebab istikbarnya serta sikap penolakan untuk sujud (menghormati) kepada Adam bukan karena ia mendustakan berita, begitu juga Fir’aun dan kaumnya. Allah ta’ala berfirman:
“Dan mereka mengingkarinya karena kezaliman dan kesombongan (mereka) padahal mereka meyakini (kebenaran)nya.” [An-Naml: 14].
Musa ‘as berkata kepada Fir’aun:
“Sesungguhnya kamu telah mengetahui, bahwa tiada yang menurunkan mukjizat-mukjizat itu kecuali Tuhan yang memelihara langit dan bumi sebagai bukti-bukti yang nyata.” [Al Isra: 102]
Inilah Musa Ash Shadiq Al Mashduq mengatakan itu kepadanya, maka ini menunjukkan bahwa Fir’aun itu telah mengetahui bahwa Allah telah menurunkan ayat-ayat itu, sedangkan dia itu tergolong makhluk Allah yang paling besar pembangkangan dan sikap aniayanya karena sebab keburukan keinginan dan maksudnya, bukan karena ketidaktahuannya, Allah Subhaanahu wata’ala berfirman:
“Sesungguhnya Fir’aun telah berbuat sewenang-wenang di muka bumi dan menjadikan penduduknya berpecah belah, dengan menindas segolongan dari mereka, menyembelih anak laki-laki mereka dan membiarkan hidup anak-anak perempuan mereka. Sesungguhnya Fir’aun termasuk orang-orang yang berbuat kerusakan.” [Al Qashash: 4]
Begitu juga orang Yahudi yang telah Allah firmankan tentang mereka:
“Orang-orang yang telah Kami beri Al Kitab mengenal Muhammad seperti mereka mengenal anak-anak mereka sendiri.” [Al Baqarah: 146]
Dan begitu pula kaum musyrikin yang telah Allah firmankan tentang mereka:
“Karena mereka sebenarnya bukan mendustakan kamu, akan tetapi orang-orang yang zalim itu mengingkari ayat-ayat Allah.” [Al An’am: 33]
Adapun Murji-ah Fuqaha’, yaitu orang-orang yang mengatakan bahwa Al Iman itu tashdiqul qalbi dan ucapan lisan, sedang amal itu bukan bagian dari darinya, dan diantara mereka segolongan dari ahli fiqih Kufah dan ahli ibadahnya, serta pendapat mereka itu tidaklah seperti pendapat Jahm, maka mereka itu mengetahui bahwa orang itu tidak menjadi mu’min bila tidak menyatakan keimanannya padahal dia mampu melakukannya, dan mereka mengetahui bahwa iblis, Fir’aun, dan yang lainnya adalah kafir meskipun hati mereka membenarkannya, akan tetapi mereka bila tidak memasukkan amalan-amalan hati dalam al iman maka lazim atas mereka pendapat Jahm, mereka juga tidak berpendapat akan bertambah dan berkurangnya keimanan dengan sebab amal, namun mereka mengatakan bahwa bertambahnya al iman itu terjadi sebelum sempurnanya tasyri’, dengan arti bahwa setiap kali Allah menurunkan ayat maka wajib membenarkannya, sehingga tashdiq (pembenaran) ini tergabung dengan tashdiq yang sebelumnya, akan tetapi setelah sempurnanya apa yang Allah turunkan mereka tidaklah lagi iman yang bertingkat-tingkat menurut mereka, namun iman manusia seluruhnya sama, iman assabiqin al awwalin seperti Abu Bakar, dan ‘Umar adalah sama dengan iman manusia yang paling durjana seperti Al Hajjaj, Abu Muslim Al Khurasaniy dan yang lainnya.
Sedangkan irja pada masa kita ini adalah banyak, baik di kalangan orang-orang awam ataupun di kalangan orang-orang yang tergolong beragama :
• Di antara irja orang-orang awam adalah ucapan mereka yang masyhur: Iman itu di hati dan tidak memperhatikan amalan-amalan namun menerbengkalaikannya atau menyepelekannya serta meninggalkannya dengan dalih merasa cukup dengan baiknya hati dan kebersihan niat.
• Adapun irja orang-orang yang ber-intisab kepada dien atau dakwah yang kita munaqasyahi dalam kitab ini. Ia pada umumnya bukan dalam definisi al iman, karena mereka mendefinisikannya dengan definisi yang benar, mereka mengatakan: Al Iman adalah ucapan dengan lisan, keyakinan dengan hati dan amalan dengan jawarih dan arkan… atau mengatakan: Ia adalah ucapan dan amalan, dan ia adalah pendapat Ahlus Sunnah dalam Al Iman.

Namun saat mereka menerapkan hal itu terhadap waqi’ (realita) dan dalam sisi praktek terutama terhadap nawaqidlul iman, (maka) nampak di hadapan anda bahwa rukun ‘amal yang mereka tetapkan dalam definisi Al Iman adalah diterlantarkan pada mereka bahkan ia hampir gugur dan disia-siakan.
Ya memang mereka mengatakan – atau mayoritas mereka – bahwa Al Iman itu bertambah dengan amal shalih dan berkurang dengan maksiat, sebagaimana yang dikatakan Ahlus Sunnah, akan tetapi dosa-dosa seluruhnya menurut mereka adalah hal yang menguranginya kesempurnaan iman saja dan tidak ada pada dosa-dosa itu satupun yang menggugurkan ashlul iman, kecuali pada satu keadaan saja yaitu bila perbuatan dosa itu disertai juhud (pengingkaran) atau istihlal atau keyakinan, begitulah secara muthlaq apapun bentuk dosanya atau amalannya. Padahal Nabi Shallallahu ‘alaihi wasallam telah menjelaskan dalam sabdanya: “Iman itu tujuh puluh sekian cabang (dan dalam riwayat At Tirmidzi: Pintu) sedang yang paling tinggi (Dan dalam riwayat At Tirmidzi: yang paling tinggi) adalah ucapan Laa Ilaaha Illallaah dan yang paling rendah adalah menyingkirkan kotoran dari jalan, sedangkan malu itu satu cabang dari Al Iman.” Hadist Riwayat Muslim dan Ashhabus Sunan dari hadist Abu Hurairah.
Seluruh cabang-cabang Al Iman dan pintu-pintunya adalah tidak sama, maka cabang (Laa Ilaaha Illallaah) itu tidaklah seperti cabang (rasa malu) atau (menyingkirkan kotoran dari jalan).
Akan tetapi di antaranya ada hal yang dengan lenyapnya ia, maka iman berkurang saja seperti rasa malu.
Di antaranya ada hal yang dengan lenyapnya ia, maka imanpun menjadi gugur seperti cabang laa ilaaha illallaah.
Khawarij dan orang yang sejalan dan mengikuti mereka dari kalangan Ghulatul Mukaffirah menjadikan lenyapnya cabang mana saja dari cabang-cabang Al Iman sebagai hal yang menggugurkan dan menghilangkan ashlul iman.
Kemudian datang Murji-atul ‘Ashr ( Neo Murji-ah atau Murji-ah Gaya Baru/MGB) – sebagai reaksi balik terhadap Khawarij dan madzhab mereka – terus mereka menjadikan lenyapnya cabang-cabang al iman seluruhnya hanya sekedar mengurangi al iman, dan tidak satupun darinya bisa menghilangkan atau menggugurkan ashlul iman, kecuali bila hal itu berkaitan dengan juhud atau keyakinan.
Dan kedua kelompok itu adalah sesat.

Adapun Ahlul haq dan Ashhabul Firqah An Najiyah Wath Tha-ifatul Manshurah, maka mereka itu pertengahan dalam abwabul iman wal kufr. Menurut mereka syu’abul iman (cabang-cabang keimanan) di antaranya ada yang mempengaruhi saja pada kamalul iman (kesempurnaan iman) dan tidak menghilangkannya, dan macam ini terbagi menjadi dua bagian, pertama: cabang yang tergolong kamalul iman al mustahabb dan ke dua : kamalul iman al wajib.
Dan di antara syu’abul iman ada yang menghilangkan ashlul iman dan menggugurkannya.
Sehingga menurut mereka Al Iman itu menjadi tiga macam:
• Cabang yang termasuk kamalul iman al mustahabb, yaitu hal yang dianjurkan oleh Allah dan tidak ada ancaman atas sikap tafrith di dalamnya.
• Cabang yang termasuk kamalul iman al wajib, yaitu yang ada ancaman dari Allah atas sikap tafrith di dalamnya dengan ancaman yang tidak sampai pada ancaman kekafiran.
• Dan cabang yang termasuk ashlul iman, yaitu yang tersusun dari setiap syu’bah (cabang) yang mana al iman lenyap dan gugur dengan lenyapnya.
Dan Ahlul Haq tidak membuat-buat di dalamnya, kemudian menjadikan suatu cabang termasuk dari macam ini atau itu kecuali dengan dalil syar’iy dan nash dari Allah ta’ala atau Rasul-Nya Shallallahu alaihi wasallam:
“Maha suci Engkau, tidak ada pengetahuan bagi kami, kecuali apa yang telah Engkau ajarkan kepada Kami.” [Al Baqarah: 32]
Dan firqah irja yang paling mirip dengan Murji-atul ‘Ashr dalam abwabul iman wal kufr itu adalah Murji-ah Mirrisiyyah : Murji-ah Baghdad pengikut Bisyir Ibnu Ghiyats Al Mirrisiy yang berpendapat dalam masalah Al Iman: “Sesungguhnya ia adalah tashdiq dengan hati dan lisan seluruhnya, dan bahwa sujud kepada berhala itu bukanlah kekafiran akan tetapi ia adalah dilalah terhadap kekafiran.”
Dan itu dikarenakan Murji-ah masa kita ini tidak memandang bahwa di sana ada kufur ‘amaliy yang mengeluarkan dari millah kecuali bila itu disertai dengan keyakinan, atau juhud atau istihlal, maka itu barulah kekafiran menurut mereka.
Sama saja baik itu termasuk masalah hinaan terhadap Allah ta’ala atau sujud kepada berhala atau tasyri’ (membuat hukum/UU) di samping Allah, atau memperolok-olok agama Allah, semua itu bukanlah kekafiran dengan sendirinya, namun ia adalah dalil yang menunjukkan bahwa pelakunya meyakini kekafiran, jadi kekafiran itu adalah keyakinannya atau pengingkarannya atau istihlalnya, sehingga dengan hal itu mereka telah membuka pintu keburukan lebar-lebar untuk merugikan ahlul Islam yang masuk darinya setiap mulhid, zindiq dan orang yang mencela dienullah dengan aman tentram. Kaum Murji-atul ‘Ashri itu menambalkan buat para thaghut murtaddin dan membela-bela mereka dengan syubhat-syubhat yang sama sekali tidak pernah terbesit di benak para thaghut itu, dan mereka sama sekali tidak pernah mendengarnya, serta mereka tidak mungkin mendapatkan tentara yang tulus yang mau membela-bela mereka dan menjadi benteng kebatilan mereka seperti kaum Murji-atul ‘Ashri itu, oleh sebab itu sebagian salaf berkata tentang irja: “Ia adalah dien yang menyenangkan para raja!!!”
Sebagian yang lain berkata tentang fitnah Murji-ah, bahwa ia: “lebih ditakutkan atas umat ini dari fitnah Khawarij.”
Dan mereka berkata: “Khawarij lebih kami udzur daripada Murji-ah.”
Dan ini bukan ucapan yang asal-asalan, akan tetapi ia adalah haq dan benar, Khawarij di antara dorongan sikap ghuluw dan penyimpangan mereka adalah bermula karena sikap marah saat larangan-larangan Allah dan batasan-Nya dilanggar – menurut klaim mereka – adapun Murji-ah, maka madzhab mereka itu menghantarkan pada pelanggaran batasan-batasan syar’iyyat, pelepasan diri dari ikatan dan dlawabith dieniyyah, serta membuka pintu-pintu riddah dalam rangka mempermudah orang-orang kafir dan memuluskan jalan bagi kaum zanadiqah.
Sungguh (pada) masa kita ini telah menyaksikan bantahan yang sangat banyak terhadap Khawarij Mu’ashirin dan terhadap ahlul ghuluw fittakfier sampai pasaran penuh sesak dengan buku-buku dan desertasi-desertasi seputar itu, dan pada mayoritasnya sangat kuat sikap aniayanya dan sangat lemah keobjektifannya.
Di sisi lain jarang sekali kita menemukan orang yang menulis rincian yang baik tentang irja, terutama irja masa kini dan para pelakunya, serta menghati-hatikan dari syubhat-syubhat mereka sebagaimana menghati-hatikan dari syubhat-syubhat Khawarij…
Mudah-mudahan kitab kami ini menutupi suatu dari kekurangan dalam bab ini, atau memberikan contoh yang baik sehingga memberikan motivasi terhadap ahlul ilmu untuk menulis dalam hal ini sebagai bentuk penjelasan akan al haq dan pembongkaran akan kepalsuan al bathil dan syubhat-syubhat al mubtadi’ah yang mencoreng al haqqul mubin. Dan saya memohon kepada Allah agar dengannya Dia membuka telinga-telinga yang dungu, mata-mata yang buta dan hati yang tertutup, serta Dia menjadikannya sebagai perbuatan yang tulus untuk wajah-Nya yang mulia. Segala puji bagi Allah di awal dan di akhir.


Untitled Document

Pasal
Penjelasan Bahwa Di Antara Perbuatan Dan Ucapan
Ada Yang Merupakan Kekafiran Dengan
Sendirinya

Bismillaahirrahmaanirrahiim

Segala puji hanya milik Allah Rabbul ‘Aalamiin, shalawat dan salam semoga dilimpahkan kepada Khatamul Anbiya wal Mursalin, wa ba’du :
Ketahuilah – semoga Allah ta’ala merahmati kami dan engkau – bahwa telah sampai kepada kami ungkapan-ungkapan dari banyak kalangan yang mengaku berilmu dan berdakwah ilallah, yang intinya bahwa tidak ada satu ucapan atau amalan yang mana pelakunya dikafirkan dengan sebabnya kecuali bila hal itu berkaitan dengan keyakinan dan kalau tidak maka tidak (dikafirkan), dan mereka mengecualikan shalat, dan bisa saja sebagian mereka berhujjah dengan hadits Abdullah ibnu Syaqiq Al ‘Uqail ra: “Adalah para sahabat Nabi Shallallahu ‘alaihi wasallam tidak memandang suatupun dari amalan yang meninggalkannya merupakan kekafiran selain shalat.” Diriwayatkan oleh At Tirmidzi.
Dan berhujjah pula dengan ucapan yang masyhur: “Dan kami tidak mengkafirkan orang muslim dengan sebab dosa selama ia tidak menghalalkannya”. Dan bisa jadi sebagian mereka menjadikannya marfu’ dan menjadikannya sebagai hadits.
Dan telah terjadi hiwar (diskusi) antara kami dengan sebagian mereka, dan kami utarakan sebagian contoh-contoh yang menyelisihi dan menggugurkan apa yang mereka tetapkan sebagai kaidah, seperti menghina (Allah), memperolok-olok (ajaran Islam), sujud terhadap berhala dan lain-lain.
Maka mereka berkata: “Sesungguhnya ucapan-ucapan dan perbuatan-perbuatan semacam ini tidaklah muncul kecuali dari keyakinan. Maka orang yang menghina Allah atau yang memperolok-olok ajaran-Nya atau yang sujud terhadap berhala mesti ia itu menyembunyikan dari kerusakan keyakinan serta pelecehan akan dien dan ajaran-ajarannya hal yang mendorong dia untuk menghina atau memperolok-olokan dan perbuatan-perbuatan yang serupa dengan keduanya, jadi inilah kekafirannya bukan perbuatan-perbuatan itu, sehingga suatu amalan-amalan itu tidak dihukumi sebagai kekafiran kecuali dengan batasan ini.”
Dan ketahuilah bahwa asal masalahnya adalah hanyalah dihembuskan seputar permasalahan tahakum kepada thaghut dan bahwa pelakunya tidak dikafirkan kecuali bila melakukannya sebagai bentuk juhud terhadap hukum Allah atau bentuk istihlal – mereka maksudkan para thaghut masa kini yang membuat hukum di samping Allah – terus mereka menjadikan kekafiran – atau batasan kekafiran – dalam perbuatan-perbuatan kekafiran ini adalah juhud dan istihlal, bukan perbuatan kekafirannya itu sendiri berupa tahakum kepada thaghut atau pembuatan hukum di samping Allah atau perolok-olokan terhadap dienullah atau celaan terhadap syariat Allah atau sujud terhadap selain Allah dan hal serupa lainnya.
Dan asalnya saya mengira bahwa pendapat yang buruk lagi kosong dari dalil ini hanya terbatas di kalangan kaum pengekor hingga saya melihat di antara kalangan yang intisab kepada ilmu dan aktif berdakwah serta terkenal lagi tersohor di kalangan awam dan orang-orang bodoh, ada orang yang melontarkan pemahaman yang cacat itu dan menyebarkannya serta mempromosikannya dalam rangka membela-bela para thaghut dan musuh-musuh dien ini dari kalangan para penguasa murtad. Maka saya cepat-cepat menulis lembaran-lembaran ini dalam rangka membungkam dan menggugurkan syubhat ini seraya saya memohon kepada Al Maula ‘Azza Wa Jalla untuk menjadikannya bermanfaat serta tulus karena Wajah-Nya, sesungguhnya Dia sebaik-baik pelindung dan penolong.

Ketahuilah, bahwa syubhat ini bukanlah syubhat yang baru, namun ia adalah hal kuno yang diwarisi oleh para muqallid yang jahil itu dari guru-guru mereka dari kalangan orang-orang yang menyimpang dan sesat, semacam Jahm Ibnu Sofwan, Bisyr Ibnu Ghiyats Al Mirrisiy dan yang lainnya, baik lewat jalur al wijadah atau bisikan syaitan.
Di antara ucapan yang dinisbatkan kepada Bisyr Al Mirrisiy adalah ucapannya yang sangat keji: “Bahwa sujud kepada matahari dan bulan bukanlah kekafiran tapi ia adalah ciri atas kekafiran.” Jadi ia adalah ‘aqidah Jahm dan para pengikutnya.
Oleh sebab itu Al Imam Ibnu Hazm rh dalam Al Muhalla 13/498 pada konteks bahasan beliau tentang hinaan terhadap Allah Ta’ala: “Dan adapun hinaan terhadap Allah Ta’ala maka tidak ada di atas bumi ini seorang muslim pun yang menyelisihi bahwa ia adalah kekafiran dengan sendirinya (kufrun mujarrad), namun Jahmiyyah dan Asy’ariyyah yang mana keduanya adalah dua kelompok yang tidak dianggap, mereka menegaskan bahwa hinaan terhadap Allah Ta’ala dan menyatakan kekafiran, bukanlah kekafiran, sebagian mereka berkata: akan tetapi ia adalah dalil bahwa dia mengakui kekafiran, bukan bahwa dia itu kafir secara meyakinkan dengan sebab hinaan terhadap Allah Ta’ala.”
Saya berkata: “Amati hal ini dan keselarasannya dengan ucapan para du’at yang telah kami sebutkan tadi itu…”
Ibnu Hazm berkata: “Dan dasar mereka dalam hal ini adalah dasar yang buruk yang keluar dari ijma Ahlul Islam, yaitu bahwa mereka mengatakan: Al Iman itu adalah tashdiq dengan hati saja meskipun ia menyatakan kekafiran.”
Berkata juga di halaman 499: Kemudian dikatakan kepada mereka, dikarenakan mencela Allah Ta’ala itu bukan kekafiran menurut kalian, maka dari mana kalian mendapatkan alasan bahwa ia adalah dalil terhadap kekafiran?
Bila mereka berkata: “Karena orang yang mengucapkannya divonis dengan vonis kafir.”
Maka dikatakan kepada mereka: Dia divonis itu dengan ucapannya itu bukan dengan apa yang ada di dalam hatinya yang tidak diketahui kecuali oleh Allah Ta’ala. Maka dia itu hanya divonis kafir dengan sebab ucapannya saja, jadi ucapannyalah yang merupakan kekafiran. Sungguh Allah Ta’ala telah mengabarkan tentang orang-orang yang mengatakan dengan mulut mereka suatu yang tidak ada di hati mereka, terus mereka menjadi kafir dengan sebab itu, seperti kaum Yahudi yang mengetahui kebenaran nubuwwah Muhammad saw seperti mereka mengetahui anak-anak mereka, namun demikian mereka itu kafir terhadap Allah Ta’ala secara pasti lagi meyakinkan karena mereka melontarkan kalimat kekafiran.
Dalam tempat yang sama beliau rahimahullah berkata: “Dan mereka (Ahlus Sunnah) tidak berselisih bahwa di dalamnya – yaitu Kitabullah – ada penamaan kekafiran dan pemastian vonis kafir terhadap orang yang melontarkan ungkapan-ungkapan yang sudah dikenal, seperti firman-Nya Ta’ala: “Sungguh telah kafirlah orang-orang yang berkata: ‘Sesungguhnya Allah itu Al Masih Ibnu Maryam.” [Al Maidah: 17], dan firman-Nya Ta’ala: “Dan sungguh mereka telah mengucapkan kalimat kekafiran itu dan mereka telah kafir setelah keislaman mereka.” [At Taubah: 74], maka terbukti secara sah bahwa kekafiran di sini adalah ucapan.”
Dan beliau berkata dalam Al Fashl : “Dan adapun Asy’ariyyah maka mereka berkata: Sesungguhnya hinaan orang yang menampakkan keIslaman terhadap Allah Ta’ala dan Rasul-Nya dengan bentuk celaan yang paling busuk dan pernyataan pendustaan terhadap keduanya dengan lisan tanpa alasan taqiyyah dan tidak pula hikayah , serta pengakuan bahwa dia itu menganut hal itu, maka satupun dari hal itu bukanlah kekafiran. Kemudian mereka khawatir akan bantahan seluruh ahlul Islam terhadap mereka, maka mereka segera mengatakan: “Namun itu adalah dalil bahwa di dalam hatinya ada kekafiran.”
Bahkan beliau dalam tempat yang sama menukil dari Asy’ariyyah bahwa mereka berkata: “Sesungguhnya iblis tidak menjadi kafir dengan sebab ia durhaka kepada Allah Ta’ala dengan bentuk tidak sujud kepada Adam dan tidak pula dengan sebab ucapannya (saya lebih baik darinya), namun ia kafir hanya dengan pengingkaran terhadap Allah Ta’ala yang ada di dalam hatinya.
Kemudian beliau berkata: “Dan ini menyelisihi Al Qur’an, dan menerka-nerka yang tidak diketahui kebenarannya kecuali orang yang diberitahu oleh iblis itu sendiri, namun si syaikh (iblis) itu tidak tsiqah (tidak bisa dipercaya) dalam apa yang dia kabarkan…”
Dan berkata halaman 76: “Dan telah kami berikan bantahan habis terhadap penganut pendapat yang terlaknat ini dalam kitab kami yang berjudul “Al Yaqin Fin Naqdli ‘Alal Mulhidin Al Muhtajjin ‘An Iblis Al La’iin wa Saa-iril Kaafirin.”
Saya berkata: Dan saya belum menemukan kitab ini, namun beliau mengatakan dalam kitabnya “Al Fashlu Fil Milal wal Ahwa wan Nahl” dalam bantahannya terhadap Al Jahmiyyah dan Al Murji-ah suatu yang mencukupkan dan memuaskan orang yang dahaga. (lihat Al Juz ke tiga hal 239 dan seterusnya…)
Dan di antara hal itu adalah ucapannya: “Dan adapun ucapan mereka bahwa hinaan terhadap Allah Ta’ala bukanlah kekafiran dan begitu juga hinaan terhadap Rasulullah saw, namun ia adalah dalil bahwa di dalam hatinya ada kekafiran,” beliau berkata: Maka ia adalah sekedar klaim, karena Allah Ta’ala berfirman: “Mereka bersumpah dengan (Nama) Allah, bahwa mereka tidak mengatakan (sesuatu yang menyakitimu). Sesungguhnya mereka telah mengucapkan perkataan kekafiran, dan telah kafir sesudah Islam.” [At Taubah: 74]
Allah – Ta’ala – menegaskan bahwa di antara ucapan itu ada yang merupakan kekafiran.
Dan Dia Ta’ala berfirman: “Apabila kamu mendengar ayat-ayat Allah diingkari dan diperolok-olok, maka janganlah kamu duduk beserta mereka, sehingga mereka memasuki pembicaraan yang lain. Karena sesungguhnya (kalau kamu berbuat demikian), tentulah kamu serupa dengan mereka.” [An Nisaa: 140]
Allah Ta’ala menegaskan bahwa di antara pembicaraan akan ayat-ayat Allah – Ta’ala – ada yang merupakan kekafiran dengan sendirinya yang bisa didengar.
Dia Ta’ala berfirman: “Katakanlah: “Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu sekalian berolok-olok?” Tidak usah kamu minta maaf, karena kamu kafir sesudah beriman. Jika Kami memaafkan segolongan daripada kamu, maka Kami akan mengazab golongan yang lain.” [At Taubah: 66]
Dia – Ta’ala – menegaskan bahwa memperolok-olok Allah – Ta’ala – atau ayat-ayat-Nya atau seorang dari rasul-rasul-Nya adalah kekafiran yang mengeluarkan dari Al Iman, dan Allah – Ta’ala – tidak mengatakan dalam hal itu bahwa Aku telah mengetahui bahwa di dalam hatinya ada kekafiran, akan tetapi Dia Memvonis kafir mereka dengan perolok-olokan itu sendiri.
Dan siapa mengklaim selain ini maka dia telah menisbatkan ucapan kepada Allah apa yang tidak pernah Dia katakan serta berdusta atas nama Allah ta’ala.” Selesai 3/244.
Beliau berkata juga dalam Al Fashl 3/253 dalam bantahannya terhadap Ahlul Irja: (Seandainya seseorang berkata: Sesungguhnya Muhammad – ‘alaihishshalatu wassalam – adalah kafir dan semua yang mengikutinya adalah kafir, dan terus dia diam sedangkan dia bermaksud bahwa mereka itu kafir terhadap thaghut, sebagaimana firman Allah Ta’ala: “Siapa yang kafir terhadap thaghut dan beriman kepada Allah, maka dia telah berpegang pada buhul tali yang amat kuat yang tidak mungkin putus.” [Al Baqarah: 256], tentu tidak seorangpun dari Ahlul Islam berselisih bahwa orang yang mengatakan hal ini divonis kafir.
Begitu juga seandainya ia berkata bahwa iblis, Fir’aun dan Abu Jahal adalah mu’minin, tentu seorangpun dari Ahlul Islam tidak menyelisihi bahwa orang yang mengatakannya divonis kafir, padahal dia memaksudkan bahwa itu mu’minin terhadap ajaran kafir…” Selesai.
Saya berkata: “Maka absahlah bahwa kita mengkafirkannya dengan sekedar ucapan dan perkataan kafirnya, dan kita tidak memiliki urusan dengan rahasia keyakinannya. Begitulah setiap orang menampakkan ucapan atau amalan kafir, maka kami mengkafirkannya dengan sekedar ucapan atau perbuatan itu, karena keyakinan yang disimpannya tidak diketahui, kecuali oleh Allah ‘Azza wa Jalla, sedangkan Rasulullah saw berkata: “Sesungguhnya aku tidak diutus untuk mengorek isi hati manusia” sehingga orang yang mengklaim selain ini adalah orang yang mengklaim mengetahui hal yang ghaib, sedangkan orang yang mengklaim mengetahui yang ghaib tidak ragu adalah dusta.
Dan Allah Ta’ala bersaksi bahwa Ahlul Kitab mengetahui al haq dan menyembunyikannya, mereka mengetahui bahwa Allah Ta’ala haq dan bahwa Muhammad saw Rasulullah adalah haq, dan mereka menampakkan dengan lisan mereka hal yang menyelisihinya, sedangkan Allah Ta’ala sama sekali tidak menamakan mereka kafir, kecuali dengan apa yang nampak dari mereka dengan lisan dan perbuatan mereka.”
Dan Allah Ta’ala berfirman:
“Maka tatkala mu’jizat-mu’jizat Kami yang jelas itu sampai kepada mereka, berkatalah mereka: “Ini adalah sihir yang nyata.” Dan mereka mengingkarinya karena kezaliman dan kesombongan (mereka) padahal hati mereka meyakini (kebenaran)nya.” [An Naml:13-14]
Ibnu Hazm berkata: “Dan ini juga nash yang jelas yang tidak mengundang pentakwilan bahwa orang-orang kafir mengingkari dengan lisan mereka ayat-ayat (mu’jizat-mu’jizat) yang dibawa oleh para nabi – ‘alaihimushshalatu wassalam – dan mereka meyakini dengan hati mereka bahwa ia adalah haq.”
Dan beliau rh berkata: Sebagian mereka berhujjah pada tempat ini dengan ucapan Al Akhthal An Nashraniy semoga Allah melaknatnya, di mana dia berkata :
Sesungguhnya ucapan itu adanya di hati dan hanyasanya
Dijadikan lisan sebagai dalil atas apa yang ada di hati

Beliau berkata: Maka jawaban kami terhadap ihtijaj ini adalah kami mengatakan : Terlaknat, terlaknat orang yang melontarkan bait syair ini, dan terlaknat pula orang yang menjadikan ucapan Nashraniy ini sebagai hujjah dalam dienullah ‘azza wa jalla. Dan ini bukan tergolong bab lughah (bahasa) yang mana bisa dijadikan hujjah di dalamnya dengan ucapan orang arab meskipun dia kafir, akan tetapi ia adalah masalah ‘aqliyyah, di mana akal dan hissiy (hal yang kongkrit bisa diraba indra) mendustakan baik ini, dan masalah syar’iyyah, di mana Allah ‘Azza wa Jalla lebih benar dari orang nasrani terlaknat ini di mana Dia ‘Azza wa Jalla berfirman:
“mereka mengatakan dengan mulut mereka apa yang tidak ada di hati mereka.” [Ali Imran: 167]
Allah ‘Azza wa Jalla mengabarkan bahwa di antara manusia ada orang yang mengatakan dengan lisannya suatu yang tidak ada di dalam hatinya, berbeda dengan ucapan Al Akhthal la’anahullah.
Adapun kami akan membenarkan Allah ‘Azza wa Jalla dan mendustakan Al Akhthal, dan semoga Allah melaknat orang yang menjadikan Al Akhthal sebagai hujjah dalam dien-Nya, dan cukuplah Allah bagi kami dan Dia sebaik-baik pelindung.” Selesai 3/261.
Dan berkata 3/262: “Dan Dia ‘Azza wa Jalla berfirman:
“Sesungguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah: “Kami akan mematuhi kamu dalam beberapa urusan. Sedang Allah mengetahui rahasia mereka. Bagaimanakah (keadaan mereka) apabila malaikat (maut) mencabut nyawa mereka seraya memukul muka dan punggung mereka? Yang demikian itu adalah karena sesungguhnya mereka mengikuti apa yang menimbulkan kemurkaan Allah dan karena mereka membenci keridlaanNYA, sebab itu Allah menghapus (pahala) amal-amal mereka.” [Muhammad: 25-28]
Beliau berkata: Allah Ta’ala menjadikan mereka murtad kafir setelah mereka mengetahui al haq dan setelah jelas petunjuk bagi mereka dengan sebab ucapan mereka terhadap orang-orang kafir apa yang telah mereka ucapkan saja. Dan Dia Ta’ala mengabarkan kepada kita bahwa Dia mengetahui rahasia mereka, serta Dia Ta’ala tidak mengatakan bahwa itu adalah juhud atau tashdiq, bahkan telah sah bahwa dalam rahasia mereka itu ada tashdiq, karena petunjuk telah jelas di hadapan mereka, sedangkan orang yang telah jelas baginya sesuatu maka sama sekali tidak mungkin mengingkarinya dengan hati.
Dan beliau rh berkata tentang firman-Nya Ta’ala:
“Mereka bersumpah dengan (Nama) Allah bahwa mereka tidak mengatakan (ucapan yang menyakitimu), padahal sungguh mereka telah mengatakan kalimat kekafiran dan mereka telah kafir setelah mereka Islam.” [At Taubah: 74] : “Maka sahlah dengan nash Al Qur’an bahwa orang yang mengucapkan kalimat kekafiran tanpa taqiyyah, maka dia telah kafir setelah keIslamannya, kemudian sah pula bahwa orang yang meyakini keimanan dan dia mengucapkan kekafiran, maka dia itu di sisi Allah Ta’ala adalah kafir dengan nash Al Qur’an.” Hal 339 dari kitab Ad Durrah Fiima Yajibu I’tiqadu.
Dan Allah Ta’ala berfirman:
“Hai orang-orang yang beriman, janganlah kamu meninggikan suaramu lebih dari suara Nabi, dan janganlah kamu berkata kepadanya dengan suara keras sebagaimana kerasnya (suara) sebahagian kamu kepada sebahagian yang lain, supaya tidak hapus (pahala) amalanmu sedangkan kamu tidak menyadari.” [Al Hujurat: 2]
Ini adalah nash yang jelas dan khithab terhadap kaum mu’minin bahwa iman mereka gugur secara keseluruhan dan amalan mereka hapus dengan sebab meninggikan suara mereka lebih dari suara Nabi saw tanpa ada pengingkaran sama sekali dari mereka, dan seandainya ada pengingkaran dari mereka tentulah mereka menyadarinya, sedangkan Allah Ta’ala mengabarkan kita bahwa hal itu terjadi sedang mereka tidak menyadari. Sehingga sahlah bahwa di antara amalan badan ada yang merupakan kekafiran yang menggugurkan keimanan pelakunya secara total.
Di antara amal badan ada yang bukan kekafiran, namun itu harus sesuai dengan apa yang Allah tetapkan dalam itu semua dan tidak boleh ditambahi.
Saya berkata: “Dan ini adalah al haq yang tidak ada keraguan di dalamnya.”
Dan tidak seperti apa yang dikatakan oleh kaum Khawarij yang sesat bahwa seluruh dosa dari amalan badan adalah kekafiran yang membatalkan keIslaman.
Dan tidak juga seperti apa yang dikatakan Murji-atul ‘Ashr yang sesat bahwa seluruh amalan dan dosa di pelakunya tidak dikafirkan kecuali dengan i’tiqad.
Namun al haq adalah bahwa di antara sekedar amalan ada yang membatalkan dan merobohkan al iman sebagaimana telah nampak dan jelas di hadapan anda. Dan diantaranya ada yang menafikan kamalul iman saja, sehingga ia menguranginya dan tidak menggugurkannya kecuali dengan istihlal atau juhud.
Rincian ini telah disia-siakan dan ditinggalkan Khawarij dengan sebab sikap ifrath mereka dan Murji-ah dengan sebab tafrith mereka. Sedang keduanya adalah dua kelompok yang sesat, bahkan ada ungkapan yang dinisbatkan kepada Ibrahim An–Nakhai: Sungguh fitnah Murji-ah lebih ditakutkan terhadap umat ini dari fitnah Azariqah.”
Dan ucapannya: Khawarij lebih saya udzur daripada Murjiah.”
Dan Al Auza’iy berkata: Yahya dan Qatadah mengatakan: “Tidak ada satupun dari ahwa yang lebih mereka takutkan atas umat ini daripada Irja.”
Dan tidak ragu lagi bahwa Irja adalah reaksi balik atas fitnah khuruj (penentangan) terhadap pemerintah yang aniaya dan akibat yang ditimbulkan karenanya berupa pemenjaraan, pembunuhan dan berbagai penindasan, karena irja itu awal muncul dan penyebarannya adalah setelah kekalahan Abdurrahman Ibnul Asy’ats , akan tetapi ia adalah reaksi balik yang tidak terkekang dengan batasan-batasan syai’at, seperti keadaan Murji-atul ‘Ashr dalam kerancuan-kerancuan mereka yang pada umumnya adalah reaksi balik atas sikap ghulatul mukafffirah di zaman ini, bahkan atas ahlul haq yang mengkafirkan orang yang telah dikafirkan Allah dan Rasul-Nya saw dengan dalil, persis seperti sikap mudahanah dan kecenderungan mereka terhadap para pemerintah thaghut, maka ia pada umumnya adalah reaksi balik terhadap penganiayaan para thaghut terhadap ahluttauhid, pemenjaraan dan penyiksaan mereka.
Sedangkan pencari al haq tidak terkendali oleh reaksi balik ini, akan tetapi ia menyandarkan patokannya terhadap hadits Rasulullah saw tentang sifat Ath Thaifah Adh Dhahirah Al Manshurah: “Mereka tidak dirugikan oleh orang yang menyelisihi mereka dan orang yang menggembosi mereka.” Sehingga ia tidak terganggu atau menyimpang atau terpengaruh oleh ahlul ifrath maupun ahlut tafrith, namum ia tetap tegak di atas jalan yang putih yang diwariskan Nabi saw sampai ia berjumpa dengan Allah.
Dan setelah kami uraikan kepada Anda mayoritas ucapan Al Imam Ibnu Hazm dalam masalah ini, maka kami akan beranjak kepada ucapan Syaikh kami Syaikhul Islam Ibnu Taimiyyah seraya meminta fatwanya dalam masalah ini. Dan tidak ada maksud kami di balik itu selain memutus kerongkongan kaum sesat Murji-atul ‘Ashr yang sering mengutip sebagian ucapan beliau rh, karena hujjah itu bukanlah ucapan Ibnu Hazm atau ucapan Ibnu Taimiyyah atau yang lainnya, akan tetapi hujjah adalah firman Allah dan sabda Rasulullah saw. Dan siapa orangnya yang tidak merasa puas dengan firman Allah dan sabda Rasul-Nya, maka tidak perlu kami menyibukkan diri dengan orang-orang itu. Allah Ta’ala berfirman:
“Dengan perkataan mana lagi mereka akan beriman sesudah (firman) Allah dan keterangan-keterangan-Nya.” [Al Jaatsiyah: 6]

Siapa yang tidak merasa cukup dengan dua hal itu
Maka semoga Allah tidak melindungi dia dari keburukan kejadian zaman
Siapa yang tidak merasa puas dengan keduanya
Maka Tuhan Pemilik Arsy melemparnya dengan pengurangan dan keterhalangan
Sesungguhnya pembicaraan ini adalah bersama orang-orang besar
Dan bukan dengan orang-orang hina lagi rendah

Beliau rh berkata dalam kitabnya Ash Sharimul Maslul:
“Sesungguhnya menghina Allah atau menghina Rasul-Nya adalah kekafiran lahir dan batin, baik orang yang menghina itu meyakini bahwa itu diharamkan ataupun ia menghalalkannya atau lalai dari keyakinannya. Ini adalah madzhab para fuqaha dan seluruh Ahlus Sunnah yang mengatakan bahwa Al Iman itu ucapan, dan amalan … “ sampai ucapannya: “Dan begitu juga ulama madzhab kami dan yang lainnya mengatakan: Siapa yang menghina Allah maka dia kafir baik bercanda maupun main-main…” Beliau berkata: “Dan inilah yang benar lagi dipastikan … Dan berkata Al Qadli Abu Ya’la dalam Al Mu’tamad: Siapa yang menghina Allah atau menghina Rasul-Nya maka dia itu kafir baik ia menganggap halal hinaannya ataupun tidak menghalalkannya, terus bila ia berkata: saya tidak menghalalkan itu.” Maka ucapan itu tidak diterima darinya ….”
Dan berkata juga (515): “Dan wajib diketahui bahwa pendapat yang menyatakan bahwa kekafiran orang yang menghina (Allah dan Rasul-Nya) itu padahal yang sebenarnya hanyalah karena dia menganggap halal hinaannya itu, adalah kesalahan keji dan kekeliruan yang besar ….”
Dan sebab keterjerumusan orang yang terjerumus dalam kekeliruan ini hanyalah dengan sebab apa yang mereka cerna dari ucapan sekelompok muta’akhkhiril mutakallimin, yaitu Jahmiyyah wanita yang menganut madzhab Jahmiyyah pertama yang mengatakan bahasa Al Iman itu sekedar tashdiq yang ada di dalam hati ….”
Dan berkata hal (517): “Sesungguhnya hikayat yang disebutkan dari fuqaha bahwa bila ia menganggap halal, maka ia kafir dan bila tidak maka tidak kafir, adalah tidak memiliki dasar, namun hanyalah dinukil dari Al Qadli dari kitab sebagian mutakallimin.”
Dan berkata hal (516): “Sesungguhnya meyakini halalnya hinaan (terhadap Allah atau Rasul-Nya) adalah kekafiran baik itu disertai adanya hinaan atau tidak.”
Dan berkata pula: “Sesungguhnya bila yang menjadikan kafir itu adalah i’tiqad kehalalan, maka dalam hinaan tersebut tidak ada yang menunjukkan bahwa orang yang menghina itu menganggap halal, sehingga wajib untuk tidak dikafirkan apalagi bila ia berkata saya meyakini bahwa ini haram dan saya mengatakan hanya karena dongkol, kedunguan, iseng, atau main-main sebagaimana yang dikatakan oleh kaum munafiqun:
“Kami hanyalah senda gurau dan main-main.” [At Taubah: 65]
Bila dikatakan: “Mereka itu tidak menjadi kafir,” maka ini menyelisihi nash Al Qur’an.
Dan bila dikatakan: “Mereka itu menjadi kafir.” Maka itu takfir tanpa sebab yang memestikan (takfir). Bila ia tidak menjadikan hinaan itu sebagai hal yang mengkafirkan.
Dan ucapan orang yang mengatakan: “Saya tidak membenarkannya dalam hal ini”, adalah tidak lurus, karena takfir tidak boleh dengan hal yang muhtamal. Dan bila ia telah berkata: (Saya meyakini bahwa itu dosa dan maksiat dan saya melakukannya), maka bagaimana ia kafir bila hal itu bukan kekafiran?
Oleh karena itu Allah swt berfirman: “(Jangan kamu mencari alasan, sungguh kamu telah kafir setelah kamu beriman)” [At Taubah: 66], dan Dia tidak mengatakan: “kalian telah dusta dalam ucapan kalian.” “Kami hanyalah sendau gurau dan main-main” Allah tidak mendustakan mereka dalam alasan ini sebagaimana Dia mendustakan mereka dalam sekalian apa yang mereka tampakkan berupa alasan yang memestikan bersihnya mereka dari kekafiran seandainya mereka itu benar.
Bahkan dia menjelaskan bahwa mereka kafir setelah beriman dengan sebab canda dan main-main ini, dan bila telah jelas bahwa madzhab salaful ummah dan kalangan khalaf yang mengikuti mereka bahwa ucapan ini adalah kekafiran dengan sendirinya, baik si pelaku menghalalkannya ataupun tidak, maka dalil atas hal itu adalah semua yang telah kami ketengahkan.” Selesai dari Ash Sharimul Maslul hal 517.
Dan beliau rh berkata dalam tafsir firman-Nya Ta’ala:
“Barangsiapa yang kafir kepada Allah sesudah dia beriman (dia mendapat kemurkaan Allah), kecuali orang yang dipaksa kafir padahal hatinya tetap tenang dalam beriman (dia tidak berdosa), akan tetapi orang yang melapangkan dadanya untuk kekafiran”. [An Nahl: 106]
Beliau berkata: “Seandainya mengucapkan kekafiran itu bukan kekafiran kecuali bila ia melapangkan dada dengannya, maka tentulah orang yang dipaksa tidak akan dikecualikan. Namun tatkala Allah mengecualikan yang dipaksa maka diketahuilah bahwa siapa orang yang mengucapkan kekafiran seraya tidak dipaksa maka ia telah melapangkan dadanya dengan kekafiran itu, dan ia adalah hukum dan bukan batasan buat hukum tersebut.”
Perhatikanlah ucapan terakhir …”ia adalah hukum dan bukan batasan buat hukum tersebut.” Karena ia sangat penting. Maka orang yang melontarkan kalimat kekafiran tanpa udzur syar’i maka ia itu kafir yang telah melapangkan dadanya dengan kekafiran itu, dan tidak dikatakan kita mesti melihat sampai mengetahui apa yang ada di dadanya, apakah dia meyakini atau menghalalkan atau tidak?
Dan begitu juga orang yang menghina Allah, Rasul-Nya dan dien-Nya adalah melapangkan dadanya terhadap kekafiran dengan hinaannya ini walaupun dia tidak memberitahukan hal itu kepada kita. Begitu juga orang yang sujud kepada berhala dengan kemauan sendiri maka dia telah melapangkan dadanya terhadap kekafiran dengan perbuatannya ini, dan tidak boleh dikatakan kita menunggu dulu apakah dia menghalalkan atau tidak, karena perbuatan-perbuatan ini adalah perbuatan-perbuatan yang mengkafirkan dengan sendirinya. Dan begitu juga orang yang membuat hukum/undang-undang di samping Allah (musyarri’) atau orang yang mengikuti dan yang mencari penentu hukum (hakam), musyarri’, dan ma’bud selain Allah, maka dia itu telah melapangkan dadanya untuk kekafiran dengan sebab menjadikan dirinya sebagai thaghut yang diibadati dalam hal itu atau dengan sebab dia mengikuti thaghut, komitmen terhadapnya dan tahakum kepada aturannya, dan kita tidak boleh mengatakan kita melihat dulu apakah dia menghalalkan pembuatan hukum/UU/UUD bersama Allah dan meyakini atau tidak meyakininya.
Dan begitu juga orang yang memperolok-olok sesuatu dari ajaran Allah maka dia kafir dengan sebab perolok-olokannya itu sendiri lagi dia melapangkan dadanya untuk kekafiran meskipun dia tidak memberitahukan hal itu kepada kita, sehingga kita mengkafirkan dia dengan sebab sekedar istihzanya itu dan kita tidak tawaqquf sampai menanyakan kepada dia tentang keyakinannya dan istihlalnya, bahkan andaikata dia menegaskan bahwa dia tidak meyakini dan tidak istihlal maka tetap saja kami kafirkan dia dan kami katakan kepadanya sebagaimana yang Allah Ta’ala katakan:
“Jangan kalian cari-cari alasan, sungguh kalian telah kafir setelah keimanan kalian.” [At Taubah: 66].
Itu adalah vonis kafir sebagaimana yang dituturkan Syaikhul Islam dan bukan qaid (batasan) bagi kekafiran sebagaimana yang dijadikan oleh Murji-atul ‘Ashr. Dan seandainya hal yang ghaib lagi tersembunyi ini dianggap sebagai qaid bagi kekafiran dalam ’amal mukaffirah (perbuatan-perbuatan yang mengkafirkan) tentulah Dienullah ini akan menjadi bahan mainan di tangan setiap zindiq.
Karena tidak ada seorang kafir pun ataupun musyrik melainkan dia mengklaim bahwa ia menyembunyikan ihsan, taufiq, iman, dan sikap lurus.
Dan Allah Sang Pembuat Hukum Yang Maha Bijaksana hanyalah mengkaitkan hukum-hukum syari’at – yang diantaranya takfier – di dunia ini dengan alasan-alasan dan sebab-sebab yang nyata lagi mudlabith, dan Dia tidak mengaitkan dengan sebab-sebab yang samar atau ghaib atau bathin, karena ini semua mengiringi hukum-hukum akhirat.
Kemudian kufur takdzib dan juhud itu tidak lain adalah salah satu macam dari macam-macam kekafiran dan ia bukan satu-satunya macam sebagaimana yang ma’lum.
Syaikhul Islam Ibnu Taimiyyah berkata juga dalam Al Fatawa 7/560: “Orang-orang yang berpaham dengan paham Jahm dan Ash Shalihiy telah menegaskan bahwa menghina Allah dan Rasul-Nya, dan melontarkan tatslits (trinitas) serta setiap kalimat dari kalimat-kalimat kekafiran bukanlah kekafiran secara hukum bathin (di hadapan Allah swt) namun ia adalah dalil dalam hukum dhahir terhadap kekafiran, dan bersama ini bisa saja orang yang menghina lagi mencela (Allah dan Rasul-Nya) ini dalam hukum bathin adalah orang yang mengenal Allah lagi bertauhid dan beriman kepada-Nya.
Dan bila ditegakkan atas mereka hujjah dengan bentuk nash atau ijma bahwa orang ini kafir lahir bathin.
Maka mereka berkata: Ini menuntut bahwa hal itu mengharuskan adanya takdzib yang tersembunyi. Maka dikatakan kepada mereka: Sesungguhnya kami mengetahui bahwa menghina Allah dan Rasul-Nya secara sukarela tanpa paksaan, bahkan siapa yang melontarkan kalimat-kalimat kekafiran secara sukarela lagi tidak dipaksa, serta siapa yang memperolok-olok Allah, ayat-ayat-Nya, dan Rasul-Nya maka dia itu kafir lahir bathin. Dan bahwa orang yang mengatakan: Bahwa orang seperti ini bisa saja secara bathin adalah mu’min kepada Allah dan ia hanya kafir secara dhahir, maka ia telah mengatakan hal yang telah ma’lum kerusakannya secara pasti dari dien ini. Allah telah menyebutkan kalimat-kalimat kuffar dalam Al Qur’an dan Dia vonis kafir mereka dan menyatakan keberkahan mereka akan ancaman-Nya dengan sebab itu.
Seperti firman-Nya:
“Sungguh telah kafir orang-orang yang mengatakan: “Bahwa Allah itu salah satu dari yang tiga.” [Al Maidah: 73]
Juga firman-Nya:
“Sungguh telah kafir orang-orang yang mengatakan: “Bahwa Allah itu adalah Al Masih putera Maryam.” [Al Maidah: 72]
Dan yang serupa itu.” Selesai secara ikhtisar.
Dan berkata juga tentang ayat Surat An Nahl itu sendiri: “Dan sudah ma’lum bahwa Dia tidak memaksudkan dengan kekafiran di sini sekedar keyakinan hati, karena hal itu tidak bisa dipaksakan kepada seseorang, sedangkan Dia telah mengecualikan orang yang dipaksa, dan Dia tidak memaksudkan orang yang mengucapkan dan meyakini, karena Dia telah mengecualikan orang yang dipaksa, sedangkan orang tidak bisa dipaksa untuk meyakini dan mengucapkan, namun hanya bisa dipaksa untuk mengucapkan saja, sehingga diketahuilah bahwa Dia memaksudkan orang yang melontarkan kalimat kekafiran, maka atasnya murka dari Allah dan baginya ‘adzab yang pedih, serta bahwa dia kafir dengan hal itu kecuali orang yang dipaksa sedang hatinya tentram dengan keimanan, namun orang yang melapangkan dadanya untuk kekafiran dari kalangan orang-orang yang dipaksa maka dia kafir juga.
Sehingga orang yang mengucapkan kekafiran itu menjadi kafir kecuali orang yang dipaksa, yaitu (dia dipaksa) terus mengucapkan dengan lisannya kalimat kekafiran sedangkan hatinya tentram dengan keimanan.
Dan Allah Ta’ala berfirman tentang orang-orang yang memperolok-olokan:
“Janganlah kalian mencari-cari alasan, sungguh kalian telah kafir setelah kalian beriman.” [At Taubah: 66]. Dia menjelaskan bahwa mereka itu kafir dengan sebab ucapan itu padahal mereka itu tidak meyakini kebenarannya, dan ini adalah bab yang luas.” Dari Ash Sharimul Maslul hal 524.
Dan beliau rh telah menegaskan dalam Ash Sharimul Maslul juga hal: 222 bahwa meyakiti Nabi saw dan mendoakan pada saat beliau masih hidup agar mati seandainya muncul dari orang muslim, tentulah dia menjadi murtad dengannya.
Dan hal 453 beliau menyebutkan bahwa membunuh Nabi adalah tergolong macam kekafiran terbesar meskipun si pembunuh mengklaim bahwa ia tidak membunuhnya sambil menghalalkan, dan beliau menyebutkan dari Ishaq Ibnu Rahwiyah bahwa ini ijma dari kaum muslimin.
Dan berkata juga dalam kitab yang sama hal (178): Dan secara umum siapa yang mengucapkan atau melakukan suatu yang merupakan kekafiran, maka ia kafir dengan hal itu, meskipun tidak bermaksud untuk menjadi kafir, karena tidak bermaksud kafir seorang pun kecuali apa yang Allah kehendaki.”
Dan tentunya dikecualikan dari ithlaq ini – sebagaimana yang telah kami nukilkan di hadapan anda sebelumnya dari ucapan Ibnu Hazm – orang yang melontarkan kekafiran atau mengucapkannya dalam rangka taqiyyah atau hikayat atau hal lain yang dikecualikan syariat.
Bila Murji-atul ‘Ashr berceloteh dan berkata: Tunggu, apa pengecualian ini dan apa yang menjadikan orang yang mengucapkan kekafiran di sini keluar dari apa yang telah kalian tetapkan sebelumnya, yaitu bahwa orang yang mengucapkan kekafiran dan yang melakukannya adalah kafir walaupun dia tidak meyakini.
Maka kami katakan: Ia dikecualikan dalam tempat-tempat ini dengan nash firman Allah Ta’ala, sedangkan Allah ‘Azza Wa Jalla Dialah yang menamai dan mensifati apa yang Dia kehendaki dengan apa yang Dia kehendaki. Dzat yang melabelkan nama kafir terhadap orang yang melakukan perbuatan-perbuatan atau yang mengucapkan ucapan-ucapan mukaffirah adalah Dia swt sendiri yang mengecualikan kondisi-kondisi ini. Dan perhatikanlah bantahan manjaniqul maghrib (bomber kawasan barat) Ibnu Hazm terhadap para syaikh dan para pendahulu kalian dari kalangan Murji-ah terdahulu seputar syubhat ini.
Beliau rh berkata rh dalam Al Fashl 3/250: Sungguh telah kami katakan bahwa penamaan itu bukan hak kita namun ia haq Allah Ta’ala..
Tatkala Dia Ta’ala memerintahkan kita untuk membaca Al Qur’an, sedangkan di dalamnya Dia Ta’ala telah menghikayatkan kepada kita ucapan orang-orang kafir dan Dia telah mengabarkan kita bahwa Dia tidak ridla akan kekafiran bagi hamba-hamba-Nya, maka keluarlah dengan hal itu si pembaca Al Qur’an dari kekafiran kepada ridla Allah ‘Azza Wa Jalla dan keimanan dengan penghikayatan dia terhadap apa yang Allah Ta’ala tegaskan.
Dan tatkala Allah Ta’ala memerintahkan kita untuk menunaikan kesaksian dengan al haq, di mana Dia berfirman:
“kecuali orang yang bersaksi dengan al haq sedang mereka mengatahuinya.” [Az Zukhruf: 86], maka saksi yang mengabarkan tentang orang kafir akan kekafirannya keluar dari menjadi kafir dengannya kepada ridla Allah ‘Azza Wa Jalla dan al iman.
Dan tatkala Allah Ta’ala berfirman:
“kecuali orang yang dipaksa kafir padahal hatinya tentram dengan keimanan (dia tidak berdosa), akan tetapi orang yang melapangkan dadanya untuk kekafiran.” [An Nahl: 106] maka orang yang tsabit paksaannya keluar dengan sebab penampakan kekafirannya dari status kufur kepada rukhshah Allah Ta’ala dan keteguhan di atas al iman.
Dan tinggal tersisalah orang yang menampakkan kekafiran bukan dalam rangka membaca, saksi, penghikayatan, dan ikrar, atas kemestian hukum kafir baginya dengan ijma umat, yaitu penetapan vonis kafir baginya, dan dengan vonis Rasulullah saw dengan hal itu serta dengan nash Al Qur’an bahwa orang yang mengucapkan kalimat kekafiran adalah kafir.
Dan firman-Nya Ta’ala: “akan tetapi orang yang melapangkan dadanya untuk kekufuran.” Tidaklah seperti apa yang mereka duga berupa meyakini kekafiran saja, namun setiap orang yang melontarkan ucapan yang mana orangnya divonis kafir oleh Ahlul Islam bukan dalam rangka membaca, saksi, penghikayatan, dan paksaan, maka dia itu telah melapangkan dadanya untuk kekafiran yang diharamkan atas Ahlul Islam dan atas ahlul kufri untuk mengucapkannya, baik mereka meyakininya atau tidak ….” Selesai.
Dan tidak ada salahnya bila saya mengutarakan di sini untuk tambahan ucapan-ucapan lain yang tersebar milik para imam lainnya selain Ibnu Hazm dan Ibnu Taimiyyah seputar materi ini.
Ibnul Qayyim rh berkata dalam Kitabush Sholah hal 53. Syu’abul Iman itu ada dua macam: qauliyyah (ucapan) dan fi’liyyah (perbuatan), dan begitu juga syu’abul kufri ada dua macam: qauliyyah dan fi’liyyah.
Di antara syu’abul iman al qauliyyah adalah syu’bah (satu cabang) yang kelenyapannya mengharuskan kelenyapan al iman, dan begitu juga syu’abul iman al fi’liyyah adalah sesuatu yang kelenyapannya mengharuskan kelenyapan al iman.
Begitu juga syu’abul kufri al qauliyyah, sebagaimana orang menjadi kafir dengan sebab mendatangkan kalimat kekafiran tanpa dipaksa, yaitu satu cabang dari syu’abul kufri, maka begitu juga dia menjadi kafir dengan sebab melakukan satu syu’bah dari syu’abul kufri seperti sujud kepada berhala dan menghinakan mushhaf.” Selesai.
Dan darinya engkau mengetahui bahwa al kufru al ‘amaliy tidak semuanya ashghar menurut ahlul ‘ilmi, akan tetapi di antaranya ada yang merupakan kekafiran yang mengeluarkan dari millah, berbeda dengan apa yang selalu didengung-dengungkan oleh Murji-ah masa kini.
Ibnul Wazir berkata dalam kitabnya (Litsaarul Haq ‘Alal Khalqi Fi Raddil Khilaafaat Ilal Madzhabil Haq) hal: 395: Sungguh telah berlebihan Syaikh Abu Hasyim dan ashhabnya juga yang lainnya di mana mereka mengatakan: Ayat ini – maksudnya “akan tetapi orang yang melapangkan dadanya untuk kekafiran” [An Nahl: 106] – menunjukkan bahwa orang yang tidak meyakini kekafiran dan ia mengucapkan kekafiran yang nyata, menghina para rasul seluruhnya, berlepas diri dari mereka semua serta mendustakan mereka tanpa ada ikrah sedang dia mengetahui bahwa itu kekafiran, maka sesungguhnya ia itu tidak kafir. Dan ini adalah zhahir pilihan Az Zamakh Syariy dalam Al Kasysyaf, di mana dia menafsirkan melapangkan dada dengan enaknya jiwa dengan kekafiran dan dengan meyakininya secara bersama-sama. Dan ini semua tertolak karena dua hal:
Pertama: ucapan mereka ini menyelisihi firman-Nya Ta’ala: “Sungguh telah kafir orang-orang yang berkata: “Sesungguhnya Allah adalah satu dari yang tiga.” [Al Maidah: 73]. Allah memvonis kafir orang yang mengatakan hal itu tanpa syarat, lalu yang dipaksa keluar dengan nash dan ijma dan tinggallah yang lainnya. Seandainya seorang mukallaf mengatakan tanpa dipaksa ucapan Nashara yang dinashkan Al Qur’an bahwa itu kekafiran dan ia tidak meyakini kebenaran apa yang dia ucapkan dan mereka tidak mengkafirkannya, padahal sesungguhnya dia itu ~karena sebab pengetahuannya akan keburukan ucapannya~ wajib menjadi lebih besar dosanya daripada sebagian keadaan, berdasarkan firman-Nya Ta’ala: “Sedang mereka mengetahuinya.” [Az Zukhruf: 86], maka mereka justru membalikannya, di mana mereka menjadikan orang yang jahil akan dosanya sebagai orang kafir, sedangkan orang alim yang mengingkari dengan lisannya padahal dia mengetahui (dijadikan) sebagai orang muslim !!
Ke dua: Bahwa hujjah mereka itu berkisar antara dua dilalah zhanniyyah yang telah diperselisihkan di dalamnya dalam furu’ zhanniyyah, salah satunya: Pengkiyasan orang yang sengaja terhadap yang dipaksa dan pemastian bahwa ikrah itu adalah sifat yang mulgha seperti keberadaan orang yang menyatakan trinitas adalah Nashrani, dan ini adalah rendah sekali, serta seperti ini tidak diterima dalam furu’ zhanniyyah. Ke duanya: keumuman mafhum “akan tetapi orang yang melapangkan dadanya untuk kekafiran.” [An Nahl: 106] sesungguhnya tidak ada hujjah bagi mereka dalam mantuqnya secara pasti lagi disepakati, dan dalam mafhum ada perselisihan yang masyhur apa ia hujjah zhanniyyah, disertai kesepakatan bahwa ia bukan hujjah qath’iyyah, kemudian dalam itsbat keumuman baginya ada khilaf, sedangkan hujjah mereka di sini adalah dari keumumannya juga dan ia lebih lemah darinya.” Selesai.
Ibnu Qudamah Al Maqdisy rh berkata dalam Al Mughniy 8/151: “Mempelajari dan mengajarkan sihir adalah haram, kami tidak mengetahui di dalamnya perselisihan di antara ahlul ilmi.”
Ashhab kami berkata: “Dan tukang sihir kafir dengan sebab mempelajari dan mempraktekannya, baik dia meyakini keharamannya ataupun kebolehannya”. Selesai.
Dalam Al Hawi lil Fatawa : “Siapa yang kafir dengan lisan seraya dengan kemauan sendiri sedang hatinya tetap tenang dengan keimanan, maka dia itu kafir dan bukan mu’min di sisi Allah.” Dan ini selaras dengan ucapan Syaikhul Islam dalam ayat ikrah di surat An Nahl.
Syaikh Muhammad Ibnu Abdil Wahhab rh berkata dalam Kasyfusy Syubuhat hal 22 setelah beliau mengingkari terhadap orang-orang yang mengatakan bahwa kekafiran itu tidak terjadi kecuali dengan takdzib, atau ingkar atau juhud: “Kalau begitu apa artinya bab yang dituturkan para fuqaha di setiap madzhab? (bab hukum orang murtad), yaitu orang muslim yang menjadi kafir setelah keIslamannya, terus mereka menuturkan macam-macamnya yang banyak, masing-masing darinya membuat (orangnya/pelakunya) kafir dan darah serta hartanya halal, bahkan mereka itu menyebutkan banyak hal sepele menurut orang yang melakukannya, seperti ucapan yang dia lontarkan dengan lisannya tanpa hatinya, atau ucapan yang dia lontarkan dalam rangka bercanda atau bermain-main.
Dan dikatakan juga : Orang-orang yang Allah firmankan tentang mereka
“Mereka bersumpah dengan (Nama) Allah (bahwa) mereka tidak mengucapkan (ungkapan yang menyakitimu), dan sungguh mereka telah mengucapkan kalimat kekafiran serta mereka kafir setelah keimanan mereka.” [At Taubah: 74], apa kamu tidak mendengar Allah mengkafirkan mereka dengan suatu kalimat, padahal mereka itu berada pada zaman Rasulullah saw, mereka berjihad bersamanya, shalat bersamanya, mereka zakat, haji, dan bertauhid?
Begitu juga orang-orang yang telah Allah firmankan tentang mereka:
“Katakanlah: “Apakah terhadap Allah, ayat-ayat-Nya dan Rasul-Nya kalian meperolok-olok? Janganlah kalian mencari-cari alasan, sungguh kalian telah kafir setelah keimanan kalian.” [At Taubah: 65-66]. Orang-orang yang Allah tegaskan bahwa mereka telah kafir setelah mereka beriman, mereka itu bersama Rasulullah saw dalam perang Tabuk, mereka melontarkan ungkapan yang mereka sebutkan bahwa mereka mengucapkannya dalam bentuk canda. Selesai.
Dan beliau berkata pula dalam Kasyfusy Syubuhat hal 29: Engkau harus memahami dua ayat dari Kitabullah, pertama: Apa yang lalu dari firman-Nya, “Jangan kalian mencari-cari alasan, sungguh kalian telah kafir setelah kalian beriman.” [At Taubah: 66]. Bila engkau telah mengetahui benar bahwa sebagian sahabat yang memerangi Romawi bersama Rasulullah saw telah kafir dengan sebab kalimat yang mereka lontarkan dalam bentuk canda dan main-main, maka jelaslah bagimu bahwa orang yang mengucapkan kekafiran atau melakukannya karena takut akan kekurangan harta atau kedudukan, atau karena mudarah (berlembut-lembut) kepada seseorang adalah lebih dahsyat daripada orang yang mengucapkan kalimat itu dalam rangka bercanda dengannya.
Dan ayat ke dua adalah firman-Nya Ta’ala: “Siapa yang kafir kepada Allah setelah dia beriman (maka dia mendapatkan kemurkaan Allah) kecuali orang yang dipaksa sedangkan hatinya tetap tenang dengan iman.” [An Nahl: 106], Allah tidak mengudzur dari kalangan mereka, kecuali orang yang dipaksa sedang hatinya tetap tenang dengan al iman. Adapun selain ini maka ia telah kafir setelah ia beriman, baik ia melakukannya karena takut atau mudarah atau karena berat dengan tanah airnya atau keluarganya atau bangsanya atau hartanya, atau melakukannya dalam bentuk canda atau motif-motif lainnya kecuali yang dipaksa, sedangkan ayat ini menunjukkan atas hal ini dari dua sisi :
Pertama: Firman-Nya “kecuali orang yang dipaksa” [An Nahl : 106] tidak dikecualikan kecuali yang dipaksa, sedang sudah ma’lum bahwa orang tidak bisa dipaksa kecuali terhadap perbuatan atau ucapan, dan adapun keyakinan hati maka tidak seorangpun bisa dipaksa terhadapnya.
Ke dua: Firman-Nya Ta’ala “yang demikian itu dikarenakan mereka lebih mencintai kehidupan dunia daripada akhirat.” [An Nahl:107]. Allah menyatakan dengan tegas bahwa kekafiran dan ‘adzab ini bukan karena sebab keyakinan atau khayalan, atau karena sebab benci kepada dien atau karena cinta terhadap kekafiran, akan tetapi: sebabnya adalah bahwa ia memiliki kepentingan dunia dalam hal itu, terus dia mengutamakannya daripada dien.” Selesai.
Cucu beliau Syaikh Sulaiman Ibnu Abdillah berkata dalam kitabnya At Taudlih ‘An Tauhidil Khallaq Fi Jawabi Ahlil Iraq hal (42): Orang murtad secara syar’iy adalah orang yang kafir setelah dia Islam baik berupa ucapan atau keyakinan atau perbuatan.”
Dan berkata hal 101: Dan sebagaimana kekafiran itu dengan sebab keyakinan maka ia terjadi juga dengan sebab ucapan, seperti menghina Allah atau Rasul-Nya atau dien-Nya atau istihza’ dengannya, Allah Ta’ala berfirman:
“Katakanlah: Apakah terhadap Allah, ayat-ayat-Nya dan Rasul-Nya kalian selalu memperolok-olok? Jangan cari-cari alasan, karena kalian telah kafir setelah kalian beriman.” [At Taubah: 65-66]
Dan juga dengan perbuatan, seperti melempar mushhaf ke kotoran, sujud kepada selain Allah dan yang lainnya.
Dan dua hal ini meskipun ada keyakinan di dalamnya, namun ucapan dan perbuatan dimenangkan terhadapnya karena nampaknya kedua hal itu.” Selesai.
Beliau berkata juga dalam kitabnya “Ad Dala-il” : Dan para ulama telah ijma bahwa orang yang mengucapkan kekafiran seraya bercanda bahwa ia kafir.” Selesai.
Syaikh Hamd Ibnu Ali Ibnu ‘Atiq rh berkata sebagai bantahan terhadap orang yang mengklaim bahwa orang yang mengucapkan kekafiran itu tidak menjadi kafir kecuali bila dia meyakininya dan melapangkan dadanya untuknya serta jiwanya tentram dengannya: “Semoga Allah membinasakanmu hai hewan, bila kamu mengklaim bahwa tidak menjadi kafir kecuali orang yang melapangkan dadanya untuk kekafiran, maka apakah ada orang yang mampu memaksa seseorang untuk merubah keyakinannya dan melapangkan dadanya untuk kekafiran – beliau mengisyaratkan kepada ayat paksaan di surat An Nahl – dan akan kami jelaskan Insya Allah bahwa ayat itu menunjukkan kepada kekafiran orang yang mengucapkan kekafiran dan melakukannya meskipun dia membencinya di dalam batin selama ia tidak dipaksa. Dan adapun bila dadanya lapang dengan kekafiran dan tentram jiwanya dengannya maka itu kafir secara muthlaq baik dipaksa maupun tidak.”
Dan beliau pun berkata dalam rangka menggugurkan pendapat itu juga: “Dan pendapat ini bertentangan dengan sharihul ma’qul dan shahihul manqul serta itu menapaki jalan selain jalan kaum mu’minin, karena Kitabullah, sunnah Rasul-Nya saw dan ijma-ul ummah telah sepakat bahwa orang yang mengucapkan kekafiran dan tidak dikecualikan dari hal itu kecuali orang yang dipaksa. Dan adapun orang yang melapangkan dadanya dengan kekafiran yaitu ia membukanya, melapangkannya, jiwa tentram dengannya serta ridla maka ini kafir lagi musuh Allah dan Rasul-Nya, meskipun tidak mengucapkan dengan lisan dan tidak pula melakukannya dengan anggota badannya.” Selesai hal 59
Syaikh Abdurrahman Ibnu Hasan Ibnu Syaikh Muhammad Ibnu Abdil Wahhab rh berkata dalam Ad Duror As Saniyyah juz Mukhtasharat Ar Rudud hal 214: “Dan juga para fuqaha telah memutuskan dalam hukum murtad bahwa orang bisa kafir dengan ucapan atau perbuatan yang dia lakukan meskipun dia bersyahadat laa ilaaha illallah dan Muhammad Rasulullah, dia shalat, shaum, dan bersedekah, sehingga ia menjadi murtad yang mana apa yang dia ucapkan atau lakukan itu menghapuskan amalan, terutama bila ia mati di atas hal itu, sehingga hapusnya amalan dia itu diijmakan.” Selesai.
Al Qonna’iy berkata dalam Haqiqatul Iman hal (90): “Kemudian mereka itu telah berkata – tanpa dalil yang mu’tabar – bahwa orang muslim bagaimanapun perbuatan yang dia lakukan maka ia tidak kafir dengan hal itu selama keyakinan dia masih benar di dalamnya. Dan mereka memberlakukan hal itu dalam semua amalan, dan mereka tidak membedakan antara perbuatan-perbuatan kekafiran dengan perbuatan-perbuatan maksiat. Mereka menjadikan rusaknya keyakinan sebagai syarat dalam kekafiran orang yang melakukan semua perbuatan dari ‘amal jawarih apapun bentuknya. Sedangkan yang benar bahwa masalah ini memiliki rincian, di mana kita wajib membedakan antara perbuatan-perbuatan yang mana pelakunya dikafirkan dengan perbuatan-perbuatan maksiat pada umumnya. Sesungguhnya melakukan suatu amalan dari amalan-amalan kekafiran yang nyata yang mengeluarkan dari millah – dalam kondisi kepastian tidak adanya penghalang apapun – adalah berarti secara pasti merupakan kerusakan keyakinan hati tanpa ragu lagi, termasuk seandainya ia tidak menyatakan akan hal itu atau juga termasuk andai ia tidak bermaksud akan hal itu. Dan inilah tuntunan apa yang nampak dari penganggapan syari’at akan talazum antara zhahir dengan bathin …” Selesai.
Ingatlah bahwa perbedaan antara ini dengan ucapan Murji-ah, bahwa ia di sini adalah hukum, sedangkan Murji-ah maka mereka menjadikannya sebagai batasan dan syarat untuk kekafiran.
Dan sesungguhnya disebutkan di sini (hal) rusaknya keyakinan, dan para ulama memasukkan dalam hal itu amalan hati di samping dengan tashdiq. Adapun Murji-ah maka mereka membatasinya pada kerusakan tashdiq yang mana ia adalah juhud atau takdzib.
Ini adalah pintu yang luas sekali, seandainya kami menelusurinya tentulah pembahasan kita akan panjang dan lembaran-lembaran seperti ini akan sempit. Ia adalah hal yang ma’ruf lagi masyhur dalam kitab-kitab Ahlul ‘Ilmi, dan saya tidak mengira hal ini samar terhadap para pemula, namun ta’ashshub dan hawa nafsulah yang membuat buta dan tuli.
Kalangan madzhab Hanafi – padahal mereka itu menyelisihi jumhur dalam masalah amal dan dalam status masuknya dalam penamaan iman – namun demikian mereka mengkafirkan dalam banyak hal yang diucapkan oleh seseorang dengan lisannya atau melakukannya dengan anggota badannya, seperti memasang ikat pinggang Nashara di pinggangnya atau menghadiahkan sebutir telur kepada orang Majusi di hari raya mereka (Nairuz) atau orang yang menggunakan firman Allah sebagai pengganti ucapannya, seperti orang yang mengatakan saat sesak padat manusia “lalu Kami kumpulkan mereka itu semuanya.” [Al Kahfi: 99], atau berseteru dalam hal harta terus dikatakan kepadanya: “laa haula wa laa quwwata illaa billaah” kemudian dia malah berkata: Apa yang bisa saya lakukan dengan la haula, (la haula) tak bisa memberi roti untuk dimakan, atau mengatakan: senampan dendeng lebih baik dari thalabul ‘ilmi, atau mengatakan: “labbaik”, sebagai jawaban terhadap orang yang mengatakan: Hai kafir atau hai Nashraniy” atau berkata kepada anaknya: Hai anak Majusi atau hai anak Yahudi,” atau mengatakan: Kaum Nashara itu lebih baik dari kaum muslimin,” atau berkata: pemerintah zaman kita ini adil,” dimana dia menamakan kezhaliman yang diharamkan sebagai keadilan, atau berkata: “Seandainya si fulan masuk surga, maka saya tidak mau masuk …” dan contoh lainnya yang banyak dalam kitab-kitab mereka, karena merekalah yang paling banyak berbicara dalam bab ini, dan banyak dari ucapan mereka ini telah dikumpulkan oleh Muhammad Ibnu Ismail Ar Rasyid Al Hanafi dalam kitabnya “Al Badr Ar Rasyid Fil Alfadh Al Mukaffirat” silakan rujuk bila engkau mau.
Seperti hal itu pula banyak pada kalangan Asy Syafi’iyyah: Taqiyuddin Abu Bakar Ibnu Muhammad Al Husainiy Asy Syafi’iy dalam kitabnya “Kifayatul Akhyar Fi Halli Ghayatil Ikhtishar” berkata dalam definisi Riddah: “Ia adalah kembali dari Islam kepada kekafiran dan memutus keIslaman, dan itu bisa terjadi terkadang dengan ucapan dan terkadang dengan perbuatan dan terkadang dengan keyakinan. Dan masing-masing dari tiga macam ini di dalamnya terdapat banyak masalah yang hampir tidak terhitung…”
Kemudian beliau menuturkan hal yang banyak dari perbuatan dan ucapan yang mengkafirkan seperti apa yang kami paparkan dari ucapan para ulama madzhab Hanafi. Di antaranya ucapan 2/431: “Dan seandainya ia melakukan perbuatan yang diijmakan oleh kaum muslimin bahwa itu tidak muncul kecuali dari orang kafir, meskipun dia itu mengaku Islam bersama perbuatannya itu, seperti sujud kepada salib atau berjalan menuju gereja bersama ahli gereja dengan busana mereka berupa sabuk (tertentu) dan yang lainnya maka ia itu kafir.” Selesai.
Ibnu Hajar Al Haitamy Asy Syafi’i dalam hal mukaffirat telah menyusun satu kitab yang beliau namakan “Al I’lam Biqawathi’il Islam” di dalamnya beliau sebutkan dari bab ini hal yang banyak dari madzhab Asy Syafi’i dan beliau menuturkan ucapan-ucapan Al Hanafiyyah, Al Malikiyyah, dan Al Hanabilah.
Begitu juga Al Malikiyyah, Al Qadli ‘Iyadl telah menuturkan di akhir kitabnya “Asy Syifa Bita’rif Huquqil Mushthafa” sejumlah dari lafazh-lafazh mukaffirah dan beliau tegaskan akan penukilan ijma terhadapnya.
Begitu juga halnya dengan Al Hanabilah, sungguh mereka dalam bab-bab hukum murtad telah menuturkan ucapan-ucapan dan perbuatan-perbuatan yang mana pelakunya divonis kafir. Dan dalam hal itu silakan rujuk Al Iq dan syarahnya dalam bahasan Nawaqidlul Islam dan hukum orang murtad, di mana mereka menyebutkan lebih dari 400 pembatal keIslaman …. Banyak di antaranya tergolong bab ini.


Untitled Document

Syubhat Pertama
Dalih Mereka Buat Para Thaghut Musyarri’in Dengan
Ungkapan Kufrun Duna Kufrin

Bila engkau telah memahami apa yang telah lalu semuanya dan engkau memahami bahwa kekafiran itu bisa jadi berupa ucapan atau amalan yang mengeluarkan pelakunya dari millah Islam, maka ketahuilah bahwa mereka itu – maksudnya Murji-atul ‘Ashri – hanyalah melakukan kamuflase dalam kebatilan ini semuanya, mereka mencampuradukkan dan melakukan pengkaburan dalam rangka menutupi (kekafiran) para thaghut masa kini dari kalangan para penguasa yang membuat undang-undang yang tidak Allah izinkan, dan untuk meringankan dari kedurjanaan mereka yang keji ini, terus mereka menjadikannya dari bagian dosa-dosa dan amalan yang tidak membatalkan dan tidak menghancurkan keimanan, dan kemudian mereka menghukumi Islam para thaghut itu dan membangun konsekuensi di atasnya berupa muwalah, wilayah, dan tawalliy serta apa yang menjadi cabang dari hal itu berupa keharaman harta, darah, dan kehormatan mereka serta keharusan membela, mendukung dan membantunya, kemudian menamakan orang yang mengkafirkan mereka dan yang mengajak untuk melawan, memberontak dan dari mereka dan dari tentara, anshar dan kroni-kroninya sebagai orang Khawarij. Dan mereka berdalil terhadap mereka dengan apa yang dinisbatkan kepada Ibnu Abbas ra tentang bantahan beliau terhadap Khawarij: “Sesungguhnya bukanlah kekafiran yang kalian yakini.” “Sesungguhnya itu bukan kekafiran yang mengeluarkan dari millah:
“Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka merekalah orang-orang kafir. [Al Maidah: 44] Kufrun duna kufrin.
Selama kita dalam konteks membantah syubhat-syubhat mereka, maka tidak ada halangan bila kami di sini menuturkan ringkasan ungkapan ulama di dalamnya dari sisi ilmu hadist, kemudian sesudahnya saya iringi dengan ringkasan ungkapan ulama di dalamnya dari sisi kandungan fiqhnya sebagai bentuk penjelasan akan al haq dan pembongkaran terhadap talbis.
• Penjelasan ungkapan yang dinisbatkan kepada Ibnu Abbas dari sisi isnad
Atsar ini diriwayatkan dari jalur Sufyan Ibnu Uyainah dari Hisyam Ibnu Hujair dari Thawus dari Ibnu Abbas, bahwa beliau berkata: Sesungguhnya bukan kekafiran yang kalian yakini, sesungguhnya ia bukan kekafiran yang mengeluarkan dari millah:
“Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka merekalah orang-orang kafir.” [Al Maidah: 44] kufrun duna kufrin.” HR. Al Hakim dan yang lainnya dari jalur Hisyam Ibnu Hujair Al Makkiy.
Sedangkan Hisyam Ibnu Hujair ini dinilai dlaif oleh para imam terpercaya, dan dia atas riwayatnya ini tidak seorang pun yang me-mutaba’ah-nya.
Ahmad Ibnu Hanbal berkata tentang (Hisyam) “Ia tidak kuat” dan berkata: “Makkiy adalah dlaiful hadits” sedang ini adalah celaan dari sisi riwayah.
Dan didlaifkan pula oleh Yahya Ibnu Sa’id Al Qaththan dan beliau membuang haditsnya, serta didlaifkan pula oleh Ali Ibnu Al Madiniy, Al Uqailiy menuturkannya dalam Adl Dluafa dan begitu juga dengan Ibnu ‘Addly.
Dan Hisyam itu shalih dalam diennya, oleh sebab itu Ibnu Syubramah berkata: “Di Mekkah tidak ada yang seperti dia.”
Dan Ibnu Ma’in berkata: “shalih” Ini adalah dalam dien atau ibadah, dengan dalil bahwa Ibnu Ma-in sendiri telah berkata tentangnya : Dlaif sekali.
Al Hafidl Ibnu Hajar berkata: Shaduq lahuu auhaam.
Saya berkata: Bisa jadi ini termasuk auham-nya, karena ungkapan semacam ini diriwayatkan lagi tsabit dari Ibnu Thawus, maka bisa saja dia keliru terus menisbatkannya kepada Ibnu Abbas.
Ali Ibnu Al Madiniy berkata: “Sufyan mengklaim, berkata: Hisyam Ibnu Hujair adalah telah menulis kitab-kitabnya tidak sesuai kebiasaan orang-orang, yaitu perkiraan terhadapnya, sehingga terjadi kekaburan atasnya.” Dari Ma’rifatir Rijal 2/203.
“Hisyam itu tergolong ahli Mekkah sedangkan Sufyan adalah orang yang tahu dan kenal akan ahli Mekkah” Al Uqailiy meriwayatkan dengan isnadnya dari Ibnu Uyainah bahwa ia berkata: Kami tidak mengambil darinya kecuali apa yang tidak kami dapatkan pada selainnya.
Maka sahlah bahwa atsar ini tergolong riwayat yang mana Hisyam menyendiri dengannya, karena ia termasuk riwayat Ibnu Uyainah darinya.
Abu Hatim berkata: “Haditsnya ditulis” dan ini juga tergolong shighat Tamridl dan Tadl’if, karena ini berarti bahwa haditsnya tidak diterima secara menyendiri akan tetapi hanya diambil dalam mutaba’at saja.
Oleh sebab itu Al Bukhari dan Muslim tidak meriwayatkannya kecuali mutaba’ah atau disertai dengan yang lainnya, sedangkan hadits-haditsnya tergolong hadits-hadits yang dikritik terhadap Ash Shahihain.
Adapun Al Bukhari maka ia tidak meriwayatkan baginya kecuali satu hadits saja, yaitu hadits Sulaiman Ibnu Dawud as : “Sungguh saya akan menggilir 90 istri malam ini … hingga akhir hadits” beliau tuturkan dalam kaffarat sumpah dari jalan Hisyam, dan dimutaba’ahi dalam kitab An Nikah dengan riwayat Abdullah Ibnu Thawus. Dan sudah ma’lum bahwa Al Hafizh Ibnu Hajar termasuk adatnya dalam muqaddimah Fathul Bari adalah membela orang yang dikomentari tanpa haq dan beliau membelanya dengan segenap ilmu yang beliau miliki. Adapun orang yang nampak kelemahannya menurut beliau dan bahwa Al Bukhari tidak berpatokan kepada mereka saja namun hanya memutuskan mereka dalam mutaba’at atau dibarengkan, maka macam mereka itu beliau tidak bersusah payah membela mereka namun beliau menyebutkan mutaba’at yang ada bagi mereka dalam Ash Shahih dan cukup. Dan begitu juga beliau lakukan terhadap Hisyam Ibnu Hujair (rujuk Al Muqaddimah).
Adapun Muslim maka begitu juga tidak ada padanya kecuali lewat jalur dia kecuali dua hadits, dan beliau tidak meriwayatkan riwayatnya kecuali dibarengi. Dan dalam hal ini silakan rujuk apa yang dikatakan Syaikh Al Harawi dalam kitabnya “Khulashatul Qaul Al Mufhim ‘Ala Tarajim Rijalil Imam Muslim.”
Dan khulashahnya bahwa diketahui dari apa yang telah lalu bahwa tidak ada hujjah bagi orang yang berupaya menguatkan Hisyam dengan berdalih dengan periwayatan Al Bukhari dan Muslim lewat jalurnya, karena keduanya tidak meriwayatkan lewat jalurnya secara menyendiri namun mutaba’ah, sedangkan ini tergolong dalil yang menunjukkan terhadap penilaian lemahnya bila menyendiri.
Oleh sebab ini semuanya tidak ada yang menilai tsiqah Hisyam Ibnu Hujair kecuali kaum mutasahilun, seperti Ibnu Hibban, karena sesungguhnya ia sangat masyhur dengan sikap tasahul dalam hal tautsiq, dan begitu juga Al ‘Ajaly, Al Mu’allim Al Yamaniy berkata: Tautsiq Al ‘Azali telah saya dapatkan dengan istiqra (pengkajian) seperti tautsiq Ibni Hibban ; persis atau lebih luas.” Al Anwar Al Kasyifah hal: 68.
Al Albany berkata: Al ‘Ajaly terkenal dengan sikap tasahul dalam tautsiq, persis seperti Ibnu Hibban, maka tautsiqnya tertolak bila menyelisihi ucapan para imam yang terpercaya kritik dan jarh mereka.” Lihat As Silsilah Ash Shahihah hal 7/633.
Dan begitu juga tautsiq Ibnu Sa’ad, dimana mayoritas pengambilannya adalah dari Al Waqidiy Al Matruk sebagaimana yang dituturkan Ibnu Hajar dalam Muqaddimah Al Fath pada biografi Abdurrahman Ibnu Syuraih.
Bila ini adalah keadaan orang yang mereka tautsiq, maka riwayat-riwayatnya tidak bisa dijadikan hujjah dengan tautsiq mereka ini.
Maka bagaimana sedangkan mereka itu telah ditentang oleh para imam yang kokoh serta dia telah didlaifkannya, seperti Ahmad, Ibnu Main, Yahya Ibnu Sa’id Al Qaththan, Ali Ibnu Al Madiniy dan yang lainnya.
Khulashah pendapat: Bahwa Hisyam Ibni Hujair itu lemah yang mana hujjah tidak bisa tegak dengannya secara menyendiri saja, ya memang ia layak dalam mutaba’at sebagaimana yang telah engkau ketahui, sedangkan orang-orang yang berhujjah dengannya tidak menuturkan baginya mutabi’ atas riwayat Ibni Abbas ini, sehingga nyata kuatlah kedlaifannya dan ketidaksahan memastikan penisbatannya kepada Ibnu Abbas.
Bahkan justru Ibnu Jarir Ath Thabary telah meriwayatkan dari Ibnu Abbas dengan isnad yang shahih dalam tafsir ayat ini selain itu, berkata: Al Hasan Ibnu Yahya telah mengabarkan, ia berkata: Abdurrazzaq telah mengabarkan kami, ia berkata: Mu’ammar telah mengabarkan kami dari Ibnu Thawus dari ayahnya, berkata: Ibnu Abbas ditanya tentang firman-Nya Ta’ala:
“Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan, maka mereka itu adalah orang-orang kafir.” [Al Maidah: 44], berkata: Ia dengannya adalah kekafiran. Ibnu Thawus berkata: “Dan ia tidak seperti orang yang kafir terhadap Allah, malaikat-malaikat-Nya dan rasul-rasul-Nya.” Selesai

• Penjelasan titik penerapan ungkapan itu dan yang semisalnya
Ini dari sisi riwayah, adapun dari sisi dirayah, maka kami katakan: Bahwa ucapan Ibnu Abbas ini bila memang shahih – karena memang telah sah yang dekat dengan maknanya dari selain beliau – maka ia adalah bantahan terhadap Khawarij yang ingin mengkafirkan al hakamain, Ali, Mu’awiyah dan kaum muslimin yang bersama mereka sebab perseteruan dan putusan yang terjadi di antara mereka tentang status khilafah, shuluh dan apa yang terjadi di antara al hakamain ‘Amr Ibnul ‘Ash dan Abu Musa Al Asy’ari, karena kejadian itu adalah awal kemunculan mereka – sebagaimana yang sudah ma’lum – terus mereka berkata: “Kalian telah mengangkat orang-orang itu sebagai pemutus.”:
(Dan siapa yang tidak memutuskan dengan apa yang Allah turunkan maka mereka itulah orang-orang kafir)” Al Maidah: 44” Dan tidak ragu bahwa mereka dalam hal itu adalah keliru lagi sesat, karena yang terjadi di antara sahabat itu walaupun sebagian mereka aniaya terhadap sebagian yang lain bukanlah kekafiran yang mengeluarkan dari millah sama sekali. Dan Ali ra telah mengutus Abdullah Ibnu Abbas kepada Khawarij dalam rangka ber- munadharah dengan mereka dalam hal itu, maka beliau menuju mereka dan mereka pun berbicara dengannya, beliau berkata: “Kalian dendam terhadap al hakamain, sedangkan Allah ‘azza wa jalla berfirman:
“Maka utuslah juru damai (hakam) dari keluarga laki-laki dan juru damai dari keluarganya (istri).” (An Nisa: 35).. maka bagaimana dengan ummat Muhammad saw… Mereka berkata kepadanya: Apa yang Allah serahkan putusannya kepada manusia dan Dia perintahkan mereka untuk meninjaunya maka itu terserah mereka, sedang yang Dia putuskan dan sudah berlaku maka hamba tidak punya hak meninjau di dalamnya. Maka Ibnu Abbas berkata: Sesungguhnya Allah Ta’ala berfirman:
“menurut putusan dua orang yang adil diantara kamu.” (Al Maidah: 95) Mereka berkata: Kamu jadikan putusan dalam buruan dan tanaman dan (putusan) antara wanita dengan suaminya seperti putusan dalam darah kaum muslimin? Dan mereka berkata kepadanya: Apakah menurut kamu Amr Ibnu ‘Ash itu adil sedangkan kemarin dia itu memerangi kita? Bila ia adil berarti kami tidak adil, dan kalian dalam urusan Allah telah mengangkat orang sebagai pemutus.”
Dan inti bukti adalah setelah terjadi munadharah ini maka jumlah banyak dari mereka kembali kepada kebenaran sedang yang lain bersikukuh di atas kesesatannya dan memisahkan diri dari pasukan Ali setelah kejadian al hakamain ini, dan mereka itulah asal Khawarij.
Kemudian Murjia-tul ‘Ashr sengaja mengambil ucapan yang dinisbatkan kepada Ibnu Abbas dan yang serupa dengannya dari ucapan-ucapan lain yang bersumber dari sebagian tabi’in seperti Thawus, anaknya dan Abu Mijlaz, yang mana semuanya tentang Khawarij, dan mereka berlari girang dengannya, untuk mereka tempatkan secara dusta dan mengada-ada pada tempat yang bukan tempatnya, realita yang bukan realitanya dan kondisi yang yang bukan kondisinya, dengan dalil bahwa lafazh yang dijadikan hujjah oleh mereka ini di dalamnya ada ucapan Ibnu Abbas sembari sambil mengkhithabi orang-orang tertentu tentang kejadian tertentu: “Sesungguhnya ia bukan kekafiran yang kalian yakini” maka kalimat “Yang kalian yakini” adalah khithab terhadap Khawarij dan orang-orang yang mengikuti mereka pada zamannya dalam kasus yang ma’lum lagi ma’ruf, jadi ucapannya bukan dalam penafsiran ayat, namun dalam manath yang keliru yang dikomentari oleh Khawarij sembari keliru di dalamnya, dengan dalil bahwa ayat ini pada dasarnya berbicara tentang kufur yang mengganti aturan Allah, baik mereka itu Yahudi atau yang lainnya, dan akan datang rincian ini. Maka apakah masuk akal bila Ibnu Abbas atau yang lainnya dari kalangan ahlul Islam berkata tentang penggantian orang-orang Yahudi atau yang lainnya terhadap hukum atau had dari hududullah – seperti diyat atau had zina – adalah pada manath yang bathil yang mana Khawarij ingin menempatkannya di dalamnya, dan ia bukan dalam penjelasan dan penafsiran ayat itu … maka perhatikanlah dan janganlah kamu terperdaya dengan talbis-talbis kaum sesat.
Al ‘Allamah As Salafiy Ahmad Muhammad Syakir berkata dalam catatan kakinya terhadap Umdatut Tafsir tentang atsar ini: “dan atsar-atsar – dari Ibnu Abbas dan yang lainnya – ini tergolong apa yang dipermainkan oleh orang-orang yang menyesatkan pada zaman kita ini dari kalangan yang intisab kepada ilmu dan kalangan lainnya yang telah berani terhadap dien ini : Mereka menjadikannya sebagai udzur atau pelegalan bagi undang-undang berhala jadi-jadian yang telah diterapkan secara aniaya di atas negeri Islam.” 4/156
Dan beliau rh dalam tempat itu juga menukil ta’liq saudaranya Mahmud Syakir terhadap atsat-atsar yang serupa, di dalamnya Abu Mijlaz sedang beliau adalah dari kalangan tabi’in mengkritisi sebagian kalangan Khawarij di zamannya, Ath Thabariy menuturkannya dalam tafsirnya 10/348, berkata: Ya Allah, saya berlepas diri di hadapan-Mu dari kesesatan, wa ba’du: Sesungguhnya kalangan penebar keraguan dan fitnah dari kalangan yang tampil berbicara di zaman kita ini, dia telah mencari-cari alasan pengudzur buat para penguasa dalam sikapnya meninggalkan al hukmu bimaa anzalallah dan dalam memberikan keputusan berkenaan dengan darah, kehormatan dan harta dengan syariat Allah yang telah Dia turunkan dalam kitab-Nya, serta dalam sikap mereka menjadikan qanun ahli kufri sebagai syariat (aturan yang berlaku) di negeri Islam. Dan tatkala dia mendapatkan dua atsar ini, maka dia menjadikannya sebagai pendapat yang dengannya dia memandang kebenaran putusan hukum dalam hal harta dan kehormatan juga darah dengan selain apa yang telah Allah turunkan dan bahwa menyelisihi syariat Allah adalah dalam al qadla al ‘aam (putusan/hukum yang umum) adalah tidak membuat kafir orang yang ridla dengannya dan yang mengamalkan di atasnya..”
Dan beliau menuturkan munasabah atsar-atsar ini dan bahwa ia itu adalah munadharah bersama Khawarij yang ingin mengkafirkan para penguasa zaman mereka dengan maksiat yang tidak sampai pada kekafiran, kemudian ia berkata: Jadi pertanyaan mereka itu bukan tentang apa yang dijadikan hujjah oleh ahli bid’ah zaman kita, berupa putusan hukum dalam hal harta, kehormatan, dan darah dengan undang-undang yang menyelisihi ahlu Islam dan bukan pada dalam hal pengguliran qanun (UU) yang mesti diterapkan terhadap ahlul Islam dengan cara merujuk hukum kepada hukum selain hukum Allah dalam kitab-Nya dan lewat lisan Rasul-Nya saw. Perbuatan ini adalah keberpalingan dari hukum Allah, bentuk kebencian akan dien-Nya, dan sikap lebih mengedepankan hukum-hukum orang kafir terhadap hukum Allah subhanahu wa ta’ala, sedangkan ini adalah kekafiran yang tidak seorang pun dari ahlu kiblat dengan berbagai ragamnya ragu akan kekafiran orang yang mengatakannya dan yang mengajak kepadanya.” Selesai.
Bila orang obyektif yang diberikan taufiq untuk mencari al haq telah mengetahui ini semua serta paham penempatan ucapan yang dinisbatkan kepada Ibnu Abbas dan kalangan salaf lainnya itu , serta (paham) akan realita (waqi’) yang mana ucapan itu dilontarkan, juga (mengetahui) ciri orang-orang yang mana ucapan itu diarahkan terhadap mereka dan bentuk ucapan-ucapan mereka itu, terus dia melihat dengan mata bashirah terhadap realita yang kita ada di dalamnya berupa pembuatan hukum yang tidak Allah izinkan dan menjadikan hukum-hukum yang rendah berupa sampah undang-undang buatan dan hawa nafsu manusia sebagai pengganti hukum-hukum Allah, aturan-aturan-Nya serta hudud-Nya yang suci, maka pasti mengetahui kebobrokan talbis yang besar dan penyesatan yang nyata itu yang dilakukan oleh Murji-atul ‘Ashr dengan menempatkan nushush itu pada realita-realita yang sangat berbeda dengan realita yang mana nushush itu dilontarkan, sebagai bentuk penutupan akan kebijakan yang dilakukan di zaman ini dan para pelakunya.
Apakah Muawiyah, Ali dan para sahabat yang bersama mereka di hari saat kaum khawarij menghadang mereka dengan hujjah-hujjahnya itu, mereka mengklaim memiliki wewenang membuat hukum di samping Allah? Atau apakah mereka itu membuat undang-undang dan UUD kafir yang menegaskan bahwa (kekuasaan legislatif/pembuatan hukum) itu berada dengan amir dan majelis rakyat (seperti MPR/Dewan Perwakilan Rakyat,ed) sesuai undang-undang dasar sebagaimana itu realita pada negara-negara yang disebut Islam pada hari ini?
Sungguh jauh sekali para sahabat dari berbuat ini, dan sangat-sangat-sangat tidak mungkin mereka melakukan itu, bahkan jauh sekali Murji-ah zaman mereka dari kekafiran yang nyata ini.
Dan kemudian apakah para sahabat membuat undang-undang menurut hukum rakyat dan keinginan mereka atau mengikuti keinginan mayoritas dan menjadikan hal itu sebagai pengganti hudud Allah Ta’ala yang tinggi lagi suci…?
Jauh sekali sahabat dari hal itu dan bahkan jauh sekali orang-orang dungu, orang-orang gila, para pengekor dan kalangan awam pada zaman itu dari kekafiran nyata macam ini. Mana mungkin hal seperti itu terbayang ada pada mereka, sedangkan mereka itulah orang-orang yang telah menyirami tanah dengan darah mereka yang suci dalam rangka kejayaan dan kemenangan syari’at dienullah.
Dan kami hannya mengatakan, seandainya seseorang melakukan hal seperti itu pada masa itu, tentulah Khawarij tidak menghujjahkannya dengan nash-nash yang tidak sharih dalam bab tasyri’, seperti firman-Nya Ta’ala:
“Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itulah orang-orang kafir.” [Al Maidah: 44] Dan tatkala mereka meninggalkan nash-nash lain yang tegas dan qath’iy dilalahnya terhadap kekafiran para pembuat hukum/UU/UUD (musyarri’in) dan bahwa mereka itu thawaghit dan arbab yang diibadati selain Allah, seperti firman-Nya Ta’ala:
“Bila kalian menuruti mereka maka sesungguhnya kalian itu orang-orang musyrik.” [Al An’am: 121] dan firman-Nya Ta’ala:
“Apakah mereka memiliki sekutu-sekutu yang mensyariatkan bagi mereka dari dien ini apa yang tidak Allah izinkan.” [Asy Syura: 21], dan firmannya Ta’ala:
“Dan Dia tidak menyertakan seorang pun dalam hukum-Nya.” [Al Kahfi: 26] dan ayat lain yang serupa yang tidak mungkin samar atas para sahabat yang mana para sahabat meremehkan bacaan Al Qur’annya bila dibandingkan dengan bacaan Khawarij itu, atau firman-Nya Ta’ala:
“Dan sebagian kita tidak menjadikan sebagian yang lain sebagai arbab selain Allah.” [Ali Imran: 64], dan firman-Nya Ta’ala:
“mereka (Yahudi dan Nashrani) telah menjadikan alim ulama dan rahin-rahib mereka sebagai arbab selain Allah.” [At Taubah: 31] dan yang lainnya, namun ternyata mereka tidak menyebutkan satu pun dari itu, karena tidak satupun darinya yang bisa pas diterapkan kepada kasus mereka itu. Dan tidak mungkin hal seperti ini samar terhadap Ibnu Abbas seandainya kasus mereka berkisar seputar itu – bagaimana sedangkan beliau adalah Habrul Qur’an dan perawi sebab nuzul firman-Nya Ta’ala:
“ Dan bila kalian menuruti mereka maka sesungguhnya kalian itu adalah orang-orang musyrik.” (Al An’am: 121)
Al Hakim telah meriwayatkan dengan isnad yang shahih dari beliau ra, bahwa ia berkata: (Sesungguhnya sekelompok dari kaum musyrikin mendebat kaum muslimin dalam masalah sembelihan dan pengharaman bangkai, mereka berkata: “Kalian makan dari (daging hewan) yang kalian bunuh dan kalian tidak makan dari (daging hewan) yang Allah bunuh? Maka Allah Ta’ala:
“Dan bila kalian menuruti mereka maka sesungguhnya kalian itu adalah orang-orang musyrik.” [Al An’am: 121]. Maka ini menunjukkan bahwa pembuatan hukum/UU/UUD atau orang yang mengikuti hukum buatan selain Allah walaupun dalam satu masalah adalah musyrik kafir terhadap Allah, berbeda dengan hakim atau qadli yang aniaya yang tidak merujuk kepada aturan dan dien (hukum) selain dien (hukum) Allah dan tidak menjadikan bagi dirinya atau bagi yang lainnya wewenang pembuatan hukum, terus dia memutuskan dengan selain apa yang telah Allah turunkan, dengan makna zhalim, aniaya dan hawa nafsu bukan dengan makna tasyri’ (pembuatan hukum) dan penggantian hukum (istibdal), maka ini tidak lebih dari statusnya sebagai hakim yang zhalim lagi aniaya, dan tidak menjadi kafir walau memutuskan dengan gambaran seperti ini seratus kali selama tidak menghalalkannya…)
Seandainya kasus mereka ini seperti bencana kita ini, tentulah beliau ra dan para sahabat lainnya tidak akan pernah sungkan dalam takfier orang yang melakukannya. Karena mengetahui benar kalau tasyri’ (pembuatan/penetapan hukum) walau dalam satu kasus atau satu masalah pada hal yang tidak boleh kecuali bagi Allah adalah syirik akbar terhadap Allah, kufrun fauqa kufrin, zhulmun fauqa zhulmin, dan fisqun fauqa fisqin, bahkan sesungguhnya sekedar memalingkan haq tasyri’ atau mengklaimnya bagi seseorang dari makhluk ini (amir atau presiden atau raja atau rakyat atau MPR) adalah syirik dan kufur akbar, sama saja baik ia membuat hukum atau tidak, dan sama saja apakah orang yang memalingkan hal itu mengikuti hukum buatan mereka ataupun tidak … sehingga nampaklah bahwa realita mereka itu berbeda dengan realita kita dan fitnah mereka berbeda dengan fitnah yang menimpa kita, maka pahamilah perbedaan antara dua realita dan dua kasus, dan hati-hatilah dari pencampurbauran dan talbis yang menghantarkan kepada ridla thaghut dan iblis.

 Kehujjahan ucapan shahabiy
Ya taruhlah wahai saudara-saudara setauhid bahwa Ibnu Abbas – sedang ia adalah manusia yang tidak ma’shum, bisa benar dan bisa salah – memaksudkan dengan ucapan yang dinisbatkan kepadanya realita kita ini – dan itu adalah mustahil sebagaimana yang engkau ketahui karena saat itu tidak ada hal yang serupa dengannya – maka apakah kita benturkan perkataan Ibnu Abbas dengan firman Allah dan sabda Rasul serta dalam suatu masalah dari masalah-masalah tauhid yang mana para Rasul semuanya di atas dengannya, yaitu al kufru bitthaghut yang mana ia adalah separuh kalimah tauhid?
Tidak ragu bahwa jawaban atas hal ini dipahami oleh para penuntut ilmu yang masih dini apalagi orang yang intisab kepada ilmu, dakwah dan du’at, karena tidak ada hujjah dalam dien kita selain firman Allah dan sabda Rasul saw.
Bukankah Ibnu Abbas itu sendiri yang berkata sebagai bantahan terhadap orang yang menghujjatinya dalam masalah Mut’atul Hajji (haji tamattu’) dengan perbuatan Abu Bakar dan Umar, sedangkan mereka berdua adalah mereka ra : Hampir saja turun menimpa kalian batu dari langit, karena saya mengatakan Rasulullah telah mengatakannya, dan kalian malah berkata: Abu Bakar berkata dan Umar berkata.”
Dan kami katakan berulang-ulang: Tidak mungkin Ibnu Abbas ngawur atau rancu atau menyelisihi dalam hal inti dari inti-inti dien seperti ini, sedangkan ia adalah Turjumanul Qur’an, namun yang kami maksud adalah mengingatkan bahwa ucapan shahabiy itu bukan dien dan bukan hujjah dalam dienullah saat ada perselisihan, maka apa gerangan bila dikira-kirakan bahwa itu menyelisihi firman Allah atau sabda Rasulullah saw.
Namun yang mendesak kami untuk mengingatkan dengan hal-hal yang umum diketahui adalah apa yang sering sekali kami mendengarnya dari Murji-ah zaman kita yang membela-bela para thaghut, yaitu berupa sikap mendahulukan di hadapan Allah dan membenturkan firman-Nya yang nyata jelas tentang syiriknya menjadikan makhluk sebagai arbab dengan bentuk tasyri’, tahlil, dan tahlim dengan ucapan yang dinisbatkan kepada Ibnu Abbas itu (kufrun duna kufrin).

Penjelasan Bahwa Al Hukmu Dengan Makna Tasyri Adalah
Kekafiran Dengan Sendirinya
Berbeda Dengan Al Hukmu Dengan Makna Al Jaur (Aniaya) Dalam Vonis
Maka Ada Rincian Di Dalamnya
Dan Bahwa Kekafiran ParaThaghut Dan Kaki Tangan Mereka Pada Hari Ini
Adalah Termasuk
Macam Pertama

Dan dalam rangka menghabisi semua syubhat Murji-atul ‘Ashr dan para penerus Jahm dan Bisyr Al Mirrisiy, tinggal kami mengingatkan al akh al muwahhid terhadap makna al hukmu bighairi maaanzalallah yang mana Allah Ta’ala vonis pelakunya dengan vonis syirik dan kufur yang mengeluarkan dari millah tanpa disebutkan bersamanya istihlal dan i’tiqad atau yang lainnya sebagai qa’id (batasan) untuk hal itu, dan bahwa itu adalah tasyri ‘aam dan mulzam (yang mesti diterima) yang dijadikan para thaghut masa kini sebagai hak mereka dan bagi para pengikut mereka dari kalangan rakyat dengan perantaraan parlemen kafir mereka, dan ia adalah suatu amalan dari amalan-amalan kekafiran murni yang pelakunya dikafirkan tanpa dikatakan padanya apakah ia menghalalkan atau tidak, dan apakah ia meyakini atau tidak, berbeda dengan al jaur dalam putusan dan vonis sedang ia komitmen dengan Islam dan ajarannya serta tidak mengganti suatu pun darinya, maka ini ada rincian yang masyhur lagi ma’lum di dalamnya antara orang yang meyakini lagi menghalalkan atau orang yang maksiat lagi mengikuti hawa nafsu atau syahwat dan yang lainnya. Dan rincian yang akhir ini dijadikan talbis oleh Murji-atul ‘Ashr dan para syaikhnya terhadap umat dan manusia dengan menempatkan rincian itu pada macam pertama yang kufur yang muncul dari para thaghut masa kini, di mana kaum Murji-atul ‘Ashr ini mengeluarkan kebejatan-kebejatan mereka yang keji ini di hadapan mereka bahwa itu adalah maksiat yang mana para pelakunya tidak kafir kecuali dengan istihlal dan juhud.
Maka engkau mesti mengetahui makna tasyri’ yang mana ia berkaitan dengan syirik dan tauhid, serta engkau memahami perbedaan antara hal itu dengan al hukmu yang berkaitan dengan al furu’ (cabang-cabang) supaya hilang darimu talbis Murji-atul ‘Ashr dan isykal yang bisa terjadi pada dirimu dalam ucapan sebagian salaf saat mereka menggabungkan antara al hukmu bighairi maa anzalallah dengan sebagian dosa-dosa yang tidak mengkafirkan yang mana Rasulullah telah menamainya sebagai kekafiran, dan mereka menggolongkan sebagian itu semuanya dalam al kufru ashghar yang pelakunya tidak dikafirkan kecuali dengan istihlal, maka sesungguhnya mereka memaksudkan dengan al hukmu di sini maknanya yang tidak mengeluarkan dari millah bukan makna tasyr’iy tabdiliy yang muncul dari para thaghut masa kini. Dan dari jenis ini adalah ucapan Ibnul Qoyyim hal (61) dan halaman lainnya dari Kitabushshalah: “Dan bila ia memutuskan dengan selain apa yang telah Allah turunkan, atau melakukan apa yang dinamakan kekafiran oleh Rasulullah saw, sedangkan ia komitmen dengan Islam dan ajaran-ajarannya, maka telah ada padanya kekafiran dan keIslaman.” Selesai. Perhatikan ucapannya “sedangkan ia komitmen dengan Islam dan ajaran-ajarannya”, tentu engkau mengetahui bahwa mereka tidak memaksudkan dalam ungkapan-ungkapan semacam ini al hukmu bighairi maa anzalallah dengan gambarannya yang bersifat tasyri’iy kufriy pada zaman kita ini … .
Kepada rincian dan pemilahan ini Syaikh Sulaiman Ibnu Abdullah Ibnu Muhammad Ibnu Abdil Wahhab telah mengisyaratkan dalam kitabnya At Taudlih ‘An Tauhidil Khallaq Fi Jawabi Ahlil Iraq hal: 141, di mana beliau membagi Al Hukmu bighairi ma anzalallah kepada dua macam…
Satu macam syirky yang menohok tauhid dan satu macam lagi dalam al furu’…
Dan beliau menjelaskan bahwa macam pertama adalah kekafiran haqiqiy yang tidak ada iman di dalamnya. Dan adapun macam ke dua , maka beliau menyebutkan rincian yang ma’ruf di dalamnya ada dua bentuk :
- Bila lisan tidak mengakui dan hati tidak tunduk , maka ia juga kekafiran haqiqiy yang tidak ada keimanan karenanya.
- Dan adapun bila ia mengakui dengan hatinya dan menyatakan dengan lisannya terhadap hukum Allah namun ia melaksanakan kebalikannya secara zhahir dalam furu’ secara khusus, maka ia bukan kekafiran yang memindahkan dari millah, dan ia menuturkan dalam hal ini atsar-atsar yang di antaranya ucapan Thawus: “Al Hukmu (memutuskan) dalam furu’ dengan selain apa yang telah Allah turunkan disertai pengakuan akan hukum-Nya serta mencintainya bukanlah hal yang mengeluarkan dari millah.” Dan beliau menjelaskan macam ini di tempat lain dalam Kitabnya hal: 143 dengan ucapan: “Tidak memutuskan dengan apa yang telah Allah turunkan dalam Al Furu’ yang bukan tergolong ashluddin disertai pengakuan akan hukum Allah di dalam hatinya dan ucapannya, dan (disertai) mencintainya, memilihnya, dan tunduk kepadanya di dalam keduanya (hati dan lisannya).” Selesai.

Perhatikan pemilahan Murji-atul ‘Ashri mencampurkan antara keduanya karena kejahilan, atau talbis dan tadlis, terus mereka menerapkan macam yang terakhir terhadap para thaghut masa kini yang membuat hukum, maka begitu juga Khawarij telah mencampurkan dan bermaksud menjadikan macam terakhir seperti yang awal walaupun tidak disertai dengan istihlal atau juhud, oleh sebab itu Syaikh Sulaiman berkata dalam tempat yang pertama: “Dan Khawarij telah cenderung kepada umum berdasarkan zhahir ayat, dan mereka berkata sesungguhnya ia adalah nash bahwa setiap orang yang memutuskan dengan selain apa yang telah Allah turunkan maka ia kafir, sedangkan setiap orang yang telah berbuat dosa, maka ia itu telah memutuskan dengan selain apa yang telah Allah turunkan, sehingga wajib ia itu menjadi kafir. Dan telah terjalin ijma Ahlus Sunnah Wal Jama’ah atas pernyataan yang menyelisihi mereka, sedang kami tidak mengkafirkan kecuali orang yang tidak memutuskan dengan apa yang telah Allah turunkan, berupa tauhid, justru dia malah memutuskan dengan lawannya, dia melakukan syirik, muwalah kepada para pelakunya dan membantu mereka atas kaum muwahhidin.” Selesai.
Saya katakan: Dan begitu juga kami sesungguhnya orang-orang yang kami kafirkan dengan sebab al hukmu bighairi maa anzalallah, kami tidak mengkafirkan mereka karena putusan mereka dengan furu’ dengan arti aniaya dalam vonis dan yang lainnya tanpa istihlal, sebagaimana ia thariiqah khawarij. Dan kami kafirkan mereka hanya karena putusan mereka dengan selain apa yang telah Allah turunkan itu tergolong macam tasyri’iy syirkiy yang bertentangan dengan ashluttauhid, dan karena mereka mengikuti hakam (pemutus hukum) dan musyarri’ (pembuat hukum) selain Allah ‘Azza wa Jalla, serta mencari dien (hukum) dan syari’at (aturan) selain dien dan syari’at-Nya dan juga karena sikap tawalli mereka terhadap ahlisysyirki dan para thaghutnya dengan berbagai ragamnya, serta sikap dukungan terhadap mereka atas kaum muwahhidin.
Pahamilah ini dan janganlah engkau termasuk orang yang terpengaruh oleh talbis-talbis dan pengkaburan Murji-atul ‘Ashri dan bedakanlah antara apa yang para Rasul dan para pengikutnya melakukan takfier dengannya, dengan apa yang mana kaum Khawarij serta sebangsanya melakukan takfier dengannya.
Kemudian ketahuilah, bahwa tasyri’ dan istibdal adalah kekafiran murni yang tidak boleh dikatakan di dalamnya, apakah dia istihlal, atau meyakini atau juhud? Batasan-batasan ini hanyalah berlaku pada macam terakhir yang mana Khawarij ngawur di dalamnya.
Ahlul Kitab yang tentang mereka Allah turunkan firman-Nya Ta’ala:
“Mereka menjadikan alim ulama dan rahib-rahib mereka sebagai arbab selain Allah,” [At Taubah: 31] telah kafir dengan sebab tasyri’ taat kepada para pembuat hukum dalam hal itu serta mengikuti mereka terhadap aturan-aturan/hukum-hukum/UU/UUD yang mereka buat, dan tidak boleh dikatakan bahwa mereka kafir karena keyakinan mereka bahwa itu diharamkan secara sebenarnya atau dibolehkan secara sebenarnya atau bahwa mereka menghalalkan tasyri’ (istihlal qalbiy) atau bahwa mereka meyakini bahwa mereka memiliki hak dalam uluhiyyah atau rububiyyah.
Syaikh Abdul Majid Asy Syadzily berkata dalam Haddul Islam Wa Haqiqatul Iman hal: 431: Sesungguhnya makna “mereka menghalalkannya” atau “mereka mengharamkannya” bukanlah maknanya (i’tiqad) dengan makna ilmu (mengetahui) akan kebenaran sesuatu dan mengabarkan tentangnya, akan tetapi mengamalkan sesuai dengan tuntunan pengharaman dan penghalalan mereka berupa memutuskan dan merujuk hukum kepadanya..”
Dan orang-orang Yahudi tatkala mengganti had zina, dan mereka bersepakat dan ber-ijtima terhadap hukum selain hukum Allah, mereka tidak meyakini kebolehan zina atau menghalalkannya, tetapi mereka tetap meyakini keharamannya dengan pengharaman Allah terhadapnya, dan mereka tidak juga mengklaim atau mengatakan bahwa hukum yang mereka buat itu dari sisi Allah atau lebih adil, serta mereka tidak pula mereka menegaskan sikap istihlal mereka terhadap tasyri’ atau bahwa mereka meyakini bahwa mereka memiliki wewenang membuat hukum/UU (haq tasyri’) atau hal serupa dengannya, namun justru mereka menjadi kafir dengan sekedar kesepakatan mereka dan kemufakatannya terhadap suatu hukum dan tasyri’ (aturan) selain hukum dan tasyri’ Allah, dan mereka itu menjadi arbab bagi orang yang mentaati dan mengikuti mereka serta bersepakat bersama mereka atas tasyri’ itu.
Syaikh Muhammad Ibnu Abdil Wahhab rh berkata dalam Kitabuttauhid: “Siapa yang mentaati ulama dan umara dalam pengharaman apa yang Allah halalkan atau dalam penghalalan apa yang telah Allah haramkan, maka ia telah menjadikan mereka sebagai arbab selain Allah.” Selesai.
Orang yang mengikuti aturan para pembuat hukum yang bertentangan dengan syari’at Allah adalah orang musyrik yang telah menjadikan tuhan (rabb) selain Allah, sedangkan si pembuat hukum/UU/UUD itu sendiri adalah thaghut kafir yang menyekutukan dirinya bersama dengan Allah dalam uluhiyyah hukum dan tasyri’… Dia Ta’ala berfirman:
“Dan Dia tidak menyertakan seorang pun dalam hukum-Nya.” [Al Kahfi: 26] dan dalam qira’ah Ibnu ‘Amir sedang ia tergolong sab’ah: “Dan janganlah kamu menyebutkan seorang pun dalam hukum-Nya.” [Al Kahfi: 26] dengan shighat nahyi (bentuk karangan), sedangkan tasyri’ (pembuatan hukum/UU/UUD) bisa jadi penyekutuan atau isytirak (berserikat) bersama Allah dalam hukum, dan keduanya adalah kekafiran murni.
Syaikhul Islam Ibnu Taimiyyah berkata dalam risalahnya “Tis’iniyyah”: Penetapan wajib dan tahrim tidak lain adalah bagi Allah dan Rasul-Nya, siapa orangnya memberikan sanksi atas perbuatan atau (atas) meninggalkan tanpa perintah Allah dan Rasul-Nya serta dia menjadikan hal itu sebagai dien (ajaran/pegangan/acuan), maka dia telah menjadikan bagi Allah tandingan-tandingan bagi Allah serta sama dengan kaum murtaddin yang beriman kepada Musailamah Al Kadzdzab, dan ia tergolong orang yang dikatakan Allah “Apakah mereka memiliki sekutu-sekutu yang mensyariatkan bagi mereka dari dien ini apa yang tidak Allah izinkan.” [Asy-Syura: 21]. (Hal: 14 dalam Majmu’ah Fatawa Ibnu Taimiyyah juz 5 cet. Darul Fikr)
Syaikh Asy Syinqithi rh berkata dalam Adlwaul Bayan juz 7 hal 169: Dan tatkala tasyri’ (aturan) dan seluruh hukum, baik itu syar’iyyah ataupun kauniyyah qadariyyah adalah termasuk wewenang khusus Rububiyyah maka setiap orang yang mengikuti aturan selain aturan Allah maka ia telah menjadikan si musyarri (pembuat hukum/UU/UUD/aturan) itu sebagai rabb (tuhan) dan mempersekutukan dia bersama Allah.” Selesai.
Dan berkata hal 173: “Dan bagaimanapun keadaannya maka tidak ada keraguan bahwa setiap orang yang mentaati selain Allah dalam aturan yang menyelisihi dengan apa yang Allah syari’atkan maka ia telah mempersekutukan dia bersama Allah.”
Dan berkata di tempat lain: Dan dipahami dari ayat-ayat ini, seperti firman-Nya:
“Dan Dia tidak menyertakan seorang pun dalam hukum-Nya.” [Al Kahfi: 26] bahwa orang-orang yang mengikuti aturan/hukum/UU/UUD produk para musyari’in selain apa yang telah Allah tetapkan sesungguhnya mereka itu musyrikun billah. Dan mafhum ini ada dijelaskan dalam ayat-ayat lain, seperti firman-Nya tentang orang yang mengikuti aturan syaithan dalam pembolehan bangkai, dengan klaim bahwa ia adalah sembelihan Allah:
“Dan janganlah kalian makan dari hewan yang tidak disebutkan nama Allah atasnya, karena ia adalah fisq, dan sesungguhnya syaitan-syaitan membisikkan kepada wali-wali mereka untuk mendebat kalian. Dan seandainya kalian menaati mereka maka sesungguhnya kalian adalah orang-orang musyrik.” [Al An’am: 121], dimana Dia tegaskan bahwa mereka itu musyrikin dengan sebab menuruti mereka…” Selesai.
Dan dalam firman-firman-Nya Ta’ala:
“Apa engkau tidak memperhatikan orang-orang yang mengklaim bahwa mereka itu telah beriman kepada apa yang diturunkan terhadapmu dan (kepada) apa yang diturunkan sebelummu, mereka itu ingin berhakim kepada thaghut padahal mereka telah diperintahkan untuk kafir terhadapnya, dan syaitan ingin menyesatkan mereka dengan kesesatan yang jauh” [An Nisaa’: 60], beliau berkata juz 4 hal 83: Dan dengan nushush samawiyyah yang telah kami sebutkan ini nampaklah dengan sejelas-jelasnya bahwa orang-orang yang mengikuti qawanin wadl’iyyah yang disyari’atkan syaithan lewat lisan wali-walinya seraya menyelisihi apa yang disyari’atkan Allah ‘Azza wa Jalla lewat lisan Rasul-Nya saw adalah tidak ada yang meragukan kekafiran dan kemusyrikan mereka kecuali orang yang telah Allah hapus bashirahnya dan Dia butakan dari cahaya wahyu, seperti mereka.” Selesai.
Abdul Majid Asy Syadziliy berkata dalam kitabnya (Haddul Islam Wa Haqiqatul Iman) : “Dan tidak ada bedanya dalam tasyri’ (pembuatan hukum/UU) ini antara ibahah (pembolehan) dengan yang lainnya. Di mana si pembuat hukum/UU tidaklah memerintahkan untuk minum atau menghalalkan minum, namun itu kembali kepada dien (keyakinan/agama) setiap individu di masyarakat, sedangkan si pembuat hukum itu memisahkan antara dien dengan negara dan dia itu pembuat hukum negara, sedang agama (dien) dalam pandangan dia adalah hubungan antara hamba dengan Tuhannya, sehingga taat kepada dia dalam hal itu tidak ada urusannya dengan perbuatan dan tidak pula dengan istihlal namun dalam sikap si anggota masyarakat menghormati pembolehan ini serta mengakui akan haq dia dalam pelaksanaan tugasnya.
Dan tidak ada pula urusannya dengan keyakinan dengan arti mengetahui akan perintah, karena kaum Yahudi saat bersepakat atas sanksi dera dan pencorengan wajah sebaga ganti rajam, mereka itu tetap merasa berdosa dengan sebab itu sehingga mereka mencari jalan keluar fiqh baginya, dan karenanya mereka berkata: “Pergilah kepada Nabi ini, karena sesungguhnya dia telah diutus dengan membawa peringanan, kemudian bila dia memberi fatwa kalian dengan dera dan tahmim maka ia adalah hujjah bagi kalian di sisi Allah”,
“dan bila kalian tidak diberi hal itu maka hati-hatilah.” [Al Maidah: 41]
Ibnu Muhammad ibnu Ahmad Al Qanna’iy berkata dalam kitabnya “Haqiqatul Iman” hal. 95 seputar sebab turun firman-Nya Ta’ala:
“Dan siapa yang tidak memutuskan dengan apa yang Allah turunkan maka merekalah orang-orang kafir.” [Al Maidah: 44] sungguh tergolong yang maklum dalam sebab nuzul ayat ini adalah bahwa kaum Yahudi hanyalah merubah hukum yang ada dalam Taurat tanpa membuangnya darinya, dan tanpa meyakini bahwa di sana ada hukum baru yang turun dari sisi Allah, namun mereka hanya merubahnya dengan tetap membiarkan hukum yang asli ada, dan itu terjadi karena sekedar terasa berat hal itu atas mereka dan ketidakmampuan mereka untuk melaksanakannya karena sebab kefasikan mereka. Ath Thabari berkata dalam tafsir firman-Nya Ta’ala:
“Dan bagaimana mereka menjadikan kamu sebagai hakim, sedangkan di sisi mereka ada Taurat.” [Al Maidah: 43]: “Dan di sisi mereka ada Taurat yang telah Aku turunkan kepada Musa, dan yang mereka akui, dan bahwa apa yang ada di dalamnya berupa hukum maka ia tergolong hukum-Ku. Mereka mengetahui hal itu sembari tidak merasa asing dengannya dan tidak bisa mengingkarinya, dan mereka mengetahui bahwa hukum-Ku di dalamnya terhadap pezina muhshan adalah rajam. Dan mereka padahal mengetahui akan hal itu namun mereka berpaling.” Dia berkata: “Mereka meninggalkan memutuskan hukum dengannya setelah mengetahui akan hukum Aku di dalamnya sebagai bentuk kelancangan terhadap-Ku dan pembangkangan terhadap-Ku.”
Dan al haq bahwa pendapat ini dalam masalah tersebut tidak mengandung mukabarah, karena dalam manthuq ungkapan dan dalam mafhum-nya tidak ada sedikitpun isyarat terhadap apa yang mereka klaim bahwa ia adalah al haq al ilahiy yang sesuai tuntutannya sebagian Nashara dan Yahudi merubah hukum- hukum berdasarkan apa yang mereka yakini pada para alim ulama mereka bahwa wahyu masih senantiasa turun kepada mereka supaya mereka merubah apa yang ada pada mereka dengan keinginan Allah. Ini adalah suatu hal sedangkan apa yang datang tentang kekafiran orang yang merubah hukum-hukum ini disertai mengakuinya adalah hal lain.” Selesai.
Dan dekat darinya macam yang telah disebutkan Syaikhul Islam dalam Ash-Sharimul Maslul hal 521 saat beliau berbicara tentang macam-macam istihlal: Dan terkadang dia mengetahui bahwa Allah mengharamkannya dan dia mengetahui bahwa Rasul hanyalah mengharamkan apa yang telah Allah haramkan, kemudian dia menolak dari komitmen dengan tahrim ini dan dia i’nad (membangkang) terhadap yang mengharamkan, maka ini lebih dahsyat kekafirannya dari orang yang sebelumnya.” Selesai.

Dan begitu juga Syaikh Muhammad Ibnu Abdil Wahhab berkata dalam Kasyfusy Syubuhat hal (28): “Tidak ada perselisihan bahwa tauhid itu mesti terbukti dengan hati, lisan, dan amal. Bila sesuatu darinya lenyap maka orang itu bukanlah muslim, kemudian bila dia mengenal tauhid dan tidak mengamalkannya maka dia itu kafir mu’anid seperti Fir’aun, iblis dan yang serupa dengannya. Dan ini banyak manusia keliru di dalamnya, mereka mengatakan: ini haq dan kami paham ini serta kami bersaksi bahwa inilah kebenaran, namun kami tidak kuasa melakukannya, dan tidak boleh – yaitu tidak diterima dan tidak bisa berjalan – pada penduduk negeri kami, kecuali orang yang sejalan dengan mereka serta alasan-alasan lainnya. Dan orang miskin ini tidak tahu bahwa keumuman tokoh-tokoh kekafiran mengetahui al haq dan mereka tidak meninggalkannya kecuali karena sesuatu dari alasan-alasam itu, sebagaimana firman-Nya Ta’ala:
“Mereka menukar ayat-ayat Allah dengan harga yang sedikit” (At Taubah: 9) dan ayat-ayat lainnya.” Selesai.
Dan serupa dengan ini atau bahkan lebih dahsyat apa yang diklaim oleh sebagian para thaghut masa kini bahwa mereka itu mengakui syari’at Allah dan dien-Nya dan bahwa ialah yang paling afdhal, paling sempurna, paling baik dan wajib diberlakukan serta yang lainnya, terus mereka menjadikan bagi mereka wewenang pembuatan hukum/UU/UUD sebagaimana yang telah lalu dari UUD-UUD mereka, dan mereka mengganti hududullah dan hukum-hukum-Nya dengan undang-undang dan aturan-aturan mereka yang busuk. Mereka itu mengklaim bahwa mereka beriman kepada Allah dan Rasul-Nya serta kepada apa yang diturunkan kepada beliau dan kepada apa yang diturunkan sebelumnya, terus mereka menempatkan diri mereka sebagai arbab yang membuat hukun dan thaghut-thaghut yang memperhamba manusia terhadap mereka dan mengharuskan mereka untuk mengikuti aturan-aturan mereka yang bersebrangan dengan syari’at Allah dan mentaatinya serta mereka menghalangi pemberlakukan syari’at Allah. Maka perbuatan mereka ini pada bentuknya adalah perbuatan dan amalan kekafiran yang mengeluarkan dari millatu Islam, dan kita tidak mencari di dalamnya tentang i’tiqad dan istihlal.
Al Imam Ibnu Hazm berkata dalam Al Fashl 3/245 dalam penjelasan firman Allah Ta’ala:
“Sesungguhnya mengundur-undurkan bulan haram itu adalah menambah kekafiran, disesatkan orang-orang yang kafir dengan mengundur-undurkan itu, mereka menghalalkannya pada suatu tahun dan mengharamkannya pada tahun yang lain, agar mereka dapat menyesuaikan dengan bilangan yang Allah mengharamkannya maka mereka menghalalkan apa yang diharamkan Allah. (Syetan) menjadikan mereka memandang baik perbuatan mereka yang buruk itu. Dan Allah tidak memberi petunjuk kepada orang-orang yang kafir.” [At Taubah: 37]. Dan sesuai ketentuan bahasa yang mana Al Qur’an turun dengannya bahwa ziyadah (tambahan) dalam sesuatu itu tidak terjadi kecuali darinya bukan dari selainnya.
Sehingga sahlah bahwa penangguhan bulan itu adalah kekafiran, sedang ia adalah tergolong perbuatan, yaitu penghalalan apa yang Allah Ta’ala haramkan.
Siapa yang menghalalkan apa yang telah Allah haramkan sedang dia mengetahui bahwa Allah Ta’ala telah mengharamkannya, maka ia kafir dengan perbuatan itu sendiri….” Selesai.
Perhatikan ucapannya: “Sedangkan ia adalah tergolong perbuatan” dan ucapannya” siapa yang menghalalkan apa yang Allah haramkan sedang dia mengetahui bahwa Allah Ta’ala telah mengharamkannya, maka ia kafir dengan perbuatan itu sendiri” dari mana merembes kepadanya syubhat i’tiqad.
Dan dalam hal ini ada faidah, yaitu bahwa istihlal sebagaimana ia terjadi dengan i’tiqad tanpa amalan sesekali dan dengan i’tiqad bersama amalan pada kali yang lain, maka sesungguhnya ia terjadi juga dengan sekedar amalan.
Jadi i’tiqad dalam hal istihlal atau tahlil bukanlah batasan dalam kekafiran, namun ia adalah tambahan di dalamnya. Tidak ragu bahwa minum khamr atau jatuh dalam zina atau makan riba, semua ini tidak sama dengan membuat hukum untuk hal itu dengan cara menetapkan UU, kepres, dan aturan-aturan yang menggantikan hududullah atau yang memperenteng lagi mempermudah khamr dan zina atau yang melegalkan lagi membolehkan riddah dan riba dengan disertai penjagaan hal itu, perlindungannya, kesepakatan, persekongkolan atasnya dan kemufakatannya sebagai sistem bagi pemerintahan. Yang pertama adalah hal yang dikatakan saat berbicara tentang takfir, apakah ia menganggap halal atau tidak, karena ia adalah dosa-dosa yang tidak mengkafirkan.
Adapun yang ke dua, maka ia adalah kekafiran tasyri’, tahlil dan tahrim, dan di dalamnya tidak usah menghiraukan keyakinan walaupun pelakunya bersumpah sejuta kali bahwa ia tidak menganggap halal, kami katakan kepadanya:
“Jangan kalian mencari-cari alasan, sebab kalian telah kafir.” [At Taubah: 66] dan Allah telah mendustakan kalian dan menamakan iman kalian yang kalian klaim sebagai pengakuan.
Karena sungguh perbedaan yang sangat-sangat besar antara orang yang ber-mu’amalah riba seraya merasa berdosa sembari mengharap kenikmatan dunia dengan orang yang melegalkan riba bagi manusia, dia membuatkan UU untuknya, dia melindungi yayasan-yayasan dan bersepakat dan bermufakat terhadapnya.
Dan juga perbedaan yang besar antara orang yang minum khamr seraya merasa berdosa dengan orang yang melegalkan meminumnya bagi manusia, dia memberi izin bar-bar untuk menjualnya, melindunginya, serta mengganti had Allah dalam khamr dengan hukum-hukum dan UU yang rendah.
Dan perbedaan besar juga antara orang yang berzina seraya merasa berdosa karena lebih mementingkan kehinaan dengan orang yang mengganti had zina dan melegalkan pelacuran dengan UU yang menjadikan zina sebagai pidana saja pada haq suami dan ditanyanya dan bila suami ridla maka tidak ada pidana dan sanksi, namun ia boleh menurut mereka…
Tasyri’ (pembuatan hukum/UU/UUD) dan tahrimul halal atau tahlilul haram sebagaimana yang telah engkau pahami adalah perbuatan kekafiran murni dan bukan seperti dosa-dosa lain yang disyaratkan di dalamnya keyakinan penganggapan halal, dan terkadang ditambahkan kepadanya i’tiqad, sehingga menjadi kufur murakkab dan tambahan dalam kekafiran, dan ia itu bukan batasan atau syarat bagi kekufuran di sini, karena kaum musyrikin yang menghalalkan bulan-bulan haram dengan cara menukarnya dengan waktu-waktu lain, mereka itu mengetahui dan meyakini dalam benak jiwa mereka bahwa bulan-bulan haram di sisi Allah adalah bulan-bulan yang pertama itu bukan yang mereka ada-adakan dan bukan yang mereka tetapkan serta bukan yang mereka ganti. Dan begitu juga inilah keyakinan Yahudi saat mereka (mengganti) had zina atau (mereka sepakat) atau (mereka kompromi) atau (mereka bersekongkol) atas suatu hukum lain dari diri mereka sendiri, dan mereka itu tidak menghalalkan zina dan tidak menyatakan atas istihlal qalbiy mereka terhadap tasyri’ dan tabdil, jadi kekafiran atau sebabnya di sini adalah perbuatan tabdil atau tasyri’ atau ittifaq atau ijtima’ atau kompromi atau kemufakatan atas hukum bukan syari’at Allah Ta’ala. Sama saja baik mereka mengatakan kami mengakui dalam hati kami atau mengingkari bahwa bulan-bulan yang Allah haramkan adalah yang benar atau bahwa had zina yang telah Allah turunkan ialah yang benar, atau tidak mengatakan, maka keyakinan itu tidak ada guna untuk menyebutkannya di sini kecuali dalam rangka penambahan dalam kekafiran, karena perbuatan mereka itu dengan sendirinya adalah kekafiran dan penyekutuan bersama Allah dalam hukum-Nya, sedangkan siapa yang menyekutukan dirinya bersama Allah dalam tasyri’ (pembuatan hukum) maka ia telah merampas/menggugat Allah, sedangkan para pengikutnya, ansharnya dan para penyokongnya atas itu adalah orang-orang yang beribadah kepadanya.


Untitled Document

Syubhat Atau Fitnah
Bahwa ‘Umar (Tidak Memutuskan Dengan Apa Yang Telah Allah Turunkan) Dengan Menggugurkan Had Pencurian Dari Sebagian Orang-Orang Yang Terdesak Pada Tahun Ramadah

Inilah… sungguh saya telah melihat dari sebagian orang yang telah Allah kunci mati pendengaran dan penglihatannya dan Dia jadikan lebih sesat dari binatang ternak dengan sebab ia berpaling dan menyibukkan diri dari mempelajari ashli diennya dan tauhidnya dengan kehidupan dunia dan perhiasannya, fariyyah (tuduhan dusta/fitnah) dan ucapan yang saya tidak sudi berbicara panjang di dalamnya, yang intinya bahwa “Al Faruq ra tidak memutuskan dengan apa yang telah Allah turunkan di hari beliau menelantarkan pengamalan had pencurian di tahun ramadah”
Maka saya katakan sebagaimana yang dikatakan oleh sebagian ahlul ilmi: sesungguhnya mengetahuinya orang mu’min yang mengenal dienullah akan kesesatan-kesesatan dan kejahilan-kejahilan murakkab ini, di dalamnya terkandung pengingatan baginya akan nikmat Allah terhadapnya, serta dorongan untuk mensyukuri nikmat tauhid, Islam dan paham akan dienullah, Allah Ta’ala berfirman:
“Dan siapa yang diberi hikmah, maka telah diberi kebaikan yang banyak.” [Al Baqarah: 269], sebagian salaf berkata: Siapa yang telah diberi (pemahaman akan) Al Qur’an terus dia memandang bahwa ada seseorang di atasnya maka dia tidak mengetahui nikmat Allah atasnya.
Kemudian saya katakan dengan ringkas: Telah kami rinci di hadapan anda pada uraian yang lalu bahwa al hukmu bi ghairi maa anzalallah itu dilontarkan terhadap dua makna: yang pertama tasyri’iy istibdaliy kufriy, sedang yang satu lagu berupa aniaya dalam putusan dan vonis karena hawa nafsu dan syahwat tanpa istihlal.
Dan perbuatan Umar Al Faruq sama sekali tidak ada kaitannya dengan kedua macam itu, sedangkan berbicara dalam hal itu dan merincinya pada hakikatnya ia adalah penyia-nyiaan akan waktu, bahkan ia adalah pelecehan terhadap pembaca dan meremehkan akalnya dengan mengajak berbicara tentang penjelasan suatu yang jelas dan penjabaran suatu yang sudah gamblang, dan itu tidak dilakukan kecuali terhadap orang-orang dungu.
Adapun perbuatan beliau ra di tahun ramadah adalah ijtihad murni yang tepat sasaran lagi mendapatkan dua pahala di dalamnya insya Allah. Dan ia secara pasti lagi tidak ada keraguan tergolong al hukmu bimaa anzalallah serta sama sekali tidak keluar darinya, karena ia adalah penggunaan akan maqashidusysyari’at yang mana Rasul saw diutus dengannya dan Al Kitab diturunkan serta hudud syari’at ditetapkan dalam rangka merealisasikannya, yaitu menjaga kepentingan-kepentingan manusia yang inti lagi syar’i, meraih kepentingannya yang paling besar dan menolak kerusakan darinya.
Mashalih syar’iyyah itu diikat dan diketahui dengan istiqra nushush syari’at, dan ia bukan mengikuti hawa nafsu dan anggapan-anggapan baik sebagimana yang diduga oleh banyak Ruwaibidlah yang dungu.
Di antara mashalih (kepentingan-kepentingan) itu ada yang dlaruriy (penting sekali harus ada) dan diantaranya ada yang bersifat haajiy (sekunder) dan yang lainnya adalah tahsiniy takmiliy (pelengkap).
Adapun dlaruriyyat, maka ia itu ada enam: “Dien, jiwa, akal, nasab (keturunan), kehormatan dan harta”. Dan ia adalah kepentingan-kepentingan yang paling urgen secara muthlaq, sedang yang tinggi dan paling agung adalah dien (tauhid). Bila kepentingan-kepentingan dlaruriyyat bertentangan atau salah satunya dengan maslahat haajiyyah atau takmiliyyah maka dlaruriyyat didahulukan tanpa perbedaan.
Adapun bila dua mashlahat dlaruriyyah bersebrangan yang dikedepankan adalah yang paling penting dan paling besar dari keduanya, sebagai bentuk meraih mashlahat terbesar dari dua mashlahat yang berbenturan dengan menggugurkan yang paling rendah di antara keduanya atau menolak kerusakan terbesar dari dua kerusakan dengan melakukan yang paling rendah diantara keduanya.
Dan ini adalah pintu yang besar dari bab-bab fiqh, dan ia tergolong tujuan-tujuan syari’at Allah, hukumnya dan kaidah-kaidah yang paling agung. Dan siapa yang diberikan taufiq untuk memahaminya dan mengetahuinya maka ia telah diberi petunjuk untuk memahami banyak dari rahasia-rahasia syari’at dan hikmah-hikmahnya.
Memahami bab ini dan menerapkannya pada waqi’ (realita), ia adalah tidak ragu tergolong ushul syari’at dan tergolong al hukmu bi maa azalallah. Dan ijtihad Umar ra di tahun ramadah tidak lain adalah tergolong hal ini, di mana beliau mendahulukan mashlahat jiwa dan penjagaannya terhadap mashlahat harta dan penjagaannya saat keduanya bertentangan, sungguh orang-orang saat itu dalam kelaparan yang dahsyat, sedangkan dlarurat itu menghalalkan yang dilarang, sehingga memakan harta curian adalah seperti memakan bangkai dalam kondisi-kondisi itu dibolehkan, bahkan wajib menurut sebagian ulama bila yakin binasa, dan orang yang meninggalkannya dalam hal seperti itu maksiat kepada Allah lagi membunuh diri sendiri sebagaimana yang dikatakan Ibnu Hazm dan beliau berdalil dengan firman-Nya Ta’ala:
“Dan jangan kalian membunuh diri kalian.” [An Nisaa: 29] dan ia adalah umum bagi setiap yang dituntut oleh lafazhnya.” Kata beliau
Beliau ra menolak sekuat kemampuan mafsadah yang paling besar dari dua mafsadah dengan memikul yang paling rendah dari keduanya, dan beliau menjaga mashlahat yang paling rendah dari keduanya (harta-harta mereka) karena keduanya bentrok dalam kondisi-kondisi seperti itu. Dan ini tergolong kefaqihan beliau ra dalam dienullah ini, yaitu merujuk pada maqashidusysyari’at dan menjaga mashlahat-mashlahat dan dlaruriyyatnya yang mana hudud pada dasarnya tidak ditetapkan kecuali untuk melindunginya dan meraihnya serta menjauhkan mafsadah darinya. Oleh sebab itu Ibnul Qayyim berkata di dalamnya: “Dan ini adalah tuntutan kaidah-kaidah syari’at”
Jadi ia adalah pemutusan dengan apa yang telah Allah turunkan dan bukan seperti apa yang telah ditalbiskan oleh musuh-musuh Allah. Dan ini adalah jelas lagi gamblang, serta jauh sekali antara hal itu dengan al hukmu bighairi maa anzalallah dengan bentuk macamnya yang paling minimal keburukannya, maka bagaimana dengan yang paling dahsyat?
Demi Allah, keduanya tidak sama dan tidak akan bertemu
Sampai kepala gagak beruban
Dan tidak menisbatkan Al Faruq kepada selain hal ini atau menuduhnya dengan memutuskan dengan selain apa yang telah Allah turunkan kecuali orang kafir zindiq atau rafidlah yang buruk yang dongkol dengan keadilan dan kesalihan Al Faruq.
Syubhat
Bahwa Nabi Shallallaahu ‘alaihi wasallam Dan Sebagian Sahabatnya Telah Mengharamkan
Beberapa Hal Atas Diri Mereka Sendiri

Sebelum kami meninggalkan tempat ini ke syubhat yang lain dari syubhat-syubhat mereka, kami ingin mengingatkan akhat-tauhid kepada dua makna tahrim selain makna tasyri’iy yang lawannya adalah tahrim, salah satunya ‘urfi (makna adat yang biasa dipahami masyarakat) sedang yang lainnya adalah lughawiy (bahasa).
Sungguh Murji-atul ‘Ashri telah mempermainkan keduanya dan berupaya mengaburkan keduanya di hadapanmu dengan tasyri’ dan tabdil yang dilakoni dan dianut oleh para thaghut mereka .
‘Urfi: adalah kata “tahrim” yang dipergunakan manusia dan mereka memaksudkan dengannya al yamin (sumpah), maka tidak boleh dikatakan tentang orang yang menzhihar istrinya dan berkata: “Kamu haram atasku seperti punggung ibuku” umpamanya, bahwa ia itu musyarri atau telah mengganti hukum Allah, namun itu menurut para fuqaha adalah sumpah yang dilontarkan seorang laki-laki dan dia pastikan atas dirinya untuk menjauhi istrinya dan tidak menggaulinya, karena marah atau sanksi atau yang lainnya, dan Allah Ta’ala telah mencelanya serta menetapkan padanya kaffarat yang paling berat, yaitu memerdekakan budak, kemudian siapa yang tidak mendapatkannya maka ia shaum dua bulan berturut-turut sebelum keduanya berhubungan badan, kemudian siapa yang tidak mampu maka ia memberi makan enam puluh orang miskin, maka ini menunjukkan bahwa yang dimaksud dengan tahrim di sini adalah yamin (sumpah), karena tasyri’ itu tidak ada kaffarat yamin baginya wahai orang-orang yang berakal.
Kemudian di sana ada perbedaan yang membedakan macam tahrim ini dari tahrim tasyri’iy yang berlawanan dengan tahlil dan ibahah (pembolehan) dan yang dilakukan kaum musyrikun menandingi Allah, yaitu apa yang dituturkan Asy Syathibiy dalam Al I’tisham bahwa orang yang mengharamkan dengan yamin, dia tidak memestikan dengan tahrim ini kecuali dirinya sendiri dan tahrim ini tidak merembet kepada orang lain. Sebagaimana keberadaan dalam tahrim kufriy yang disepakati oleh kaum musyrikin, mereka bersekongkol, bermufakat dan mengharuskan dengannya orang yang ada dalam kekuasaan mereka. Kemudian yamin tahrimiyyah (sumpah pengharaman) ini hanya berkaitan dengan pelarangan/pencegahan saja dan tidak memiliki hubungan dengan tahlil dan ibahah (pembolehan), berbeda dengan tasyri’ yang mencakup tahlil dan ibahah sebagaimana ia mencakup tahrim, dan ini hal yang jelas lagi nyata.
Termasuk macam ini – yaitu tahrim dengan (makna,ed) yamin – adalah ucapan Nabi saw yang diriwayatkan dalam Shahihul Bukhari bahwa beliau berkata kepada sebagian istrinya: “Saya telah minum madu di sisi Zainab maka saya tidak akan mengulanginya dan saya telah bersumpah” ucapannnya saw “maka saya tidak akan mengulanginya” adalah makna yang dikenal manusia berupa (tahrim) dalam makna yamin pada ucapan mereka: “Ini haram atas diri saya” atau ucapan: “haram atas saya ini dan itu bila saya tidak melakukan itu”. Dalam ucapan macam ini dan dalam ucapan Nabi shallallaahu ‘alaihi wasallam : saya tidak akan mengulanginya” tidaklah terkandung tasyri’, tabdil, dan taqnin (pengguliran UU/UUD), juga tidak ada kompromi, atau pemufakatan atau kesepakatan sebagaimana yang dituturkan oleh musuh-musuh Allah dalam ilzamat mereka, karena tentang ucapan ini turunlah firman Allah Ta’ala:
“Hai Nabi kenapa kamu mengharamkan apa yang Allah telah halalkan bagimu…” [At Tahrim: 1] hingga firman-Nya:
“Sungguh Allah telah mensyari’atkan bagi kamu untuk menghalalkan sumpah-sumpah kamu (dengan kaffarah),” [At Tahrim: 2]. Dan bila penghalalan hal seperti ini adalah kaffarah, maka diketahui bahwa tahrimnya itu adalah yamin bukan tasyri’ dan tabdil.
Dan setelah ini kita tidak usah menghiraukan talbisat Murji-atul ‘Ashri dan ilzamat mereka yang kufur lagi rusak saat engkau mendebat mereka tentang kekafiran para thaghut mereka yang membuat hukum, di mana mereka berdalih dengan semacam ayat-ayat ini dan berkata: Rasul telah mengharamkan, maka apakah beliau kafir???
(Sungguh besar sekali ucapan yang keluar dari mulut-mulut mereka, mereka tidak mengucapkan kecuali kebohongan) “ [Al Kahfi: 5]” dan engkau telah mengetahui dari uraian yang lalu bahwa ini bukan tasyri’, serta tidak mungkin Nabi saw melakukan tasyri’ karena beliau bukanlah musyarri’ (pembuat hukum) dan tidaklah halal hal itu bagi beliau…. tidak lain ia adalah wahyu yang diwahyukan, dan beliau tidak lain adalah pemberi peringatan dan yang menyampaikan dari Dzat Pembuat Hukum Yang Esa.
Dan maknanya yang lain: adalah (tahrim) yang datang dan dimaksudkan dengannya maknanya yang lughawi (bersifat bahasa) murni, bukan isthilahi syar’iy tasyri’iy, dan ia adalah imtina’ mujarrad (menolak yang bersifat sekedar), di antara model ini adalah ucapan Imruul Qais:
Ia berjaulah untuk mengalahkanku, maka aku berkata kepadanya: “Hentikanlah”
Sesungguhnya aku adalah orang orang yang haram atasmu mengalahkanku.”
(haram) yaitu tercegah, dan ucapan yang lain:
Haram atas kedua mataku mencicipi kesenangan
dan bergembira sampai aku menemuimu wahai Hindun
(Haram di sini) yaitu “terlarang atas dua mataku”….. Ini meskipun tidak dimaksudkan yamin dengannya, namun tergabung dengan makna ‘urfi yang pertama.
Dan Allah Ta’ala berfirman:
“Dan Kami menghalanginya dari menyusuimu sebelumnya” [Al Qashash: 12]
Yang dimaksud di sini bukanlah tahrim tasyri’iy, namun al man’u (menghalangi) saja. Al Qurthubiy berkata: “Yaitu Kami halangi/cegah dia dari menyusui” dan berkata: “Dan ini adalah tahrim man’i bukan tahrim syar’iy.” Selesai.
Dan serupa dengannya firman Allah Ta’ala:
“Sesungguhnya ia diharamkan atas mereka empat puluh tahun.” [Al Maidah: 27] Al Qurthubiy berkata: Makna diharamkan: yaitu bahwa mereka dihalangi dari memasukinya” dan berkata juga di tempat ini juga: Maka ia adalah tahrim man’i bukan tahrim syar’iy.” Selesai
Maka perhatikanlah makna ini dan ketahuilah bahwa ia selain makna tasyri’ yang ditetapkan oleh para thaghut hari ini sebagai bagian dari wewenang, hak, dan kekuasaan mereka dan para pengikut serta parlemen mereka, terus mereka berkompromi, bermufakat dan bersepakat atasnya, kemudian bila datang kepadamu sebagian wali-wali mereka dari kalangan Murji-atul ‘Ashri yang membela-bela mereka dengan firman Allah Ta’ala:
“Hai orang-orang yang beriman, janganlah kamu mengharamkan hal-hal baik yang telah Allah halalkan bagi kamu.” [Al Maidah: 87] … dan mereka berkata: “Mereka telah membuat hukum namun demikian Allah mengkhithabi mereka dengan nida (panggilan iman)..!
Maka katakan kepada mereka: Yang dimaksud dengan ini hai musuh diri kalian sendiri… adalah tahrim dengan makna lughawi murninya bukan tasyri’iy yang dipraktekkan oleh para thaghut kalian, dan yang makna ia adalah sejawat tahlil dan saudaranya.
Yang dimaksud adalah mencegah diri dari sebagian thayyibat yang telah Allah halalkan kepada hamba-hamba-Nya, dalam rangka nadzar, atau upaya hidup susah atau kependetaan, dengan dalil bahwa ayat itu turun dengan sebab jama’ah dari sahabat Nabi saw ingin menjauhkan diri dari menikmati sebagian thayyibat sebagai bentuk zuhud di dunia dan hidup kasar, mereka itu tidak membuat hukum, tidak pula mengganti dan tidak juga menggulirkan undang-undang. Atau dibawa kepada makna yang lalu yaitu yamin sebagaimana disebutkan para mufassirin dalam ayat ini, dan ini diriwayatkan dari Ibnu Abbas, bahwa orang-orang yang ingin menjauhkan diri dari sebagian thayyibat itu mereka sungguh telah bersumpah atas hal itu, kemudian tatkala turun ayat ini maka mereka berkata: Apa yang harus kami perbuat dengan sumpah kamu? Maka Allah Ta’ala langsung menurunkan setelahnya:
“Allah tidak menghukum kamu disebabkan sumpah-sumpahmu yang tidak dimaksud (untuk bersumpah).” [Al Maidah: 89]
Dan dengannya Asy Syafi’iy rh berdalil atas ucapannya bahwa sumpah dan janji tidak berkaitan dengan tahrimul halal dan bahwa tahrimul halal adalah laghwun (sia-sia/tidak dianggap), sehingga menurut beliau dan Malik rh tidak ada kaffarat atas orang yang mengatakan hal seperti itu. Sama saja baik yang benar itu makna ini atau itu maka keduanya tetap bukan termasuk tasyri’ sama sekali.
Bisa saja tergolong nadzar, seperti orang yang mengharamkan atas dirinya duduk dan berbicara sementara waktu dengan cara dia nadzar shaum sambil berjemur di terik matahari sambil diam tidak berbicara, maka Nabi saw melarangnya dan menyuruh dia sempurnakan shaumnya. Dan tergolong hal ini Firman Allah Subhaanahu Wa Ta’ala tentang Nabiyullah Ya’qub:
“Semua makanan adalah halal bagi Bani Israil melainkan makanan yang diharamkan oleh Israil (Ya’qub) untuk dirinya sendiri sebelum taurat diturunkan.” [Ali Imran: 93]
Sungguh telah ada dalam tafsirnya bahwa beliau sakit terus nadzar atas dirinya bila Allah telah menyembuhakannya ia tidak akan makan makanan paling enak menurutnya, maka ia pun mengharamkan daging unta atas dirinya, dan itu sebelum Taurat diturunkan, kemudian beliaupun tidak dilarang dari hal seperti itu, dan dahulu mereka bila mengharamkan sesuatu atas diri mereka dengan nadzar atau dengan sumpah, maka tidak boleh bagi mereka melakukan sesuatu itu, kemudian Allah menasakh (menghapus) hal itu dan kaffarah sumpahpun turun. Jadi ini juga termasuk jenis sumpah atau nadzar dan bukan tergolong tasyri’ sama sekali, oleh sebab itu Asy Syathibiy menukil dalam Al I’tisham ucapan Al Qadli Ismail : “Dan hal-hal ini dan yang serupa dengannya termasuk syari’at yang ada nasikh dan mansukh di dalamnya, sedangkan nash penghapus (nasikh) adalah firman-Nya Ta’ala:
“Hai orang-orang yang beriman janganlah kamu haramkan thayyibat yang telah Allah halalkan bagi kamu.” [Al Maidah: 87], kemudian tatkala ada larangan maka tidak boleh bagi seseorang untuk mengatakan: “Makanan ini haram bagi saya,” dan ucapan serupa itu, kemudian bila seseorang mengatakan sesuatu dari hal itu maka ucapannya itu bathil, dan bila ia sumpah atas hal itu dengan nama Allah maka baginya melakukan suatu yang lebih baik dan dia mengkaffarati sumpahnya.” Selesai.
Maka janganlah Murji-atul ‘Ashri mentalbis kamu dengan ucapan mereka: “Ini Nabiyyullah telah membuat hukum dari dirinya dan tanpa ada perintah dari Allah, maka apakah dia kafir??? Sungguh ini bukan tahrim tasyri’, dan seandainya seperti itu tentulah penghapusnya tidak akan ayat ini yang tentang sumpah atau nadzar atau penghindaran murni dalam rangka zuhud dan taqasysyuf (menghindari yang enak-enak), kemudian dari uraian yang lalu engkau telah mengetahui bahwa pengesaan Allah dalam tasyri’ (pembuatan hukum) dan tidak menyekutukan seorangpun bersamanya dalam hal itu adalah tergolong ushuluttauhid yang disepakati oleh semua ajaran (para Nabi/Rasul), sedangkan pencorengan terhadap inti (al ashlu) ini adalah tergolong mukaffirat yang dengannya Allah kafirkan Yahudi dan Nashara sebagaimana yang telah engkau ketahui. Dan ashlu (inti) seperti ini sama sekali tidak masuk dalam bab-bab mansukh sebagaimana ia ma’lum dalam al ushul, sehingga sahlah bahwa hal seperti ini bukan tasyri’ dari Nabiyullah Ya’qub secara yaqin.
Serupa itu apa yang diriwayatkan Al Bukhari dan Muslim tentang sekelompok orang yang bertanya kepada para istri Nabi shallallaahu ‘alaihi wasallam tentang ibadah beliau … terus sebagian mereka berkata: “Saya akan shaum tiap hari (dahri) dan tidak akan berbuka” yang lain berkata: “Saya akan jauhi wanita dan tidak akan nikah selamanya” hingga akhir ucapan mereka. Meskipun Nabi shallallaahu ‘alaihi wasallam telah mengingkari mereka atas hal itu dan berkata: “Siapa yang benci akan tuntunanku maka ia bukan termasuk (golongan)ku.”.. namun sesungguhnya semua ini tidak ada kaitannya dengan tasyri’ atau tabdil sebagaimana yang telah engkau ketahui. Mereka itu tidak membuat hukum dan tidak seorangpun di antara mereka mengklaim bahwa ia memiliki wewenang pembuatan hukum (sulthah tasyri’iyyah) sebagaimana ia adalah realita para thaghut masa kini, maka janganlah terpukau dengan syubhat-syubhat yang rendah seperti ini, karena sesungguhnya ini semuanya ada di suatu lembah dan realita para thaghut masa kini ada di lembah lain.
Ia berjalan menuju timur sedang aku berjalan menuju barat.
Sungguh jauh antara ke timur dengan yang ke arah barat
Sesungguhnya masalahnya hari ini adalah seperti apa yang dikatakan oleh Syaikh Abdul Madjid Asy Syadziliy dalam kitabnya (Haddul Islam dan Haqiqatul Iman) hal: 376 tentang realita kita setelah beliau menuturkan teks-teks undang-undang buatan (qawanin wadl’iyyah) dan hakikat seputar UUD-nya serta teks-teksnya.
Beliau berkata : Dan sekarang … realita ini telah melampaui batasan tasyri’ muthlaq sampai pengakuan yang tegas terhadap wewenang tasyri’ bagi selain Allah. Di mana nushush syari’at tidak mendapat keabsahan sebagai undang-undang –menurut mereka– seandainya mereka ingin mengamalkannya kecuali bila muncul dari pihak yang memiliki wewenang penetapan hukum/UU –di tengah mereka– sebagai bentuk ungkapan dari keinginannya. Ini sajalah yang memberikan nushush syari’at sifat keabsahan qanun, dan status nushush syari’at dalam hal itu adalah seperti status yang lainnya berupa ‘urf (adat) atau undang-undang Prancis atau pendapat fuqaha al qanun (para pakar UU) atau apa yang telah diberlakukan oleh mahkamah-mahkamah.
Adapun munculnya dari Allah swt maka itu tidak memberikan sifat keabsahan qanun, karena Allah –bagi mereka– bukanlah sumber kedaulatan dan tasyri’ (pembuatan hukum) bukanlah termasuk hak Allah.” Selesai.
Dan berkata hal 367: Realita ini telah melampaui tingkatan maksiat atau bid’ah bahkan telah melampaui tasyri’ muthlaq sampai ke belakang hal itu, bagaimana terkabur masalah maksiat dengan masalah tasyri’ padahal di antara keduanya ada perbedaan yang sangat jauh?
“Dan bila saja bid’ah terbedakan dari maksiat dengan banyak sekali pembedaan yang jelas, dan itu tidak lain karena penetapannya atas penyerupaan tasyri’, maka apa tidak jelas perbedaan antara maksiat dengan tasyri’ muthlaq?” Selesai.
Dan mungkin bagi kami untuk mengatakan dalam khulashah tempat ini bahwa kata “tahrim” adalah kata musytarak seperti lafazh-lafazh lainnya mengandung banyak makna, sebagian maknanya lughawiy atau ‘urfiy dan sebagian lainnya syar’iy, seperti lafazh iman sesungguhnya ia menurut bahasa adalah tashdiq, namun Allah Ta’ala memindahkannya kepada penamaan dan makna syar’iy selain makna lughawiy, di mana Dia menambahkannya ucapan lisan dan amal hati dan jawarih. Begitu juga kufur, sebagaimana al kufru itu memiliki makna lughawiy dan asalnya adalah penutupan sesuatu, sehingga masuk di dalamnya kufranul ‘asyir (mengingkari jasa suami), kufur nikmat dan yang lainnya berupa amalan-amalan yang mana Allah melabelkan padanya kata kufur namun tidak dimaksudkan dengannya kufur yang mengeluarkan dari millah, dan diantarnya – sebagaimana yang engkau ketahui – adalah suatu yang mengeluarkan dari millah.
Dan begitu juga keadaannya dengan kata tahrim ini, sesungguhnya ia digunakan untuk banyak makna –meskipun ia adalah tercela yang mana Allah Ta’ala telah melarangnya– namun ia tidak sampai kepada syirik dan kufur, seperti imtina’ dari sebagian thayyibat yang telah Allah Ta’ala halalkan, baik dengan sumpah atau dalam rangka zuhud, taqasysyuf (hidup susah) dan rahbaniyyah , dan begitu juga digunakan untuk makna tasyri’ yang mana bila dipalingkan kepada selain Allah Ta’ala maka ia adalah syirik dan kufur akbar yang mengeluarkan dari millatul Islam.
Allah ‘Azza wa Jalla menamakan apa yang Dia kehendaki dengan apa yang Dia kehendaki, sedangkan kita tidak memiliki hak sedikitpun di dalamnya kecuali kita mengatakan: “Kami mendengar dan kami ta’at, ampunan-Mu (yang kami harapkan) Ya Rabb kami dan kepada Engkaulah tempat kembali.” Ibnu Hazm rahimahullah berkata dalam Al Fashl 3/229: “Sesungguhnya kita dalam syari’at ini tidak menamakan suatu nama kecuali bila Allah Ta’ala memerintahkan kita untuk menamainya atau Allah membolehkan bagi kita dengan nash untuk menamainya, karena kita tidak mengetahui maksud Allah ‘Azza wa Jalla dari kita kecuali dengan wahyu yang datang dari sisi-Nya, oleh sebab itu Allah ‘Azza wa Jalla berfirman seraya mengingkari orang yang menamakan dalam syari’at ini sesuatu tanpa izin-Nya ‘Azza wa Jalla:
“Itu tidak lain hanyalah nama-nama yang kamu dan bapak-bapak kamu mengada-adakannya; Allah tidak menurunkan suatu keterangan pun untuk (menyembah)-Nya. Mereka tidak lain hanyalah mengikuti sangkaan-sangkaan, dan apa yang diingini oleh hawa nafsu mereka, dan sesungguhnya telah datang petunjuk kepada mereka dari Tuhan mereka. Atau apakah manusia akan mendapat segala yang dicita-citakannya” [An Najm: 23-24]
Maka sahlah bahwa tidak ada pemberian nama yang dibolehkan bagi malaikat dan Nabi tanpa (izin) Allah Ta’ala. Dan siapa yang menyelisihi ini maka ia telah mengada-ada kedustaan terhadap Allah ‘Azza wa Jalla dan menyelisihi Al Quran…” Selesai.


Untitled Document

Syubhat
Bahkan (Dusta) Bahwa Al Hajjaj Itu Membuat Hukum Namun
Salaf Tidak Mengkafirkannya

Musibah Murji-atul ‘Ashri adalah bahwa mereka berpaling dari mengenal waqi’ mereka yang mana mereka hidup di dalamnya serta mereka berpaling dari mempelajarinya –bahkan mereka menganggap hal itu sebagai penyia-nyian waktu– sehingga mereka buta, tuli, dan sesat dan menyesatkan dengan sikap mereka menempatkan hukum-hukum bukan pada tempatnya dan (menempatkan) ucapan-ucapan yang sama sekali tidak ada kaitan dengan waqi’ dan kondisi, sampai engkau melihat kami secara terpaksa berbicara dalam hal-hal yang sudah diterima di kalangan umum dan berbicara panjang dalam hal yang tidak butuh berbicara panjang di dalamnya, itu tidak lain adalah apa yang kami dapatkan dan kami dengar dari kebodohan akal mereka dan dalih-dalihnya.
Sampai-sampai sesungguhnya telah sampai berita kepada saya beberapa hari sebelum koreksi ulang lembaran-lembaran ini dari salah seorang di antara mereka –sedang dia itu tergolong tokoh yang suka membela-bela para thaghut dan menutupi kekafiran-kekafiran mereka, dan dia mengumpulkan di sekelilingnya di dalamnya sejumlah dari para pemuda pengekor supaya ia mengkaburkan atas mereka dien mereka dan tauhidnya dan menggembosi mereka dari para thaghut masa kini serta dari bara’ah dari mereka– bahwa ia berkata dalam rangka membantah orang yang berhujjah atas takfir mereka dengan sebab undang-undang kafir mereka: “Sesungguhnya Al Hajjaj Ibnu Yusuf telah mengirim satu surat kepada salah seorang panglimanya: “Bunuhlah si fulan – yang muslim – “ ini adalah tasyri’! Namun demikian tidak seorang salaf pun mengkafirkannya…!!!
Dan al haq dikatakan bahwa saya sebenarnya malu mencoret-coret lembaran-lembaran ini dengan bantahan terhadap macam lontaran-lontaran ini, akan tetapi orang yang mengetahui realita kita ini dan kejahilan manusia akan ushuluttauhid serta kadar keterasingan dien ini maka ia mengudzur kami di dalamnya.
Dan saya tidak mengatakan kecuali apa yang dikatakan Ibnu Hazm dalam Al Fashl saat me-munaqasyah ucapan para pendahulu mereka itu…….”Ini adalah ucapan-ucapan yang seandainya diucapkan oleh anak-anak kecil yang ingusnya keluar tentulah diputusasakan dari keselamatannya, dan demi Allah sungguh syaitan telah mempermainkan mereka sesukanya, fa innaa lillaahi wa innaa ilaihi raji’un….”
Kemudian saya katakan kepada orang buta itu dan yang taqlid kepadanya: Adapun ucapanmu tentang Al Hajjaj: “tidak satupun dari salaf mengkafirkannya” maka itu tertolak. Meskipun hal ini bisa tersamar di hadapan para pemuda bodoh yang kamu kumpulkan untuk kamu talbis di hadapan mereka dien mereka, namun ia tidak akan samar di hadapan orang yang mengetahui ucapan-ucapan salaf dalam hal itu. Inilah satu contoh saja yang cukup untuk melobangi pemuthlakan ucapanmu yang telah kamu klaim ini.
Yaitu apa yang diriwayatkan oleh Abu Bakar Ibnu Abi Syaibah dalam Kitabul Iman hal 32 dengan sanad shahih dari Sya’biy bahwa ia berkata: “Saya bersaksi bahwa ia beriman kepada thaghut lagi kafir kepada Allah – yaitu Al Hajjaj.”
Dan dekat dengannya ucapan Thawus dalam tempat yang sama dengan isnad shahih juga:”Sungguh heran terhadap ikhwan kami dari penduduk Irak, mereka menamakan Al Hajjaj sebagai orang mu’min.”
Al Hafizh Ibnu Hajar telah menuturkannya dalam Tahdzib At Tahdzib 2/211, dan berkata: “Dan telah dikafirkan oleh banyak orang, diantaranya Sa’id Ibnu Juhair, An Nakha’iy, Mujahid, Ashim Ibnu Abin Najud, Asy Sya’bi dan yang lainnya”
Maksud kami bukanlah membahas tuntas hal itu atau menganutnya , namun hanyalah menggugurkan syubhat-syubhat kamu dan melobangi ithlaqat-mu.
Kemudian saya katakan: Adapun surat yang kamu nisbatkan kepada Al Hajjaj dan kamu bangun di atasnya syubhat-syubhat kamu yang hina, maka ia tidak lain adalah perintah yang bersifat tulisan yang tidak ada bedanya dengan perintah ucapan lisan untuk membunuh, sedangkan keduanya adalah sama saja, dan bahasan di dalamnya tidaklah sukar. Bila hal itu tertuju kepada orang yang berhak untuk dibunuh karena sebab riddah atau qishash, maka si pelaku dan yang memerintahkannya dengan tulisan atau lisan adalah mendapat pahala – bila menepati syarat-syarat diterimanya amal shalih – dan bila tertuju kepada orang yang tidak berhak untuk dibunuh, maka pelakunya dan yang memerintahkannya dengan tulisan atau lisan adalah telah melakukan suatu pidana dan dosa besar serta kezhaliman yang pelakunya tidak dikafirkan kecuali dengan istihlal, dan tidak ada yang mengkafirkan pelaku hal itu kecuali Khawarij yang sesat, berbeda halnya dengan orang-orang yang membuatkan bagi manusia hukum/UU dalam hal jiwa, darah, harta, kehormatan, dan nasab, yang mana Allah tidak menurunkan dalil akannya yang dengan hal itu mereka mengganti hududullah dan aturan-aturan-Nya yang tinggi lagi suci, dan mereka mengharuskan manusia untuk mengikutinya dan tunduk kepadanya, baik meyakini atau tidak meyakini dan baik menganggap halal ataupun tidak menganggap halal.
Dan telah kami jelaskan serta kami rinci kepadamu dan kepada selainmu dalam uraian yang lalu makna tasyri’ kufriy, silakan rujuk dan teliti bila engkau ingin petunjuk, dan telah kami tuturkan kepada teks-teks para thaghut dalam UUD mereka, yang mana kekuasaan legislatif (wewenang pembuatan hukum/UU) telah dijadikan sebagai haq muthlaq dari haq-haq mereka, dan bukan hak Allah Ta’ala saja, Maha Tinggi Allah dari apa yang diucapkan orang-orang zhalim. Bila kami ingin mengetahui contoh lebih banyak dari aturan-aturan mereka yang dengannya mereka menganggap halal darah, harta, dan kehormatan orang muslim yang ma’shum dengan suatu yang mana Allah tidak menurunkan dalil tentangnya, maka silakan rujuk qawanin mereka agar supaya engkau melihat perbedaan yang jauh antara mereka dengan Al Hajjaj yang bertangan besi lagi zhalim itu….. ya demi Allah sesungguhnya penyesatan mereka dengannya adalah kezaliman yang besar.
Bagaimana sedangkan salaf telah berselisih akan kekafirannya, sedangkan mereka tidak mungkin berselisih akan kekafiran kaum musyrikin yang membuat hukum itu, dan kenapa kami pergi jauh untuk memberi contoh…..akan tetapi saya kembalikan kamu kepada sebagian anggota jama’ahmu yang mengklaim salafiyyah sedang salaf bara’ darinya, yaitu mereka yang khianat kepada Allah dan Rasul-Nya serta mereka ikut serta dalam Majelis Umat (MPR/DPR) tasyri’iy syirkiy di hari saat mereka membuat –bersama anggota majelis berhalais lainnya– “undang-undang pengkhianatan terbesar” dan mereka menyodorkan/mengajukannya kepada pemerintah untuk meminta suara dukungan dan pengakuannya. Dan inilah kutipan-kutipan dari apa yang diterbitkan darinya dalam koran-koran di hari-hari sebelum Majelis Kafir itu dibubarkan dan engkau bisa merujuk kepadanya secara lengkap dalam dokumentasi Majelis dan usulan-usulannya tahun 1984: “Para wakil rakyat mengajukan…….diantara nama-nama yang disebutkan “Jasim Al A’un” yang termasuk tokoh Ad’iyaus Salafiyyah di Kuwait dan pada masa kemudian ia menjadi menteri, dan “Hamud Ar Rumiy” wakil dari Ikhwanul Muslimin; usulan rancangan undang-undang tentang muhakamah (memejahijaukan para menteri), dalam teks-teks berikut ini:
(Teks rancangan): Setelah meneilti UUD, terutama ayat-ayat 58, 65, 79, 81, 101, 109, 126, 131, dan 132 darinya
Dan terhadap undang-undang no. 16 tahun 1960 dengan menggulirkan undang-undang pidana serta undang-undang yang merevisinya.
Dan terhadap undang-undang no. 17 tahun 1960 dengan menggulirkan undang-undang penyidikan dan pengajuan-pengajuan tindak pidana dan undang-undang penggantinya.
Dan terhadap undang-undang no. 30 tahun 1964 dengan membentuk dewan pemeriksaan yang diganti dengan Keputusan no. 4 tahun 1977 M
Dan terhadap keputusan Amir no. 319 tahun 1959 tentang undang-undang pengaturan peradilan dan undang-undang penggantinya .
Majelis rakyat telah menyetujui undang-undang berikut ini dan kami telah mengesahkannya serta mengedarkannya.
(Ayat no. 1) Undang-undang ini diberlakukan dalam mengadukan para menteri ke hadapan hukum, dan setiap teks hukum yang menyelisihi hukum-hukumnya digugurkan!!
(BAB PERTAMA) tentang tanggung jawab para menteri :
1. Khianat terbesar, dan masuk di dalamnya tidak loyal terhadap negara atau terhadap Amir, dan setiap tindakan jahat yang membahayakan kemerdekaan negara atau kesatuannya, atau keselamatan buminya atau keamanan dalam atau luar negerinya atau sistem pemerintahan keamiran Kuwait dan keamiran yang bersifat turun temurun serta setiap kerjasama dengan musuh.
2. Penyimpangan secara sengaja terhadap peraturan-peraturan UUD:
Dan mereka menyebutkan dalam sanksi-sanksinya:
(Ayat 3) Atas tindakan khianat terbesar dikenakan sanksi dengan hukuman mati atau penjara selamanya atau penjara sementara yang masanya lebih dari 3 tahun dan dengan denda yang jumlahnya lebih dari lima ratus dinar.” Selesai.
Saya ingatkan ini untuk pelajaran dan sejarah, serta supaya para pencari al haq mengetahui kebusukan cara-cara dan jalan-jalan yang syirik yang dianut dan dilalui oleh para penyeru kepada pintu-pintu jahannam dengan dalih mashlahat dakwah, di mana akhirnya mereka sendiri menjadi thawaghit dan arbab musyari’in yang mengajak kepada jalan thaghut mereka terbesar dan mashlahatnya, dan bersama itu semua mereka tidak malu-malunya mengaku dakwah ilallah dan mashlahatnya secara dusta dan mengada-ada.
Saya katakan: Kecuali orang yang taubat dan menjauhi ibadah kepada thaghut serat bara’ darinya kemudian dapat petunjuk.
Syubhat
“Kami Tidak Mengkafirkan Seorang Muslim Pun Dengan Dosa
Selama Dia Tidak Menghalalkannya”

Bila engkau telah memahami uraian yang lalu semuanya, maka mesti nampaklah di hadapan engkau bahwa ucapan mereka “Kami tidak mengkafirkan seorang muslim pun dengan sebab dosa selama dia tidak menghalalkannya” tidaklah muthlaq akan tetapi harus diberi batasan dengan batasan, di mana kita katakan: “Kami tidak mengkafirkan seorang muslim pun dengan dosa yang bukan mukaffir selama dia tidak menghalalkannya.
Dengan dalil bahwa istihza’ kepada Allah dan dien-Nya adalah dosa, mencela Allah dan Rasul-Nya adalah dosa, sujud kepada berhala adalah dosa, melempar mushhaf ke kotoran, membunuh para nabi adalah dosa dan membuat hukum di samping Allah adalah dosa, namun demikian sungguh engkau telah mengetahui bahwa pelaku itu semua adalah kafir baik menganggap halal ataupun tidak, karena di antara dosa ada yang membuat pelakunya kafir (mukaffirat) dan di antaranya ada yang bersifat maksiat murni yang tidak mengeluarkan dari lingkungan Islam, sehingga bagi yang pertama tidak boleh dikatakan saat takfier “Apakah dia menghalalkan atau tidak menghalalkan”, berbeda dengan yang ke dua, maka mesti ada hal itu karena pada dasarnya si pelaku adalah fasiq maliyy bukan kafir.
Kemudian sesungguhnya ungkapan ini bukanlah ayat Al Qur an yang dengannya firman Allah dan sabda Rasul dibenturkan sebagaimana yang dilakukan oleh kaum Juhhal Murjiatul ‘Ashri, namun yang haq adalah membatasinya dan mentaqyidnya dengan firman Allah dan sabda Rasul.
Meskipun sebagian mereka menganggap marfu’ dan menjadikannya dari sabda Nabi saw, maka sesungguhnya itu adalah tidak sah, dan ia adalah hadits palsu yang tidak ada dasarnya sebagimana dituturkan Ibnul Qayyim dalam Bada-i’ul Fawaid 4/42.
Dan termasuk macam ini apa yang diriwayatkan dari Anas bahwa Nabi saw berkata: “Tiga tergolong dari inti al iman: Menahan diri dari orang yang mengucapkan laa ilaaha illallaah, dan kami tidak mengkafirkannya dan mengeluarkannya dari Islam dengan amalan………..”
Diriwayatkan Abu Dawud dan Abu Ya’la sedang ia adalah hadits shahih diriwayatkannya dari Anas Yazid Ar Raqaiy, Abu Hatim berkata: Mayoritas riwayat Anas dengan perlu peninjauan di dalamnya dan dalam haditsnya terdapat kelemahan, Ibnu Hibban berkata: Ia lalai dari menghafal hadits karena sibuk dengan ibadah, sehingga ia membalikkan ucapan Al Hasan terus ia menjadikannya dari Anas dari Nabi saw, maka tidak halal meriwayatkan darinya kecuali dalam bentuk ta’ajjub.
Dan hal serupa apa yang diriwayatkan oleh Ath Thabariy dalam Al Kabir dari Ibnu Umar (secara) marfu’: Tahan diri kalian dari ahli laa ilaaha illallaah, dan janganlah mengkafirkan mereka, siapa yang mengkafirkan ahli laa ilaaha illallah, maka ia lebih dekat dengan kekafiran.”
Di dalam sanadnya ada Adl Dlahhak Ibnu Humrah dan Ali Ibnu Zaid Ibnu Jad’an, sedang keduanya adalah lemah…..inilah perbendaharaan mereka, semuanya adalah atsar-atsar yang lemah lagi diperbincangkan, dan termasuk seandainya tsabit sesuatu darinya atau yang semakna dengannya, sehingga seyogyanya dibawa kepada apa yang menjelaskannya dari Al Kitab dan As Sunnah, dipahaminya sebagimana apa yang dipahami As Salaf tidak seperti apa yang dipahami oleh hawa nafsu Murjiatul ‘Ashri dan selera mereka, di mana hal itu dibawa kepada orang yang merealisasikan tauhid dan menjauhi pembatal-pembatal, syirik dan tandid, sebagaimana apa yang datang dalam hadits-hadits yang menjelaskan hal ini, dan diantaranya sabda Nabi saw: “Siapa yang mengucapkan laa ilaaha illallah dan dia kafir kepada segala yang diibadati selain Allah, maka haramlah harta dan darahnya sedang perhitungannya atas Allah ‘Azza Wa Jalla.” HR. Muslim
Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata: “Ini tergolong hal terbesar yang menjelaskan kepadamu makna Laa ilaaha illallah, karena beliau tidak menjadikan sekedar pengucapan akannya sebagai hal yang menjaga darah dan harta, bahkan tidak pula pengetahuan akan maknanya disertai pengucapannya, bahkan tidak pula pengakuan akannya, dan tidak pula keberadaan dia tidak menyeru kepada Allah saja tidak ada sekutu bagi-Nya, bahkan darah dan hartanya tidak haram sehingga menyertakan dengan hal itu al kufru terhadap segala yang diibadati selain Allah.” Selesai.
Dan sudah ma’lum bahwa penafian dalam kalimat “laa ilaaha illallaah” mengandung banyak makna yang di antaranya makna yang dijabarkan hadits dengan sabdanya: “dan dia kafir terhadap segala yang diibadati selain Allah” maka penguatan makna ini padahal (makna itu) bisa diambil dari lafazhnya secara langsung menunjukkan bahwa ia adalah maknanya yang paling agung dan paling penting, dan akan datang bahasan ini dalam syubhat “Sesungguhnya mereka mengucapkan laa ilaaha illallaah dan shalat.”
Begitu juga keadaannya pada kalimat “Ahlul Kiblat” yang dituturkan salaf dalam urutan yang serupa dengan ungkapan ini. Dari Jabir ra bahwa dikatakan kepadanya: Apakah kalian memanggil (menamakan) seorang dari Ahlil Kiblat sebagai musyrik? Beliau berkata: Ma’adzallah,” ia terperanjat karena hal itu. Berkata: Apakah beliau menamakan seseorang dari mereka kafir? Berkata: Tidak” Diriwayatkan oleh Abu Ya’la dan Ath Thabrany dalam Al Kabir.
Hal serupa apa yang dikatakan dalam Al Aqidah Ath Thahawiyyah dan sering disebut-sebut oleh Afrakhul Murjiah tanpa mereka pahami maknanya “Dan kami tidak mengkafirkan seorang pun dari Ahlul Kiblat karena sebab dosa mereka selama ia tidak menganggap halal.”
Yang dimaksud dengan Ahlul Kiblat bukanlah orang-orang yang shalat secara umum meskipun mereka murtad dari berbagai pintu, namun yang dimaksudkan adalah kaum muslimin muwahhidin yang menjauhi pembatal-pembatal keislaman, dengan dalil bahwa sahabat telah mengkafirkan orang yang meninggalkan shaum Ramadhan dan yang meninggalkan haji sebagaimana yang akan datang. Dan begitu juga bukan maksudnya bahwa sekedar shalat itu saja melindungi dari kekafiran, meskipun ia menyekutukan Allah dan beribadah kepada selain Allah, karena shalat tidak diterima tanpa ada tauhid yang merupakan ashlul iman dan syaratnya, dan rincian ini akan datang juga. Jadi Ahlul Kiblat adalah muwahhidin yang menjauhi pembatal keislaman. Dan yang dimaksud dari larangan mengkafirkannya adalah mereka tidak boleh dikafirkan dengan sekedar dosa-dosa yang pelakunya tidak dikafirkan, karena tidak ada yang mengkafirkan mereka dengannya kecuali Khawarij dan orang yang sejalan dengan mereka. Oleh sebab itu pensyarah Ath Thahawiyyah berkata (hal 316): “Syaikh rh dengan ucapan ini mengisyaratkan pada bantahan terhadap Khawarij yang melakukan takfier dengan setiap dosa.
Dan berkata hal (317): Oleh sebab itu banyak dari para imam menolak dari memuthlaqan ucapan bahwa kami tidak mengkafirkan seorang pun dengan dosa, namun dikatakan: “Kami tidak mengkafirkan mereka dengan setiap dosa sebagimana yang dilakukan Khawarij. Dan dibedakan antara penafian yang umum dengan penafian keumuman, sedang yang mesti adalah penafian keumuman, dalam rangka menggugurkan ucapan Khawarij yang mengkafirkan dengan setiap dosa, oleh karena itu – wallahu a’lam – Syaikh rh memberikan batasan dengan ucapannya selama ia tidak menghalalkannya. Dan dalam ucapannya, “selama tidak menghalalkannya” ada isyarat pada maksud beliau dari penafian ini bagi setiap dosa dari dosa-dosa ‘amaliyyah bukan ‘ilmiyyah”. Selesai.
Saya berkata: Yang dimaksud dengan istilah dzunub ‘amaliyyah menurut mereka adalah dosa-dosa yang tidak mengkafirkan, sebagaimana ia nampak dari awal ucapannya. Adapun amalan secara muthlaq maka sungguh engkau telah tahu bahwa ada rincian di dalamnya, dan tambahan rincian akan datang.
Dan dari ini nampak di hadapanmu kebatilan ihtijaj mereka untuk (membela) para thaghut dengan ungkapan itu serta kebatilan klaim mereka akan ijma terhadap lafazhnya yang muthlaq ini dan juga pemahaman mereka yang rusak ini.
Dan inilah ucapan Imam Ahlis Sunnah Wal Jama’ah dalam hal itu:
Al Khallal berkata: Muhammad Ibnu Harun memberi kabar kami bahwa Ishaq Ibu Ibrahim memberitahu mereka, berkata: Saya menghadiri seorang yang bertanya kepada Abu Abdillah, dia berkata: Wahai Abu Abdillah, ijma kaum muslimin atas iman dengan qadar, baik dan buruknya? Beliau berkata: Ya.
Ia berkata: Dan kita tidak mengkafirkan seseorang dengan sebab dosa? Abu Abdillah berkata: Diam! Siapa yang meninggalkan shalat maka dia telah kafir, dan siapa yang mengatakan Al Qur an makhluk maka ia kafir.”
Syaikhul Islam Ibnu Taimiyyah rh berkata: Kaum muslimin telah sepakat bahwa orang yang tidak mendatangkan dua kalimah syahadat maka dia kafir, dan adapun amalan yang empat maka mereka berselisih dalam takfier orang yang meninggalkannya. Dan kami bila mengatakan bahwa Ahlus Sunnah sepakat bahwa sesungguhnya tidak mengkafirkan dengan sebab dosa, maka sesungguhnya kami memaksudkan dengannya maksiat-maksiat seperti zina dan minum khamr. Adapun hukum-hukum Islam yang lain ini maka dalam takfiernya ada perselisihan yang masyhur.” Selesai 7/302 Al Fatawa.
Saya berkata: Maka apa gerangan dengan ashlul ushul yang mana bangunan? (Islam) ini tidak diterima tanpanya..??
Maka ini semua menunjukkan atas kebatilan ijma yang disebutkan tadi dan atas wajibnya memahami ucapan ini dengan dasar dalil-dalil lain yang menjelaskan, persis seperti apa yang dipahami salaf,……dan membatasinya seperti yang mereka batasi.


Untitled Document

Syubhat
Mereka Berhujjah Dengan
Ucapan Abdullah Ibnu Syaqiq Al Uqailiy
Bahwa Sahabat Tidak Memandang Suatupun Dari Amalan
Yang Meninggalkannya Adalah Kekafiran Kecuali Shalat

Inilah sungguh sebagian Afrakhul Murjiah telah berdalih untuk menambal (kekafiran) para thaghut dengan ucapan Abdullah Ibnu Syaqiq Al ‘Uqailiy ra: “Adalah sahabat Muhammad saw tidak memandang sesuatupun dari amalan yang meninggalkannya adalah kekafiran selain shalat.:
Bila kita sedikit longgar bersama mereka dan menangguhkan pembicaraan dalam masalah status kehujjahan hal seperti ini serta perselisihan di dalamnya di kalangan ahlul ilmi tentang Al Ushul terutama bila ada yang menyelisihi dan yang menentangnya dari kalangan sahabat dan kita pindah untuk memahami apa yang dimaksud dari atsar ini, maka hal wajib secara pasti atas kita adalah mengetahui amalan-amalan yang diisyaratkan kepadanya di dalamnya. Apa kita memuthlaqkannya sehingga kita memasukkan di dalamnya setiap yang tercakup penamaan amal, sehingga masuk juga (tauhid) dan kufur terhadap thaghut serta yang lainnya, karena ia juga amal, dan ini adalah batil, karena meninggalkannya adalah kekafiran dengan ittifaq, atau kita mentaqyidnya dengan amalan-amalan yang di bawah itu, sehingga gugurlah ihtijaj (berhujjah) dengan atsar ini terhadap kemusyrikan zaman kita yang dahsyat – yang mana ia belum pernah ada saat atsar ini diucapkan – yaitu “meninggalkan pemberlakuan syari’at Allah dan pemberlakuan thaghut-thaghut (UU) lokal dan internasional” terutama sesungguhnya masalahnya sebagaimana yang engkau ketahui bukanlah sekedar meninggalkan pemutusan dengan sebagian syari’at Allah sesekali akan tetapi ia keberpalingan muthlaq dari hududullah, pembuatan hukum dan penggantian, yaitu masuk dalam dien (hukum/UU) para thaghut, peribadatan kepadanya dan menjadikannya sebagai arbab yang cerai berai dengan cara mentaatinya dalam tasyri’ serta tidak bara’ah darinya dan dari aturan-aturannya. Dan dalam hal ini bukan hanya meninggalkan tauhid dan berpaling darinya, namun merobohkan dan memeranginya. Dan sudah ma’lum bahwa hal inti yang mana perseteruan kita terjadi di dalamnya, yang dikafirkan itu bukan hanya yang memerangi dan menghancurkan serta menghalang-halangi darinya, namun juga orang yang sekedar meninggalkan lagi berpaling darinya, karena ini bukan meninggalkan amalan yang mustahab atau yang wajib yang sekedar dosa pelakunya, namun ia adalah meninggalkan dan berpaling dari inti ajaran Islam yang paling mendasar dan syarat (keislaman) yang mana amalan apapun tidak bisa diterima, maka bagaimana dengan yang menghancurkannya lagi memerangi juga menghalang-halangi darinya.
Bagaimanapun, tidak seyogyanya membawa atsar ini melebihi dari makna yang dikandungnya karena ia tidak berbicara tentang cabang-cabang kufur ‘amaliyyah dan qauliyyah yang mana engkau mengetahui banyak darinya dalam uraian yang lalu, namun ia berkata tentang cabang-cabang iman ‘amaliyyah. Tidak semua amal amal yang mana ia tergolong cabang cabang iman ‘amaliyyah meninggalkannya adalah kekafiran, seperti membuang kotoran dari jalan, sederhana, sifat malu, mencintai bagi saudaramu apa yang kamu cintai bagi dirimu, dan yang lainnya, karena suatu yang ma’lum bahwa lenyap sesuatu dari cabang-cabang ini maka iman tidak lenyap secara keseluruhan dan tidak gugur, akan tetapi ia berkurang sesuai kadarnya bila ia tergolong wajibatul iman. Adapun syu’abul iman yang mana ia tergolong ashl-nya maka sesungguhnya iman batal dengan lenyapnya hal itu atau dengan lenyapnya sebagian hal itu, seperti shalat yang disebutkan dalam atsar ini bahwa ia adalah satu-satunya syu’bah ‘amaliyyah yang mana meninggalkannya menggugurkan al iman, itu dikarenakan Ahlus Sunnah menganggap al iman itu i’tiqad, ucapan dan amalan, jadi di antara amalan menurut mereka ada yang tergolong kamalul iman (al mustahab), di antaranya ada yang tergolong al iman al wajib dan di antaranya ada yang merupakan syarat bagi keabsahan iman.
Ibnul Qayyim rh berkata dalam Kitab Ash Shalat hal 53: “Tatkala iman itu memiliki cabang-cabang yang banyak, dan setiap cabang darinya dinamakan iman, seperti sifat malu dan tawakkal……..sampai cabang-cabang ini berujung di menyingkirkan kotoran dari jalan, sesungguhnya ia adalah cabang dari cabang-cabang al iman.
Dan cabang-cabang ini di antaranya ada yang iman lenyap dengan lenyapnya hal itu seperti syu’bah syahadat, dan di antaranya ada yang iman tidak lenyap dengan lenyapnya hal itu seperti menyingkirkan kotoran.” Mukhtashar.
Ini menurut Ahlus Sunnah, adapun menurut Murjiah dan Jahmiyyah serta orang-orang yang mengikuti mereka, maka sesungguhnya mereka rancu dalam penamaan al iman dan hubungan amalan dengannya, oleh sebab itu tidak ada satupun amalan yang bila ia lenyap, maka iman menjadi lenyap menurut mereka. Dan perhatikanlah ucapan Ibnul Qayyim dalam syu’bah syahadat, karena sesungguhnya pembicaraan kita semuanya seputar hal itu.
Adapun keberadaan atsar ini menegaskan bahwa sahabat tidak memandang di antara syu’abul iman al ‘amaliyyah suatu yang mengkafirkan orang yang meninggalkannya kecuali shalat, maka tidak seyogyanya memahaminya bahwa itu ijma dari mereka ra, namun paling tidak dikatakan tentangnya bahwa itu pendapat sekelompok dari mereka, dan beliau memuthlaqan ucapan di dalamnya sebagai bentuk ta’dhim akan statusnya, karena manthuqnya bertentangan lagi menyelisihi pendapat sejumlah dari sahabat dan orang-orang yang mengikuti mereka, terutama dalam apa yang dinamakan “al-mabany/rukun-rukun Islam” oleh Ibnu Taimiyyah. Dan ini dijabarkan di tempatnya lagi telah dituturkan oleh ahlul ilmi dalam kitab-kitab al iman yang mereka susun, bahkan ia ditentang oleh ijma sahabat atas sikap memerangi orang-orang yang menolak membayar zakat sebagai perang karena riddah. Ijma mereka telah terjalin setelah munadharah yang terjadi antara Abu Bakar dengan Umar atas sikap memerangi mereka. Dan ma’lum bahwa banyak dari mereka tidak mengingkarinya namun hanya menolak saja, namun demikian sahabat memerangi mereka seluruhnya, dan bentuk qital mereka adalah qital riddah, di mana mereka menganggap halal darah dan harta dan bahkan menjadikan wanita mereka sebagai budak. Dan (Muhammad Ibnu Hanafiyyah) putra Ali Ibnu Abi Thalib tidak lain adalah anak (seorang) wanita dari budak-budak itu. Dan sikap ini dianggap sebagai bagian keutamaan Ash Shiddiq ra. Maka bagaimana bila masalah kita ini adalah al kufru biththaghut yang tidak seperti cabang iman lainnya, namun ia adalah cabang yang paling tingi dan paling agung, dan ia adalah separuh ashlul iman dan kaidahnya.
Syaikh Abdullathif Ibnu Abdirrahman Ibnu Hasan Alu Asy Syaikh berkata dalam Mishbahudhdhalam: “Ashlul Islam dan mabani-nya memiliki posisi yang tidak dimiliki oleh yang lainnya dari sunnah-sunnah oleh sebab itu orang yang mengingkarinya dikafirkan dan diperangi karenanya, bahkan orang yang meninggalkannya dikafirkan oleh jumhur salaf dengan sekedar meninggalkan.” Selesai.
Syaikhul Islam telah menuturkan pendapat-pendapat mereka seputar hal itu dalam banyak tempat di Fatawanya 7/302, di mana beliau berkata: Dari Ahmad dalam hal itu ada pertentangan, dan salah satu riwayat darinya bahwa beliau mengkafirkan dengan sebab meninggalkan satu shalat saja, dan ini adalah pilihan oleh Abu Bakar dan sekelompok dari pengikut Malik seperti Ibnu Hubaib.
Darinya ada riwayat ke dua: Bahwa orang tidak dikafirkan kecuali dengan sebab meninggalkan shalat dan zakat saja.
Dan riwayat ke tiga: Tidak dikafirkan kecuali dengan meninggalkan shalat, dan zakat bila dia memerangi iman karenanya.
Dan riwayat ke empat: Tidak dikafirkan kecuali dengan meninggalkan shalat.
Dan ke lima: Tidak dikafirkan dengan meninggalkan sesuatu darinya….dan ini adalah pendapat yang ma’ruf pada salaf.” Selesai.
Begitu juga hal 7/259, di dalamnya ada ucapannya: Dan begitu juga darinya ada riwayat bahwa beliau mengkafirkan dengan sebab meninggalkan shaum dan haji, bila dia berazam untuk tidak haji selamanya.” Selesai.
Beliau menukil dari Al Hakam Ibnu Utbah 7/302 ucapannya: Siapa yang meninggalkan shalat dengan sengaja maka dia telah kafir, siapa yang meninggalkan zakat dengan sengaja maka dia telah kafir, siapa yang meninggalkan haji dengan sengaja maka dia kafir, dan siapa yang meninggalkan shaum Ramadhan dengan sengaja maka dia telah kafir.” Dan dari Sa’id Ibnu Jubairi: Siapa yang meninggalkan shalat dengan sengaja maka dia telah kafir kepada Allah. Siapa yang meninggalkan zakat dengan sengaja maka dia telah kafir kepada Allah, dan siapa yang meninggalkan shaum Ramadhan dengan sengaja maka dia telah kafir kepada Allah.” Selesai.

Dan beliau menukil dari Muhammad Ibnu Nashr Al Marwazi 7/333: Siapa yang dhahirnya amalan-amalan Islam dan itu tidak dikembalikan pada ‘Uqudul Iman terhadap ghaib maka ia munafiq nifaq yang memindahkan dari millah. Dan siapa yang ikatannya iman terhadap ghaib namun tidak mengamalkan ahkamul iman dan syara’ul Islam maka dia itu kafir yang tidak bisa tetap tauhid bersamanya.”
Abdullah Ibnu Al Imam Ahmad Ibnu Hanbal berkata dalam Kitabus Sunnah 1/34): Suwaid Ibnu Sa’id Al Harawy berkata: Kami bertanya kepada Sufyan Ibnu ‘Uyainah tentang irja.” Maka beliau berkata: Mereka mengatakan iman itu ucapan, sedangkan kita mengatakan iman itu ucapan dan amalan, Murjiah menetapkan surga bagi orang yang bersaksi akan laa ilaaha illallah sedang dengan hatinya dia bersikukuh terus meninggalkan faraidl, dan mereka menanamkan peninggalan faraidl sebagai dosa seperti melanggar hal-hal yang haram, padahal itu tidak sama, karena melanggar hal-hal haram tanpa istihlal adalah maksiat, sedangkan meninggalkan faraidl secara sengaja tanpa kejahilan dan udzur adalah kekafiran.
Dan penjelasan itu adalah ada pada masalah yang menimpa Adam as, iblis, dan ulama Yahudi.
Adapun Adam, maka Allah ‘Azza wa Jalla telah melarangnya dari memakan (buah) pohon dan Dia mengharamkannya atas dia, terus dia memakan darinya secara sengaja agar menjadi malaikat atau termasuk golongan yang kekal, maka Dia menamakan Adam sebagai orang yang maksiat tanpa kufur.
Adapun Iblis la’anahullah, maka sesungguhnya Allah telah memfardlukan satu kali sujud, terus mengingkarinya secara sengaja, maka dia dinamakan kafir.
Adapun ulama Yahudi, maka sungguh mereka telah mengetahui ciri-ciri Nabi saw dan bahwa beliau adalah Nabi dan Rasul, sebagaimana mereka mengetahui anak-anak mereka serta mereka mengakuinya dengan lisan namun mereka tidak mengikuti ajarannya, maka Allah ‘azza wa jalla namakan mereka kafir.
Melanggar yang diharamkan adalah seperti dosa Adam as dan para nabi lainnya. Dan adapun meninggalkan faraidl dengan juhud, maka ia kekafiran seperti kekafiran iblis la’anahullah.
Sedang meninggalkan faraidl dengan disertai pengetahuan tanpa juhud maka ia kekafiran seperti kekafiran ulama Yahudi. Wallahu A’lam.
Saya katakan: Bila ini ucapan-ucapan mereka seputar meninggalkan faraidl dan mabani yang mana ia termasuk syu’abul iman, maka bagaimana gerangan dengan meninggalkan bahkan menghancurkan suatu yang merupakan faraidl yang paling agung, paling pertama, kepalanya dan intinya, yaitu al kufru biththaghut dan tauhidullah dengan seluruh macam ibadah, dan kami maksudkan dari hal itu di sini adalah tha’at dalam tasyri’…….?


Untitled Document

Syubhat
Bahwa Para Thaghut Dan Budak-Budak Mereka Itu
Mengucapkan Laa Ilaaha Illallaah

Murjiatul ‘Ashri di sini memiliki syubhat lain yang berkaitan dengan yang sebelumnya, yang telah mereka warisi dari para guru mereka Murjiah pertama, yaitu ihitijaj mereka dengan sebagian hal-hal umum yang ada dalam khabar-khabar yang tsabit dari Nabi shallallaahu ‘alaihi wasallam bahwa siapa yang mengucapkan “laa ilaaha illallah” maka dia masuk surga, atau haram darah dan hartanya, seperti hadits Usamah Ibnu Zaid “Apakah kamu membunuhnya setelah dia mengucapkan..?”, hadits bithaqah dan yang lainnya.
Sedangkan al haq adalah bahwa orang yang suka mentelaah kitab-kitab ahlul ilmi, maka ia mengetahui bahwa ahlul ilmi telah membahas tuntas masalah-masalah ini sebagai bentuk bantahan dan penjelasan. Dan dalam rangka penyempurnaan materi ini tidak ada salahnya saya memilihkan buat pencari al haq sekilas dari ungkapan-ungkapan mereka dalam bab ini, terutama sesungguhnya sangat disayangkan sekali saya telah mendapatkan dari kalangan yang kufur terhadap thaghut dan baro dari mereka serta tidak membela-bela mereka, sikap ngawur dan rancu di dalamnya. Dan saya menilai ini tidak lain adalah keterpengaruhan dan ketergangguan oleh orang yang menyelisihi mereka dan lontaran-lontarannya, berupa tuduhan Takfiriy, Khawarij dan bentuk teror pemikiran lainnya, juga penghalang-halangan dan pencorengan yang dilakukan Ahlut tajahhum wal irja yang mengklaim bermanhaj salaf (salafi maz’um, pent) secara dusta dan mengada-ada, dalam rangka membela-bela para thaghut, pemerintahan-pemerintahannya serta parlemen-parlemennya yang kafir.
Adapun pembicaraan atas syubhat ini dan penggugurannya maka itu ada pada ahlul ilmi dari banyak sisi, dan yang penting diantaranya adalah saudara muwahhid mesti selalu ingat bahwa syara’i itu turun dengan cara bertahap, dan ini hal yang ma’lum bagi setiap orang.
Al Imam Abu Ubaid Al Qasim Ibnu Salam berkata dalam Kitabul Iman setelah menyebutkan firman-Nya Ta’ala:
“Bila kalian berselisih tentang sesuatu maka kembalikanlah kepada Allah dan Rasul bila kalian memang beriman kepada Allah dan hari akhir. Itu adalah lebih baik dan lebih bagus akibatnya.” (An Nisaa’: 59), dan beliau berkata: Dan sesungguhnya kami kembalikan masalahnya kepada apa yang atasnya Allah telah mengutus Rasul-Nya saw dan yang dengannya Dia turunkan Kitab-Nya, maka ternyata kami mendapatkannya Dia telah menjadikan permulaan al iman adalah kesaksian akan laa ilaaha illallaah dan bahwa Muhammad Rasulullah saw, beliau menetap di Mekkah setelah kenabian sepuluh atau belasan tahun menyeru kepada syahadat ini secara khusus, dan tidak ada keimanan yang difardlukan atas hamba-hamba-Nya saat itu selainnya, siapa yang memenuhi panggilan kepadanya, maka dia itu mu’min yang tidak wajib atasnya nama dalam dien ini selainnya, tidak wajib atas mereka zakat, shaum dan ajaran Islam lainnya. Dia jadikan pengakuan dengan lisan saja adalah iman yang difadlukan atas manusia saat itu. Mereka di atas keadaan seperti itu selama menetap di Mekkah, dan beberapa belas bulan di Madinah setelah hijrah , kemudian tatkala manusia cenderung kepada Islam dan baik sekali kecintaan mereka kepadanya, maka Allah menambah mereka dalam keimanannya di mana Dia palingkan shalat ke Ka’bah setelah sebelumnya menghadap Baitul Maqdis.
Kemudian Dia mengkhithabi mereka saat mereka di Madinah dengan nama iman mereka yang lalu dalam setiap apa yang Dia perintahkan dan apa yang Dia larang. Dan Dia hanya menamai mereka dengan nama (iman) ini dengan sekedar pengakuan, karena saat itu tidak ada hal yang fardlu selainnya. Kemudian tatkala syari’at telah turun setelah ini, maka wajib atas mereka seperti wajibnya yang pertama saja tidak ada perbedaan di antara keduanya, karena keduanya dari sisi Allah dan dengan perintah-Nya serta dengan pewajiban-Nya. Seandainya mereka saat pemindahan kiblat ke Ka’bah menolak untuk shalat menghadap kepadanya, dan mereka berpegang dengan keimanan yang telah mereka sandang namanya dan kiblat yang dulu mereka menghadap kepadanya, maka itu sama sekali tidak bermanfaat bagi mereka, namun padanya terdapat pengguguran terhadap pengakuan mereka. Dan tatkala mereka memenuhi panggilan Allah dan Rasul-Nya untuk menerima shalat seperti pemenuhan mereka akan pengakuan, maka keduanya secara bersamaan saat itu menjadi Al Iman. Kemudian mereka berada dalam keadaan seperti itu sementara waktu, terus tatkala mereka selalu komitmen dengan shalat dan dada mereka lapang dengannya, maka Allah turunkan kefardluan zakat dalam iman mereka digabung dengan yang sebelumnya. Seandainya mereka menolak zakat pada saat pengakuan dan mereka memberikannya akan hal itu dengan lisan dan mereka mendirikan shalat namun mereka menolak dari zakat, maka hal itu melenyapkan apa yang ada sebelumnya, serta menggugurkan pengakuan dan shalat. Dan bukti kongkrit yang membenarkan hal ini adalah jihad Abu Bakar Radliyallaahu ‘anhu bersama kaum muhajirin dan anshar memerangi orang-orang yang menolak bayar zakat seperti jihad Rasulullah saw memerangi kaum musyrikin, sama saja tidak ada bedanya antara keduanya dalam hal penumpahan darah, perbudakan anak-anak dan wanita, dan perampasan, hartanya, padahal mereka itu hanya menolak bayar zakat saja bukan mengingkarinya, kemudian seperti itulah ajaran-ajaran Islam yang lain semuanya. Setiap kali turun syari’at maka ia menjadi digabungkan dengan yang sebelumnya lagi menyertainya, dan semuanya dicakup oleh nama al iman, sehingga dikatakan kepada pemeluknya mu’minun. Dan inilah tempat yang telah keliru di dalamnya orang yang berpendapat bahwa iman itu dengan ucapan.
Sebagaimana mereka telah keliru dalam pentakwilan hadits Nabi saw tatkala ditanya oleh orang yang memiliki kewajiban memerdekakan budak tentang memerdekakan budak ‘ajam (non arab), maka dia disuruh memerdekakannya dan Nabi menamakannya mu’minah. Dan ini hanyalah berdasarkan apa yang telah saya beritahukan kepadamu berupa masuknya mereka dalam al iman dan penerimaan serta pembenaran mereka terhadap apa yang telah turun darinya, sedangkan ia itu turun berpisah-pisah seperti turunnya Al Quran.” Selesai secara ikhtisar.
Dan atas dasar ini maka sesungguhnya orang yang masuk Islam setelah Allah menyempurnakan dien ini bagi kita, dan dia mengaku akan laa ilaaha illallah di mana dia bara dari itu, kemudian dia diperintahkan melaksanakan ajaran-ajaran Islam yang wajib atas setiap muslim (al mabaniy), kemudian bila dia mengamalkannya dan komitmen dengannya, serta dia menjauhi segala pembatal laa ilaaha illalaah, maka terus berlangsunglah ‘ishmah (keterlindungan darah dan harta) yang telah dia masuki dengan sekedar pengakuan dan iltizam dengan kalimat tauhid. Dan bila terjatuh pada salah satu pembatal (laa ilaaha illallaah) atau menolak salah satu syaratnya dan mabani-nya, maka ‘ishmah itu terputus, sesuai rincian dalam perselisihan yang terkenal tentang mabani itu……….dengan memperhatikan syuruth dan mawani’ takfier.
Dipahami hal ini dari ucapan Nabi shallallaahu ‘alaihi wasallam kepada Mu’adz tatkala beliau utus ke Yaman: “Kemudian bila mereka memenuhi panggilanmu kepadanya……..”yaitu kalimat tauhid yang mengharuskan sikap bara dari ajaran mereka yang batil,” maka beritahukan kepada mereka bahwa Allah telah mewajibkan atas mereka shalat lima waktu….”
Dan oleh sebab itu seandainya orang yang mengakui kalimat tauhid dan bara dari syirik dan para pelakunya meninggal dunia langsung setelah pengakuannya, dan sama sekali belum pernah melakukan satupun dari amal-amal Islam yang difardlukan karena belum wajib atas dia, seperti dia masuk Islam waktu dluha dan kemudian meninggal dunia sebelum masuk waktu dluhur, maka sesungguhnya dia mati dalam keadaan muslim mu’min yang telah menegakkan al iman yang wajib atasnya.
Dan ini seperti laki-laki yang datang kepada Nabi shallallaahu ‘alaihi wasallam dalam suatu peperangan , dia berkata: “Wahai Rasulullah saya berperang atau masuk Islam?” Maka beliau berkata: “Masuk Islamlah kemudian berperang.” Maka diapun masuk Islam terus berperang hingga terbunuh.
Maka Rasulullah shallallaahu ‘alaihi wasallam berkata: “Dia beramal sedikit dan diberi pahala banyak” dia setelah masuk Islam tidak beramal kecuali apa yang wajib atasnya di waktu itu hanya membela Rasulullah saw dan dia mati tanpa pernah ruku’ kepada Allah satu kali ruku’ sekalipun. Dan dalam hal ini Syaikhul Islam Ibnu Taimiyyah berkata dalam Al Fatawa 11/519: “Orang bila beriman kepada Rasul dengan keimananan yang pasti, dan dia mati sebelum masuk waktu shalat atau (sebelum) wajibnya sesuatupun dari amalan, maka dia mati dengan sempurna iman yang wajib atasnya, kemudian bila telah masuk waktu shalat, maka wajib atasnya shalat dan jadilah wajib atasnya suatu yang belum wajib atas dia sebelum itu.” Selesai.
Dan berkata 7/518: “Sesungguhnya Allah tatkala mengutus Muhammad sebagai Rasul kepada makhluk, maka yang menjadi kewajiban atas makhluk adalah membenarkannya dalam apa yang beliau beritakan, dan mentaatinya dalam apa yang beliau perintahkan, dan saat itu beliau tidak memerintahkan mereka untuk shalat lima waktu, shaum Ramadhan dan haji ke Baitullah, dan tidak mengharamkan atas mereka khamr, riba, dan yang lainnya, serta mayoritas Al Qur an belum turun. Kemudian siapa yang membenarkannya saat itu dalam apa yang diturunkan dari Al Qur an dan mengakui apa yang diperintahkan berupa dua kalimah syahadat serta hal-hal yang mengikutinya, maka orang itu seandainya dia didatangkan setelah hijrah tentulah tidak diterima darinya, dan seandainya dia mencukupkan dengannya tentulah dia kafir. Allah Ta’ala berfirman di tahun haji wada’:

“Pada hari telah Aku sempurnakan bagi kamu dien kamu dan telah Aku sempurnakan nikmat-Ku atas kalian..” (Al Maidah: 3).
Masalahnya setelah sempurnanya syariat ini adalah seperti apa yang diriwayatkan Al Bukhari dari Wahb Ibnu Munabbih, bahwa dikatakan kepadanya: Bukankah kunci surga adalah laa ilaaha illallaah?” Maka beliau berkata: Ya, tapi tidak ada satu kuncipun melainkan memiliki gigi, bila kamu datang dengan kunci yang memiliki gigi maka pintu dibukakan bagimu, dan bila tidak maka tidak (dibukakan).”
Jadi “laa ilaaha illallaah” itu memiliki lawazim (keharusan-keharusan) dan muqtadlayat (tuntutan-tuntutan), juga nawaqidl (pembatal-pembatal) serta hal-hal yang membatalkan. Kemudian bila mendatangkan lawazimnya dan menjauhi pembatal-pembatalnya maka berlaku teruslah ‘ishmah yang dia masuki dengan sekedar pengakuan, dan bila ia mendatangkan satu pembatal, maka ‘ishmah itu terputus dan ucapan saja tidak berguna baginya setelah itu.
Dan dengan ini dan yang semisalnya engkau memahami makna pengingkaran Nabi shallallaahu ‘alaihi wasallam terhadap Usamah tatkala membunuh seorang laki-laki setelah dia mengucapkan “laa ilaaha illallaah”. Jadi pelafalan dia akannya merupakan penampakan akan sikap masuk dalam Islam, sehingga dia diperintahkan dengannya dan dengan apa yang menjadi kemestiannya berupa ‘ishmah, sampai muncul darinya suatu pembatal yang memutus ‘ishmah itu. Dan yang Nabi sawa ingkari terhadap Usamah adalah sikap pemastiannya bahwa dia itu mengucapkannya karena taqiyyah lagi khawatir (tebasan) pedang, dan siapa tahu dia itu jujur lagi akan meninggalkan nawaqidlnya dan iltizam dengan tuntutan-tuntutannya serta hak-haknya setelah itu. Laa ilaaha illallaah adalah kunci masuk Islam, dengannya orang yang masuk Islam di awal mulanya terlindung (darah dan hartanya) kemudian keislamannya tidak langgeng dan ‘ishmahnya tidak berlangsung terus setelah itu kecuali dengan iltizam syarat-syarat kunci itu serta menjauhi nawaqidlnya, karena masuk Islam adalah suatu hal, sedangkan keberlangsungan keabsahannya dan kesinambungan serta ketidakbatalannya adalah hal lain.
Al Hafidh Ibnu Hajar berkata dalam Al Fath 12/279 saat menjelaskan hadits “Saya diperintahkan untuk memerangi manusia sampai mereka mengatakan laa ilaaha illallaah” bab (Membunuh orang yang tidak mau menerima faraidl) dari Kitab Istitabatul Murtaddin: “Dan ada faidahnya di dalamnya (yaitu) larangan membunuh orang yang mengucapkan laa ilaaha illallaah walaupun tidak melebihi itu sedang dia dalam keadaan seperti itu, namun apakah dengan sekedar itu ia menjadi muslim? Pendapat yang kuat adalah tidak, namun wajib menahan diri dari membunuhnya sehingga diuji, bila ia bersaksi terhadap kerasulan dan komitmen dengan aturan-aturab Islam maka ia dihukumi muslim. Dan terhadap hal itu diisyaratkan dengan pengecualian dengan sabdanya: “Kecuali dengan hak Islam”.
Kemudian menukil dari Al Baghawi ucapannya: “Orang kafir bila penyembah berhala atau tsanawiy yang tidak mengakui keesaan (Allah), kemudian bila dia mengucapkan laa ilaaha illallaah, maka dia dihukumi muslim, terus dipaksa untuk menerima seluruh ajaran Islam dan berlepas diri dari setiap dien (ajaran) yang menyelisihi dienul Islam….hingga akhir ucapannya.” Selesai.
An-Nawawi dalam syarah hadits ini menuturkan dari Al Qadli ‘Iyadl ucapannya: Kekhususan keterjagaan harta dan jiwa bagi orang yang mengucapkan laa ilaaha illallaah adalah ungkapan tentang pemenuhan panggilan untuk beriman, dan bahwa yang dimaksudkan dengan ini adalah orang-orang yang pertama kali di ajak masuk Islam dan diperangi atas dasarnya.
Adapun selain mereka dari kalangan yang mengakui tauhid, maka dalam keterjagaan (darah dan hartanya) tidak cukup dengan ucapannya: “Laa ilaaha illallaah” bila dia mengucapkannya dalam kekafirannya dan ia termasuk keyakinannya, maka oleh sebab itu (dikatakan) dalam hadits lain: “dan bahwa aku adalah Rasulullah, mendirikan shalat dan menunaikan zakat.”
Kemudian An Nawawi berkata: “Dan dengan ini mesti ada keimanan terhadap seluruh apa yang dibawa Rasulullah, sebagaimana dalam riwayat lain jalur Abu Hurairah “sehingga mereka bersaksi akan laa ilaaha illallaah, mereka beriman kepadaku dan kepada apa yang aku bawa. “Wallahu A’lam.” Selesai Syarah Muslim.
Asy-Syaukani dalam Nailul Authar 1/367 menghikayatkan: “Ijma kaum muslimin terhadap keberadaan bahwa hadits-hadits ini dibatasi dengan ketidakadaan penghalang, oleh sebab itu salaf mentakwilnya, terus beliau menghikayatkan dari jama’ah diantaranya Ibnul Musayyib bahwa ini sebelum turun faaraidl, perintah dan larangan. An Nawawi menghikayatkan dari sebagian mereka bahwa ia berkata: ia (hadits-hadits itu) adalah global yang butuh penjelasan, sedang maknanya adalah: orang yang mengucapkan kalimat ini dan dia tunaikan hak dan kefardluannya” dia berkata: Dan ini adalah pendapat Al Hasan Al Bashri, sedangkan pendapat Al Bukhari bahwa itu bagi orang yang mengucapkannya di saat penjelasan dan taubat serta dia mati di atas hal itu. Beliau teruskan dalam Kitabullibas.” Selesai.
Dan berkata dalam Risalah “Irsyadus Sail Ilaa Dilalatil Masaail” : soal kedua: isinya: Apa status hukum penduduk badui yang tidak melakukan sedikitpun dari ajaran ini kecuali sekedar mengucapkan syahadat, apakah mereka itu kafir atau tidak, dan apakah wajib atas kaum muslimin untuk memerangi mereka atau tidak? Maka beliau rh berkata: “orang yang meninggalkan rukun-rukun Islam dan seluruh faraaidlnya lagi menolak apa yang wajib atas dirinya dari hal itu berupa ucapan dan perbuatan, dan tidak ada padanya kecuali pengucapan dua kalimah syahadat, maka tidak ragu dan tidak bimbang bahwa orang ini adalah kafir dengan kekafiran yang sangat lagi halal darahnya, sedangkan keterjagaan harta itu hanya dengan penegakan akan rukun-rukun Islam.” Selesai.
Syaikh Hamd Ibnu Nashir Ibnu Utsman Alu Ma’mar berkata dalam risalahnya “Al Fawakihul ‘Udzab Fir raddi ‘Ala Man lam Yuhakkimis Sunnah Wal Kitab” hal 67: “Ulama kita rh berkata bila orang kafir mengucapkan laa ilaaha illallaah maka ia telah mulai masuk dalam suatu yang melindungi darahnya, maka wajib menahan diri darinya, kemudian bila dia menyempurnakan hal itu maka ‘ishmah telah terealisasi dan bila tidak maka ia batal, sehingga Nabi saw telah mengatakan setiap hadits di suatu waktu, beliau berkata: (“Saya diperintahkan untuk memerangi manusia sampai mereka mengucapkan: “laa ilaaha illallaah”) supaya kaum muslimin mengetahui bahwa orang kafir yang memerangi bila mengucapkannya maka (pedang) ditahan darinya serta darah dan hartanya menjadi terjaga, kemudian beliau jelaskan saw dalam hadits lain bahwa perang itu berlangsung hingga dua kalimah syahadat dan dua ibadah (shalat dan zakat), beliau berkata: “saya diperintahkan untuk memerangi manusia sampai mereka bersaksi bahwa laa ilaaha illallaah dan bahwa Muhammad itu Rasulullah, mereka mendirikan shalat dan menunaikan zakat.” Beliau jelaskan bahwa kesempurnaan ‘ishmah hanya terhasil dengan hal itu, dan supaya tidak ada syubhat bahwa sekedar pengakuan bisa melindungi untuk seterusnya.” Selesai.
Syaikh Muhammad Ibnu Abdil Wahhab rh berkata dalam “Kasyfusysyubuhat”: “Dan mereka memiliki syubhat lain, mereka berkata: bahwa Nabi telah mengingkari terhadap Usamah karena membunuh orang yang telah mengucapkan laa ilaaha illallaah, beliau berkata: “Apakah engkau membunuhnya setelah dia mengucapkan laa ilaaha illallaah? Dan begitu juga sabdanya: “Saya diperintahkan untuk memerangi manusia sehingga mereka mengucapkan laa ilaaha illallaah.” Dan hadits-hadits lain tentang menahan diri dari orang yang mengucapkannya. Sedang maksud orang-orang jahil itu adalah bahwa orang yang mengucapkannya tidak boleh dikafirkan dan dibunuh walaupun dia melakukan apa saja yang dia lakukan.
Adapun hadits Usamah, maka sesungguhnya dia telah membunuh orang yang mengklaim Islam dengan sebab bahwa dia mengira bahwa dia tidak mengaku Islam kecuali karena ia mengkhawatirkan darah dan hartanya, sedangkan orang bila dia telah menampakkan keislaman maka wajib menahan diri darinya sehingga nampak jelas apa yang menyelisihi hal itu, dan Allah pun berfirman “dalam hal itu” :
“Hai orang-orang yang beriman bila kamu bepergian (di muka bumi seraya berjihad) di jalan Allah, maka telitilah” (An Nisa: 94), yaitu carilah kejelasan, kemudian bila nampak darinya sesudah itu suatu yang menyelisihi Islam maka dia dibunuh, berdasarkan firman-Nya “maka telitilah”, seandainya dia tidak dibunuh bila telah mengatakannya, tentulah (perintah) meneliti ini tidak memiliki makna. Dan begitu juga hadits lain dan yang semisal dengannya, maknanya adalah apa yang telah kami utarakan yaitu bahwa orang yang menampakkan keislaman dan tauhid adalah wajib menahan diri dari (membunuhnya) kecuali bila nampak darinya suatu yang menggugurkan hal itu.” Secara mukhtashar hal: 24.
Dan berkata hal: 20: Dan dikatakannya juga, mereka sahabat Nabi saw memerangi Bani Hanifah, padahal mereka telah masuk Islam bersama Nabi saw seraya mereka bersaksi bahwa tidak ada ilah yang berhak diibadati selain Allah dan bahwa Muhammad adalah hamba dan utusan-Nya, mereka adzan dan mereka shalat. Kemudian bila dia berkata: Sesungguhnya mereka mengatakan bahwa Musailamah Nabi.” Maka kami katakan: Inilah yang dituntut, bila saja orang yang mengangkat seseorang pada tingkatan Nabi saw adalah kafir dan halal darah dan hartanya, tidak manfa’at dua kalimat syahadat dan juga shalat, maka bagaimana gerangan dengan orang yang mengangkat syamsan dan yusuf atau seorang sahabat Nabi di tingkatan penguasa langit dan bumi, Maha Suci Allah sungguh agung kekuasaan-Nya
”Begitulah Allah mengunci mati terhadap hati orang-orang yang tidak mengetahui.” (Ar Rum: 59) Selesai.
Dan giliran kami mengatakan kepada Murjiah zaman kita: Bila saja orang yang mengangkat seseorang pada tingkatan Nabi shallallaahu ‘alaihi wasallam adalah telah kafir, halal harta dan darahnya lagi tidak manfaat dua kalimat syahadat dan shalatnya, maka bagaimana dengan orang yang mengangkat (Jabir, Hasan, Husen, atau Hasaniy) atau yang lainnya dari kalangan para amir, presiden dan raja, atau anggota (wakil rakyat) di parlemen, pada tingkatan penguasa langit dan bumi, di mana dia jadikan baginya wewenang pembuatan hukum/UU yang muthlaq yang padahal tidak layak kecuali bagi Allah Ta’ala. Dan bagaimana dengan orang yang mengangkat undang-undang dasar dan undang-undang pada tingkatan Kitabullah dalam putusan dan vonis serta di antara manusia, bahkan dia jadikan UUD itu dan disahkan oleh amir (presiden, raja, dll, pent) , Maha Suci Allah dan Maha Tinggi Dia dari apa yang mereka sifatkan:
“begitulah Allah mengunci mati terhadap hati orang-orang yang tidak mengetahui.” (Ar Rum: 59).
Kemudian beliau rh berkata: “Dan dikatakan juga: Bani Ubaid Al Qadah yang menguasai kawasan barat (Maghrib) dan Mesir di zaman Banul Abbas, semuanya bersaksi bahwa tidak ada ilah (yang haq) kecuali Allah dan bahwa Muhammad adalah Rasulullah, mereka mengaku Islam, serta mereka shalat jum’at dan jama’ah. Kemudian tatkala mereka menampakkan penyelisihan (terhadap) syari’at dalam hal-hal yang lebih rendah dari masalah yang sedang kita bicarakan, maka para ulama ijma atas kekafiran mereka dan untuk memerangi mereka, serta bahwa negeri mereka adalah negeri harbiy, dan kaum muslimin memerangi mereka sehingga bisa mengembalikan negeri-negeri kaum muslimin yang berada di tangan mereka.” Selesai.
Dan dikatakan juga dalam Mukhtashar Sirah tentang status Tartar: “Dan itu sesungguhnya setelah mereka melakukan apa yang mereka lakukan terhadap kaum muslimin, mereka tinggal di negeri kaum muslimin dan mereka mengetahui dienul muslimin, maka mereka menganggap baik dienul Islam dan akhirnya mereka masuk Islam, namun mereka tidak mengamalkan apa yang wajib atas mereka berupa ajaran-ajarannya, mereka menampakkan banyak hal dari sikap keluar dari ajarannya, namun mereka mengucapkan dua kalimat syahadat, serta mereka shalat lima waktu, jumat dan jama’ah, namun demikian para ulama telah mengkafirkan mereka, memeranginya dan menginvasinya sampai akhirnya Allah lenyapkan mereka dari negeri-negeri kaum muslimin. Dan dalam apa yang kami tuturkan terdapat kadar cukup bagi orang yang Allah berikan petunjuk kepadanya, dan adapun orang yang Allah inginkan kesesatannya maka seandainya gunung-gunung saling berbenturan di hadapannya maka hal itu tidak bermanfaat baginya.
Cucu beliau Syaikh Abdul Lathif Ibnu Abdurrahman Ibnu Hasan berkata dalam Mishbahudhdhalam: “Dan seluruh – sanggahan-sanggahan ini – berdiri di atas keyakinan yang batil, yaitu bahwa orang yang mengucapkan dua kalimat syahadat adalah dosa tidak mengganggunya, serta keimanannya tidak lenyap dan keislamannya tidak batal dengan syirik dan tajahhum serta tidak pula oleh hal-hal mukaffirah lainnya, termasuk al mabaniy tidak dianggap menurut orang-orang sesat itu. Mengetahui pendapat ini dan menggambarkannya adalah cukup dalam menilainya sebagai kebatilan menurut orang yang mengetahui Islam.” Hal 114 secara ikhtishar.
Dan berkata pula dalam Ad Durar As Saniyyah: Ahlul ilmi wal iman tidak berselisih bahwa orang yang muncul darinya ucapan atau perbuatan yang menuntut kekafiran atau kemusyrikan atau kefasikannya, adalah bahwa ia divonis dengan suatu yang menuntut hal itu, meskipun ia tergolong orang yang mengakui dua kalimat syahadat dan mendatangkan sebagian rukun Islam, dan hanyasanya menahan diri dari kafir asli bila ia datangkan keduanya dan tidak nampak darinya suatu yang menyelisihinya dan membatalkannya, dan hal ini tidak samar terhadap penuntut ilmu yang yunior.” Selesai.
Saya berkata: Namun demikian para syaikh Murjiah zaman kita, para tokohnya apa lagi para muqallid dan para pengekornya, mereka mendebat-debat di dalamnya, dan ini yang menjadikan dari mayoritas mereka tentara yang setia bagi para thaghut, anshar yang sukarela membela-bela dan membentengi mereka, serta mencampakkan nash-nash al Kitab dan as Sunnah dengan syubhat-syubhat mereka yang rendah dan dengan ucapan-ucapan mereka yang sesat lagi rapuh yang tidak akan laku terhadap orang yang mengetahui tauhid dan hakikatnya.
Dan begitulah sesungguhnya nash-nash yang disebutkan di dalamnya keterkaitan ‘ishmah dan masuk surga dengan pengucapan laa ilaaha illallaah telah datang sesekali secara muthlaq, dan dalam tempat lain secara muqayyad dengan al yaqin, ikhlash atau ilmu, dan terkadang dikaitkan bersamanya hak-haknya berupa shalat, zakat, dan begitulah… .
Semuanya adalah nash-nash yang berbicara tentang hukum dan sebab yang satu, sehingga yang muthlaq di dalamnya dibawa kepada yang muqayyad sebagaimana ia adalah thariqah ahli ilmu, sedangkan kaum Murjiah itu sebagaimana firqah-firqah sesat lainnya adalah kacau lagi serabutan yang tidak mengambil dari ilmu ini kecuali suatu yang selaras dengan hawa nafsu mereka, di mana mereka mengambil nushush muthlaqah terus di atasnya mereka membangun madzhab-madzhab mereka yang rusak dan syubhat-syubaht mereka yang rapuh yang telah engkau ketahui dan mereka menyembunyikan nushush muqayyadahnya. Ini pada hakikatnya bukan hanya menyelisihi thariqah ahli ilmi saja, bahkan ia tanpa ragu adalah tergolong bermain-main dengan dienullah dan mengada-adakan dusta atas (nama) Allah Ta’ala, karena ia adalah pemalingan ungkapan dari tempat-tempat yang semestinya, pelampauan batasan Allah yang telah Dia tetapkan dan Dia gariskan firman-Nya di atasnya, serta tadlis dan talbis…..
“Sesungguhnya orang-orang yang mengada-adakan dusta atas Allah adalah tidak beruntung.” (An Nahl: 116).
Dan begitu juga mereka melakukan terhadap teks-teks yang diriwayatkan dari para imam, mereka memotong ucapan para ulama itu atau mengambil darinya apa yang sejalan dengan selera mereka. Dan kami meskipun meyakini bahwa dalam dien ini tidak ada hujjah dengan selain firman Allah dan Rasul-Nya saw, akan tetapi termasuk sikap objektif adalah ucapan seseorang tidak boleh diartikan dengan apa yang tidak dimaksud, dan ucapan-ucapan mereka yang muthlaq di bawa kepada ungkapan yang muqayyad dalam masalah yang sama, tidak seperti apa yang dilakukan oleh orang-orang sesat itu berupa penuturan apa yang selaras dengan madzhab mereka yang rusak dan membuang apa yang tidak sejalan atau menyembunyikannya sedang ini bertentangan dengan sikap amanah, dan ia bukan termasuk thariqah salaf dan Ahlul hadits, akan tetapi ini manhaj ahlul ahwa yang mana Murjiah adalah di antara yang paling buruk. Ahlul Ahwa itu hanya menuturkan apa yang menguntungkan mereka saja, sedangkan Ahlul Hadits, mereka itu menuturkan apa yang menguntungkan mereka dan apa yang mengkritik mereka.
Di antara contoh-contoh ini yang sering digunakan gantungan mereka dalam meteri kita ini adalah diantara apa yang dinisbatkan kepada Imam Ahmad, bahwa beliau mengikuti Az Zuhriy dalam ucapannya “Mereka memandang Islam itu adalah ucapan sedangkan Iman adalah amalan” supaya dengannya mereka menghukumi keislaman orang yang merasa cukup dengan dua kalimat syahadat, meskipun tidak iltizam dengan amalan dan faraaidl seumur hidupnya, kemudian dari itu mereka menyimpulkan keislaman orang yang melafalkannya meskipun ia mendatangkan sepenuh dunia pembatal, supaya pada akhirnya mereka bisa sampai kepada sikap menutupi (kekafiran) para thaghut dan menghukumi keislaman mereka, serta keharusan dari hal itu berupa loyalitas, ‘ishmah darah dan hartanya, sehingga mereka memiliki perang dalam menghancurkan dien ini, menghapus ikatan terkuatnya, serta melenyapkan peninggalan-peninggalan dan ajaran-ajarannya yang sangat mendasar, baik mereka menyadari ataupun tidak.
Maka dikatakan kepada mereka: Tenang dulu kalian…. Tidak seperti ini dalil digunakan…. dan dalam apa yang telah kami ketengahkan terdapat kadar cukup dalam menggugurkan hal ini, namun pembicaraan di sini terhadap ucapan Al Imam Ahmad, padahal sesungguhnya hujjah itu sebagaimana yang telah kami katakan bukan pada perkataan Ahmad dan yang lainnya, namun hujjah itu adalah firman Allah dan sabda Rasulullah saw. Sungguh Syaikhul Islam telah berkata dalam Majmu Al Fatawa 7/258 mengomentari perkataan ini, beliau berkata: Dan ini diartikan pada dua makna, sesungguhnya bisa dimaksud dengannya ucapan berikut hal-hal yang mengikutinya berupa amal-amal yang dhahir, dan inilah Islam yang telah dijelaskan Nabi saw di mana beliau berkata: “Islam adalah engkau bersaksi bahwa tidak ada ilah yang berhak diibadati kecuali Allah dan bahwa Muhammad Rasulullah, engkau mendirikan shalat, engkau menunaikan zakat, engkau shaum Ramadhan dan berhaji ke Baitullah,” dan bisa dimaksud dengannya ucapan tanpa melakukan kewajiban-kewajiban yang dhahir, sedang ini bukanlah suatu yang dijadikan oleh Nabi shallallaahu ‘alaihi wasallam sebagai al Islam, namun bisa dikatakan: Keislaman orang-orang Arab badui adalah tergolong hal ini, sehingga dikatakan: orang-orang arab badui dan yang lainnya adalah mereka bila masuk Islam pada masa Nabi saw, maka mereka diharuskan melakukan amal-amal yang dhahir: shalat, zakat, shaum dan haji, serta tidak seorangpun dibiarkan dengan sekedar pengucapan, akan tetapi siapa yang menampakkan maksiat maka dia dikenakan sanksi.
Ahmad bila memaksudkan dalam riwayat ini bahwa Islam adalah dua kalimat syahadat saja, maka setiap orang yang mengucapkannya adalah muslim. Ini adalah salah satu riwayat darinya, sedang riwayat yang lain: Ia tidak menjadi muslim sehingga ia datangkan hal itu dan shalat, kemudian bila ia tidak shalat maka ia kafir. Riwayat ke tiga: Ia kafir juga dengan sebab tinggalkan zakat. Dan riwayat keempat: Ia kafir bila meninggalkan zakat bila memerangi imam atas dasarnya, berbeda bila ia tidak memeranginya. Dan darinya juga bahwa seandainya ia berkata: Saya menunaikannya dan saya tidak menyerahkannya kepada imam, maka imam tidak punya hak membunuhnya. Serta juga riwayat darinya: Bahwa ia kafir dengan sebab meninggalkan shaum dan haji, bila ia ber’azam untuk tidak haji selamanya.
Sudah ma’lum bahwa atas dasar ucapan kafirnya orang yang meninggalkan al mabaniy maka sangatlah tercegah keberadaan Islam itu sekedar ucapan, akan tetapi yang dimaksud adalah bahwa bila ia mendatangkan kalimat itu maka ia masuk ke dalam Islam.” Selesai.
Engkau telah mengetahui dalam uraian yang lalu perbedaan antara masuk Islam dan permulaan ‘ishmah serta mati langsung setelah itu, dengan suatu yang mesti untuk kelanggengan sahnya Islam dan keberlangsungan ‘ishmah.
Dan dari apa yang telah lalu nampak juga dihadapanmu kebatilan ihtijaj mereka untuk (membela) para thaghut mereka dan budak-budaknya dengan hadits bithaqah dan dengan hadits “Keluarkan – dari api neraka – orang yang di dalam hatinya ada (sebesar) biji Khardal dari keimanan,” dan begitu juga hadits “al jahannamiyyin yang dikeluarkan Allah ‘Azza wa Jalla dari neraka tanpa mereka melakukan amalan kebaikan sedikitpun” dan hadits-hadits serupa. Engkau telah mengetahui bahwa thariqah ahlil ilmi dalam hal itu adalah menggabungkan hadits-hadits satu sama lain, menjama’ antara khabar-khabar yang ada sebisa mungkin, serta melenyapkan apa yang diduga berupa saling pertentangannya dengan cara membawa yang muthlaq kepada yang muqayyad, al ‘aam kepada al khaash, yang mutasyabih kepada yang muhkam, dst.
Sesungguhnya senang dengan sesuatu dari hal itu saja dan terbang membawanya serta membangun pondasi-pondasi dan gunug-gunung di atasnya saja, tanpa memahaminya dengan mengaitkannya dengan yang lainnya adalah thariqah ahlil ahwa – yang diantaranya orang-orang yang kami bahas yaitu Murjiah – di mana mereka itu terbang ke mana-mana dengan hadits-hadits ini.
Syaikh Hamd Ibnu Nashir Ibnu Ma’mar dalam Ad Durar As Saniyyah: Sesungguhnya Al Qur an di dalamnya ada ayat-ayat muhkamat yang mana ia adalah Ummul Kitab, sedangkan yang lainnya adalah mutasyabihat, maka yang mutasyabih dikembalikan kepada yang muhkam, dan tidak boleh Kitabullah dibenturkan sebagiannya kepada sebagian yang lain , dan begitu juga As Sunnah: di dalamnya ada yang muhkam dan ada yang mutasyabih, maka yang mutasyabih dikembalikan kepada yang muhkam, sebagiannya tidak boleh dibenturkan kepada sebagian yang lain, karena sabda Nabi saw itu tidak kontradiktif akan tetapi sebagiannya membenarkan sebagian yang lain. Juga As Sunnah itu sejalan dengan Al Qur an dan tidak menggugurkannya dan ini adalah inti yang agung yang wajib diperhatikan, siapa yang menelantarkannya maka ia terjatuh dalam hal besar sedang dia tidak mengetahui.” Selesai dari juz Mukhtashar Ar Rudud.
Asy Syathibiy rh sebelumnya telah melakukan perincian sangat baik sekali, beliau berkata: Sesungguhnya para ahli ijtihad tidak merasa cukup berpegang pada dalil umum sehingga mencari dalil yang mengkhususkannya, dan pada dalil yang muthlaq apa ada dalil muqayyad atau tidak?
Dalil umum bersama dalil khususnya adalah dalil, bila dalil khususnya tidak ada maka dalil umumnya – dengan disertai pemaksudan yang khusus di dalamnya – adalah tergolong mutasyabih, dan lenyapnya ia – yaitu dalil khusus – menjadi pemalsuan dan penyimpangan dari kebenaran.
Dan atas hal itu maka Mu’tazilah digolongkan pada deretan Ahluz Zaigh di mana mereka mengikuti seperti firman-Nya Ta’ala:

“lakukanlah apa yang kalian inginkan” (Fushshilat: 40) dari mereka meninggalkan mubayyinnya.
Begitu juga Khawarij, di mana mereka mengikuti firman-Nya Ta’ala:
“Keputusan itu tidak lain adalah milik Allah” (Yusuf: 40) dan mereka meninggalkan mubayyinnya “memutuskan dengannya dua orang adil di antara kalian.” Dan firman-Nya: “maka utuslah seorang hakam dari keluarga suami dan seorang juru damai dari keluarga isteri.”
Al Jabariyyah mengikuti firman-Nya:
“Allah telah menciptakan kalian dan apa yang kalian lakukan.” (Ash-Shaffat: 96) dan mereka meninggalkan penjelasannya yaitu firman-Nya:
“Sebagai balasan dengan sebab apa yang mereka kerjakan.” (At-Taubah: 82).
Dan begitulah seluruh yang mengikuti sisi-sisi ini tanpa melihat apa yang ada di belakangnya, andai kata saja mereka menggabungkan antara itu dan menyambungkan apa yang Allah perintahkan untuk disambungkan, tentulah mereka sampai kepada apa yang dimaksud. Kemudian bila telah tsabit hal ini maka bayan itu disertakan dengan mubayyin, dan bila mubayyin diambil tanpa bayan maka mubayyin itu menjadi mutasyabih, padahal ia bukan mutasyabih pada hakikat sebenarnya ia, namun orang-orang sesat memasukkan tasyaabuh (kesamaran) di dalamnya atas diri mereka, sehingga mereka sesat dari jalan yang lurus.” Secara ikhtishar.
Saya berkata: Dan begitu juga Afrakhul Murjiah, mereka mengikuti khabar-khabar macam itu, mereka berpegang erat terhadapnya supaya dengannya mereka menambali dien kaum musyrikin dan orang-orang sesat dari kalangan para thaghut penguasa, budak-budaknya, ansharnya dan kroni-kroninya, serta mereka meninggalkan mubayyinnya dari apa yang telah lalu bahwa yang dimaksud adalah perselisihan tauhid, bara’ah dari syirik dan tandid, serta mati di atasnya, bahkan mendatangkan amalan-amalan yang mana seseorang tidak menjadi muslim kecuali dengannya.
Sehingga yang dimaksud dengan sijillat (lembaran-lembaran) yang diletakkan dalam sisi timbangan yang berseberangan dengan bithaqah itu adalah dosa-dosa kecil dan dosa-dosa besar dari hal-hal yang tidak menggugurkan tauhid, sedangkan yang dimaksud dengan bithaqah adalah perealisasian tauhid, kufur dan bara’ah dari apa yang diibadati selain Allah secara pasti.
Dan begitu halnya dengan orang-orang yang dikatakan bahwa mereka itu tidak pernah melakukan kebaikan sedikitpun, yaitu (kebaikan) yang di atas tuntutan tauhid yang menyelamatkan dari kekekalan di neraka.
Dan begitu juga hadits: “Keluarkanlah – yaitu dari neraka – orang yang di dalam hatinya ada sebesar biji khardal dari keimanan”. Al Hafizh Ibnu Hajar berkata dalam Al Fath 1/73: Dan yang dimaksud dengan sebesar biji khardal di sini adalah suatu yang lebih dari sekedar tauhid berupa amalan, berdasarkan sabdanya dalam riwayat yang lain: “Keluarkanlah orang yang mengucapkan laa ilaaha illallaah dan mengamalkan amalan seberat dzarrah.” Selesai.
Kemudian kami mengarahkan kepada Murjiatul ‘Ashri itu pertanyaan yang jelas yang kami tidak rela berpaling darinya dan mencari jalan lain …..”Mereka yang kalian berhujjah dengan mereka dalam hadits-hadits ini untuk menyelamatkan thaghut-thaghut kalian dari kekafiran, apakah mereka itu mengatakan laa ilaaha illallaah dan mengingkari kerasulan Muhammad saw??
Atau mereka mengatakan laa ilaaha illallaah dan bahwa Musailamah Rasulullah?
Atau mereka mengatakan laa ilaaha illallaah dan Ahmad Ghulam Mirza Rasulullah?
Atau mengatakan laa ilaaha illallaah dan bahwa Allah adalah Ali Ibnu Abi Thalib atau Al Masih atau makhluk lainnya?? Namun demikian mereka keluar dari neraka dan tempat kembalinya adalah tempat kembali kaum muwahhidin??
Kemudian bila mereka mengatakan hal itu maka berarti mereka telah menjadikan manusia dan jin sebagai saksi atas kerusakan akal mereka, kelancangan mereka terhadap dienullah, bahkan atas kekafiran, kezindiqan serta ilhad mereka dalam dienullah.
Dan apabila mereka menafikannya….. maka kami bertanya kepada mereka apakah dalil dari hadits-hadits itu sendiri kalian menafikan itu atau dengan dalil lain??
Bila mereka berkata: Dari dzat hadits-hadits itu”, maka mereka telah dusta dan kami menuntut mereka dengannya dan mereka tidak akan mampu.
Dan bila mereka berkata: Dari luar hadits….. maka lazim bagi mereka dan bagi setiap orang (memahami) bahwa hadits-hadits macam ini tidak boleh dipahami secara menyendiri, namun dengan gabungan nash-nash yang menjelaskannya.
Dan dengan hal seperti ini pula mereka diblokir bila berhujjah dengan hadits Hudzaifah yang dikeluarkan oleh Al Hakim dan Ibnu Majah: “Islam akan lenyap seperti lenyapnya warna motif kain dan dalam satu malam Kitabullah ‘Azza wa Jalla dihapus sehingga tidak tersisa di bumi satu ayat pun darinya, dan tersisa kelompok dari manusia, kakek-kakek tua, dan nenek-nenek renta mengatakan: “laa ilaaha illallaah” kami mendapatkan bapak-bapak kami di atas kalimat ini, maka kami mengatakannya” sedangkan mereka tidak mengetahui apa itu shalat, apa itu shadaqah dan apa itu haji, maka Shilah Ibnu Zufar berkata kepada Hudzaifah: Apa guna bagi mereka laa ilaaha illallaah sedangkan mereka tidak mengetahui apa itu shalat, apa itu shaum, apa itu shadaqah dan apa itu haji? Maka Hudzaifah berpaling tiga kali darinya kemudian berkata: Hai Shilah itu bisa selamatkan mereka dari neraka.
Dan hadits ini telah dishahihkan oleh Al Albaniy padahal dalam isnadnya ada Abu Muawiyah Muhammad Ibnu Khazim At Tamimiy As Sa’diy Al Kufiy Adl Dlarir sedangkan dia itu mudallis mudltharibul hadits, yang mana dengan haditsnya tidak tegak hujjah pada selain Al A’masiy sebagaimana yang dituturkan para imam. Dan di sini dia telah meriwayatkan dari selain jalan Al A’masy dan telah melakukan ‘an’anah juga, dan di samping ini ia itu telah berpaham irja.
Bagaimanapun keadaannya, dengan pengandaian hadits itu shahih, maka sesungguhnya orang-orang itu sebagaimana yang telah kami katakan diharuskan memahaminya dengan memperhatikan hadits-hadits lain yang menjelaskannya, sehingga sabdanya “mereka mengucapkan laa ilaaha illallaah” dibawa kepada makna bahwa mereka itu merealisasikan tauhid serta menjauhi syirik dan tandid, dan bukan sekedar mengucapkan kalimat itu saja.
Kemudian mereka itu tidak sampai kepada Al Qur an dan suatupun dari ajaran dien ini. Dan seandainya hal seperti itu terjadi setelah ditutupnya risalah dan mereka itu telah merealisasikan tauhid, maka mereka itu telah mendatangkan al iman yang wajib atas mereka dan orang-orang semacam mereka, karena peringatan itu hanyalah dengan Kitabullah Ta’ala:
“Dan diwahyukan kepadaku Al Qur an ini supaya dengannya aku memberikan peringatan kepada kalian dan (kepada) orang yang sampai (Al Qur an) itu kepadanya.” (Al An’am: 19). Sedangkan mereka itu belum sampai Al Qur an kepada mereka, sehingga terbuktilah bahwa kejahilan mereka terhadap ajaran-ajaran dien ini dan mabaniy-nya yang wajib ini tidak terjadi karena sikap taqshir (kelalaian) dari thalabul haq atau keberpalingan, namun karena diangkatnya Al Kitab sedang ia adalah hal yang qahriy (tidak bisa diupayakan) lagi di luar iradah mereka, maka mereka diudzur dengan rincian-rincian ajaran-ajaran yang tidak diketahui kecuali lewat jalan wahyu selama mereka telah merealisasikan al hanifiyyah yang Allah fithrahkan manusia di atasnya.
Dan keadaan mereka itu serupa dengan keadaan orang yang merealisasikan tauhid sebelum bi’tsah (kerasulan), seperti Zaid Ibnu ‘Amr Ibnu Nufail, sesungguhnya ia tergolong kaum yang Allah Ta’ala firmankan:
“Agar kamu memberi peringatan kepada kaum yang bapak-bapak mereka belum pernah diberi peringatan, karena itu mereka lalai.” (Yaasin: 6).
Dan firman-Nya:
“Supaya kamu memberikan peringatan kepada suatu kaum yang tidak pernah datang kepada mereka seorang pemberi peringatan pun sebelummu.” (Al Qashash: 46). Tidak sampai kepadanya suatupun dari rincian-rincian shalat, shiyam, dan zakat yang difardlukan atas kita, serta tidak melakukan suatupun darinya.
Namun demikian dia diudzur di dalamnya, karena ia telah merealisasikan ashlul iman al wajib atas dirinya dan atas setiap orang secara sempurna, yaitu al hanifiyyah, menjauhi syirik dan perealisasian ashlut tauhid, dan berada di atas millah Ibrahim, maka Nabi saw mengabarkan bahwa dia dibangkitkan sebagai satu umat sendirian di hari kiamat.
Bahkan keadaannya seperti orang yang beriman setelah diutusnya Nabi saw dan meninggal di Mekkah sebelum turunnya syari’at, sungguh mereka itu telah mendatangkan al iman al wajib atas mereka saat itu selama mereka telah merealisasikan tauhid dan menjauhi syirik dan tandid serta bersaksi akan kerasulan Nabi kita Muhammad shallallaahu ‘alaihi wasallam.
Jawaban ini semua hanyalah diungkapkan setelah menetapkan keshahihan hadits itu dan keshahihan status tambahan “Hai Shilah itu menyelamatkan mereka dari neraka” adalah marfu’ bukan mudraj (sisipan) dari ucapan Hudzaifah ra.
Wal hasil dari apa yang lalu semuanya, sang muwahhid meyakini bahwa tahqiq tauhid dan bara’ah dari apa yang menggugurkannya berupa syirik yang mengeluarkan dari millah dan tandid adalah ashluddin dan qaidahnya, tiang dakwah para rasul dan pusat roda perputarannya, dan bahwa seluruh ajaran Islam datang untuk menjaganya, merealisasikannya dan melindunginya. Sesungguhnya ini adalah hal yang muhkam yang tidak ada tasyabuh sedikitpun padanya.
Maka hal yang wajib bersama setiap khabar yang samar atas seseorang dari manusia atau yang diduga bertentangan oleh orang-orang yang menduga dengan inti yang muhkam ini, adalah dimasukkan di bawahnya dan ditafsirkan di atas dasarnya, karena ia adalah Ummul Kitab dan intinya, bukan ia dibenturkan dengannya dan tentangkan, apalagi bila berupaya menghancurkannya dengan khabar-khabar itu sebagaimana yang dilakukan oleh Murjiatul ‘Ashri untuk kesenangan para thaghutnya.
“Adapun orang-orang yang dalam hatinya condong kepada kesesatan, maka mereka mengikuti sebahagian ayat-ayat mutasyabihat … “hingga, “Dan adapun orang-orang yang mendalam ilmunya berkata: kami beriman kepada ayat-ayat mutasyabihat……..” hingga akhir ayat Ali Imran: 7.
Kami memohon kepada Allah Ta’ala untuk menjadikan kami dan engkau dari golongan Ar Rasikhin Fil ‘Ilmi.
Asy Syathibiy berkata dalam Al I’tisham: “Al furu’ al juz’iyyah tidak mungkin menentang al ushul al kulliyah karena al furu’ al juz’iyyah bila tidak menuntut pengalaman, maka ia berada dalam posisi tawaqquf, dan bila menuntut amalan, maka perujukan adalah kepada ushul, ia adalah ash shirathul mustaqim. Siapa yang membalikannya maka dia telah ngawur dan masuk dalam hukum celaan.” Selesai.
Dalam kadar ini ada kecukupan bagi penuntut Al Haq dalam bab ini. Dan adapun orang yang Allah inginkan kesesatan maka kamu tidak akan mampu menolak sesuatupun (yang datang) dari Allah.
Syubhat
“Sesungguhnya Para Thaghut Dan Budak-Budaknya itu Shalat”

Dari uraian yang lalu nampaklah di hadapanmu kebatilan syubhat lain dari syubhat-syubhat mereka, yaitu ihtijaj mereka bahwa sebagian para thaghut dan budak-budaknya itu rajin melakukan shalat. Dan mereka menuturkan nushush yang di dalamnya shalat disebutkan sebagai penjaga darah, kemudian mereka mengira bahwa ia saja yang bisa menjaga darah, dan bahwa setiap orang yang shalat adalah muslim yang ma’shum darah dan hartanya meskipun melakukan berbagai nawaqidlul (pembatal ) Islam, bukankah dia shalat?
Sedangkan engkau sudah mengetahui bahwa nushush semacam ini harus digabungkan dengan mubayyinatnya dari nushush yang lain. Sehingga salaf membawanya kepada orang-orang yang shalat yang komitmen dengan tauhid lagi menjauhi syirik dan tandid serta nawaqidlul Islam lainnya walaupun itu secara dhahir.
Seorang pun dari salaf tidak memahami bahwa macam orang-orang yang mana hadits-hadits itu dikatakan tentang mereka adalah orang-orang muslim yang ma’shum dengan shalat saja, dengan disertai sikap mereka bertahakum kepada thaghut, membelanya dan mengikutinya umpamanya, atau disertai celaan terhadap dienullah atau istihza terhadap ajaran-ajarannya serta nawaqidlul Islam lainnya, dan telah lalu firman Allah Ta’ala:
“Janganlah kalian cari-cari alasan, sungguh kalian telah kafir setelah keimanan kalian.” (At Taubah: 66), sesungguhnya ia turun berkenaan dengan orang-orang yang menampakkan keislaman, shalat bahkan jihad, di mana mereka itu ikut keluar bersama Nabi saw dalam perang Tabuk, namun demikian Allah kafirkan mereka tatkala mereka melakukan suatu pembatal keislaman. Dan telah banyak kami ketengahkan macam-macam seperti ini yang menunjukkan kebatilan pemahaman yang sakit ini. Mayoritas mereka yang buruk dalam memahami nash-nash ini atau yang memalingkannya, engkau dapati mereka mengkafirkan orang yang meninggalkan shalat dan memvonisnya murtad, terus menganggap batal nikahnya, menjauhkan darinya istrinya dan menghalangi warisannya dari keluarganya yang muslim serta lawazim riddah lainnya, namun dalam waktu yang sama mereka ragu dalam takfier para thaghut pembuat hukum dan para budaknya, padahal menafikan keislaman dan keimanan dari orang yang meninggalkan al kufru biththaghut adalah lebih utama dari menafikannya dari orang yang meninggalkan shalat, karena al kufru biththaghut ada hal fardlu di awal saat difardlukan sedang saat itu belum ada shalat, zakat, dan yang lainnya. Sehingga di suatu waktu tertentu ia saja bersama al iman billah dan pengakuan bahwa Muhammad Rasulullah shallallaahu ‘alaihi wasallam adalah penjaga akan darah dan tanda akan keislaman dan keimanan sampai waktu tertentu…. sebagaimana yang telah lalu. Dan karena sesungguhnya shalat setelah difardlukan juga tidak sah dan tidak akan sah kecuali dengan merealisasikan rukun yang agung ini, sedang ini adalah ma’lum dengan ijma’ kaum muslimin. Orang yang meninggalkan kufur terhadap thaghut tidak dinamakan muslim dan mu’min meskipun dia memiliki satu cabang atau banyak cabang dari al Islam dan al iman, shalat dan yang lainnya, sampai dia realisasikan tauhid dan kufur kepada thaghut, bahkan seandainya dia mendatangkan seluruh cabang-cabang keimanan tentulah tidak bermanfaat selama dia telah meninggalkan cabang tertinggi dan syarat sah semuanya.
Dari ini engkau mengetahui kebatilan ihtijaj mereka untuk para thaghut yang rajin shalat dengan hadits-hadits ini, seperti hadits yang diriwayatkan Muslim dari Ummu Salamah bahwa Nabi shallallaahu ‘alaihi wasallam berkata: Akan ada para umara, di mana kalian mengenalnya dan mengingkarinya. Siapa yang mengenal maka ia telah berlepas diri dan siapa yang mengingkari maka ia selamat, namun orang yang ridla dan mengikuti.” Mereka berkata: Apa boleh kami memerangi mereka? Beliau berkata: “Tidak boleh selama mereka shalat.”
Asal pertanyaan ini adalah seputar khuruj terhadap para penguasa yang dzalim. Sedangkan Murjiatul ‘Ashri terbelalak matanya karena takut saat penuturan hal itu dan mereka menganggapnya tergolong fitnah dan fikrul Khawarij !! meskipun terhadap Aimmatul Kufri.
Penyebutan shalat di sini sebagaimana yang dituturkan ahlul ilmi adalah isyarat pada penegakan dien dan tauhid, dengan dalil apa yang telah lalu bahwa shalat itu tidak berarti bila tauhidnya telah hancur. Bisa saja seseorang itu shalat, zakat dan berjihad, namun demikian dia itu kafir lagi halal harta dan darahnya dengan sekedar keterjatuhan dia pada pembatal “laa ilaaha illallaah”. Oleh sebab itu An Nawawi berkata di dalamnya: “Adapun sabdanya: “Apa boleh kami memerangi mereka?” Beliau berkata: “Tidak boleh selama mereka shalat,” di dalamnya terkandung makna yang lalu yaitu bahwa tidak boleh khuruj terhadap para khalifah dengan sekedar dhalim dan fasiq selama tidak merubah sedikitpun dari qawaaid dien ini.” Selesai.
Dan engkau telah mengetahui bahwa masuk ke dalam Islam itu bukan dengan shalat saja, akan tetapi mesti ada sebelum itu (perealisasian tauhid dan bara’ah dari syirik dan tandid), sedang ini adalah qawaaidul Islam yang paling penting dan paling agung, dan engkau telah tahu bahwa mereka itu telah menghancurkannya. Apa artinya shalat, zakat, shaum, haji, membangun masjid, penyerahan wakaf dan lainnya dan bukan seputarnya perseteruan itu terjadi bila mereka itu telah menghancurkan ashluddin dan merobek kalimatul ikhlash yang mana semua hal itu tidak akan diterima tanpanya dan tidak difardlukan kecuali sesudahnya. Dan ia adalah qawaaid dien terbesar yang mana dien ini roboh dan amal-amal pun menjadi debu yang berterbangan dengan kehancurannya dan saya maksudkan di sini adalah mencari selain Allah sebagai pemutus dan menjadikannya sebagai ilah, rabb yang membuat hukum, dan mengharuskan manusia untuk masuk dalam dien (hukum)nya dan mengikuti aturannya yang menyelisihi syari’at Allah, serta menamakannya sebagai keadilan, sedangkan Allah Mengetahui dan juga setiap orang yang Allah beri hatinya petunjuk bahwa itu adalah kekafiran, syirik dan kesesatan, di samping menghalangi (orang lain) dari dienullah dan memerangi auliya Allah …… kemudian dikatakan: Dia itu kan masih suka shalat atau mereka itu masih shalat…!!
Syaikh Abdullathif Alu Asy Syaikh berkata dalam Mishbahudhdhalam hal: 328: Siapa orangnya yang menjadikan Islam itu adalah mendatangkan salah satu dari mabaniy saja disertai meninggalkan kekomitmenan akan tauhidullah dan bara’ah dari syirik maka dia itu manusia yang paling jahil dan paling sesat.” Selesai.
Orang-orang jahil itu mengakui bahwa orang yang mengingkari hari kebangkitan itu kafir lagi halal dan darahnya meskipun dia shalat, shaum, zakat, haji dan mengucapkan laa ilaaha illallaah serta dia mengaku bahwa ia meyakininya. Dan (mereka) mengakui bahwa orang yang berpendapat akan kenabian seseorang setelah Nabi shallallaahu ‘alaihi wasallam seperti Bahaiyyah dan Babiyyah serta yang lainnya bahwa mereka itu kafir dengan hal itu serta halal harta dan darahnya meskipun mereka itu shalat, shaum, zakat, haji, dan mengucapkan laa ilaaha illallaah sejuta kali.
Dan (meyakini) bahwa orang yang mengatakan bahwa Al Quran itu ditambah dan dikurangi, menganggap para sahabat berkhianat, mengkafirkan mereka dan mencela kehormatan wanita yang suci Ash Shiddiqah bintu Ash Shiddiq, bahwa dia itu kafir walaupun shalat, shaum, haji, zakat, memberikan yang seperlima, membangun banyak masjid dan mengucapkan laa ilaaha illallaah, serta dia sumpah bahwa dia meyakininya.
Kemudian bila kami tuturkan kepada mereka kekafiran para thaghut mereka yang nyata dan pembatal-pembatal keislaman mereka yang buruk, mereka lari darinya dan mengkiyaskan mereka dengan kiyas yang rusak lagi banyak perbedaan, yaitu dengan para penguasa aniaya yang menerapkan syari’at Allah… dan mereka berkata: “Mereka shalat”. Enyahlah bagi orang-orang yang zhalim.


Untitled Document

Syubhat
Bahwa Firman-Nya Ta’ala
“Dan Siapa Yang Tidak Memutuskan Dengan Apa Yang Telah Allah Turunkan Maka Mereka Itu Adalah Orang-Orang Yang Kafir”
Turun Tentang Kaum Yahudi Dan Itu Khusus Bagi Mereka

Mereka memiliki syubhat lain dalam menambal (tarqi’) untuk (kekafiran) para thaghut yang membuat hukum lagi diibadati selain Allah, yaitu ucapan mereka bahwa firman-Nya Ta’ala:
“Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itu adalah orang-orang kafir” (Al maaidah 44) turun tentang kaum Yahudi dan ia khusus bagi mereka.
Sedangkan bantahan atas hal ini adalah dari beberapa sisi:
Pertama: Engkau mengetahui bahwa hukum asal pada mantuq ayat ini adalah dimaksudkan dengannya al kufrul akbar yang nyata , karena datangnya bentuk ma’rifat di dalamnya menunjukkan terhadap al kufrul haqiqiy, di mana “ulaaika” ma’rifat, “hum” juga ma’rifat dan alif lam adalah tanda ma’rifat, sehingga tidak ada penunjukan ma’rifah yang lebih kuat dari ini, maka maknanya “mereka itulah yang lebih berhak terhadap cap kafir dari yang lainnya”.
Dan ini seperti apa yang diriwayatkan dalam hadits “Merekalah para syuhada itu” yaitu bahwa mereka itu dikhususkan dengan kesyahidan tidak para syuhada lainnya, sebagaimana yang dipahami dari jumlah ismiyyah yang kedua-duanya ma’rifat, serta dari dlamir (kata ganti) pemisah yang disisipkan antara mubtada’ dan khabar.
Syaikh Abdul Majid Asy Syadziliy berkata dalam “Haddul Islam” pada ayat ini hal: 412: lafazh ini sesuai pemuthlaqannya, dan ia bukan nakirah dalam konteks itsbat seperti sabdanya saw: “Dua hal yang pada manusia, keduanya pada mereka adalah kekafiran (kufrun), yaitu celaan terhadap keturunan…..”namun ia tergolong yang diberi tanda ma’rifat dengan alif lam, bukan tergolong nakirah dan bukan pula tergolong yang diberi taqyid seperti dalam firman-Nya Ta’ala: “dari air yang memancar” Mani dinamakan air dengan penamaan yang muqayyad, dan ia tidak masuk dalam nama yang muthlaq, di mana Dia berfirman:
“terus kalian tidak menemukan air, maka tayamumlah.” (An Nisa: 43)
Pada dasarnya al kufru pada ayat ini dibawa kepada kemuthlaqannya dan terhadap hakikat syar’iyyahnya yang asal, dan tidak boleh dipindahkan darinya terus dialihkan kepada Majaz atau diberi taqyid kecuali dengan dalil.
Sisi kedua: Engkau mengetahui bahwa hal ini – yaitu keberadaan ayat ini berbicara tentang kufur akbar yang mengeluarkan dari millah – adalah yang menjadikan banyak salaf mengatakan dalam penafsirannya bahwa ia tentang orang-orang kafir atau tentang Yahudi atau ahlul kitab, sebagaimana yang tsabit dari Al Bara’ Ibnu ‘Azib dalam Shahih Muslim ucapannya, ”tentang orang-orang kafir seluruhnya,” yaitu bukan tentang ahli maksiat dari kalangan muslimin, jadi ia berbicara tentang kufur yang mengeluarkan dari millah bukan tentang maksiat dan dosa-dosa yang tidak mengkafirkan.
Mereka hanyalah memaksudkan dengannya bantahan terhadap Khawarij, bahwa ia tidak dibawa kepada dhahirnya bila dikatakan pada hak kaum muslimin yang keliru atau kaum ahli maksiat atau orang-orang dhalim, karena membawanya kepada hal itu adalah menempatkannya bukan pada tempatnya, karena ia sebenarnya tentang kuffar yang mengubah qawaaid dien ini dan aturan-aturannya lagi membuat hukum di samping (hukum) Allah apa yang tidak Dia izinkan, yaitu orang-orang yang melakukan seperti apa yang dilakukan kaum Yahudi dan sebangsanya.
Bila seseorang melakukan seperti apa yang telah mereka lakukan, maka ayat itu mencakup dia sesuai dhahir ayat tersebut, namun bila yang dibicarakan itu dari kalangan ahli maksiat atau orang-orang zhalim atau orang-orang yang keliru, maka tidak sah menempatkan ayat itu pada mereka sesuai dhahirnya, kecuali dengan takwil bahwa yang dimaksud adalah juhud atau istihlal atau yang semacamnya. Begitulah yang dilakukan oleh ulama kita ahli tahqiq, maka pahamilah ini baik-baik, karena ia memutus syubuhat Murjiatul ‘Ashri dalam bab ini.
Saya telah menemukan ucapan Asy Syadziliy dalam kitabnya “Haddul Islam wa Haqiqatul Iman” yang persis seperti hal ini, yang ringkasnya: Bahwa Khawarij ingin memasukkan dalam kata (siapa) sikap aniaya dalam hukum, kezhaliman putusan dan segala bentuk penyimpangan syar’iy, dan mereka ingin tidak merasa cukup dengan takfier pemimpin dengan maksiat sampai mereka mengkafirkan seluruh rakyat bersamanya. Dan ini adalah hal yang ma’lum kebatilannya dalam dien ini secara pasti, oleh sebab itu hal tersebut diingkari oleh para sahabat Rasulullah shallallaahu ‘alaihi wasallam, at tabi’in, dan tabi’ut tabi’in dari kalangan tiga generasi pertama, dan mereka mengatakan apa yang mereka katakan dalam tafsir ayat-ayat ini sebagai bantahan terhadap mereka, serta ucapan mereka dalam hal ini sesuai dengan kebutuhan yang hadir.” Selesai.
Kemudian beliau menuturkan perlakuan Murjiatul ‘Ashri – yang lalu – dalam bersandar kepada ucapan Ibnu Abbas, Abu Mijlaz dan yang lainnya – dalam bantahan mereka terhadap sikap Khawarij – supaya mereka berdalil dengan hal itu bahwa orang yang mengembalikan urusan saat terjadi perselisihan kepada ajaran lain selain ajaran Allah adalah tidak keluar dengan hal itu dari millah. Kemudian beliau berkata : Khawarij membiarkan hukum di atas dhahirnya dan memalingkannya kepada selain tempatnya, sedangkan mereka (Murjiah) mentakwilnya dalam tempatnya dan dalam selain tempatnya….” Selesai.
Sisi Ketiga: Dilkatakan, dan dikarenakan apa yang telah lalu, maka sesungguhnya orang yang mengatakan bahwa itu turun tentang Yahudi tidaklah melarang bahwa ia umum mencakup setiap orang yang terjatuh pada perbuatan yang pernah mereka lakukan, karena yang menjadi acuan dalam nushush syar’iyyah yang umum adalah keumuman lafazh bukan kekhususan sebab. Dan “man” (siapa) baik itu maushulah atau syarthiyyah atau istifhamiyyah, maka sesungguhnya ia tergolong shighat umum – sebagaimana hal itu ma’lum menurut Ahlul Ushul – dan ia pada ayat ini datang dalam bentuk konteks syarat, sehingga ia mencakup dan meliputi setiap orang yang dicakup oleh lafadh ini secara muthlaq meskipun awal turunnya tentang kaum tertentu.
Hukum asal pada lafazh yang umum adalah kecakupannya terhadap seluruh individu-individunya dan tidak boleh dianggap khusus kecuali dengan dalil.
Syaikhul Islam Ibnu Taimiyyah berkata dalam pembicaraannya tentang Tartar: “Sesungguhnya nushush Al Kitab dan As Sunnah yang mana keduanya adalah dakwah Muhammad shallallaahu ‘alaihi wasallam mencakup seluruh makhluk dengan al umum al lafdhiy atau dengan umum maknawiy, dan perintah/larangan Allah Ta’ala dalam kitab-Nya dan dalam Sunnah Rasul-Nya shallallaahu ‘alaihi wasallam meliputi akhir umat ini sebagaimana ia meliputi awalnya.”
Syaikh Abdurrahman Ibnu Hasan rh berkata dalam Ad Durar As Saniyyah: “Pendapat (bahwa khithab Allah dalam Kitab-Nya dan khithab Rasul-Nya dalam sunnahnya hanyalah berkaitan dengan orang-orang yang mana ia turun dengan sebab mereka tidak selain mereka) adalah tidak dikatakan sekalipun oleh orang yang paling buta dan paling bodoh akan syariat ini dan hukum-hukumnya, bahkan tidak berani mengatakannya seorangpun dari kalangan yang mendebat dengan kebatilan karena ia menjaga dirinya dari tuduhan bodoh dan tuduhan sesat, sebab sesungguhnya (pernyataan) ini tergolong bukti yang paling jelas menjelaskan akan kebodohan dan kesesatannya, serta ini mengharuskan orang yang memiliki pendapat itu untuk ta’thil (menggugurkan) syari’at dan celaan terhadap para sahabat Rasulullah dalam sikap mereka memerangi orang murtad dari Islam setelah wafat Nabi saw….” Dan terus beliau menuturkan wajibnya tahkimul Qur an dan mengedepankannya secara muthlaq, maka silakan rujuk itu dalam juz Al Jihad: 89.
Putera beliau (Syaikh) Abdullathif berkata dalam Misbahudhdhalam: “Sesungguhnya orang yang mencegah penempatan Al Qur an dan hukum-hukum yang ditunjukkannya terhadap individu-individu dan kejadian-kejadian yang masuk di bawah al umum al lafdhiy, maka dia itu adalah orang yang paling sesat dan paling bodoh terhadap apa yang diyakini Ahlul Islam dan ulama mereka sejak berabad-abad dan generasi demi generasi, dan ia tergolong orang yang paling dahsyat pengguguran dan peng-hajr-annya terhadap Al Quran serta peng’azlannya dari sikap berdalil dengannya dalam tempat-tempat perselisihan, Allah Ta’ala berfirman:
“Kemudian bila kalian berselisih tentang sesuatu maka kembalikanlah kepada Allah dan Rasul-Nya.” (An Nisaa: 59).
Sedangkan pengembalian kepada Allah adalah pengembalian kepada Kitab-Nya dan pengembalian kepada Rasul adalah pengembalian kepada Sunnahnya. Dan Dia Ta’ala: berfirman:
“Supaya aku memberikan peringatan kepada kalian dengannya dan kepada orang yang sampai Al Quran kepadanya.” (Al An’am: 19), jadi nushushnya dan ahkamnya umum, tidak khusus dengan kekhususan sebab.
Dan apa larangannya dari takfir orang yang melakukan seperti apa yang dilakukan Yahudi dalam hal menghalang-halangi (orang) dari jalan Allah dan kafir terhadapnya padahal dia mengetahuinya?” Selesai hal: 140.
Syaikh Abdullathif juga berkata dalam juz Mukhtasharat Ar Rudud pada Ad Durar: Di antara sebab-sebab yang menghalangi dari memahami Kitabullah adalah bahwa mereka mengira bahwa apa yang Allah hikayatkan tentang kaum musyrikin, apa yang Dia voniskan dan labelkan terhadap mereka adalah khusus bagi orang yang telah lalu dan manusia yang telah lewat dan habis serta tidak meninggalkan pewaris. Dan bisa saja sebagian mereka mendengarkan ucapan orang yang mengatakan dari kalangan ahli tafsir: Ayat ini turun tentang ibadah mereka kepada berhala, ini turun tentang Nashara, ini turun tentang Ash Shabiah, terus orang bodoh itu mengira bahwa itu khusus bagi mereka dan bahwa hukum itu tidak melampaui mereka. Ini adalah tergolong sebab terbesar yang menghalangi seseorang dari fahmul Qur’an dan As Sunnah.” Selesai.
Cucu beliau Syaikh Ibrahim Ibnu Abdillathif Ibnu Abdirrahman berkata dalam syairnya:
Siapa yang membatasi ayat-ayat Al Kitab terhadap
Sebab-sebab turunnya maka ia telah mendapatkan kerugian
Penganggapan itu adalah umumnya lafadh, telah mengatakan dengan hal ini
Orang yang telah membangun pilar-pilar bagi millah yang lapang ini.
Merekalah para penunjuk jalan yang Rasul telah menegaskan akan
Keutamaan mereka dari sisi zaman, ilmu dan pengetahuan
Oleh sebab itu semuanya sungguh telah tsabit dari Hudzaifah dengan sanad yang shahih bahwa beliau mengingkari klaim kekhususan dalam ayat-ayat ini, di mana ayat-ayat ini telah dituturkan kepadanya, maka seorang laki-laki berkata: “Sesungguhnya ini pada Bani Israil” maka Hudzaifah berkata: “Sebaik-baiknya saudara bagi kalian adalah Bani Israil, bila bagi kalian setiap yang manis, dan bagi mereka setiap yang pahit, tidak demikian demi Allah, sungguh kalian akan menempuh jalan mereka sedikit demi sedikit.”
Dan Ibnu Katsir menuturkan dari Al Hasan Al Bashri, bahwa ia berkata: “Sesungguhnya ayat ini turun berkenaan dengan Ahlul Kitab dan ia wajib atas kita.” Selesai.
Ismail Al Qadli berkata dalam Ahkamul Quran: “Dhahir ayat-ayat ini menunjukkan bahwa orang yang melakukan seperti apa yang mereka lakukan dan menciptakan hukum yang dengannya ia menyelisihi hukum Allah serta menjadikannya sebagai dien (sistem/hukum/undang-undang) yang diberlakukan, maka dia telah pasti mendapatkan apa yang telah mereka dapatkan, berupa ancaman yang disebutkan, baik itu hukum atau yang lainnya.” Selesai dari Fathul Bari 13/120.
Al Qasimiy berkata dalam tafsirnya Mahasinatuttakwil hal 1999: “Apa yang dikeluarkan Muslim dari Al Bara’: Bahwa firman-Nya Ta’ala:
“Dan siapa yang tidak memutuskan dengan apa yang telah Allag turunkan…….” (Al Maidah: 44) tiga ayat ini semuanya tentang orang-orang kafir, dan begitu juga apa yang dikeluarkan Abu Dawud dari Ibnu Abbas bahwa ayat-ayat itu tentang orang-orang Yahudi, terutama Bani Quraidhah dan Bani Nadlir, tidaklah menafikan kebercakupannya terhadap selain mereka, karena yang menjadi patokan adalah keumuman lafadh bukan kekhususan sebab, dan kata ‘man’ (siapa) berada pada konteks syarat, sehingga ia berfaidah umum.” Selesai.
Syaikh Sulaiman Ibnu Abdullah Muhammad Ibnu Abdil Wahhab berkata dalam penjelasannya terhadap Tauhidul Khallaq hal 141: “Sababun nuzul meskipun khusus, maka keumuman lafadh bila tidak dinasakh adalah mu’tabar (dianggap), dan karena firman-Nya Ta’ala:
“Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan….” (Al Maidah: 44) adalah ungkapan yang masuk di dalamnya kata ‘man’ (siapa) dalam konteks syarat, maka memberikan faedah umum.” Selesai.
Dan ucapan ahlul ilmi dalam hal ini sangat banyak…………
Bagaimanapun keadaannya, maka sungguh telah nampak di hadapanmu bahwa ayat-ayat itu mencakup setiap orang yang mengganti aturan-aturan Allah dan membuat hukum lain di samping (hukum) Allah, baik dia membuat undang-undang atau undang-undang dasar atau piagam atau keputusan (seperti SK, Kepres, dll, Pent), semua itu adalah kekafiran yang mengeluarkan dari millah, selama pelakunya atau orang yang mengikutinya telah memberikan bagi dirinya atau menjadikan bagi selain dirinya wewenang pembuatan hukum (UU/UUD) sebagaimana hal itu ditegaskan oleh Undang-undang mereka, hukum-hukum mereka dan para thaghut mereka yang bersifat lokal dan internasional.
Dan dari ini engkau mengetahui kesesatan Murjiatul ‘Ashri dan kesesatan syaikh-syaikh mereka dalam menempatkan ucapan-ucapan salaf seputar ayat-ayat ini dalam bantahan mereka terhadap Khawarij – yang menerapkan ayat-ayat ini bukan pada tempatnya – kepada para thaghut masa kini yang merujuk kepada thaghut-thaghut (UU/UUD) bahkan mereka telah menjadi thaghut dan telah menjadikan aturan selain aturan Allah sebagai hukum dan dien yang mereka pegang (anut).
Mereka (Murjiatul ‘Ashri) dengan thariqah yang pincang dan manhaj mereka yang sesat ini menghukumi keislaman dan keimanan orang-orang yang padahal kaum muslimin telah ijma akan kekafirannya.
Ibnu Katsir rh berkata dalam Al Bidayah Wan Nihayah 13/119: Siapa yang meninggalkan aturan yang muhkam yang diturunkan kepada Muhammad Ibnu Abdillah Khatamul Anbiya, dan dia merujuk hukum kepada selainnya berupa ajaran-ajaran yang telah dihapus (mansukh), maka ia telah kafir. Maka bagaimana gerangan dengan orang yang merujuk kepada Alyasa – yaitu Yasiq (undang-undang) Tartar – dan ia mendahulukan (Alyasa) itu terhadapnya, tidak ragu bahwa ini kafir dengan ijma kaum muslimin.” Selesai.
Sedangkan mereka telah menjadikan Yasiq lokal yang mereka namakan (UUD) dan Yasiq dunia internasional yang mereka namakan (piagam) yang mereka kedepankan keduanya serta hukumnyalah yang menjadi acuan lagi yang berlaku di tengah mereka, sedangkan hukum Al Kitab ditelantarkan, diganti dan dicampakkan begitu saja.
Syaikhul Islam Ibnu Taimiyyah berkata dalam Majmu Al Fatawa 28/524: Dan suatu yang maklum secara pasti dari dienul muslimin dan dengan kesepakatan seluruh kaum muslimin bahwa orang yang melegalkan mengikuti selain ajaran Islam, atau mengikuti aturan selain aturan Muhammad saw, maka ia kafir.” Selesai.
Bagaimana ijma tidak terjalin atas hal seperti ini sedangkan engkau telah mengetahui bahwa ia tergolong ashluddin dan qaidahnya, karena kufur kepada thaghut adalah separuh kalimat ikhlash dan tauhid serta pusat roda dakwah para Nabi dan Rasul, dan karenanya terjadi dan senantiasa terjadi perseteruan, dan di dalamnya terjadi pertentangan, keselamatan dan kebinasaan.
Mereka – yaitu Murjiatul ‘Ahsri – dengan pentakwilan-pentakwilan, syubhat-syubhat dan sikap ngawurnya itu mendobrak ayat-ayat Al Kitab, hadits-hadits Rasul, Ashluddin, dakwah para rasul dan ijma ahlut tauhid……. Enyahlah mereka.
Siapa yang Allah tidak jadikan cahaya baginya maka dia tidak punya cahaya.


Untitled Document

Syubhat
Bahwa Firman-Nya Ta’ala: “Demi Tuhanmu, mereka itu tidaklah
beriman sampai menjadikan kami sebagai hakim…….”
Adalah Penafian Akan Kesempurnaan Iman
Bukan Intinya

Inilah sesungguhnya kami telah berdalil atas kekafiran ath thawaghit al musyarri’in (para thaghut yang membuat hukum) dengan firman-Nya Ta’ala:
“Demi Tuhanmu, mereka itu tidaklah beriman sampai mereka menjadikan kami sebagai hakim dalam perselisihan yang terjadi di antara mereka, kemudian mereka tidak mendapatkan sedikitpun keberatan dalam diri mereka dari apa yang kamu putuskan dan mereka menerima dengan sepenuhnya.” (An Nisaa: 65)
Allah swt telah bersumpah dengan muqsam bih terbesar dan menguatkan sumpah-Nya dengan pengulangan alat penafian dua kali atas penafian iman dan islam dari orang yang tidak menjadikan syariat Allah sebagai hukum apalagi kalau mendapatkan dalam dirinya keberatan meskipun sedikit dari hukum Allah Ta’ala.
Kemudian sesungguhnya sebagian Murjiatul ‘Ashri menjawab atas kami dengan tipu daya syaithan dan bisikannya, dan mereka mengklaim bahwa iman yang dinafikan dalam ayat ini adalah kamalul iman bukan ashlul iman. Sedangkan jawaban kami atas hal ini dengan taufiq Allah adalah dari beberapa sisi:
Pertama: Sebelumnya kami ingatkan bahwa ayat ini bihamdillah bukanlah satu-satunya dalil yang menunjukkan kekafiran thawaghit musyari’in, anshar mereka, kroni-kroni mereka dan budak-budak mereka, akan tetapi ia adalah salah satu dalil dari mata air sungai dalil yang tak habis, sebagian darinya telah lalu, dan yang lainnya dijabarkan di tempat lain. Yang paling pertama dan yang paling tinggi adalah penohokan mereka terhadap ashluttauhid dan penggugurannya terhadap qaidahnya dengan pembuatan hukum di samping Allah (baik dalam negeri) atau dengan dengan menjadikan selain-Nya Subhaanahu Wa Ta’ala hakam (pemutus hukum) dan musyarri’ (internasional), sedangkan ini menggugurkan kalimat ikhlash dan ashlul ushul yang mana dalil-dalil Al Kitab dan As Sunnah dari awal hingga akhir berputar sekitar hal itu. Jadi masalahnya bukanlah seperti apa yang diduga oleh Murjiatul ‘Ahsri yaitu masalah ayat yang mereka takwil seperti yang mereka inginkan dan masalahnya selesai, akan tetapi dominannya kejahilan, banyaknya syirik, berbaur dengan ahlisy syirki dan ansharnya, duduk-duduk dengan mereka, makan bersama mereka dan rukun (cenderung) terhadap mereka telah menutup bashirah mereka, menghalangi hati mereka dari pentunjuk dan kebenaran yang nyata, dan menghalangi antara mereka dengan sikap membedakan al kufru dari al iman dan tauhid dari asy syirki dalam masalah-masalah yang mana ia tergolong urusan-urusan yang paling jelas dalam dienul Islam.
Kemudian kami katakan: Sesungguhnya penafian al iman atau ancaman dalam bab-babnya tidaklah datang karena taqshir dalam kamalul iman , akan tetapi tidak terjadi kecuali atas pengguguran ashlul iman atau pengurangan al iman al wajib, kemudian sesudahnya ditarjih mana salah satu dari dua hal itu yang dimaksud oleh syar’i dengan dalil-dalil syar’i atau qarinah-qarinah nash itu sendiri atau dari nushush lainnya yang menjelaskan.
Bila hal ini telah diketahui maka sesunggunya hal ma’ruf lagi diketahui secara umum di kalangan ahlul ilmi adalah bahwa hukum asal pada lafadh-lafadh itu adalah haqiqat sebenarnya dan dhahirnya, serta lafadh itu tidak dipalingkan dari makna haqiqinya yang dhahir kepada majaz kecuali dengan dalil….bahkan al muhaqqiqun di antara mereka menetapkan bahwa sama sekali tidak ada majaz dalam Al Qur an.
Dan kami mengatakan sesungguhnya penafian di sini adalah penafian akan haqiqat al iman yaitu ushul iman, dan yang menyatakan hal ini kembali kepada hukum asal, sedangkan orang yang mengklaim bahwa penafian itu terhadap selain itu adalah keluar dari hukum asal lagi dituntut untuk mendatangkan dalil.
Ibnu Hazm rh berkata dalam Al Fashl 3/293 tentang ayat ini: Ini adalah nash yang tidak mengandung takwil, dan sama sekali tidak ada nash yang mengeluarkannya dari dhahirnya, serta tidak ada burhan yang mengkhususkan pada sebagian sisi-sisi keimananan.” Selesai.
Di samping ini sesungguhnya lafadh di sini bukan (makna) lughawi murni, namun ia makan syar’iy yang khusus. Dan banyak dari ahli ilmu di antaranya pensyarah Ath Thahawiyyah dan Syaikhul Islam Ibnu Taimiyyah bahwa lafadh al iman bersama al Islam bila keduanya berkumpul maka keduanya memisah dengan makna (masing-masing), dan bila keduanya terpisah maka keduanya menyatu (dalam makna). Dan makna ini adalah bila salah satunya menyendiri maka ia mencakup makna yang satu lagi dan hukumnya. Sedangkan di sini lafadh iman datang menyendiri maka ia mencakup islam bersamanya, sehingga penafian iman dalam ayat itu adalah penafian terhadap Islam dan iman.
Dan ini dibuktikan juga dengan konteks ayat-ayat dalam surat itu sendiri dan sebelum ayat ini beberapa ayat, maka sesungguhnya ia menafikan ashlul iman, seperti firman-Nya Ta’ala:
“Kemudian bila kalian berselisih pada sesuatu maka kembalikanlah kepada Allah dan Rasul, bila kalian beriman kepada Allah dan hari akhir.” (An Nisa: 59)
Ibnu Katsir rh berkata: “Maka ini menunjukkan bahwa orang yang tidak mengacu dalam tempat perselisihan kepada Al Kitab dan As Sunnah dan tidak merujuk kepada keduanya dalam hal itu maka tidak beriman kepada Allah dan hari Akhir.” Selesai.
Penyebutan iman kepada Allah dan hari akhir dalam ayat ini memutus syubhat ucapan akan kamalul iman, karena (iman kepada hari akhir) adalah satu cabang dari cabang-cabang iman yang inti yang bila ia lenyap maka lenyaplah ashlul iman, dan di antara firman Allah Ta’ala sebelumnya juga :
“Apa engkau tidak melihat kepada orang-orang yang mengaku bahwa mereka beriman kepada apa yang telah diturunkan kepada engkau dan apa yang telah diturunkan sebelum engkau, mereka itu ingin berhakim kepada thaghut padahal mereka itu sudah diperintahkan untuk kafir terhadap (thaghut) itu dan syaithan ingin menyesatkan mereka dengan kesesatan yang jauh. Dan bila dikatakan kepada mereka: “Marilah kalian (mengikuti) apa yang yang telah diturunkan Allah dan (mengikuti apa yang telah diturunkan kepada) Rasul” maka melihat orang-orang munafiq menghalang-halangi (manusia) dari (mengikuti) mu.” (An Nisa: 60-61)
Bila saja keinginan tahakum kepada thaghut adalah menggugurkan kufur terhadapnya yang telah Allah fardlukan atas hamba-hamba-Nya dan Dia perintahkan mereka dengannya, maka bagaimana dengan tahakum itu sendiri, bahkan bagaimana dengan apa yang terjadi hari ini, yaitu menjadikan kewenangan pembuatan hukum secara sempurna dan dalam setiap bab di tangan thaghut dan sebagai salah satu hak (kewenangan) dari hak-haknya, baik si thaghut ini bersifat internasional atau lokal, atau berwujud amir (raja, presiden, sultan, dll, Pent) atau anggota dewan (wakil rakyat) atau ia berwujud Piagam ataupun UUD.
Dan sudah ma’lum dari Ashli Dienil Islam bahwa al kufru bith thaghut adalah rukun tauhid dan syarat sah al iman billah bukan syarat kesempurnaan. Iman kepada thaghut adalah kufur terhadap Allah lagi menggugurkan ashlul iman wat tauhid wal Islam, jadi yang didustakan lagi dinafikan dalam ayat ini adalah ashlul iman dan haqiqatnya bukan kesempurnaannya yang wajib, apalagi kalau itu kesempurnaannya yang mustahab.
Begitulah, konteks ayat-ayat itu seluruhnya sebelum ayat bab ini adalah seputar lenyapnya ashlul iman bukan kesempurnaannya, kemudian datang ayat ini sebagai nash dalam bahasan ini.
Dan ini seperti yang sebelumnya, orang yang menyatakan ini mengambil hukum sebelumnya untuk ashlul khithab yang terkandung dalam konteks, sedangkan orang yang mengeluarkan hal itu darinya adalah keluar dari hukum asal ini lagi dituntut untuk mendatangkan dalil.
Adapun haraj (keberatan) yang disebutkan dalam ayat itu, maka ia bukanlah qayyid (batasan) untuk penafian haqiqat al iman di sini, atau qayyid pada kekafiran orang yang menolak tunduk kepada hukum Allah, namun keberadaannya – sebagaimana yang telah lalu – hanyalah tambahan dalam kekafiran. Maka orang yang merasa keberatan dari syariat Allah adalah kafir baik ia menerapkannya atau tidak menerapkannya.
Orang yang menolak untuk tunduk kepada hukum Allah adalah kafir meskipun tidak menampakkan sikap keberatan darinya dan bisa jadi dua kekafiran berkumpul pada seseorang, sehingga kekafirannya kufur murakkab (berlipat), maka ia sebenarnya adalah tambahan hukum bukan qayyid bagi hukum.
Al Jashash berkata dalam Ahkamul Quran tentang ayat ini setelah menuturkan sebagian makna-makna haraj, dan di antaranya merasa sempit atau ragu: “Dan dalam ayat ini ada dilalah yang menunjukkan bahwa orang yang menolak suatu dari perintah-perintah Allah ta’ala atau perintah-perintah Rasul-Nya saw, maka ia keluar dari Islam.
Sama saja baik ia menolaknya dari sisi keraguan
Atau meninggalkan penerimaan dan menolak dari pemasrahan
Dan itu mengharuskan sahnya apa yang diyakini para sahabat dalam vonis mereka akan riddahnya orang yang menolak dari membayar zakat, vonis mati mereka dan menawan anak-anak dan para wanita mereka, karena Allah Ta’ala menghukum bahwa orang yang tidak tunduk kepada Nabi saw, maka ia bukan tergolong Ahlul Iman.” Selesai.
Ibnu Hazm berkata dalam Al Fashl tentang ayat ini 3/235: “Maka Dia ta’ala telah menegaskan dan bersumpah dengan diri-Nya bahwa orang itu tidak mu’min kecuali dengan tahkim Nabi saw dalam setiap masalah yang diperselisihkan, kemudian menerima dengan hatinya dan tidak mendapatkan dalam dirinya rasa keberatan dari apa yang beliau putuskan.
Maka sahlah bahwa tahkim adalah suatu hal di luar taslim dengan hati, dan bahwa ia adalah al iman yang tidak ada keimanan bagi orang yang tidak mendatangkannya.” Selesai.
Dan khulashahnya wahai saudara tauhid, bahwa masalah kita sebagaimana yang telah kami katakan berulang-ulang adalah bersama orang yang telah menghancurkan tauhid terus mereka beriman kepada thaghut, dan mereka tidak kafir terhadapnya, sedangkan ini adalah salah satu pembatal keislaman dan keimanan, dan perbuatan kekafiran yang nyata yang tidak usah dicari tentang keyakinannya atau istihlal qalbiy atau taharruj (keberatan) hati, serta tidak boleh itu dijadikan sebagai qayyid (batasan) bagi kekafiran di sini, karena ini adalah hal-hal ghaib dan sebab-sebab kekafiran yang tidak nyata dan tidak mudlabith dalam hukum-hukum dunia dan tidak jalan untuk mengetahuinya kecuali dari dua sisi:
Bisa lewat jalan wahyu atau di pelakunya menyatakan dan mengucapkan dengan lisannya dan mengabarkan tentang istihlal dan keberatan hatinya.
Dan ketahuilah sesungguhnya para thaghut dan antek-anteknya itu di sini telah terbukti pada diri mereka kedua sisi ini, di mana mereka itu adalah makhluk paling kafir.
Nash wahyu telah menegaskan sebagaimana yang telah lalu dalam ayat-ayat itu terhadap pendustaan iman orang yang tidak kafir terhadap thaghut dan ingin berhukum kepadanya, maka kami menghukumi batilnya keimanan orang-orang macam mereka secara lahir batin sebagai bentuk pembenaran terhadap Allah dan keimanan terhadap kalimat-kalimatNya (dan ini adalah hukum dan bukan qayyid buat hukum). Dan kami mendustakan orang yang berhakim kepada thaghut walaupun dia mengklaim jujur, iman, taufiq dan ihsan dan walaupun dia menyatakan bahwa syari’at adalah lebih afdhal dari dien (hukum) thaghut dan undang-undangnya dan walau ia mengatahui wajibnya tahkim syari’at atau berkata: Doakanlah kami atau bantulah kami………serta ucapan lainnya yang dengannya mereka mentertawakan orang-orang dungu, dan dengannya orang-orang seset menutupi kekafiran mereka………selama ia terus dalam tahakum kepada thawaghit lagi masuk dalam diennya juga tidak kafir terhadapnya. Ini dari satu sisi.
Dan dari sisi lain, sesungguhnya para thaghut itu telah menegaskan dalam catatan penafsiran mereka terhadap UUD – sebagaimana yang telah kami jelaskan dalam Kasyfun Niqab – dan mereka menegaskan atas sikap keberatannya dari tauhidullah dan ifrad-Nya dalam tasyri, dalam penafsiran mereka akan ayat dua dari yasiq mereka (maksudnya UUD)
Dan dari ini engkau mengetahui bahwa kekafiran mereka itu adalah kekafiran yang berlapis dengan kesaksian Allah dan wahyu-Nya serta dengan penegasan mereka sendiri juga.
Namun dengan ini Afrakhul Murjiah sangat bersikap wara’ dalam takfir mereka, terus mereka mengharamkan darah dan hartanya, bahkan mereka shalat bermakmum di belakangnya dan meminta pertolongannya untuk menyerang orang yang menyelisihi mereka dan menyelisihi madzhab mereka yang rusak walaupun orang yang menyelisihi itu dari kalangan ahli tauhid, dan mereka mencapnya sebagai Khawarij – yang kafir menurut pendapat sekelompok dari salaf – karena para muwahhidin itu kafir terhadap thaghut dan mereka mengkafirkannya bersama auliya dan ansharnya, padahal Afrakhul Murjiah itu enggan mengkafirkan orang-orang yang telah engkau lihat keadaannya, di waktu yang mana mereka tidak bersikap wara’ dan tidak komitmen dengan hududullah dalam menyikapi kami, di mana mereka mengkafirkan kami dengan sebab pemurnian tauhid, persis seperti keadaan khashum du’at tauhid di setiap zaman….. Ibnul Qayyim rahimahullah berkata:
Dan Khushum kami telah mengkafirkan kami dengan suatu
Yang mana ia adalah puncak tauhid dan iman
Kami menyerahkan mereka kepada Rabbul ‘Aalamiin pada hari di mana orang-orang yang diikuti berlepas diri dari orang-orang yang mengikuti, dan Yang Maha Perkasa memanggil mereka:
“Mana sekutu-sekutu Aku yang dahulu kalian klaim” (Al Qashash: 74).
Dan pada harinya kami akan angkat pengaduan kami kepada Rabbul ‘Aalamiin dan kami akan mengatakan: Ya Rabb, mereka telah menuduh kami sebagai ahlil bid’ah, mereka telah memfitnah kami dan dusta atas nama kami dengan apa yang telah Engkau ketahui, karena kami mengkafirkan orang yang telah menghancurkan tauhid serta membela syirik dan tandid.
Ya Rabb, kami tidak mengkafirkan kecuali orang yang telah Engkau kafirkan dalam kitab-Mu dan yang telah Rasul-Rasul-Mu kafirkan…..Ya Rabb, kami telah kafirkan musuh-musuh dienMu sebagai bentuk pembenaran terhadap firman-Mu pengikutan terhadap rasul-rasul-Mu, pengimanan terhadap Kitab-Mu dan pembelaan terhadap syariat-Mu.
Adapun kalian wahai Afrakhul Murjiah, apa yang kalian katakan? Dengan apa akan kalian jawab dan kalian bentengi? Apa akan mengatakan: Ya Rabb, kami bersikap wara’ dari takfier musuh-musuh dien-Mu yang telah engkau cap kafir mereka dalam kitab-Mu, dan kami hukumi mereka sebagai orang-orang Islam karena sikap wara’, hati-hati dan tanazzuh (bersih diri)..dan kami bid’ahkan – dan bahkan bisa kami kafirkan – orang yang kafirkan mereka dan kami terapkan vonisMu terhadap mereka, kami bodoh-bodohkan mereka, kami perangi mereka dan kami halangi manusia dari mengikuti dakwahnya?
Maka singsingkanlah lenganmu wahai ahluttauhid untuk nushrah dienillah, janganlah kamu peduli atau merasa terganggu dengan orang-orang yang menyelisihi dan orang-orang yang menggembosi, dan persiapkanlah untuk hari perhelatan di hadapan para penguasa langit dan bumi untuk menghujat musuh-musuh dien ini, auliya mereka dan ansharnya di sisi wali kita dan penolong kita.


Untitled Document

Syubhat
Bahwa Nabi Saw tidak mengkafirkan dan tidak membunuh seorang Anshar yang memprotes putusan beliau dalam pengairan kebun di Harrah dan tidak pula (membunuh) orang orang munafik yang merintangi hukum Allah serta tidak pula (membunuh) orang yang berkata kepada beliau : “Berlaku Adillah”

Ini adalah syubhat mereka yang mencabang dari syubhat sebelumnya, sesungguhnya kami tatkala menuturkan kepada mereka bahwa ayat yang lalu itu menafikan hakikat keimanan orang yang memprotes keputusan Rasul saw, maka mereka berkata: Tapi kenapa beliau shallallaahu ‘alaihi wasallam tidak mengkafirkan orang yang memprotes terhadap keputusannya dalam Pengairan di kebun Harrah
Dan begitu pula kaum munafiqin yang Allah firmankan tentang mereka:
“Dan bila dikatakan kepada mereka “Marilah kalian mengikuti apa yang telah Allah turunkan dan apa yang diputuskan Rasul” maka engkau melihat orang-orang munafiq menghalang-halangi (manusia) dari (mengikuti) mu.” (An Nisa: 61)
Dan sama seperti itu adalah seorang laki-laki yang berkata pada pembagian Nabi shallallaahu ‘alaihi wasallam : “Ini bagian yang tidak diharapkan Wajah Allah dengannya.”
Sedang jawaban atas hal ini adalah kami katakan: Telah berulang-ulang bahwa masalah yang sedang kita bicarakan adalah tergolong Ashluddin dan qaidahnya, dan masalah seperti ini tidak mungkin terkena nasakh (penghapusan) sama sekali, sehingga tidak sah sama sekali dibenturkan atau dirobek dengan kejadian-kejadian pribadi yang bisa saja ada mulasabat (faktor-faktor yang mempengaruhi) dan pentakwilan-pentakwilan tertentu, akan tetapi hal-hal seperti itu – bila musykil takwilnya – seyogyanya dikembalikan kepada induk dan intinya sebagaimana halnya pada al mutasyabih karena ia dikembalikan kepada yang muhkam dari Al Quran, dan tidak boleh nushush dibenturkan dan satu sama lain diadukan.
Adapun hadits orang yang memprotes terhadap hukum Rasul saw dalam Syiraajul Harrah dan status kaum munafiqin yang menghalang-halangi (manusia) dari hukum Allah, keduanya sebagaimana yang telah kami ketengahkan kepada anda adalah dalam satu bahasan dan konteks. Ihtijaj mereka untuk membela para thaghut dengan keberadaan bahwa Nabi saw tidak mengkafirkan mereka adalah tidak ada hujjah bagi mereka di dalamnya, karena Al Quran telah turun setelah kejadian ini sebagai pemberi vonis akan kekafiran setiap orang yang memprotes terhadap hukum Allah dan hukum Rasul atau yang ingin tahakum kepada thaghut. Dan sangat tidak mungkin Nabi saw tidak mengkafirkan mereka setelah itu bila mereka bersikukuh di atasnya dan tidak menampakkan taubat, penyesalan dan rujuk, serta tidak mungkin Nabi saw mengakui mereka atas sikap terus menerus mencela hukum Allah dan tahakum kepada thaghut tanpa beliau kafirkan dan bunuh mereka sedangkan beliau adalah orang yang mengatakan: “Siapa yang merubah dien-Nya maka bunuhlah dia.”
Sehingga mesti dikatakan bahwa mereka setelah turun ayat-ayat itu tidak bersikukuh di atas kekafiran itu, namun mereka taubat, menyesal, dan tunduk serta patuh kepada hukum Allah walau secara dhahir.
Al Imam Ibnu Hazm berkata dalam Al Muhalla Jilid 11 pada masalah ke 2199: “Sehingga bila Allah telah menjelaskan bahwa mereka itu tidak beriman sampai mereka menjadikan Rasulullah shallallaahu ‘alaihi wasallam sebagai hakim dalam apa yang menjadi perselisihan di antara keduanya, maka wajiblah bahwa orang yang telah mengetahui hal ini baik dulu maupun sekarang dan hingga hari kiamat terus ia menolak dan membangkang maka ia kafir, sedangkan dalam ayat tidak ada penjelasan bahwa mereka itu membangkang setelah turunnya ayat.” Selesai.
Dan ini persis seperti orang-orang yang memperolok-olok al qurra dalam perang Tabuk, sesungguhnya Nabi shallallaahu ‘alaihi wasallam tidak membunuh mereka, maka tidaklah sah berdalil dengan hal ini bahwa mereka tidak dikafirkan dengan sebab istihza’ mereka , namun yang benar adalah dikatakan bahwa mereka itu telah menampakkan taubat setelah Allah vonis dengan kekafiran mereka, maka Nabi saw memperlakukan mereka dengan dhahirnya.
Ibnu Hazm berkata dalam Al Muhalla juga 11/207 setelah menuturkan firman-Nya Ta’ala: “Dan bila kamu bertanya kepada mereka, tentulah mereka mengatakan:
“Kami hanya bercanda dan bermain…..” hingga firman-Nya “mereka itu para pelaku dosa” (At Taubah: 65-66), beliau berkata: Ini tanpa diragukan tentang orang-orang tertentu yang telah kafir setelah mereka beriman, akan tetapi taubat terbuka bagi mereka dengan firman-Nya:

“Bila Kami memaafkan sekelompok dari kalian maka kami (juga) mengadzab sekelompok (yang lain), itu disebabkan mereka itu para pelaku dosa.” (At Taubah: 66) maka sahlah bahwa mereka itu telah menampakkan taubat dan penyerahan serta mengakui akan dosa-dosanya. Di antara mereka ada yang Allah Ta’ala terima taubatnya secara bathin karena Dia Ta’ala mengetahui kebenaran taubatnya, dan di antara mereka ada yang tidak sah taubatnya secara bathin, maka merekalah orang-orang yang diadzab di akhirat dan adapun secara dhahir (lahir) maka seluruh mereka telah bertaubat dengan nash ayat, wa billahit ta’ala taufiq.” Selesai.
Dan ini tegas dalam ayat-ayat itu, dan tidak ada di dalamnya dan di dalam khabar-khabarnya bahwa mereka bersikukuh dalam istihza’nya dan terus menerus di dalamnya serta Nabi shallallaahu ‘alaihi wasallam mengakui mereka atas hal itu tanpa membunuh mereka, justru dalam atsar-atsar yang diriwayatkan Ath Thabariy dan Ibnu Abi Hatim ada penegasan bahwa sebagian mereka mengajukan udzur seraya bergelantungan di pelana unta Rasulullah saw sedang bebatuan menyemburi dia, sebagai bentuk penampakan taubat, penyesalan dan rujuk.
Adapun orang yang menuduh Rasulullah zhalim dan orang itu berkata bahwa beliau tidak adil serta tidak mengharapkan dengan pembagiannya Wajah Allah, maka tidak ragu bahwa dia itu murtad – karena ini adalah celaan pada risalah yang mengharuskan amanah – dan inilah yang dipahami Khalid dan Umar ra secara langsung, sehingga keduanya minta izin Nabi saw untuk membunuhnya sebagaimana dalam riwayat-riwayat hadits.
Dan ini ditunjukkan bahwa Nabi shallallaahu ‘alaihi wasallam mengaitkan alasan pelarangan beliau dari membunuh orang ini dan yang serupa dengannya – dalam sebagian riwayat – dengan kekhawatiran (orang-orang berbicara bahwa Muhammad membunuh para sahabatnya) dan beliau tidak mengkaitkannya dengan ‘ishmah darahnya sebagaimana halnya pada kaum muslimin, maka ini menunjukkan bahwa ia kafir dengan ucapan itu dan seandainya ia itu muslim tentulah cap itu tidak memberikan pengaruh dan tidak selaras dalam ‘ishmah darah orang yang ma’shum, dan tidak boleh memberikan alasan hukum dengan sifat yang tidak memiliki pengaruh, namun pemberian alasannya haruslah dengan sifat yang mana ia adalah manathul hukmi (ruang lingkup yang mana hukum berkisar pada sebab itu) dan ini sudah ma’lum pada ungkapan ahlil ilmi dalam bab Tanqihul Manath (penyeleksian sebab hukum), dan makna ini telah dituturkan Syaikhul Islam Ibnu Taimiyyah dalam Ash Sharimul Maslul hal 335.
Adapun Nabi saw tidak membunuhnya dan justru melarang Umar dan Khalid darinya, maka jawabannya adalah seperti apa yang disebutkan Ibnu Hazm rh dalam Al Muhalla 11/225: “Bahwa Allah Ta’ala saat itu belum memerintahkan membunuh orang yang murtad, oleh sebab itu Rasulullah shallallaahu ‘alaihi wasallam tidak membunuhnya, serta karena itu pula beliau melarang membunuhnya, kemudian setelah itu Allah Ta’ala memerintahkan membunuh orang yang murtad dari dien-Nya, sehingga pengaharaman membunuh mereka di nasakh.”
Dan berkata pula di dalamnya 11/411: Adapun orang yang berkata pada pembagian Nabi saw (ini adalah pembagian yang tidak ada keadilan di dalamnya dan tidak diharapkan wajah Allah dengannya).
Maka sungguh telah kami katakan bahwa ini terjadi para perang Khaibar, dan ini sebelum Allah Ta’ala memerintahkan untuk membunuh orang-orang murtad, dan dalam khabar ini tidak ada pernyataan bahwa orang yang mengucapkan ucapan ini tidak kafir dengan sebab ucapannya itu.” Selesai.
Maka nampaklah di hadapanmu bahwa tidak ada hujjah bagi mereka dalam itu semua, dan mereka tatkala tidak mampu mendatangkan hujjah-hujjah dan dalil-dalil, maka mereka bersengaja mengambil kejadian-kejadian pribadi ini seraya bermaksud menerjang dengannya hal inti yang paling dasar dan pilar yang paling kokoh itu yang dengannya kami berhujjah atas kekafiran para thaghut mereka bila mereka merobohkannya, mereka mengajak manusia dan menyuruh mereka untuk merobohkannya, akan tetapi jurang yang mana di sini mereka tergelincir di dalamnya adalah mereka dengan mempermainkan khabar-khabar ini dan dengan ihtijaj mereka yang rusak itu adalah mereka telah menuduh Nabi saw mendiamkan kaum murtaddin dan kuffar, mengakui mereka atas kekafirannya, tidak membunuhnya dan tidak memeranginya. Orang-orang miskin itu tidak mengetahui bahwa mereka dengan metode mereka ini, berarti mereka menjerumuskan diri mereka pada jalan membela-bela para thaghut.
Manjaniq Maghrib berkata: Siapa yang menduga bahwa Rasulullah saw tidak membunuh orang yang wajib dibunuh dari kalangan sahabatnya, maka dia telah kafir lagi halal darah dan hartanya, karena dia telah menisbatkan kebatilan dan mukhalafatullah (penyelisihan kepada Allah) Ta’ala terhadap Rasul saw.
Demi Allah, sungguh Rasulullah shallallaahu ‘alaihi wasallam telah membunuh sahabat-sahabatnya yang baik dipastikan beriamn dan masuk surga, karena hukum bunuh wajib atas mereka seperti Maiz, Al Ghamidiyyah, dan Al Juhainiyyah radliyallaahu ‘anha.
Maka termasuk kebatilan yang pasti dan kesesatan murni serta kefasikan yang asli, bahkan tergolong kekafiran yang nyata adalah seorang muslim meyakini atau menduga bahwa Rasulullah shallallaahu ‘alaihi wasallam membunuh orang-orang muslim yang baik lagi calon ahli surga dari kalangan sahabatnya dengan pembunuhan yang sangat mengerikan dengan batu, terus beliau menelantarkan penegakan al haq al wajib dalam membunuh orang murtad atas orang kafir yang beliau ketahui bahwa dia telah murtad.
Hingga ucapannya: Dan kami bersaksi dengan kesaksian Allah Ta’ala bahwa orang yang meyakini ini dan menganutnya maka sesungguhnya dia kafir musyrik murtad lagi halal darah dan hartanya, yang mana kami berlepas diri di hadapan Allah darinya dan dari perwaliannya.


Untitled Document

Penutup

Wa Ba’du:
Maksud kami di sini bukanlah membatasi semua syubhat Murjiatul ‘Ashri, karena ia tidak pernah habis, karena mereka itu telah memenuhi pemahaman mereka dengan syubhat, dan syaithan senantiasa membisikkan kepada mereka ucapan-ucapan yang indah untuk menipu…..
Syubhat-syubhat yang berguguran bagaikan kaca, engkau kira benar, sedang semuanya bisa memecahkan dan dipecahkan.
Dalam lembaran-lembaran ini kami hanya menyinggung hal-hal yang paling masyhur saja yang dilontarkan orang-orang dungu mereka di negeri ini yang berkaitan atau dekat dengan inti bahasan, sebagai penjelasan dan tanbih bagi para pencari al haq yang sedang berjalan di atas jalan.
Dan saya akhiri ini dengan mengingatkan diri saya dan mengingatkan mereka dengan isyarat-isyarat dan tanda-tanda yang dengannya si penempuh jalan menjadikannya petunjuk dalam kegelapannya di tengah fitnah-fitnah, hawa nafsu dan kegelapan-kegelapan yang bercampur aduk……sebagai peringatan “karena sesungguhnya peringatan itu bermanfaat bagi kaum mu’minin”

Pertama: Jauhilah hawa nafsu
Ibnu Daqiq Al I’ed berkata tentang hal-hal yang membinasakan yang memasukkan penyakit “pertama: hawa nafsu, sedang ia adalah yang paling buruk, dan ia dalam tarikh kaum mutaakhirin adalah banyak.” Selesai.
Maka wajib atas pencari kebenaran untuk memurnikan (niat) untuk mencari al haq dan untuk tidak mengikuti hawa nafsu.
Allah Ta’ala berfirman:
“Dan janganlah kamu mengikuti hawa nafsu, sehingga itu menyesatkanmu dari jalan Allah. Sesungguhnya orang-orang yang sesat dari jalan Allah bagi mereka adzab yang besar dengan sebab mereka lupa dari perhitungan.” (Shaad: 26).
Hawa nafsu adalah satu thaghut dari sekian thaghut yang diikuti mayoritas manusia. Dan engkau tidak akan berpegang penuh erat dengan al ‘urwah al wutsqa dan bergabung dengan para pejalan sampai kamu berserah diri kepada Allah dan hukum-Nya saja dengan penyerahan yang muthlaq serta kafir terhadap tiap thaghut dan di antaranya thaghut hawa nafsu ini, Allah Ta’ala berfirman:
“Terangkanlah kepadaku tentang orang yang menjadikan hawa nafsunya sebagai tuhannya. Maka apakah kamu dapat menjadi pemelihara baginya, atau apakah kamu mengira bahwa kebanyakan mereka itu mendengar atau memahami. Mereka itu tidak lain hanyalah seperti binatang ternak, bahkan mereka itu lebih sesat jalannya.” (Al Furqan: 43-44)
Dan firman-Nya Ta’ala:
“Maka pernahkah kamu melihat orang yang menjadikan hawa nafsunya sebagai tuhannya dan Allah membiarkannya sesat berdasarkan ilmu-Nya dan Allah telah mengunci mati pendengaran dan hatinya dan meletakkan tutupan atas penglihatannya? Maka siapakah yang akan memberinya petunjuk sesudah Allah (membiarkannya sesat). Maka mengapa kamu tidak mengambil pelajaran? (Al Jatsiyah: 23).
Maka hati-hatilah dari thaghut ini dan jauhilah ia sebagaimana engkau menjauhi thaghut-thaghut yang lain untuk merealisasikan tauhid yang merupakan haq Allah atas semua hamba dengan perealisasian yang sempurna.
Dan perhatikanlah sifat-sifat hamba-hamba-Nya yang binasa lagi berjatuhan di pintunya dalam ayat-ayat tersebut, dan sanksi yang Allah berikan kepada mereka dengan sebabnya, berupa penguncian terhadap hati dan pendengarannya serta penutupan terhadap pandangan, sehingga mereka telah menjadi lebih sesat dari binatang ternak mereka tidak mau melihat dalil-dalil dan bayyinat, terus mereka tidak mengambil ‘ibrah dengannya dan tidak menjadikannya sebagai penunjuk jalan atau mengambil pelajaran, sehingga thaghut ini telah mempermainkan mereka sekehendaknya, …. hawa nafsu itu menyertai mereka sebagaimana anjing menyertai tuannya….pujilah tuhanmu atas nikmat petunjuk kepada al haq dan at tauhid dan menangislah serta mohonlah kepada-Nya agar meneguhkanmu di atasnya dan menutup hayatmu dengannya.
Dan jadikanlah bagi hatimu dua kelopak mata yang keduanya
Menangis karena takut kepada Ar Rahman
Andai Tuhanmu berkehendak tentulah kamu juga seperti mereka
Karena hati itu ada di antara jemari Ar Rahman
Dan ingatlah firman Allah Ta’ala:
“Jika kamu bersabar dan bertaqwa, niscaya tipu daya mereka sedikitpun tidak mendatangkan kemudlaratan kepadamu. Sesungguhnya Allah mengetahui segala apa yang mereka kerjakan.” (Ali Imran: 120) dan firman-Nya Ta’ala:
“Sesungguhnya syaitan itu tidak ada kekuasaannya atas orang-orang yang beriman dan bertawakkal kepada Tuhannya. Sesungguhnya kekuasaannya hanyalah atas orang-orang yang mengambilnya jadi pemimpin dan atas orang-orang yang mempersekutukan dengan Allah.” (An Nahl: 99-100)

Ke dua: Hati-hatilah dari fanatik golongan dan guru
Atau mendahulukan hal itu di atas Allah dan Rasul-Nya atau meninggalkan firman Allah yang muhkam karena ucapan dan pendapat mereka. Selama al haq itu telah nampak di hadapan engkau dengan dalilnya, maka gigitlah kuat-kuat dengan geraham dan janganlah kamu meninggalkannya karena ucapan atau pendapat seseorang. Bila engkau mendapatkan petunjuk pada kebenaran dalam suatu masalah terus kebenaran itu datang seraya menyelisihi apa yang engkau dapatkan dari guru-gurumu, maka janganlah kebenaran itu dibantah dengan ucapan atau perbuatan mereka, karena firman Al Khaliq tidak boleh ditentang dengan ucapan makhluk. Berapa banyak hal seperti ini telah menghalangi banyak orang yang sebelumnya kami mengira mereka itu para pencari kebenaran dari sikap bergabung dengan para penempuh jalan, serta syaitan menggembosi mereka dengan berbagai syubhat: “Apakah hal seperti ini samar atas syaikh?” “Seandainya itu adalah haq tentulah tidak samar atasnya” atau “Bagaimana syaikh mengatakan hal yang menyelisihinya?” Jadi taufiq dan tarjih dan upaya pencarian nasikh dan mansukh, al ‘aam dan al khash atau muthlaq dan muqayyad hanyalah dilakukan dalam apa yang diduga ada pertentangan dari firman Allah atau sabda Rasul. Adapun ucapan makhluk, maka Allah Ta’ala telah berfirman:
“Dan seandainya itu berasal dari selain Allah tentu mereka mendapatkan di dalamnya perselisihan yang banyak.” (An Nisa: 82).
Janganlah menghalangimu dari mengikuti al haq dan membelanya keberadaan sebagian guru-gurumu menyelisihinya. Sungguh kami dulu di awal pencarian ilmu terjadi pertentangan dan isykal di hadapan kami sebagian ucapan para syaikh yang kami saat itu percaya benar kepada mereka, padahal al haq dalam masalah itu telah nyata di hadapan kami, sehingga kami sering bimbang dan tawaqquf. Dan ini adalah tergolong rintangan yang menghambat pejalan dan merintangi perjalanan. Padahal hal seperti itu tidak layak menjadi penghalang bagi pencari al haq dan tidak layak lama tawaqquf dan bimbang di dalamnya dengan sebab hal itu. Selama al haq itu telah nampak dan jelas dengan dalilnya dari Al Kitab atau As Sunnah, maka pendapat yang selaras dengannya adalah diterima dan pendapat yang menyelisihinya adalah tertolak lagi terlempar, karena semua orang diambil dan ditolak dari pendapatnya kecuali al ma’shum saw.
Jauhilah pendapat orang-orang bodoh: bahwa firman Allah itu tidak boleh diambil dengan zhahir-zhahirnya, karena bisa saja yang dimaksud itu adalah ini atau itu dan kita tidak mampu memahami Al Quran dan ucapan-ucapan lainnya yang dengannya mereka mempersulit apa yang telah Allah Ta’ala mudahkan
“Dan Kami telah memudahkan Al Quran untuk pelajaran, maka adakah yang mengambil pelajaran.” (Al Qamar: 22)
Itulah ucapan-ucapan kaum sesat di setiap tempat, mereka saling mewariskannya, sebagian dari sebagian yang lain untuk menta’thil (menggugurkan) nushush al kitab, dan sebagai gantinya mereka memberlakukan teks-teks ucapan dan pendapat guru-guru mereka yang tidak pernah dibantah, sebagaimana mereka menimpali Kitabullah dengan sikap-sikap mempersulit.
Dan haqiqatnya adalah ajakan yang jelas untuk taqlid serta penta’thilan teks-teks wahyu.
Semoga Allah merahmati Ibnul Qayyim di mana beliau berkata:
Mereka jadikan ucapan guru-gurunya sebagai nash yang memiliki
Kepatenan lagi dua nash ditimbang darinya
Sedang firman Rabbul ‘Alamin dan hamba-Nya
Mereka jadikan samar yang mengandung banyak makna

Ke tiga: Hendaklah engkau hiasi diri dengan inshaf (objektif)
Hiasilah dirimu dengannya dan jangan engkau mencabutnya selama-lamanya karena ia adalah pakaian yang paling langka di tengah makhluk pada zaman ini, oleh karena itu para ulama berkata: “Inshaf adalah pakaian para bangsawan, sedang bangsawan adalah yang paling jarang inshaf.”
Di antara bentuknya adalah engkau menjaga diri (wara’) dari menisbatkan kepada lawan atau menyandarkan kepada mereka apa yang tidak pernah mereka ucapkan, walaupun itu adalah tergolong lazim dari ucapan mereka, taqwalah engkau kepada Allah dan janganlah dusta atas nama mereka atau menghukumi mereka dengan praduga dan perkiraan, meskipun mereka itu dusta atas namamu, karena orang mu’min itu tidaklah berdusta.
Seringkali kami mengalami hal seperti dari Murjiah zaman kita ini, namun kami tidak membalas perlakuan buruk dengan hal serupa. Ibnu Hazm berkata dalam Al Fashl 5/33: “Dan hendaklah orang yang membaca kitab kami ini mengetahui bahwa kami tidak menganggap halal apa yang dianggap halal oleh orang yang tidak memiliki sedikitpun kebaikan, berupa menyandarkan kepada seseorang apa yang tidak pernah dia katakan, meskipun ucapannya menghantarkan kepadanya. Maka ketahuilah bahwa menyandarkan ucapan kepada orang yang tidak mengucapkannya baik itu orang kafir atau ahlu bid’ah atau orang yang keliru, secara teks, adalah dusta atas namanya, padahal tidaklah halal berdusta atas nama seseorangpun.” Selesai.
Maka janganlah melampaui hududullah terhadap orang-orang yang menyelisihi meskipun mereka melampaui huduudullah terhadapmu, akan tetapi ikatlah apa yang engkau ucapkan dan timbanglah dengan timbangan keadilan yang dengannya langit dan bumi tegak. Dan ketahuilah, bahwa mata kebencian menampakkan keburukan yang padahal secara sebenarnya ia memiliki jalan keluar yang shahih, ia buta darinya dengan hijab kebencian.

Ke empat: Hati-hatilah dari sikap bimbang dan kecut dari mengikuti al haq dan membelanya karena sedikitnya anshar yang menempuh jalan atau karena banyaknya orang-orang yang menyelisihi dan yang menggembosi. Karena jama’ah itu adalah yang menyelarasi al haq walau engkau sendirian, dan bukanlah dengan jumlah banyak orang kebenaran itu diketahui dan bukan pula dengan sosok terkenal, namun sosok itu dikenal dengan sebab al haq. Ingatlah selalu bahwa ada Nabi yang datang di hari kiamat sedang ia tidak memiliki pengikut dan anshar kecuali satu dan dua orang, dan ada Nabi yang datang tanpa seorang pengikutpun…..padahal ia itu nabi!!
Dan Rasulullah saw telah mensifati Ath Thaifah yang menegakkan perintah Allah hingga hari kiamat, bahwa mereka itu: “Tidak terganggu dengan orang yang menyelisihi mereka dan tidak pula dengan orang yang menggembosi mereka.”
Maka dari itu janganlah kamu merasa terganggu dengan orang-orang yang menyelisihi atau dengan penggembosan mereka terhadap al haq walaupun mereka itu mayoritas. Dan harus engkau ingat pula bahwa orang-orang yang paling pertama api neraka dinyalakan dengannya adalah tiga orang, di antaranya ulama yang tidak mengambil manfaat dengan ilmunya karena kehilangan syarat ikhlas, jadi janganlah engkau terpukau dengan banyakya sorban-sorban yang menyimpang dari jalan ini, yaitu ulama pemerintah yang telah menjual dien mereka kepada penguasa dengan beberapa keping uang, di mana mereka membaiatnya, mendukungnya dan mengokohkannya, mereka kaburkan al haq dengan al bathil dan mereka merusak di hadapan manusia dien mereka. Jadi yang dianggap itu bukanlah orang-orang semacam mereka itu namun yang dianggap itu hanyalah ulama yang mengamalkan (ilmunya) lagi berlepas diri dari ahlil kufri waththugyan, mereka itulah para pewaris al anbiya. Komitmenlah dengan jalan mereka walau mereka sedikit, dan jangan terperdaya dengan banyaknya buih, yang aneh itu bukanlah dari orang binasa bagaimana dia binasa, namun yang aneh itu adalah orang yang selamat bagaimana ia selamat.

Ke lima: Yakinlah bahwa al haq itu akan menang di kemudian hari dan sesungguhnya kemenangan, keberpihakan, kejayaan dan kemenangan akhir tidak ragu adalah buat para pengikut dan ansharnya.
Dan ingatlah ucapan Abu Bakar Ibnu ‘Ayyasy saat berkata: (Ahlussunnah itu mati namun hidup penyebutan mereka, sedang ahlul bid’ah itu mati dan mati pula penyebutan mereka, karena ahlus sunnah itu telah menghidupkan apa yang dibawa Rasul shallallahu ‘alaihi wa sallam, sehingga mereka memiliki bagian dari firman Allah Ta’ala:
“Dan Kami angkat bagimu penyebutanmu” (Alam Nasyrah: 4), sedang ahlul bid’ah mencela apa yang dibawa Rasul shallallahu ‘alaihi wa sallam, sehingga mereka memiliki bagian dari firman-Nya Ta’ala:
“Sesungguhnya orang yang mencelamulah yang terputus.” (Al Kautsar: 3)
Maka segeralah dan cepatlah bergabung dan janganlah sesuatupun menghalangimu dari bergabung dengan kafilah untuk nushrah al haq dan penganutnya…..Tidak lain hanya beberapa hari lagi……dan di pagi hari orang-orang memuji perjalanan malam.
Ya Allah Rabb Jibril, Mikail dan Israfil, Pencipta langit dan bumi Engkau memutuskan di antara hamba-hamba-Mu dalam apa yang mereka perselisihkan….Berilah aku petunjuk terhadap apa yang diperselisihkan berupa al haq dengan izin-Mu. Sesungguhnya Engkau memberikan petunjuk orang yang Engkau kehendaki kepada jalan yang lurus……..
Abu Muhammad Al Maqdisiy
1412 H

Aku telah persembahkan karena Allah apa yang aku persembahkan
berupa amalan
Dan tidak ada masalah atasku dengan mereka, apa mereka mencelaku atau berterima kasih
Dalam pembahasan ini wajib atasku menampakkan hal-hal yang tidak jelas
Dan tidak ada masalah denganku bila sapi-sapi itu tidak paham


Untitled Document

"Salafy' Exposed - Dakwah "Salafy" Neo Murjiah

PENGANTAR

Assalaamu ‘Alaikum Warahmatullahi Wabarakatuh,

Tulisan berikut ini adalah salah satu buah karya tulisan tangan Syaikh Al Mujahid Abu Muhammad ‘Ashim Al Maqdisiy hafidzahullah yang dibuat pada tahun 1417 H sewaktu beliau ditahan oleh thaghut Jordania di penjara Sawwaqah yang beliau beri judul Tabshirul Uqla Bi Talbisati Ahlit Tajahum Wal Irja’. Tulisan ini dibuat oleh beliau setelah mendapatkan kiriman 2 kitab dari seorang ikhwan muwahhid yang merasa resah terhadap isi dari kitab-kitab tersebut yaitu kitab At Tahdzir Min Fitnatittakfier karya Ali Hasan Al Kadzdzab -kitab ini di Indonesia sudah di terjemahkan dan di cetak oleh para pengikut dan pengekor mereka darai kalangan orang-orang yang mengaku penghusung dakwah salafy- dan kitab Fatwa Al Baniy tentang Fitnatittakfier.

Awalnya Syaikh Maqdisiy enggan untuk menulis kitab ini karena banyaknya celaan dan umpatan yang ditujukkan kepadanya dan kepada ikhwan ahlussunnah lainnya oleh Ali Hasan Al Kadzdzab, sehingga beliau khawatir tidak ikhlas yang hanya membela diri atas cercaan dan hinaan yang beliau terima sehingga tulisannya menjadi ngawur dan tercampur emosi, namun karena desakkan beberapa ikhwan dan banyaknya kebohongan dan serangan terhadap dienul mislimin dan dakwah para nabi dan rasul serta label para penghusung dan pengikutnya sebagai Takfiriey dan Khawarij oleh Ali Hasan dengan maksud talbis dan menghalang-halangi manusia darinya, akhirnya Syaikh Alhamdulillah Syaikh menulis kitab ini.

Kitab ini juga merupakan bantahan atas dua kitab yang ditulis oleh dua penghulu Murji’ah masa kini yaitu kitab At Tahdzir Min Fitnatittakfier karya Ali Hasan Al Kadzdzab Al Irja’i dan kitab Fatwa Al Baniy tentang Fitnatittakfier. Dalam kitab ini juga sekaligus dibongkar kedustaan-kedustaan yang dilakukan oleh Ali Hasan Al Kadzdzab atas nama para ‘ulama terdahulu dengan mengutip perkataan mereka lalu ditulis didalam kitabnya dengan menambah atau mengurangi perkataan mereka sesuai dengan hawa nafsunya lalu kemudian oleh si pendusta ini ditalbis seolah-olah perkataanpara ‘ulama yang telah ditambah atau dikurangi tersebut memang benar berasal dari mereka.

Tulisan adalah hasil terjemahan Ustadz Aman Abdurrahaman yang diberi judul Penerang Bagi Orang-orang Berakal Terhadap Pengkaburan Jahmiyyah & Murji’ah.

Selamat mengikuti.

1. Exposed – 1

2. Exposed – 2

3. Exposed – 3

4. Exposed – 4

5. Exposed – 5

6. Exposed – 6

7. Exposed – 7

8. Exposed – 8

9. Exposed – 9

10. Exposed – 10

11. Exposed – 11

12. Exposed – 12


Dakwah "Salafy" Dakwah Murjiah - Membongkar Kebohongan Ali Hasan Al Kadzab 01

Dari Anas radliallaahu’anhu berkata: Rasulullah shalallaahu ‘alaihi wa sallam bersabda: “Dua golongan dari umatku tidak akan (bisa) mendatangiku di dekat haudl (telaga): Qadariyyah dan Murji’ah.” (Diriwayatkan oleh Ath Thabaraniy dalam Al Ausath dan dituturkan Al Albaniy…!!! Dalam As Silsilah Ash Shahihah Juz 6 dan berkata: “Isnadnya kuat”)

Syaikhul Islam Ibnu Taimiyyah rahimahullaah berkata: “Bila terjadi istifshal (permintaan akan rincian) dan istifshar (permintaan akan penjelasan), maka terbongkarlah semua rahasia, nyatalah malam dan siang dan terseleksilah ahlul iman wal yaqin dari ahlun nifaq al mudallisin (kaum munafiqin yang hobi melakukan kamuflase)”. Selesai dari Ar Risalah At Tis’iiniyyah hal: 26.

Syaikhul Islam Ibnu Taimiyyah rahimahullaah berkata pula: [“Dikatakan kepada Al Imam Ahmad Ibnu Hanbal: Orang shalat, shaum dan i’tikaf, apa lebih engkau cintai atau ia berbicara tentang ahlul bid’ah? Maka beliau menjawab: “Bila dia shalat, shaum dan i’tikaf, maka itu hanyalah bagi dirinya sendiri, dan bila ia berbicara tentang ahlul bid’ah itu buat kaum muslimin, ini adalah lebih utama.”

Beliau (Al Imam Ahmad,ed.) menjelaskan bahwa manfaat hal ini adalah umum bagi kaum muslimin dalam dien mereka, tergolong jenis jihad fi sabilillah, karena membersihkan jalan Allah, dien-Nya, minhaj-Nya dan ajaran-Nya, serta menghadang sikap aniaya mereka dan permusuhannya atas hal itu adalah wajib kifayah dengan kesepakatan kaum muslimin. Dan andaikata tidak ada orang yang Allah tegakkan untuk menangkal bahaya mereka itu tentulah dien ini rusak, sedangkan kerusakannya adalah lebih dahsyat dari kerusakan (akibat) penguasaan musuh dari ahlul harbiy (kafir harbiy).]1 Selesai.

MUQADDIMAH

Segala puji hanya milik Allah, kami memuji-Nya, meminta pertolongan-Nya dan meminta ampunan-Nya. Kami berlindung kepada Allah dari kejahatan jiwa kami dan dari keburukan amalan-amalan kami. Siapa yang Allah berikan dia petunjuk, maka tidak ada yang bisa menyesatkannya dan siapa yang Dia sesatkan, maka tidak ada yang memberinya petunjuk.

Saya bersaksi bahwa tidak ada ilah yang berhak diibadati, kecuali Allah saja, tidak ada sekutu bagi-Nya, dan saya bersaksi bahwa Muhammad adalah hamba dan utusan-Nya.

“Hai orang-orang yang beriman, bertaqwalah kepada Allah sebenar-benar taqwa kepada-Nya; dan janganlah sekali-kali kamu mati melainkan dalam keadaan beragama Islam” (Ali ‘Imran: 102).

“Hai orang-orang yang beriman, bertaqwalah kamu kepada Allah dan katakanlah perkataan yang benar, niscaya Allah memperbaiki bagimu amalan-amalanmu dan mengampuni bagimu dosa-dosamu. Dan barang siapa mentaati Allah dan Rasul-Nya, maka sesungguhnya ia telah mendapat kemenangan yang besar”. (Al-Ahzab: 70-71)

”Hai sekalian manusia, bertaqwalah kepada Tuhan-mu yang telah menciptakan kamu dari diri yang satu, dan daripadanya Allah menciptakan istrinya; dan dari keduanya Allah memperkembangbiakkan laki-laki dan perempuan yang banyak. Dan bertakwalah kepada Allah yang dengan (mempergunakan) nama-Nya kamu saling meminta satu sama lain, dan (peliharalah) hubungan silaturahmi. Sesungguhnya Allah selalu menjaga dan mengawasi kamu.” (An Nisaa’: 1).

Amma Ba’du… Sesungguhnya sebenar-benar ucapan adalah Kitabullah ta’ala dan sebaik-baik tuntunan adalah tuntunan Muhammad shalallaahu ‘alaihi wa sallam serta seburuk-buruk urusan adalah yang diada-adakan, sedangkan setiap yang diada-adakan adalah bid’ah, dan setiap bid’ah adalah sesat serta setiap kesesatan adalah di neraka.

Kemudian Amma Ba’du:

Saat saya berada di penjara Sawwaqah pada pertengahan tahun 1417 H telah sampai kepada saya dua exemplar dan dua cetakan yang berlainan dari Fatwa Al Albaniy dan pujian terhadap fatwa ini dari Ibnu Baz seputar apa yang mereka namakan Fitnatuttakfier, dan saya prediksikan akan terus bertambah, karena bidla’ah (barang pajangan yang akan dijual) ini adalah bidla’ah yang sangat laris di kalangan para thaghut hukum (penguasa), oleh karena itu engkau melihat buku-buku itu dicetak dengan cetakan yang paling lux, dan biasanya diberi label dengan ungkapan “Dibagikan dengan cuma-cuma dan tidak diperjualbelikan”.

Semoga Allah merahmati Akhi Abu ‘Ashim2, di mana ia telah menceritakan kepada saya tentang sebagian ikhwan tauhid di jazirah bahwa ayahnya termasuk anggota Badan Intelejen Negara (Saudi), dia (si ayah) itu membawakan untuknya jumlah yang sangat besar buku-buku semacam ini di samping kaset-kaset yang berisi materi-materi serupa, yang semua isinya adalah membela-bela para thaghut kafir. Buku-buku serta kaset-kaset itu menggambarkan bahwa para thaghut itu adalah pemimpin (wulatul umur) yang wajib ditaati dan wajib tunduk terhadap mereka serta tidak boleh memberontak terhadap mereka atau membatalkan bai’atnya. Buku-buku dan kaset-kaset itu mengagung-agungkan boneka para thaghut dari kalangan ulama suu’ dan kaki tangan mereka, ia menyindir dan mencela serta menyerang setiap muwahhid yang menjelaskan kebatilan mereka dan menghati-hatikan masyarakat dari mereka. Semua itu (yang menjadikan) Badan Intelejen Saudi memberikan peran besar dan berlomba-lomba dalam mencetaknya dengan cetakan yang paling lux dan membagi-bagikannya secara cuma-cuma.

Dan al akh ini –semoga Allah merahmatinya– meriwayatkan ini kepada saya dengan secarik kain, dan ia merasa pedih dengan kesesatan ini yang terpedaya dengannya para pemuda yang bodoh.

Kemudian saat itu saya katakan kepadanya:

“Janganlah engkau bersedih, karena Allah tidak akan menciutkan tauhid dan ahlinya, dan janganlah engkau merana, karena sesungguhnya tulisan-tulisan yang dicetak oleh para thaghut dan kaki tangan mereka dari harta-harta yang mereka kuasai ini lenyap keberkahannya, (di mana) Allah telah memadamkan cahayanya dan membuat para pemuda benci dengannya. Padahal (di sisi lain) kita melihat buku-buku kaum muwahhidin yang meng-counter para thaghut serta membongkar kepalsuan-kepalsuan syirik dan tandid, laris di kalangan para pemuda padahal cetakan-cetakannya sangat sederhana yang dibiayai oleh kaum muwahhidin dari darah-darah mereka, buku-buku itu dicopy dan dicetak beribu-ribu dengan karunia Allah ta’ala saja”.

Dan saat itu saya ingatkan ia dengan firman Allah ta’ala:

“Allah telah menurunkan air (hujan) dari langit, maka mengalirlah air di lembah-lembah menurut ukurannya, maka arus itu membawa buih yang mengembang. Dan dari apa (logam) yang mereka lebur dalam api untuk membuat perhiasan atau alat-alat, ada (pula) buihnya seperti buih arus itu. Demikianlah Allah membuat perumpamaan (bagi) yang benar dan yang batil. Adapun buih itu, akan hilang sebagai sesuatu yang tak ada harganya; adapun yang memberi manfaat kepada manusia, maka ia tetap di bumi. Demikianlah Allah membuat perumpamaan-perumpamaan”. (Ar Ra’du: 17).

Wahai Abu ‘Ashim… Sesungguhnya kita menulis untuk membela tauhid, sedangkan mereka menulis untuk mengkaburkan tauhid dengan syirik dan tandid.

Wahai Abu ‘Ashim… Sesungguhnya kita menulis untuk mengembalikan manusia kepada ikatan iman yang paling kokoh, sedangkan mereka menulis untuk memalingkan orang darinya, serta untuk menambal (kerusakan) wali-wali syaithan dan penguasa… Dan selama masalahnya seperti itu maka mereka tidak akan beruntung selamanya…

Sungguh Allah ta’ala telah berfirman: “Sesungguhnya orang-orang yang membenci kamu dialah yang terputus”. (Al Kautsar: 3), dan tidak seorang pun yang membenci tauhid ini dan memusuhi dakwah ini serta berbuat tipu daya terhadap ahlinya melainkan ia memiliki bagian dari ayat ini.

Al haq itu adalah pilar yang tidak kuasa menghancurkannya

Seorangpun walau dikumpulkan jin dan manusia untuknya

Wahai Abu ‘Ashim… Cukuplah bagi kita bahwa yang kita tulis ini mendatangkan ridla Allah serta membuat senang kaum muwahhidin dan auliyauddien, dan bahwa tulisan-tulisan mereka mendatangkan ridla musuh-musuh millah ini, mengkaburkan al haq dengan kesesatan, menambali kebatilan, melegalkan syirik, menganggap enteng kekafiran serta menyenangkan kaum musyrikin dan musuh-musuh dien ini…

Setelah ini tidaklah aneh bila tulisan-tulisan kita mengundang kemurkaan para thaghut, kaki tangan mereka dan penjara-penjaranya… dalam waktu yang mana tulisan-tulisan mereka mengundang keridlaan para thaghut, penghargaan mereka serta dukungan mereka dan auliyanya dengan penuh kedermawanan. Setiap orang yang memiliki dua mata bisa melihat, serta tidak aneh dan tidak asing bila mereka mencetaknya dengan cetakan yang paling lux3 selama buku-buku ini telah diperuntukkan oleh para penulisnya untuk membentengi para thaghut, melegalkan kebatilannya, meringankan kebejatannya dan menegakkan syubhat-syubhat yang batil untuk menganggap mereka itu sebagai kaum muslimin bahkan para pemimpin kaum muslimin dan para penguasa mereka yang syar’iy (sah) ~sebagaimana yang diklaim oleh orang yang Allah butakan bashirah(mata hati)nya~, terus dia berikan kepada mereka ketaatan dan kesetiaannya, di mana dia dan yang sejalan dengannya menjadi tentara-tentara yang setia dan anshar yang tulus bagi mereka. Maka bagaimana mereka itu tidak menyebarkan buku-buku semacam ini, sedangkan buku-buku itu mempersembahkan bagi mereka penjagaan, dan perlindungan bagi tahta mereka melebihi dari apa yang dipersembahkan kepada mereka oleh angkatan bersenjata dan badan intelejen mereka. Bila angkatan bersenjata memukul dengan pedang penguasa, maka sesungguhnya para ulama boneka itu –walau dalam pandangan kaum awam dan para pengekor– memukul dengan pedang Allah, dan inilah biang kerok talbis (pengkaburan) dan idllal (penyesatan).

Manusia… bila mereka itu tunduk kepada penguasa, karena mereka takut pedangnya, maka ketundukan mereka kepada ulama boneka itu adalah lebih besar, karena mereka memandang para ulama itu menandatangan atas nama Allah dan berbicara dengan dienullah, mereka menyerang dan membabat dengan dalil-dalil syar’iy.

Enyahlah dan enyahlah bagi orang yang cenderung kepada dunia dan menurutkan hawa nafsunya yang rendah, serta menundukkan diennya untuk pijakan bagi setiap thaghut.

Tidak ada suatupun yang lebih rugi perniagaannya dari orang ‘alim…

Yang dipermainkan oleh dunia bersama orang-orang yang bodoh…

Di mana ia membelah-belah agamanya…

Dan melenyapkan karena rakus ingin mengumpulkan harta…

Siapa yang tidak merasa diawasi Tuhannya dan tidak takut terhadap-Nya…

Maka binasalah dia serta dia tak memiliki satupun penolong…

Fatwa yang dia susun lagi dia beri muqaddimah dan dia keluarkan berbentuk kitab, dia berikan pujian dengan ucapan ulama Pemerintah Saudi serta dia beri nama “At Tahdzir Min Fitnatittakfir”, dan sebaiknya huruf ha’ diganti kha’ serta dzal diganti dal “At Takhdir” (pembiusan), dan ia sebenarnya adalah fatwa lama, yang telah didengung-dengungkan oleh jahmiyyah zaman kita seputar hal itu dan mereka telah mencetaknya sebelum ini serta dibagikan dengan cuma-cuma dengan judul “Fitnatuttakfir wal Hakimiyyah” yang di-taqdim dan ditambah pengkaburan dan pengawurannya oleh Muhammad Ibnu Abdillah Al Husen.

Ia berkata pada muqaddimahnya hal 5 tentang orang-orang yang mengobarkan semangat para pemuda untuk (menjihadi) para thaghut: “Adalah yang wajib keberadaan sentimen itu adalah atas dasar dien bukan kejahiliyyahan”, kemudian dia menggugurkan permintaan dia ini dimana dia berkata setelah beberapa alinea: “Sesungguhnya saya mengatakannya kepada semua, sesungguhnya kalian di negeri ini menjadi sasaran –dia maksudkan negara Saudinya sebagaimana yang akan datang–, buang jauh-jauh setiap pemikiran yang masuk kepada kalian, dan janganlah kalian menjadi terompet yang mana orang-orang yang memiliki tujuan (buruk) meniup dari arah kalian, serta menjadi pijakan yang dimanfaatkan oleh orang-orang yang dengki terhadap negeri ini, penduduknya dan ‘aqidahnya. Arahkanlah panah-panah kalian terhadap para pemeluk agama-agama yang sesat dan ‘aqidah-‘aqidah yang rusak yang senantiasa berupaya mencoreng ‘aqidah kalian dengan cara mencela ulama kalian dan menghina para pemimpin kalian…. ”Sampai ia mengatakan hal 6: “Sesungguhnya mereka itu sangat dengki terhadap Ahlis Sunnah, serta demi Allah mereka itu membuat persekongkolan terhadap keamanan kalian dan negeri kalian…”, hingga mengatakan hal 8: “Dan hendaklah kita mengambil pelajaran dari apa yang terjadi di sekitar kita, dan hendaklah kita membaca sejarah Islam agar kita mengetahui hasil-hasil perseteruan bersama pemerintah, pelecehan terhadap para ulama dan sikap lancang terhadap para pemimpin serta apa yang terjadi berupa perang dan kekacauan dengan rancangan musuh dan sikap ngawur sebagian firqah dan jama’ah-jama’ah, apa yang kamu inginkan? Apa kita tidak terpesona dengan kedamaian ini yang kita nikmati dan yang diangan-angankan setiap orang, serta kekayaan yang kita makmur dengannya dan yang terhadapnya orang dekat dan jauh iri kepada kita. Bisa saja hal ini adalah hal biasa saja bagi sebagian orang, karena mereka tidak pernah membayangkan kondisi negeri ini sebelum pensuciannya…!!! dan penyatuannya dengan tangan sang perintisnya Raja Abdul Aziz…..”

Dan ia berkata hal 14: “Adapun ulama rabbaniyyun yang menghabiskan umur mereka dalam penelitian/pengkajian isi-isi kitab-kitab…” sampai ia berkata: “…dan merekalah yang paling banyak keterkaitannya dengan wulatul umur (pemerintah)…!!! (mereka adalah) ahlul halli wal ‘aqdi…” sampai ucapannya hal 15: “Mereka dalam pandangan sebagian orang –semoga Allah memberikan mereka hidayah– tidaklah mengetahui sedikitpun dari apa yang terjadi, padahal setiap orang yang berakal lagi obyektif mengetahui benar bahwa sikap mereka yang kuat dan berani pada peristiwa perang teluk adalah dalil terbesar terhadap pengetahuan mereka akan realita masalah dan kejadian-kejadian yang sedang berlangsung…!!!”

Dan ia berkata hal 17: “Bagaimana jadinya bagi orang-orang yang menyuarakan perbaikan kondisi (bila) majelis-majelis mereka tidak terasa indah kecuali dengan meng-ghibah wulatul umur dari kalangan ulama dan umara.” 4 Apakah ini manhaj salaf ?5 Apa inikah sunnah yang diwasiatkan dan sunnah Al Khulafa Ar Rasyidin Al Mahdiyyin setelahku6, gigitlah dengan geraham (pegang eratlah) dan hindarilah hal-hal yang diada-adakan.” Selesai.

Cukup bagi pencari al haq yang jeli dalam membantah buku-buku ini dan membongkar kepalsuannya sekedar dia membaca ungkapan-ungkapan semacam ini, karena yang tertulis sebagaimana yang dikatakan orang-orang umum (bisa diketahui dari judulnya), atau sebagaimana yang dikatakan penyair:

Dan hal terindah pada diri Khalid adalah wajahnya

Maka qiyaskanlah terhadap yang tersembunyi dengan yang nampak

Kemudian setelah orang itu menuturkan fatwa tersebut dan catatan Ibnu Baz terhadapnya, ia menyebutkan sejumlah dari orang-orang terkenal masa kini yang ia nilai tergolong ahlul bid’ah. Dan ini adalah hal yang tidak penting bagi saya, karena perseteruan antara saya dengan dia dan orang-orang yang sejalan dengan dia bukanlah seputar sosok-sosok7 dan bukan pula seputar sosok pribadi saya bila ia menyinggung saya dengan celaan dan umpatan atau orang selain dia.

Namun perseteruan saya dengan mereka adalah tentang tauhid dan al ‘urwah al wutsqa yang mana mereka membantu atas penghancurannya dan pengkaburannya dengan al bathil, karena mereka rela untuk berada di pihak thaghut seraya membentenginya dan menegakkan syubhat yang bathil untuk melegalkan dan menganggap ringan kekafiran dan kemusyrikannya, sedangkan kami rela berada dalam pihak tauhid dan golongannya. Kami memohon kepada Allah untuk menghidupkan dan mematikan kami di atas pembelaan terhadap-Nya dan di jalan-Nya.

Kemudian si penulis mengakhiri kitabnya dengan nasehat umum yang dia dahului dengan ucapannya: (Ini adalah nasehat dari imamul muslimin perintis negeri ini Raja Abdul Aziz Ibnu Abdirrahman Alu Su’ud semoga Allah merahmatinya dan menempatkannya di kelapangan surga-Nya serta mengampuninya…!!)

Ia mengakhiri nasihat ini dengan memuji raja itu seraya mengutarakan ucapan seorang penyair:

Kemudian engkau datang dengan pedang dan Al-Qur’an seraya tegas

Melaksanakan dengan pedangmu apa yang diinstruksikan Qur’an

Sehingga lenyap kezhaliman dan kegelapan, serta membumbung

Di muka bumi ajaran-ajaran dien ini dan pilar-pilarnya

Dan senantiasa wa lillahil hamdu anak-anaknya setelah beliau berjalan di atas manhajnya dan menerapkan Al Kitab dan As Sunnah…)8 Selesai.

Akhil Muwahhid, bisa jadi semuanya ini menampakkan di hadapanmu dengan nyata; tujuan utama dari pencetakan dan penerbitan fatwa-fatwa dan tulisan-tulisan semacam ini… dan memperkenalkan kepadamu siapa yang ia layani dan apa yang ia bela?! Serta siapa yang berdiri di belakangnya?!

Adapun cetakan lain yang di-taqdim oleh Ali Al Halabiy -semoga Allah memberinya hidayah– maka ia telah sampai kepada saya di penjara; karena ia tergolong buku-buku yang mendapat izin untuk masuk penjara; dan yang tidak mungkin mendapatkan larangan tentunya… !!! Bahkan saya telah menyaksikan para perwira penjara dan pihak keamanannya menawarkannya di antara para napi yang mereka lihat telah mulai terpengaruh dengan dakwah tauhid dengan dugaan dari mereka bahwa mereka bisa berhasil dengan hal itu dalam membela-bela kekafiran-kekafiran mereka dan kekafiran-kekafiran para thaghut mereka serta dalam menetapkan keIslaman mereka yang bohong, atau (minimal) mereka berhasil dengannya dalam menghalang-halangi dakwah ini yang mengkafirkan mereka dan mengkafirkan wali-wali mereka !! Inilah peranan kitab-kitab ini dan inilah buah hasilnya.

Saya membacanya dan ternyata saya mendapatkannya ia telah menyerang terhadap saya dan terhadap sebagian ikhwan yang baik dengan umpatan dan celaan.

Inilah yang menjadikan saya pada awal mulanya bimbang dalam membantahnya karena khawatir alat ini bercampur dan pekerjaannyapun ngawur, karena bukan termasuk kebisaaan saya menyibukkan diri dengan sikap membela diri padahal sungguh banyak orang-orang yang menghina, mencerca dan menyelisihi (saya), yang mana mereka tidak takut kepada Allah dalam dusta dan berbohong atas nama kami serta mengada-ada terhadap dakwah kami, akan tetapi saya terbiasa menyerahkan urusan mereka kepada Allah:

“Sesungguhnya Allah membela orang-orang yang telah beriman. Sesungguhnya Allah tidak menyukai tiap-tiap orang yang berkhianat lagi mengingkari nikmat.” (Al Hajj: 38).

Ini bila penyerangan dan pengada-adaan ini dialamatkan kepada pribadi saya sebagaimana yang dilakukan Al Halabiy dalam muqaddimahnya dimana dia mencap saya sebagai “orang yang binasa” padahal vonis ini hanya dikembalikan kepada Allah… Saya memohon kepada Allah agar menjadikan saya tergolong orang-orang yang selamat bukan yang binasa, di hari yang mana harta dan anak tidak bermanfaat, kecuali orang yang datang kepada Allah dengan hati yang bersih.

Adapun bila hantaman dan serangan itu terhadap dienul muslimin, tauhid rabbul ‘aalamin dan dakwah al anbiya wal mursalin, serta pencapan para pengikutnya dengan label takfieriy dan bahwa mereka itu di atas ajaran Khawarij, dalam rangka menghalang-halangi manusia, pengkaburan dan kamuflase, maka masalahnya bagi kami adalah berbeda.

Sebagian teman di penjara berkata kepada saya saat membantah kitab ini karena alasan yang lalu:

“Sesungguhnya mereka menggembor-gemborkan kepada manusia bahwa diam itu adalah ketidakmampuan untuk membantah dan bahwa berpaling itu adalah lari diskusi. Bila engkau mau, jangan singgung celaan dan umpatannya terhadapmu, serta murnikanlah untuk membela dakwah dan tauhid.”

Maka ungkapan ini membuat saya tertarik, sehingga saya memohon kepada Allah ta’ala untuk hal itu seraya meminta kepada-Nya subhanahu wa ta’ala wa ta’ala wa ta’ala agar menjadikannya tulus untuk Wajah-Nya Yang Mulia serta memberikan manfaat dengannya kepada si pembaca dan si penulis. Sesungguhnya Dia adalah sebaik-baik Pelindung dan sebaik-baik Penolong.

Abu Muhammad ‘Ashim Al Maqdisiy.

Jumadal Ula 1417 H.

Yordania – Penjara Sawwaqah

1 Majmu Al Fatawa: 28/232

2 Ia adalah Al Akh ‘Abdul ‘Aziz Ibnu Fahd Ibnu Nashr rahimahullaah dan semoga Dia menempatkannya di surga serta menjadikan ia dan ikhwannya yang dibunuh bersamanya dalam deretan para syuhada yang mulia. Ia dibunuh setelah tragedi pemboman Al ‘Ulayya di Riyadl dalam keadaan dizhalimi dengan fatwa ulama suu’ yang membolehkan membunuh orang muslim muwahhid dengan sebab orang kafir dan musyrik. Dan fatwa itu sangat jelas menyelisihi sabda Nabi shalallaahu ‘alaihi wa sallam: “Tidak (boleh) dibunuh orang muslim dengan sebab orang kafir.” (HR. Al Bukhari dari Ali Ibnu Abi Thalib), yang mana jumhur ulama berdalil dengan hadits itu bahwa muslim tidak boleh dibunuh dengan sebab orang kafir, meskipun si kafir itu musta’man atau dzimmiy, maka bagaimana bila ia itu harbiy? Adapun penjelasan siapa kafir harbiy itu? Dan status hukum perjanjian para thaghut dan jaminan keamanan mereka terhadap auliya mereka di kalangan musuh-musuh dien ini, maka ini bukan tempatnya, dan telah saya jabarkan dalam “Ar Ramhiyyah.”

3 Dan ada baiknya bagi saya selagi saya berada di Yordania pada hari ini, saya memberikan contoh dengan suatu kitab yang telah saya lihat di penjara juga…!!! Yang dicetak dengan cetakan yang lux atas biaya rajanya sebagaimana yang ditulis pada halaman pertamanya, disusun oleh pemiliknya (Muhammad Ibrahim Syaqrah) pada asalnya tentang Sirah Al Mushthafa ‘alaihishshalatu was salam, dan ia namakan “As Sirah An Nabawiyyah Al ‘Athirah Fil Ayat Al Qur’aniyyah Al Musaththarah”, namun demikian ia telah memplintirnya untuk menyanjung pemimpinnya dan menghadiahkan untuknya, di mana dia berkata dalam Al Ihda: “Sirah ini saya hadiahkan (persembahkan)/haturkan buat keturunan nasab yang suci; Raja Husen Ibnu Thalal semoga Allah memuliakannya di dunia dan akhirat”, dan ia berkata: “Saya memohon kepada Allah Yang Maha Agung Tuhan ‘Arasy yang mulia agar memberikan bantuan pada umur Husen, memberkati segala upayanya, memberikan kepadanya pakaian ‘afiyah dan mengokohkan tenunan kesetiaan dan kecintaan yang kokoh antara beliau dengan rakyatnya, karena sesungguhnya Dia Maha Mendengar lagi Maha Mengabulkan…” Selesai.Kemudian orang ini disifati menurut orang-orang yang tidak memiliki bagian, bahwa ia itu tergolong sesepuh Salafiyyah…!!! di dunia, dan ia itu menurut mereka adalah sesepuh yang paling menonjol di Yordania setelah Al Albaniy…!!! Karena sesungguhnya bukanlah mata itu yang buta, tetapi yang buta ialah hati yang di dalam dada…!!!

4 Bagaimana ia mengingkari sikap ghibah wulutul umur…!!! yang telah menghancurkan dien ini, ia merasa pedih dan tersayat karena peng-ghibahan terhadap para penguasa yang loyal terhadap musuh-musuh Allah dan memerangi kaum muwahhidin. Kemudian dia melegalkan celaan, humpatan, dan gunjingannya terhadap setiap muwahhid atau mujahid yang memusuhi penguasanya yang musyrik dengan apa yang diriwayatkan dari Al Hasan Al Bashri dari ucapannya: “Tiga orang yang tidak memiliki kehormatan dari meng-ghibahnya, salah seorangnya pelaku bid’ah yang berlebihan dengan bid’ahnya” dan ia berkata hal 56: “Dan orang-orang yang berkeberatan dari menyebutkan ahlul bid’ah dalam bid’ah-bid’ah mereka karena takut dari status bahwa itu adalah ghibah terhadap mereka, maka katakan kepada mereka nadham sebagian ulama tentang hal-hal yang dikecualikan dari ghibah yang dilarang dalam dua bait ini:

Celaan bukanlah ghibah dalam enam hal; Orang yang mengadu, orang yang memperkenalkan dan yang menghati-hatikan, orang yang terang-terangan dengan kefasikan, yang minta fatwa dan orang yang meminta bantuan dalam pelenyapan kemungkaran.”

Oh… kasihan… bila pemerintah dan para pemimpinnya yang dia ingkari peng-ghibahannya itu bukan kafir menurut dia…!!! Maka bukankah mereka itu tergolong manusia yang paling terang-terangan dengan kefasikan, melindunginya serta menjaganya, dan paling aktif menyebarkannya… bukankah kezhaliman-kezhaliman mereka itu telah memenuhi negeri dan masyarakat, maka apa tidak boleh memperkenalkan kebatilannya kepada manusia, menghati-hatikan mereka dari kegelapan-kegelapannya dan meminta bantuan dalam melenyapkan kemungkaran-kemungkarannya serta hal-hal lain yang disebutkan dalam bait-bait itu; ataukah bahwa mereka itu dikecualikan agar mereka senang…???!!! Sesungguhnya mata penglihatannya tidaklah buta akan tetapi yang buta adalah mata hati yang ada di dada.

5 Dan apakah menurut kalian manhaj salaf adalah berdiri di pintu-pintu para thaghut dan kalian menjadi anshar (penolong) bagi mereka dan kalian merasa sangat sesak bila para penguasa kafir itu di-ghibah, namun kalian tidak sungkan-sungkan dari menghina dan mencela para du’at, sehingga selamatlah dari (lisan) kalian para penyembah berhala dan tidak selamat dari kalian orang-orang Islam pilihan.

6 Wahai musuh diri kalian sendiri, apakah kalian ingin bahwa penguasa kalian itu termasuk Al Khulafa Ar Rasyidin Al Mahdiyyin yang wajib atas kalian berpegang teguh dengan sunnah mereka dan (wajib atas kami) membai’at mereka sebagaimana yang dilakukan kamu dan syaikh-syaikhmu.

7 Terutama sesungguhnya sosok-sosok yang dia sebutkan itu, saya sendiri memiliki banyak catatan terhadap sebagian tulisan-tulisannya atau kritikan terhadap manhaj mereka, akan tetapi saya tegaskan bahwa urusan saya bukanlah bersama mereka, dan kritikan saya bila diarahkan kepada mereka bukanlah dari titik tolak si penulis dan orang-orang semisal dia.

8 Untuk mengetahui sebagian kekafiran imam mereka tersebut, serta klaim bohong dia dan anak-anaknya terhadap penerapan Al Kitab dan As Sunnah, kitab kami “Al Kawasyif Al Jaliyyah Fi Kufri Ad Daulah As Su’udiyyah”, dan lihat pula bantahan saya terhadap bait-bait syair yang serupa dengan bait-bait tadi dalam qashidah saya “Ila Haris At Tandid Wa Ruhbanuhu”.


Untitled Document

Dakwah "Salafy" Dakwah Murjiah - Membongkar Kebohongan Ali Hasan Al Kadzab 02

Peringatan Terhadap Sikap Ngawur Dan Pengkaburan Yang Terdapat Pada Muqaddimah Al Halabiy

Kecaman Dan Penipuan Seputar Hukum Dan Iqamah Serta Mushthalah Al Hakimiyyah

(1) Al Halabiy berkata dalam muqaddimahnya hal 3:

(Ini adalah risalah singkat lagi ringkasan dalam masalah hukum) kemudian dia berkata dalam catatan kaki: ((Dan sebagian menyebutnya dengan nama “Al Hakimiyyah”, sedang ia adalah istilah baru yang di dalamnya ada pembahasan dan pengkajian, kemudian dia menjadikan hal itu ushuluddien yang paling penting!! Dan isi-isi millah ini yang paling agung, sehingga bila ‘aqidah disebutkan (di sisinya) maka ia membawanya kepada (Al Hakimiyyah)… ~hingga ucapannya~: Dan ini menurut sejumlah dari ulama!!! Adalah penyerupaan terhadap ‘aqa-id syi’ah yang sangat busuk yang menjadikan imamah sebagai ushuluddien yang paling agung!! Sedangkan ia adalah pendapat yang batil dan pemikiran yang gugur yang telah dibantah secara kuat oleh Syaikhul Islam rahimahullaah Al Imam Ibnu Taimiyyah dalam Minhajus Sunnah 1/20-29, maka silahkan lihat)). Selesai.

Ucapannya (Al Halabiy.ed) tentang Al Hakimiyyah: “Istilah baru yang di dalamnya ada pembahasan dan pengkajian” dan ucapannya setelah itu halaman 4 catatan kaki (bagi,ed.) catatan kakinya!! “bahkan yang lebih mengherankan dari itu bahwa sebagian yang lain mengada-ada apa yang dia samakan dengan (tauhidul hakimiyyah) kemudian dia tidak merasa cukup dengan hal itu sampai ia menjadikannya sebagai bagian ke empat dari bagian-bagian tauhid yang terkenal!!! Dan dalam hal itu ia tidak memiliki seorang salaf pun yang mendahuluinya…???!!! Namun ia hanyalah bersumber dari pendapat dan hal-hal yang diada-adakan manusia” Selesai.

Saya katakan: Di antara penamaan-penamaan itu ada yang tauqifiy (sesuai nash) yang tidak boleh dirubah atau diganti seperti nama-nama Allah dan sifat-sifat-Nya, nama-nama Iman dan Islam, ketentuan-ketentuan hudud, nishab-nishab, faraidl dan hal-hal lainnya yang telah Allah gariskan dan Dia tetapkan, atau telah Dia subhanahu wa ta’ala wa ta’ala wa ta’ala namakan dengan nama-nama tertentu, atau Dia jadikan baginya bentuk-bentuk, ukuran-ukuran dan tata cara tertentu.

Di antaranya ada yang bersifat ishthilah, yaitu kelompok tertentu bersepakat terhadap suatu yang dikenal di antara mereka, yang di dalamnya tidak ada penyelisihan terhadap suatu perintah dari perintah-perintah Allah, sehingga kapan ia dilontarkan maka ia menjurus kepadanya.

Para ulama kita telah menegaskan bahwa (tidak ada penyudutan dalam hal istilah) namun yang penting adalah tidak (boleh) bersepakat atas hal bid’ah atau kesesatan atau tasyri’ (aturan) atau undang-undang yang menyelisihi dienullah.

Ishthilah itu bisa saja untuk ta’lim (mengajarkan) atau untuk mempermudah pencernaan ilmu, penghapalan matan dan penguasaan definisi-definisi bagi para siswa, maka tidak ada penyudutan (penyelisihan) dalam hal seperti ini dan tidak apa-apa. Dan para ulama masih senantiasa melakukan hal itu tanpa saling mengingkari, karena dalam hal itu yang diperhatikan adalah makna bukan lafazh.

Dan bisa saja untuk melegalkan bid’ah atau kesesatan seperti ishthilah Khawarij dan Mu’tazilah atas pengekalan pelaku dosa besar di neraka dan ishthilah (kesepakatan) mereka atas penyebutan selain Quraisyiy dari kalangan umara sebagai Amirul Mu’minin dan imamul muslimin[9] atau seperti orang-orang yang menyebut bid’ah mereka dengan lafazh tauhid atau Ashluddien dan Al Fiqhul Akbar serta hal lain yang serupa, seperti Jahmiyyah, Mu’tazilah dan yang lainnya dari kalangan Ahlul Kalam[10] atau ishthilah (kesepakatan) terhadap dien atau syari’at (ajaran) atau had (sanksi hukum) yang dibuat-buat yang tidak Allah turunkan dalil tentangnya. Di antara jenis ini adalah ishthilah (kesepakatan) kaum Yahudi terhadap tahmim (pencorengan wajah) dan dera sebagaimana pengganti rajam, dan kesepakatan budak undang-undang pada zaman kita ini terhadap aturan-aturan dan sanksi-sanksi kufur, serta kesepakatan (ishthilah) mereka terhadap penamaan arbab (tuhan-tuhan) mereka yang beraneka ragam sebagai “musyarri/legislatif” dan terhadap penyebutan undang-undang kafir mereka sebagai “keadilan”, atau seperti penggunaan sebagian orang akan lafazh “tauhid” dalam ungkapan mereka tentang persatuan nasional yang jahiliyyah yang mereka gembor-gemborkan dan yang mempersaudarakan antara berbagai agama serta berbenturan dengan tauhid para rasul[11], maka macam ishthilah ini adalah yang tercela lagi bid’ah dan tertolak. Sedangkan Nabi shalallaahu ‘alaihi wa sallam telah bersabda: “Siapa yang mengada-ada dalam urusan kami ini suatu yang bukan bagian darinya maka ia tertolak.”

Walaupun saya tidak mempergunakan lafazh ini ~“Al Hakimiyyah”~ atau “Tauhid Al Hakimiyyah”, akan tetapi saya tidak melihat di dalamnya suatu yang menentang syari’at, selama madlul (apa yang diindikasikan) nya menjadikan Allah ridla, terutama sesungguhnya setiap orang yang memiliki sedikit dari ilmu, dia mengetahui bahwa pembagian tauhid yang tiga yang sudah diishthilahkan terhadapnya, yaitu: Tauhidur Rububiyyah, Tauhidul Uluhiyyah dan Tauhidul Asma Washshifat bukanlah nama-nama yang taufiqiy dari Allah seperti mushthalah (penamaan) sholat, zakat, iman, Islam dan ihsan umpamanya ~namun ia adalah penamaan-penamaan yang tidak terbagi seperti bagian-bagian ini pada zaman sahabat dan orang-orang yang mengikuti mereka dengan baik~, sehingga bisa dikatakan bahwa orang yang membuat suatu ishthilah selain ini maka dia telah berbuat bid’ah dan berpaling dari tuntunan salaf atau ia telah mengikuti pendapat-pendapat dan pemikiran baru kaum Khalaf atau hal selain itu yang dikecam Al Halabiy.

Tauhidul Uluhiyyah umpamanya dinamakan oleh ulama kita di antaranya Syaikhul Islam Ibnu Taimiyyah dan muridnya Ibnul Qayyim terkadang dengan tauhidul iradah wal qashd, dan terkadang dengan tauhiduththalab, dan terkadang dengan tauhidul ‘amaliy, dan terkadang dengan tauhidusy syar’i serta terkadang dengan tauhidullah bi af’aalil ‘ibaad, sebagaimana mereka menamakan tauhidul ‘asma wash shifat dan tauhidur Rububiyyah dengan tauhid ‘ilmiy atau khabariy atau tauhidul ma’rifah wal itsbat atau tauhidullah bi af’alihi wa asma’ihi wa shifatihi.

Semua ini tidak apa-apa (ada) di dalamnya dan tidak ada penyudutan, kami tidak mengingkarinya atau mengecam terhadap orang-orang yang menyelisihi kami dalam ishthilah di dalamnya selagi ia haq, karena ia tidak lebih dari sekedar ikhtilaf tanawwu (perbedaan yang bersifat macam-macam yang intinya sama) selama makna yang dimaksud dari ishthilah itu adalah haq. Ibnu Abil ‘Izzi Al Hanafiy berkata dalam Syarh Al ‘Aqidah Ath Thahawiyyah saat berbicara tentang ikhtilaf tanawwu’ hal 514, beliau berkata: (Dan di antaranya ada suatu yang mana masing-masing dari dua pendapat itu semakna dengan makna pendapat yang lainnya, namun dua ungkapan itu berbeda sebagaimana kadang banyak dari manusia berselisih tentang lafazh-lafazh hudud dan bentuk-bentuk dalil, serta pengungkapan dari penamaan-penamaan dan yang lainnya, kemudian kejahilan atau kezaliman membawa (orang) untuk memuji salah satu dari dua pendapat itu dan mencela yang lainnya serta aniaya terhadap orang yang mengatakannya!…) Selesai.

Mushthalah (istilah) Tauhidul Hakimiyyah ~yang digembar-gemborkan seputarnya oleh Al Halabiy serta kejahilan dan kezhalimannya membawa dia untuk mencelanya dan aniaya kepada orang yang mengatakannya…!!!~ biasanya dipakai oleh orang yang menggunakannya kepada tauhidullah ta’ala dalam tasyri’ (penyandaran wewenang pembuatan hukum) sedangkan ia termasuk tauhidullah dalam ibadah.

Asy Syinqithiy berkata dalam Kitabnya Adlwaul Bayan: “Penyekutuan Allah dalam hukum-Nya adalah seperti penyekutuan-Nya dalam ibadah-Nya.” Selesai.

Karena di antara makna ibadah yang wajib dimurnikan seluruhnya kepada Allah ta’ala saja adalah (taat dalam tasyri’ dan hukum, Allah ta’ala berfirman: “Dan sesungguhnya syaithan mewahyukan kepada wali-walinya supaya mereka membantah kamu, dan bila kamu menuruti mereka maka sesungguhnya kamu adalah orang-orang musyrik.” (Al An‘aam: 121).

Al Hakim meriwayatkan dengan isnad yang shahih dari Ibnu ‘Abbas Habrul Qur’an tentang sebab turun ayat ini: “Sesungguhnya segolongan orang dari kaum musyrikin dahulu membantah kaum muslimin dalam masalah sembelihan dan pengharaman bangkai, di mana mereka berkata: Kalian makan dari apa yang kalian bunuh dan tidak makan dari apa yang Allah bunuh? Maka Allah ta’ala berfirman: “…dan bila kamu menuruti mereka, maka sesungguhnya kamu adalah orang-orang musyrik.”

Allah ta’ala berfirman: “Dan Dia tidak mempersekutukan seorangpun dalam hukum-Nya,” dan dalam qira’ah Ibnu ‘Amir: “Dan janganlah kamu mempersekutukan seorangpun dalam hukum-Nya.” Asy Syinqithiy berkata dalam Adlwaul Bayan: “Dipahami dari ayat-ayat ini seperti firman-Nya ta’ala: “Dan Dia tidak mempersekutukan seorangpun dalam hukum-Nya,” bahwa orang-orang yang mengikuti ahkam (aturan-aturan) al musyarri’in (para pembuat hukum) selain apa yang telah Allah syari’atkan sesungguhnya mereka itu adalah musyrikun billah”.

Dan beliau menuturkan ayat-ayat yang menjelaskan hal itu, kemudian berkata: “Dan dengan nushush samawiyyah yang telah kami sebutkan, nampaklah dengan sejelas-jelasnya bahwa orang-orang yang mengikuti qawanin wadl’iyyah (undang-undang buatan,ed) yang disyari’atkan syaithan lewat lisan wali-walinya, seraya menyelisihi apa yang disyari’atkan Allah jalla wa ‘alaa lewat lisan rasul-rasul-Nya, adalah sesungguhnya tidak ada yang meragukan kekafiran mereka dan kemusyrikannya, kecuali orang yang telah Allah hapus bashirah (mata hati)nya dan Dia butakan dari cahaya wahyu seperti mereka”. Selesai (Adlwaul Bayan 4/83).

Perhatikanlah hal ini dan hati-hatilah… kamu tergolong orang yang Allah butakan dari cahaya wahyu…!!! Dan Dia ta’ala berfirman: “Mereka telah menjadikan alim ulama dan para rahib mereka sebagai tuhan-tuhan selain Allah…” (At Taubah: 31).

Sedangkan sudah ma’lum bahwa penafsirannya dalam al ma-tsur: (bahwa ibadah kepada mereka itu adalah menuruti mereka dan mengikuti mereka dalam tahlil, tahrim dan tasyri’). Dan di dalam Kitab Tauhid Syaikh Muhammad Ibnu Abdil Wahhab: (Bab siapa yang menuruti ulama dan umara dalam tahrim (pengharaman) apa yang telah Allah halalkan atau tahli (penghalalan) apa yang telah Allah haramkan maka ia telah menjadikan mereka arbab selain Allah). Kemudian dalam bab itu beliau menuturkan ayat Surat At Taubah tadi, dan hadits ‘Addiy Ibnu Hatim dalam tafsirannya.

Baik hal ini dinamakan oleh orang yang menamakannya sebagai Tauhidul Ibadah atau Tauhidul Uluhiyyah atau Tauhidsysyar’i atau Tasyri’ atau Tauhiduth tha’ah atau Tauhidul Hakimiyyah atau yang lainnya, maka tidak ada saling menyudutkan dalam ishthilah.

Dari ini engkau mengetahui bahwa yang perlu diingkari adalah (pengingkaran Al Halabiy kepada (sikap) menjadikan hal itu sebagai ushuluddien yang paling penting dan Abwabul Millah yang paling urgent…!!!)

Karena bagaimana tidak seperti itu, sedangkan ia adalah bagian terpenting dari Abwabuttauhid yang mana ia adalah hak Allah atas hamba-hamba-Nya, bukankah Allah tabaaraka wa ta’ala telah berfirman: “Sesungguhnya Kami telah mengutus pada setiap umat itu seorang Rasul, (agar mereka menyerukan): “Beribadahlah kalian kepada Allah dan jauhilah thaghut.” Jadi ini adalah inti millah para Nabi serta poros roda dakwah mereka seluruhnya. Dan karenanya Allah ciptakan makhluk, Dia berfirman: “Dan Aku tidak ciptakan jin dan manusia, kecuali supaya mereka beribadah kepada-Ku” yaitu mereka mentauhidkanKu dalam ibadah, atau beribadah kepadaKu saja sebagaimana yang dituturkan Ahli Tafsir.

Dan ia tergolong al ‘urwatul wutsqa yang barang siapa berpegang teguh dengannya, maka dia selamat dan siapa yang berpaling darinya maka dia rugi, binasa dan sesat dengan kesesatan yang nyata, Allah ta’ala berfirman: “…sesungguhnya telah jelas jalan yang benar daripada jalan yang sesat. Karena itu barangsiapa yang ingkar kepada thaghut dan beriman kepada Allah, maka sesungguhnya ia telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus. Dan Allah Maha Mendengar lagi Maha Mengetahui.” (Al Baqarah: 256)

Atas dasar ini maka tidak ada keraguan bahwa ia adalah Abwabuddien yang paling agung, intinya dan rukun-rukun ‘aqidah yang paling urgent.

Al Halabiy sendiri telah menukil hal seperti ini hal 5 dalam Muqaddimahnya dari Syaikh Abdullathif Ibnu Abdurrahman Ibnu Hasan Alu Asy Syaikh ucapannya: “Dan hukum-hukum-Nya yang intinya adalah mentauhidkan-Nya dan ibadah kepada-Nya saja tidak ada sekutu bagi-Nya” Selesai.

Dan kakek beliau Syaikh Muhammad Ibnu Abdil Wahhab berkata “Inti dienul Islam dan pondasinya ada dua:

Pertama:

- Perintah untuk beribadah kepada Allah saja tidak ada sekutu bagi-Nya.

- Memberikan semangat atas hal itu.

- Berloyalitas di dalamnya.

- Dan mengkafirkan orang yang meninggalkannya.

Ke dua:

- Memberikan peringatan dari syirik dalam ibadah kepada Allah.

- Menyikapi dengan keras terhadap hal itu.

- Melakukan permusuhan di dalamnya.

- Dan mengkafirkan orang yang melakukannya”

(Majmu’atut Tauhid: 33).

Kenapa saya pergi jauh dalam memberi contoh… Ini dia guru kamu sendiri (yakni) Al Albaniy menetapkan hal ini dan menggunakan mushthalah ini yang kamu kecam dan kamu kecam orang-orang yang memakainya…[12], di mana dia berkata dalam jilid ke enam dari As Silsilah Ash Shahihah pada hadits no: 2507 hal 30: “Bahwa di antara Ushul dakwah salafiyyah adalah bahwa al hakimiyyah itu milik Allah saja”. Selesai.

Bisa jadi kamu tidak mengetahui apa yang ditulis guru kamu[13] dan tidak mengetahui ushul dakwah salafiyyah yang kamu klaim…!! atau kamu mengetahui hal ini darinya dan kamu pura-pura tidak melihat, karena boleh bagi sang guru menurutmu apa yang tidak boleh bagi orang lain…!!! Bukankah demikian wahai murid…???

Jadi Al haq (adalah,ed.) bahwa bab Tauhid Al Uluhiyyah dan segala yang berkaitan dengannya, baik itu dinamakan dengan Al Hakimiyyah atau yang lainnya –tidak ragu ia tergolong Ushuluddien yang paling penting– dan oleh karena itu Al Qur’an dari awal hingga akhir hanyalah diturunkan untuknya.

Al ‘Allamah Ibnul Qayyim rahimahullaah berkata: “Sesungguhnya setiap ayat dalam Al Qur’an mengandung tauhid, menjadi saksi baginya lagi mengajak kepadanya, karena Al Qur’an itu:

- Bisa berbentuk ajakan kepada ibadatullah saja tidak ada sekutu bagi-Nya, serta melepas segala yang diibadati selain-Nya. Ia adalah tauhid iradiy thalabiy.

- Bisa berbentuk perintah dan larangan dalam haq-haq tauhid dan hal-hal yang merupakan kesmepurnaannya.

- Bisa berbentuk berita tentang pemberian Allah untuk Ahluttauhid dan apa yang Dia perlakukan terhadap mereka di dunia serta apa yang Dia berikan kepada mereka di akhirat. Ia adalah balasan tauhid.

- Bisa berbentuk berita tentang Ahlusysyirki dan apa yang Dia perlakukan terhadap mereka di dunia berupa siksa dan apa yang menimpa mereka kelak berupa ‘adzab. Ia adalah berita tentang orang yang keluar dari hukum tauhid.

- Dan bisa berbentuk berita tentang Allah, Nama-Nama-Nya, Shifat-Shifat-Nya dan perbuatan-perbuatan-Nya. Ia adalah tauhid ‘Ilmiy Khabariy.

Jadi Al Qur’an seluruhnya tentang Tauhid, haq-haqnya dan balasannya serta tentang lawannya yaitu syirik, para pelakunya dan balasan mereka”. Selesai secara ikhtishar.

Ini adalah hal yang tidak dibantah, kecuali oleh orang yang hobi membantah, bahkan ia adalah lebih penting dan lebih urgent dari tauhidul Asma wash Shifat yang dijadikan oleh ad’iyaussalafiyyah (para pengaku salafiy) hari ini sebagai Ushuluddien yang paling penting, di mana bila disebut nama “’aqidah” di sisinya, maka ia membawanya kepada Al Asma wash Shifat, dan bila “ia” menyebut ‘aqidah, maka sesungguhnya ia baginya hanya satu (yaitu) Tauhidul Asma Wash Shifat…!!![14]

Oleh sebab itu sesungguhnya engkau mendapatkan banyak dari mereka mensifati sebagian yang lain dengan ucapannya: “Fulan!! Alangkah bagusnya dia dan alangkah pandainya dia!! Sesungguhnya dia itu salafiyyul ‘aqidah!!” Seraya mereka memaksudkan bab ini dari bab-bab i’tiqad, dan beserta hal itu tidaklah berbahaya bagi mereka bila si fulan tersebut tergolong anshar thaghut atau penasehatnya…!!! Atau pengagumnya atau pendukungnya yang mendoakan baginya agar tetap jaya dan panjang umur kekuasaannya…!!! Atau sampai walaupun dia itu termasuk dewan legislatif yang musyrik di majelis-majelis syiriknya (parlemen).[15]

Inilah sungguh Syaikhul Islam Ibnu Taimiyyah rahimahullaah telah berkata: “Maka yang wajib adalah kita menetapkan apa yang telah ditetapkan Al Kitab dan As Sunnah dan kita menafikan apa yang dinafikan Al Kitab dan As Sunnah. Sedangkan lafazh yang mujmal (global) yang tidak ada dalam Al Kitab dan As Sunnah, maka tidak dinyatakan padanya penafian dan penetapan sehingga jelas maksud darinya”. Selesai Majmu Al Fatawa 7/663.

Dan berkata lagi 12/114: “Dan adapun lafazh-lafazh yang tidak ada dalam Al Kitab dan As Sunnah serta tidak disepakati salaf atas penafian atau penetapannya, maka ini tidak ada kewajiban atas seorangpun untuk menyetujui orang yang menafikannya atau yang menetapkannya sehingga ia meminta penjelasan tentang maksudnya, kemudian bila dia memaksudkan dengannya makna yang selaras dengan khabar Rasulullah shalallaahu ‘alaihi wa sallam maka ia mengakuinya, dan bila ia memaksudkan dengannya makna yang menyelisihi khabar Rasulullah shalallaahu ‘alaihi wa sallam maka ia mengingkarinya”. Selesai.

Bila engkau faham ini dan mengetahui yang dimaksud dari tauhidul ibadah yang diistilahkan terhadapnya atau terhadap sebagiannya oleh sekelompok dari kalangan muta’akhkhirin dengan (istilah) Hakimiyyah atau tauhidul hakimiyyah, maka nyatalah di hadapanmu bahwa tidak halal menolak atau mengingkari istilah ini, dan jelas pula di hadapanmu setelahnya talbis yang dilakukan Al Halabiy saat berkata tentang bab ini: “Dan ini menurut sejumlah dari ulama!! Adalah penyerupaan terhadap ‘Aqa-id Syi’ah yang sangat busuk yang menjadikan imamah sebagai Ushuluddien yang paling agung…!!! Sedangkan ini adalah pendapat yang batil dan pemikiran yang gugur yang telah dibantah secara kuat oleh Syaikhul Islam…” Selesai.

Sungguh sangat jauh antara tauhid yang agung ini yang kami dengung-dengungkan seputarnya dan yang mana ia adalah poros roda dakwah para nabi dan rasul dan Ashluddien ~walau orang yang keras kepala mencak-mencak~, dengan ‘Aqidah Imamah menurut Rafidlah, yang mana ia berisi iman kepada 12 imam ma’shum!! Dan bahwa Khilafah itu adalah hak yang dirampas dari sebagian mereka serta bahwa imam terakhir mereka adalah Al Mahdi Al Muntadhar versi mereka yang raib di gorong-gorong, yang mereka nanti-nanti masa keluarnya untuk melakukan ini dan itu… dan hal lainnya dari khurafat-khurafat mereka yang mereka jadikan sebagai syarat bagi iman dan rukun yang ke enam dari Arkanul Islam yang mana orang yang tidak meyakininya dikafirkan.

Demi Allah keduanya tidak akan bertemu dan tidak akan serupa

Sampai leher gagak beruban.

Kebatilan yang akhir ini adalah termasuk Khurafat Rafidlah, ia adalah yang dibantah oleh Syaikhul Islam dalam Minhajussunnah, yang pada dasarnya beliau susun sebagai bantahan terhadap salah seorang ulama Rafidlah; sehingga sebagian ulama menamakannya Ar Raddu ‘Alar Rafidliy, dan di antaranya tempat yang diisyaratkan kepadanya oleh Al Halabiy dalam rangka talbis, agar membuat image di hadapan para pengekor bahwa Syaikhul Islam dalam Minhajus Sunnah membantah kepada orang-orang yang mengatakan pentingnya penerapan syari’at Allah, perealisasian tauhidullah subhanahu wa ta’ala wa ta’ala wa ta’ala dalam tha’ah, pemurnian tasyri’ dan hukum bagi-Nya saja, serta mengeluarkan manusia dari penghambaan terhadap makhluk kepada ‘ibadatullah saja!! Hal ini tidak seorangpun menyelisihinya baik Syaikhul Islam maupun para ulama dan imam lainnya. Tidak ada yang membaurkan antara ini dengan ‘aqidah imamah manurut Rafidlah, kecuali orang-orang yang bodoh lagi sesat atau orang-orang yang membuat pengkaburan yang mengetahui perbedaan dan sengaja melakukan tadlis dan talbis… Oh kerinduanku atas dienul Islam (yang bersih) dari orang-orang yang mengkhianati amanah ilmu, dan mengkaburkan al haq dengan al bathil serta menyembunyikan al haq sedang mereka mengetahui.

Bagaimanapun juga sesungguhnya talbis ini bukan dari pengada-adaan Al Halabiy, namun ia telah taqlid dan mengikuti gurunya Rabi’ Ibnu Hadi Al Madkhaliy dan tidak lain dialah yang dimaksud di sini dengan ucapannya: “Dan ini menurut sejumlah dari ulama…!!! adalah penyerupaan terhadap ‘aqa-id Syi’ah…” Sungguh Al Halabiy telah didahului oleh Al Madkhaliy dengan talbis ini saat ia menuturkan dan menukil ucapan Syaikhul Islam Ibnu Taimiyyah –yang diisyaratkan oleh Al Halabiy kepadanya– dari Minhajus Sunnah dalam bantahannya terhadap ‘Aqidah Imamah menurut Rafidlah, dia (Al Madkhali) tuturkan semuanya –termasuk bantahannya atas klaim mereka bahwa Imamah adalah salah satu rukun iman dengan satu syarat dari syarat-syarat Islam yang mana iman tidak sah kecuali dengannya– seraya tidak malu menempatkan itu semuanya pada konteks bantahannya terhadap orang yang memperbesar status penegakkan Imamah dan Khilafah Rasyidah di muka bumi seraya mengingkari pensifatannya terhadapnya bahwa ia adalah tujuan dien, karena hal itu menurut klaimnya adalah menyelisihi apa yang sudah ma’lum bahwa tujuan dien sebenarnya yang karenanya jin dan manusia diciptakan dan dengannya semua rasul diutus adalah hanya pemurnian ibadah kepada Allah saja, dan dia lalai atau pura-pura tidak tahu bahwa fungsi terbesar Imamah Rasyidah –bukan Imamah Fahd pemimpin dia– adalah mengeluarkan manusia dari peribadatan terhadap makhluk kepada ‘ibadatullah saja dengan cara mentauhidkan-Nya Subhanahu wa ta’ala wa ta’ala wa ta’ala Wa Ta’ala dengan seluruh macam ibadah, dan di antaranya adalah memurnikan penyandaran tahlil, tahrim dan tasyri’ kepada-Nya saja. Dan itu dalam Kitabnya (Manhajul Anbiya Fiddakwah Ilallah Fiihil Hikmah Wal ‘Aqlu)[16] lihat hal 108 dst, dan dalam cetakan baru hal 144 dst.

Kontradiksi dan pertentangan yang kusut ini hanyalah terjadi karena dia (Al Madkhaliy) dan yang sepemahaman dengan dia membatasi syirik yang menggugurkan pemurnian ibadah kepada Allah ta’ala hanya pada Syirik Kubah, tempat-tempat yang dikeramatkan dan kuburan, adapun Syirik Qushur (istana/parlemen) yaitu pembuatan qawanin dan dustur, maka itu tidak membahayakan tauhid atau pemurnian ibadatullah menurut mereka, karena ia adalah kufrun duna kufrin…!!!

Sedangkan Al Halabiy mengadopsi sikap ngawur itu, mengisyaratkan kepadanya, bahagia dengannya dan mengikutinya tanpa menisbatkannya kepada pemiliknya, bahkan ia justru membuat dugaan bahwa ini adalah pendapat sejumlah dari ulama…!!!

Kenapa dia tidak menunjukkan kepada kita mereka (ulama) itu…???!!! Atau menyebutkan kepada kita nama selain temannya Al Madkhali ini…!!!

Maka silahkan cantumkan ini pada daftar tahwilat[17] dan tadlisatnya…!!!

Sikap Murji’ah Membatasi Kekafiran Pada Juhud Qalbiy Serta Sebagian Contoh Pemotongan Al Halabiy Terhadap Ucapan Ulama Dalam Rangka Membela Madzhab Dia Yang Rusak

(2) Kemudian Al Halabiy menulis sebagaimana kebisaaan kaum Murji’ah menggembor-gemborkan kufur juhud (pengingkaran) hal 4 dst.

Saya tidak mengetahui seorangpun dari Ahlis Sunnah yang menyelisihi bahwa kufur juhud adalah salah satu dari macam-macam kekafiran yang mengeluarkan dari millah terutama di antaranya juhud qalbiy (pengingkaran hati) yang dimaksud satu-satunya oleh kaum Jahmiyyah dan Murji’ah. Ini adalah hal yang disepakati, sehingga penuturan dia terhadap ungkapan-ungkapan para ulama seputar ini hakikatnya adalah penuturan yang banyak dalam hal yang tidak ada faidah di belakangnya, memperpanjang dan memperbesar yang tidak ada guna atasnya serta keluar dari medan perseteruan, di samping sesungguhnya semua nukilan-nukilan dia dalam penghati-hatian dari takfier telah dia kutip dan dia penggal dari ucapan ulama dalam masaail ‘ilmiyyah (Al Asma wash Shifat) yang mana mereka tidak mengkafirkan dengannya kecuali setelah penegakkan hujjah, karena dalam bab ini ada hal-hal yang tidak bisa diketahui kecuali lewat jalan hujjah risaliyyah, jadi perselisihan itu bukan dalam keberadaan bahwa kufur juhud itu termasuk kufur akbar, akan tetapi perselisihan itu tentang keberadaan bahwa orang-orang itu mengembalikan semua macam kekafiran kepada juhud qalbiy sebagaimana ia thariqah (jalan/manhaj) Murji-atul Jahmiyyah.[18]

Jadi asal acuan mereka dalam hal ini adalah asal yang buruk yaitu ucapan jahmiyyah bahwa iman adalah tashdiq (pembenaran) dengan hati saja. Dan dikarenakan jahmiyyah dan Ghulatul Murji’ah telah mendefinisikan al iman dengan hal itu dan membatasinya pada pengetahuan hati dan pembenarannya, maka sesungguhnya mereka membatasi kekafiran dengan kebalikannya, sehingga dari itu al iman menurut mereka tidak batal kecuali dengan I’tiqad (pendustaan) atau juhud qalbiy atau istihlal.

Syaikhul Islam Ibnu Taimiyyah telah menyebutkan dalam Kitabul Iman bahwa Ghulatur Murji-ah tidak memandang kecuali kufur juhud dan takdzib.

Murji-ah zaman kita dari kalangan yang berbaju salafiy walau mereka menyelisihi Murji-ah terdahulu dalam penamaan al iman dan definisinya sebagai definisi saja, akan tetapi sesungguhnya mereka menyelarasi Murji-ah terdahulu pada banyak lawazim (konsekuensi) definisi itu, terus mereka menjajakan syubuhat mereka dan menegaskan bahwa takfier itu tidak terjadi kecuali dengan i’tiqad dan juhud qalbiy. Mereka walaupun mendefinisikan al iman dengan definisi yang shahih dan memasukkan di dalamnya ucapan dan perbuatan di samping i’tiqad, namun mereka pada hakikat masalahnya tidak mengkafirkan kecuali dengan i’tiqad saja.

Sebagai contoh saja silahkan perhatikan ucapan Al Halabiy dalam Muqaddimahnya hal 19: “Jadi masalah ini semuanya dalam lingkungan kekafiran dibangun di atas pengguguran al iman dan tidak adanya i’tiqad”. Selesai.

Dan ucapannya sebelum itu hal 9 pada catatan kaki: “Orang yang tetap baginya hukum Islam dengan al iman yang pasti, hanyalah keluar darinya dengan juhud atau takdzib”. Selesai.

Dan ucapannya hal 27: “Maka atas dasar itu seyogyanya menghukumi terhadap matrukat (hal-hal yang ditinggalkan) itu sesuai kaidah meninggalkan yang bersifat i’tiqad…!!! yang dibangun di atas juhud dan inkar atau takdzib atau istihlal bukan atas sekedar meninggalkan”. Selesai.

Ini semuanya, baik mereka mau atau tidak, adalah bagian dari hasil-hasil dan lawazim pendapat bahwa iman itu adalah pembenaran hati (tashdiq qalbiy) saja, meskipun mereka tidak mendefinisikannya seperti itu, namun mereka menganut lawazim-nya, dan oleh sebab itu mereka telah menelantarkan rukun ‘amal yang mereka sebutkan tabarruk-an (mencari berkah) dalam definisi al iman, terus mereka menjadikan peninggalan amalan dan lenyapnya seluruhnya sebagai pengurangan terhadap al iman itu saja, sebagaimana –menurut mereka– tidak ada suatu amalanpun yang bisa membatalkan iman tanpa disertai juhud qalbiy, selamanya…

Dan atas dasar ini, maka bagaimana mereka mengatakan bahwa ‘amal adalah satu rukun dari arkanul iman…?!

Sedangkan al haq adalah apa yang ditetapkan para imam kita, yaitu bahwa di antara ‘amal itu:

· Ada yang mengurangi al iman, yang mana pelakunya tidak dikafirkan, akan tetapi imannya berkurang.

· Di antaranya ada yang membatalkan al iman, yang menggugurkan ashlul iman dan membatalkannya.

Macam pertama ialah yang diberi syarat saat takfier dengan juhud, i’tiqad dan istihlal.

Adapun yang ke dua maka tidak disyaratkan hal seperti ini di dalamnya dan ia tidak disebutkan kecuali dalam rangka penambahan dalam kekafiran.[19]

Kufur kepada thaghut sebagai contoh adalah amal yang mesti ada untuk keabsahan al iman, bahkan ia adalah tergolong cabang-cabang al iman tertinggi, karena ia adalah separuh tauhid dan syaratnya, di mana ia adalah penafian yang ada dalam syahadat “Laa ilaaha illallaah” oleh sebab itu sesungguhnya lenyapnya hal itu membatalkan ashlul iman tanpa khilaf (perselisihan).

Berbeda dengan rasa malu dan menyingkirkan kotoran dari jalan, maka ia adalah amalan yang lenyapnya tidak menggugurkan al iman, namun hanya menguranginya dan melemahkannya bila ia tergolong tingkatan al iman al wajib. Al ‘Allamah Ibnul Qayyim rahimahullaah berkata dalam kitabnya “Ash Shalat Wa Hukmu Tarikiha hal” 53 yang dinukil darinya oleh Al Halabiy hal 9 dari muqaddimahnya sesuka dia, dan dia melipat apa yang akan kami utarakan kepada anda ini, kemudian dia menuduh orang yang menyelisihinya hal 6: “…bahwa mereka itu bisaanya melipat nukilan-nukilan ini dan menyembunyikannya dari para pengikut mereka…”

Ibnul Qayyim berkata: “Dan cabang-cabang al iman itu ada dua macam: qauliyyah (yang bersifat ucapan) dan fi’liyyah (yang bersifat perbuatan), dan begitu juga cabang-cabang al kufru ada dua macam: qauliyyah dan fi’liyyah. Dan di antara cabang-cabang al iman yang bersifat ucapan ada cabang yang lenyapnya (ia) mengharuskan lenyapnya al iman, dan begitu juga dari cabang-cabangnya yang bersifat perbuatan ada cabang yang lenyapnya (ia) mengaharuskan lenyapnya iman.

Begitu juga cabang-cabang kekafiran yang bersifat ucapan dan perbuatan, sebagaimana (orang menjadi) kafir dengan sebab mendatangkan ucapan kekafiran secara ikhtiyar (tidak dipaksa) sedang ia adalah cabang dari cabang-cabang kekafiran, maka begitu juga (menjadi) kafir dengan sebab melakukan satu cabang dari cabang-cabangnya, seperti sujud kepada berhala dan melecehkan mushhaf”. Selesai.

Sedangkan Jahmiyyah sekarang dan Murji-ah masa kini kembali kepada Ushul para pendahulu mereka dari kalangan Murji-ah terdahulu saat mereka didesak (disudutkan) dengan cabang-cabang kekafiran yang bersifat ucapan atau perbuatan, seperti sujud kepada berhala, melempar mushhaf ke comberan, membunuh Nabi atau mencela Allah, mencela Rasul, dan membela orang-orang kafir atas kaum muwahhidin.

Semua itu adalah amalan-amalan yang mengkafirkan yang tidak seorangpun dari Ahlus Sunnah mensyaratkan di dalamnya juhud atau istihlal, akan tetapi Kaum Murji-ah mengatakan: Sesungguhnya amalan-amalan ini tidak muncul, kecuali dari keyakinan yang rusak, juhud, keraguan dan istihlal, dan inilah kekafiran itu menurut mereka bukan amalan-amalan tersebut.

Ucapan yang busuk ini adalah ucapan Bisyr Al Mirrisiy dan orang yang berjalan di atas jalannya dari kalangan Murji’ah Jahmiyyah, dan di antara ucapan-ucapan keji yang disandarkan kepada dia adalah ucapannya: Sesungguhnya sujud kepada matahari dan bulan bukanlah kekafiran, tapi ia adalah tanda terhadap i’tiqad al kufr…!!! Perhatikan ini kemudian lihat pada ucapan-ucapan mereka… “Apakah mereka saling berpesan tentang apa yang dikatakan itu? Sebenarnya mereka adalah kaum yang melampaui batas.” (Adz Dzaariyaat: 53).

Adapun Ahlus Sunnah Wal Jama’ah, maka dengarkanlah apa yang dikatakan para imam mereka:

Abu Ya’qub Ishaq Ibnu Rahuwaih berkata: “Dan di antara yang diijmakan atas pengkafirannya dan mereka vonis kafir terhadapnya sebagaimana mereka vonis (kafir) terhadap yang mengingkari, adalah orang mu’min yang beriman kepada Allah ta’ala dan kepada apa yang datang dari sisi-Nya kemudian dia membunuh Nabi atau membantu terhadap pembunuhannya dan dia berkata membunuh para Nabi itu diharamkan maka dia kafir”.[20] Selesai.

Syaikhul Islam telah menukil pernyataan ijma atas hal ini dari Ishaq dalam Ash Sharimul Maslul juga hal 453, dan beliau berkata dalam Ash Sharimul Maslul: “Sesungguhnya orang yang mencela Allah atau mencela Rasul-Nya adalah telah kafir lahir dan batin, baik orang yang mencela itu meyakini bahwa itu diharamkan atau dia menganggapnya halal atau dia lalai dari keyakinannya. Ini adalah madzhab para fuqaha dan seluruh Ahlus Sunnah yang mengatakan bahwa al iman itu ucapan dan perbuatan…” sampai beliau berkata: “Dan begitu juga para sahabat kami dan yang lainnya berkata: Siapa yang mencela Allah maka dia telah kafir baik dia itu bercanda atau serius” beliau 20 Dari berkata: “Dan inilah yang benar lagi dipastikan”. 20

Beliau juga menukil dari Al Qadli Abu Ya’la dalam Al Mu’tamad: “Siapa yang mencela Allah atau mencela Rasul-Nya, maka sesungguhnya dia kafir baik dia menghalalkan celaan itu atau tidak menganggapnya halal, kemudian bila ia berkata: saya tidak menghalalkan itu maka (itu) tidak diterima darinya…” Selesai.

Syaikhul Islam berkata dalam Kitab yang sama hal 515: “Dan wajib diketahui bahwa pendapat yang mengatakan bahwa kekafiran orang yang mencela (Allah atau Rasul-Nya) padahal yang sebenarnya hanyalah karena ia menganggap halal celaan itu, adalah ketergelinciran yang munkar dan kesalahan yang fatal”. Berkata: “Dan sebab terjatuhnya orang yang terjatuh di dalamnya hanyalah dengan sebab apa yang mereka cerna dari ucapan sekelompok dari orang-orang terkini mutakallimin, yaitu jahmiyyah inats yang berpendapat dengan pendapat jahmiyyah terdahulu yaitu bahwa iman itu sekedar tashdiq (pembenaran) yang ada di hati…” selesai... maka perhatikanlah dari siapa orang-orang itu mengambil rujukan…!!!

Dan berkata di halaman 518: “Sesungguhnya meyakini kehalalan mencela (Allah dan Rasul-Nya) adalah kekafiran baik ia disertai adanya celaan itu atau tidak” Selesai.

Ucapan beliau yang akhir ini sangat serupa dengan ucapan muridnya Ibnul Qayyim dalam Madarijus Salikin saat menuturkan ucapan-ucapan tentang takwil firman-Nya ta’ala: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itu adalah orang-orang kafir,” (Al Maa-idah: 44) dan beliau menyebutkan di antara hal itu: “Orang yang mentakwil ayat ini terhadap meninggalkan al hukmu bima anzalallah seraya mengingkarinya, dan ia adalah ucapan Ikrimah”.

Kemudian berkata: “…dan ia adalah takwil yang marjuh (lemah), karena juhudnya itu sendiri adalah kekafiran baik ia memutuskan ataupun tidak”.[21] Selesai. (Madarijus Salikin 1/336).

Syaikhul Islam berkata juga dalam tafsir firman-Nya ta’ala: “Barangsiapa yang kafir kepada Allah sesudah dia beriman (dia mendapat kemurkaan Allah), kecuali orang yang dipaksa kafir padahal hatinya tetap tenang dalam beriman (dia tidak berdosa) akan tetapi orang yang melapangkan dadanya untuk kekafiran,” (An Nahl: 106), berkata: “Seandainya orang yang mengucapkan kekafiran tidak menjadi kafir kecuali bila melapangkan dadanya untuknya[22] tentulah tidak dikecualikan orang yang dipaksa, namun tatkala dikecualikan orang yang dipaksa maka diketahuilah bahwa setiap orang yang mengucapkan kekafiran selain yang dipaksa maka dia itu telah melapangkan dadanya untuk kekafiran, jadi ia adalah hukum dan bukan syarat/qayyid bagi hukum itu”. Selesai.

Pahamilah baik-baik ucapan beliau yang akhir: “…ia adalah hukum dan bukan syarat/qayyid bagi hukum itu”.

Jadi orang yang menyatakan kalimat kekafiran atau orang yang melakukan perbuatan kekafiran tanpa udzur syar’iy adalah kafir, kita hukumi dia kafir lahir dan batin, karena pernyataan dia akan kalimat kekafiran tanpa udzur adalah dalil yang menunjukkan dia meyakini kekafiran, dan bukan sebaliknya sebagaimana yang disyaratkan jahmiyyah, di mana mereka tidak mengkafirkan, kecuali dengan syarat i’tiqad atau istihlal atau juhud qalbiy, dan karena itu engkau melihat afrakh jahmiyyah sebagaimana yang lalu berlindung pada ungkapan-ungkapan para pendahulunya saat mereka disudutkan (ilzam) dengan sebagian mukaffirat ‘amaliyyah yang diijmakan oleh Ahlul Islam, di mana mereka mengatakan: Kami kafirkan pelakunya, karena perbuatan-perbuatan semacam ini tidak muncul kecuali dari keyakinan kufur yang rusak. Jadi perbuatan-perbuatan kufur yang tegas itu menurut mereka bukanlah kekafiran, namun yang kufur atau syaratnya menurut mereka adalah dorongan hati terhadap perbuatan-perbuatan itu.

Padahal yang benar adalah bahwa ini adalah hukum dan bukan syarat juga bukan qaid (batasan) sebagaimana yang dijelaskan Syaikhul Islam.

Ibnu Hazm[23] berkata dalam Kitab Ad Durrah Fima Yajibu I’tiqaduhu hal 339: “Maka sahlah dengan nash Al Qur’an bahwa orang yang mengucapkan kalimat kekafiran tanpa taqiyyah maka ia telah kafir setelah dia Islam, sehingga sahlah bahwa orang yang meyakini al iman dan ia mengucapkan kekafiran maka ia di sisi Allah ta’ala adalah kafir dengan nash Al Qur’an” selesai.

Dan ini adalah isyarat darinya kepada ayat Surat An-Nahl tentang ikrah.

Beliau berkata dalam bantahannya terhadap Ahlul Irja: “Seandainya seseorang berkata: Sesungguhnya Muhammad ‘alaihish shalatu was salam adalah kafir dan setiap orang yang mengikutinya adalah kafir,” dan dia diam, sedang dia memaksudkan (bahwa mereka itu) kafir terhadap thaghut sebagaimana firman Allah ta’ala: “Siapa yang kafir terhadap thaghut dan beriman kepada Allah, maka ia telah berpegang pada al ‘urwah al wutsqa” tentulah tidak seorangpun dari ahlul Islam akan berselisih bahwa orang yang mengatakan hal ini divonis kafir.

Dan begitu juga seandainya ia berkata “Bahwa Iblis, Fir’aun dan Abu Jahal adalah mu’minun” tentu tidak seorangpun dari Ahlul Islam berselisih bahwa orang yang mengatakan hal ini divonis kafir, padahal ia bermaksud bahwa mereka itu beriman terhadap dienul kufri”[24] Selesai.

Saya berkata: Maka sahlah bahwa kami mengkafirkannya dengan sekedar ucapan dan perbuatannya yang kafir, dan kita tidak ada urusan dengan keyakinan batinnya, dan begitulah setiap orang yang menampakkan ucapan atau perbuatan yang telah Allah namakan kekafiran yang mengeluarkan dari millah, maka kami mengkafirkannya dengan sekedar ucapan atau perbuatan itu karena keyakinan batinnya tidak diketahui kecuali oleh Allah ‘azza wa jalla.

Sedangkan Rasulullah shalallaahu ‘alaihi wa sallam berkata: “Sesungguhnya aku tidak diutus untuk merobek hati manusia.”[25]

Maka orang yang mengklaim selain ini adalah orang yang mengklaim mengetahui yang ghaib, sedangkan orang yang mengklaim ‘ilmu ghaib tidak ragu adalah dusta.

Selagi kita bersama Ibnu Hazm maka ada baiknya bagi saya wahai saudaraku pembaca sebelum meninggalkan tempat ini memperkenalkanmu terhadap contoh-contoh dari (‘amanah’)…???!!! Al Halabiy –dan akan datang hal serupa yang banyak– supaya engkau mengetahui bagaimana berinteraksi dengan kitab-kitab dan nukilan-nukilannya, sungguh dia telah menukil di catatan kaki hal 4 di muqaddimahnya dari Ibnu Hazm ucapannya tentang definisi kufur: (“Kufur adalah sifat orang yang mengingkari suatu dari apa yang telah Allah ta’ala fardlukan iman kepadanya setelah tegak hujjah terhadapnya dengan sampainya al haq kepadanya”).

Dan perhatikan bagaimana dia (Al Halabiy) menutup kurung di sini dan meletakkan titik dengan penuh berani, padahal ucapan itu memiliki lanjutan yang penting yang menggugurkan talbis-talbis Al Halabiy, kejahmiyyahan dia serta Irja-nya, yaitu ucapan Ibnu Hazm setelah itu langsung: “…dengan hatinya tanpa disertai lisannya atau dengan lisannya tanpa disertai hatinya atau dengan keduanya secara bersamaan atau melakukan amalan yang telah datang nash bahwa ia mengeluarkannya dengan hal itu dari nama al iman).[26]

Yang dipenggal Al Halabiy dan ia nukil sepotong dari ucapan Ibnu Hazm di sini adalah tajahhum (faham jahmiyyah) murni!! Terutama sesungguhnya dia (Al Halabiy) tidak memandang juhud kecuali juhudul qalbi (pengingkaran hati). Jadi atas dasar ini ia tergolong barang dagangan (bidla’ah) Ahlut Tajahhum Wal Irja yang tidak laku lagi tidak berharga di kalangan Ahlus Sunnah, yang laris lagi menguntungkan di kalangan para thaghut dan kaki tangan mereka dari jajaran Ahlul bid’ah…!!!

Akan tetapi dengan tambahan ini yang dilipat oleh Al Halabiy dengan amanah ilmiyyahnya…!!! Dan dia potong dengan kelihaiannya dan kecekatan tangan copetnya…!!! Adalah Ahlus Sunnah Wal Jama’ah yang merasa sesak darinya dada Ahluttajahhum wal Irja, dan oleh karenanya mereka itu seperti yang dikatakan Al Halabiy hal 6: “melipat nukilan-nukilan ini!! Dan menyembunyikannya dari para pengikut mereka…!!!”

Dan seperti apa yang dia katakan hal 16: “…mereka membuang dari nukilan suatu yang menjelaskannya dan menjabarkannya…!!! Maka apa yang kita katakan…???”

Dan berkata hal 35: “Sesungguhnya orang-orang yang menyimpang itu (dan Dhilal mereka) yang bertebaran (di sini) dan (di sana) mereka itu tidak lain adalah (Asybah/bayangan bohong) dalam ilmu dan (para peniru) dalam pengetahuan, bila mereka menulis maka mereka mentahrif!!! Dan bila mereka berdalil maka mereka merubah dan memalingkan!!!” Selesai.

Saya berkata: Siapa sebenarnya mereka itu…???!!!

Sesungguhnya ucapan Ibnu Hazm bersama bagian yang dipenggal dan dilipat Al Halabiy adalah sangat jelas menerangkan bahwa kekafiran itu bisa berbentuk:

1. Juhud dengan hati tanpa disertai lisan.

2. Juhud dengan lisan tanpa disertai hati.

3. Atau dengan keduanya secara bersamaan.

4. Atau melakukan amalan yang telah datang nash bahwa ia mengeluarkannya dengan hal itu dari nama al iman.

Perhatikanlah macam ke dua dan ke empat, karena perseteruan adalah dalam dua hal itu, oleh sebab itu Al Halabiy menyembunyikan tambahan itu. Semoga Allah merahmati Al Waki’ Ibnul Jarrah di mana beliau berkata: “Ahlul ilmi menulis apa yang mendukung mereka dan apa yang menyudutkan mereka, sedangkan Ahlul Ahwa tidak menulis, kecuali apa yang menguntungkan mereka”[27] (HR. Ad Daruquthniy)

Peringatan: Dan sebelum meninggalkan tempat ini saya mengingatkan pembaca bahwa Al Halabiy telah berhujjah juga untuk madzhabnya ini dalam membatasi kekafiran terhadap takdzib dan juhud hal 8; dengan apa yang dia nukil dari Abu Ja’far Ath Thahawiy rahimahullaah berkata: “…orang tidak menjadi kafir dari[28] keberadaannya dia muslim! Dan keIslamannya itu terjadi dengan pengakuan akan Islam, maka begitu juga riddahnya tidak terjadi kecuali dengan Juhudil Islam (mengingkari Islam)”[29] Selesai.

Dan ucapan ini dipenggal…!!! oleh Al Halabiy dari penutup ucapan Ath Thahawiy tentang penjelasan musykil (kesulitan) apa yang diriwayatkan dari sabdanya “Siapa yang tidak menjaga shalat yang lima waktu, maka di hari kiamat ia bersama Fir’aun”[30] sedangkan telah jelas di hadapan anda dalam uraian yang lalu bahwa membatasi kekafiran dan riddah terhadap juhud saja tidak lain adalah satu hasil dari hasil-hasil paham Irja!!! Dasar itu dan sebabnya adalah ucapan Murji’ah bahwa Al Iman itu adalah tashdiq saja, dan dari sana mereka membatasi kufur dan riddah terhadap lawannya yaitu juhud qalbiy dan takdzib dan telah kami jelaskan kebatilan taqdid ini dengan penjelasan yang tidak perlu saya ulang lagi. Akan tetapi tidak selayaknya bagi pencari kebenaran terpedaya atau terheran-heran dari kemunculan ungkapan semacam ini dari Abu Ja’far Ath Thahawiy, karena para penuntut ilmu yang masih yunior mengetahui bahwa risalah ‘aqidahnya yang masyhur dengan nama Al ‘Aqidah Ath Thahawiyyah telah mendapat penerimaan seluruh isinya oleh Ahlus Sunnah kecuali beberapa ungkapan, di antaranya keselarasan beliau dengan sekelompok dari kalangan Murji’ah terhadap definisi Al Iman, yaitu (tashdiq dengan hati dan pengakuan dengan lisan) tanpa menyebutkan amal, padahal sudah ma’lum bahwa ini termasuk yang dikritik oleh ulama dan muhaqqiqun terhadap kalangan Ahnaf (madzhab Hanafi) secara umum dan di antaranya penulis Al ‘Aqidah Ath Thahawiyyah, dan para ulama menamakan mereka sebagai (Murji’ah Fuqaha), dan dari sana tidak anehlah bila Ath Thahawiy membatasi kufur dengan juhud serta tidak asing bila muncul darinya ungkapan seperti ini, karena ia adalah di antara buah-buah definisi itu, namun yang aneh adalah orang yang mengaku salafi…!!! Dan menganut definisi salaf terhadap iman malah mengikuti hal itu seperti Al Halabiy ini…!!! Di mana dia mengambil dan memenggal dari tulisan Al Imam Ath Thahawiy tempat yang memang telah dikritik terhadapnya ini, dan Al Halabiy tidak melakukan itu, kecuali karena ungkapan itu selaras dengan paham Tajahhum dan Irja dia… sehingga saya tidak melihat perumpamaan baginya dalam hal ini (kecuali lalat yang selalu mencari sumber penyakit).

----------------------------------------------------------

[9] Sebagaimana yang dilakukan sebagian ulama Saudi pada zaman ini, bahkan mereka dalam hal itu lebih buruk dari Khawarij dan Mu’tazilah, karena Khawarij telah menganggap baik orang muslim non Quraisy untuk menjadikannya imam bagi kaum muslimin karena mudah menentangnya dan menggantinya bila dia menampakkan kekafiran, sedangkan ini adalah istihsan (penganggapan baik) yang jelas batil. Adapun ulama Saudi tadi telah bermufakat terhadap penamaan ini bagi orang kafir dan orang dungu non Quraisy, mereka membai’atnya dan mengakuinya sebagai penguasa dan imam, sedangkan ini lebih jelas dan lebih nyata dalam kebatilannya, maka perhatikanlah…!!!

[10] Lihat perkataan Syaikhul Islam dalam hal ini “Ar Risalah At Tis’iniyyah hal 204-206 dari Majmu’atul Fatawa juz 5 cetakan Darul Kutub Al ‘Ilmiyyah

[11] Dan lihat risalah kami: Al Farqul Mubin Baina Tauhidil Mursalin Wa Tauhidi Wathaniyyin.

[12] Dan itu dalam konteks serangannya terhadap sebagian ikhwan dia yang salafiy (Muhammad Nasib Ar Rifa’iy) yang dia hajr lalu dia jauhi, karena penyelisihan dia terhadapnya dalam suatu masalah yang mana Al Albaniy sendiri mengakui dalam tempat tersebut bahwa itu adalah ijtihadiyyah. Dan masalah itu jauh lebih ringan dari apa yang dilakukan oleh sebagian (para penasehat thawaghit) atau kaki tangan mereka dan para bamper mereka dari kalangan para pengklaim salaf, yang telah membai’at para thaghut penguasa di berbagai negara, namun demikian mereka itu adalah buah hati Syaikh dan tergolong orang-orang khususnya serta ia tidak berpikir sebentarpun untuk meng-hajr-nya.

[13] Tidak ragu bahwa kami mengetahui ucapan para Syaikh mereka (para pengaku salafi) dan keyakinan-keyakinannya lebih dari (diri) mereka. Sungguh kami telah menghadiri banyak majelis mereka, kami telah mendengarkan banyak dari kajian-kajian mereka dan kami telah membaca apa yang mereka baca dari tulisan-tulisan mereka di masa awal pencarian (ilmu), akan tetapi kami tidak terpaku terhadapnya seperti mereka, namun kami menyaringnya dan menyodorkannya di hadapan Al Kitab, As Sunnah dan ‘Aqidah Salaf yang haq…!!! Kemudian yang selaras dengan hal itu kami menerimanya dan apa yang menyelisihinya maka kami tolak, sehingga kami lebih mengetahui akan hakikatnya daripada orang-orang yang intisab kepada mereka. Kemudian orang-orang dungu di antara mereka bertanya kepada kami: Siapa kamu dan siapa guru-gurumu…???

[14] Sebagaimana ia adalah ungkapan Al Halabiy dalam Al Hakimiyyah…!!! Dengan disertai kewaspadaan terhadap mushthalah ‘Aqidah, karena ishthilah ini terkadang dimaksudkan dengannya oleh Ahluttajahum wal Irja pengaitan dan pengembalian Ushuluddien terpenting kepada keyakinan hati saja… Dan dengan demikian mushthalah itu adalah bagian dari pengaruh pemikiran Irja.

[15] Dan orang akhir ini adalah terkenal di kalangan Salafiy Kuwait…!!! Dan silahkan tanya orang yang tahu tentang mereka.

[16] Dulu saya telah mengkritiknya atas hal itu setelah muncul cetakan pertamanya, dan saya cantumkan itu dalam risalah saya (Mizanul I’tidal Fi Taqyim Kitab Al Maurid Az Zallal), namun dia tidak mengambil manfaat dengannya dan tidak kapok, namun justeru dia bersikukuh di atasnya dan keras kepala serta menuturkannya dalam cetakan ke-duanya, dia mendebat, dan putar sana putar sini dalam membantah ucapan saya dalam muqaddimahnya serta dia mengutarakan kepada saya sejumlah kritikannya terhadap Al Maududiy agar ia meng-ilzam (mengharuskan) saya sedangkan kritikan-kritikan itu tidak bisa meng-ilzam saya, karena kami wa lillahil hamdu wal minnah lebih mengetahui daripada dia tentang apa yang ada pada Al Maududiy berupa kekeliruan, dan kami tidak membela-bela kekeliruan atau mengakui kebatilan siapapun orang yang mengatakannya, akan tetapi bukan di antara hal itu suatu yang membuat sesak dada Al Madkhali dan yang lainnya dari kalangan Jahmiyyah dan Murji’ah darinya, berupa pengagungan status tauhidullah dalam Abwabuttasyri’ dan hukum serta apa yang tercabang darinya berupa fokus pada takfier thawaghit penguasa dan pentingnya berupaya untuk pengembalian Khilafah serta penegakkan al imam yang mengayomi ahlul Islam, dan yang lainnya yang selalu mereka cela dan mereka menilainya sebagai bagian mempolitisir dien ini…!!! Sedangkan lisan mereka mengatakan: “Biarkan apa yang buat Fahd buat Fahd dan apa yang buat Allah buat Allah…!!!”

[17] Tahwilat jamak dari tahwil yaitu sikap memperbesar dan membengkakkan masalah agar nampak besar di hadapan orang lain. (pent).

[18] Sebagaimana yang dilakukan Murad Syukri dalam Kitabnya “Ihkamut Taqrir Li Ahkam Mas’alatit Takfier”, dia telah menukil dari Abu Hamid Al Ghazaliy dalam Kitabnya “Faishalut Tafriqah Bainal Islam Waz Zandaqah”, sedangkan ini semua materinya tentang tahdzir dari takfier dalam bab-bab Al Asma Wash Shifat (al masaail al ‘ilmiyyah) sebagaimana ia nampak jelas bagi orang yang menelaahnya, sedangkan perseteruan kami dengan mereka bukanlah dalam bab ini.

Ada baiknya pada tempat ini saya menuturkan ucapan saudara kami Abu Qatadah –semoga Allah menjadikannya kerikil tajam di mata kaum Jahmiyyah dan penyumbat di tenggorokan Ahlul Irja– nukilan dari apa yang beliau terbitkan di bawah judul “Baina Manhajain” sebagai komentar terhadap buku tersebut, di mana ia berkata: “Dan dalam kitab lain milik dua orang murid –yaitu dari murid-murid Al Albaniy– yang berjalan di atas jalur Irja yang sangat busuk dalam bab ini, keduanya adalah; Penulis Kitab itu (Murad Syukri) dan editornya (Ali Hasan Abdul Hamid Al Halabiy). Kitab ini adalah “Ihkamut Taqrir Li Ahkam Mas’alatit Takfier” cetakan Darul ‘Ushaimiy Riyadl, di mana si penulis dan sang editor menyatakan: Bahwa di dunia ini tidak ada kecuali kufur takdzib terhadap semua dosa mukaffirah dan ghair mukaffirah, di mana keduanya berkata: “Orang muslim tidak dikafirkan, kecuali bila ia mendustakan Nabi salallaahu ‘alaihi wa sallam dalam apa yang beliau bawa dan beliau kabarkan, baik takdzib itu berbentuk juhud seperti juhud iblis dan Firaun atau takdzib dengan makna pendustaan” hal 13, sedangkan pendapat ini adalah pendapat Ghulatul Murji’ah (Murji’ah yang ekstrim), karena keduanya tidak mengenal kecuali kufur takdzib dan juhud, dan anehnya dalam hal ini keduanya menyodorkan bukti dengan ucapan Ibnu Taimiyyah dalam Dar-u Ta’arudlil ‘Aqli Wan Naqli 1/242 di mana beliau berkata: “Dan kekafiran itu hanyalah terjadi dengan mendustakan Rasul dalam apa yang beliau kabarkan atau menolak dari mengikutinya padahal mengetahui akan kebenarannya, seperti kekafiran Fir’aun dan Yahudi”, Bagaimana keduanya memahami dari perkataan Ibnu Taimiyyah itu apa yang mereka nyatakan dalam Kitab itu…???

Jawabannya: Kami tidak tahu selain kami mengatakan bahwa itulah pengikutan yang buruk terhadap hawa nafsu dan pemutarbalikan masalah agar selaras dengan i’tiqad yang batil, karena Ibnu Taimiyyah menjadikan kekafiran itu dua macam, kufur takdzib yaitu yang berkaitan dengan berita, dan kufur i’radl (berpaling) atau ’inad (pembangkangan) (yaitu yang berkaitan dengan tha’ah dan inqiyad (ketundukan) sedangkan dua orang itu membatasi dua hal ini dengan takdzib saja.

Di samping sesungguhnya kitab ini “Ihkamut Taqrir” termasuk tulisan yang paling bodoh dan paling rusak yang disusun dalam bab ini –materi takfier– namun suatu yang baru dalam gerakan salafiy yang menyimpang ini adalah meninggalkan kitab-kitab salafiyyah dalam materi Al Iman dan Al Kufru, dan tidak berhujjah dengannya serta malah merujuk kepada kitab-kitab Khalaf yang menyimpang dalam materi Al Iman. Murad Syukri dan Ali Al Halabiy Al Atsariy…!!! (penulis dan editor) sama sekali tidak malu mengambil bukti dalil dengan Abu Hamid Al Ghazaliy, Muhammad Bukhait Al Muthi’iy dan Al ‘Allamah Adlududdien Al Aayijiy dalam Al ‘Aqa-id Al ‘Adludiyyah serta pensyarahnya Ad Dawaniy, sedangkan shighar ath thalabah (para penuntut ilmu yang masih pemula) mengetahui bahwa mereka itu antara Asya’irah atau Maturidiyyah, dan kedua firqah itu tergolong firaq Irja dalam bab al iman dan al kufru, namun begitulah permainan tarik tambang, dan andaikata seseorang berhujjah dengan mereka dalam babul asma’ wash-shifat tentu mereka akan membantah terhadapnya seraya berkata: Mereka itu bukan di atas Madzhab AhlusSunnah dalam bab ini, “tapi kenapa mereka mengetahui ini dan jahil akan hal itu, atau masalahnya seperti apa yang dikatakan seorang penyair:

Sehari di Hazwa dan hari lain di Aqiq dan di Adzib sehari dan hari lain di Khalisha

Kadang kami singgah di Nejd dan kali lain di lembah Ghawir dan nantinya di istana Taima

Bahkan yang lebih mengherankan dari itu semuanya adalah bahwa keduanya menutup kitabnya dengan ucapan Abu Hayyan At Tauhidiy dalam kitabnya “Al Imta’ Wal Mu’anasah”, sedangkan Abu Hayyan ini tergolong kaum zindiq yang mengaku Islam sebagaimana yang dikatakan Ibnul Jauziy: “Zanadiqatu Islam ada tiga: Ibnu Ar Rawandiy, At Tauhidiy dan Abu ‘Alla Al Ma’arriy, sedangkan yang paling busuk terhadap Islam adalah At Tauhidiy, karena yang dua orang terang-terangan sedang dia tidak terang-terangan” selesai, dan dia itu di atas pendapat Mu’tazilah, buruk lisannya, dan ia sebagaimana pribahasa (celaan kerjaannya dan kejelekan warungnya), lihat biografinya dalam Mu’jam Al Udaba karya Yaqut, dan dalam Bughyatuddu’ah serta dalam Lisanul Mizan. Salafi macam apa ini…???!!! Dan apa yang tersisa pada mereka agar sah intisab mereka kepada As Salaf Ash Shalih…???, atau ia itu klaim-klaim murahan dan slogan-slogan dusta” selesai ucapan Abu Qatadah hafidhahullah ta’ala.

[19] Silahkan rujuk kitab kami: Imtaunnadhar Fi Kasyfi Syubuhati Murjiatil ‘Ashri.

[20] Dari Kitab: Ta’dhi Qadrish Shaleh karya Al Marwaziy

[21] Dan ini juga termasuk yang dilipat oleh Al Halabiy dalam nukilan-nukilan dia dari Ibnul Qayyim dalam masalah ini. Dan dia telah memilih-milih dari tempatnya sesuai dengan cara yang dia suka, sebagaimana dalam hal 7 dari Muqaddimahnya dan lihat hal 40, dia berpaling dari ini dan tidak mengisyaratkan kepadanya. Dan akan datang banyak sekali dari macam lipatan, penyembunyian dan pemotongan –yang suka dia tuduhkan kepada orang lain–, maka semoga Allah merahmati Waki’ saat berkata: “Ahlus Sunnah atau Ahlul ilmi menulis apa yang menguntungkan mereka dan apa yang menyudutkan mereka, sedangkan Ahlul Ahwa tidak meriwayatkan kecuali apa yang menguntungkan mereka”.

[22] Yaitu dengan I’tiqad atau Juhud Qalbiy, sebagaimana yang dipandang Ahluttajahhum wal Irja.

[23] Kami hanya menukil darinya apa yang dipuji Syaikhul Islam di dalamnya berupa perkataan dalam Masaailul Iman dan bantahan terhadap Murji’ah secara khusus sebagaimana dalam Al Fatawa 4/18-19, sebagaimana kami membedakan apa yang ada di dalam kitab-kitabnya berupa kerancuan dalam ungkapan yang memberikan dugaan bahwa beliau menajdikan amalan seluruhnya termasuk Al Iman Al Wajib dan tidak ada suatupun darinya termasuk Ashlul Iman, dan dari sana suatu yang memberikan dugaan terhadap itu berupa keselarasan (terhadap) Murji’ah dalam hal tidak takfier dalam meninggalkan amalan seluruhnya… lihat Al Muhalla 1/40 dan Al Fashl 3/255. Dan adapun bahwa di antara amalan itu ada perbuatan yang bila dilakukan adalah kekafiran, maka telah lalu bahwa ia di atas madzhab yang Ahlus Sunnah dalam hal ini sedangkan kami hanya menukil darinya sesuatu yang seperti itu, dan semua (orang,ed) itu diambil dari ucapannya dan ditolak kecuali Al Ma’shum shalallaahu ‘alaihi wa sallam.

[24] Al Fashl 3/253.

[25] HR Al Bukhari dalam shahihnya pada Kitabul Maghaziy.

[26]6 Lihat (Ihkamul Ahkam Fi Ushulil Ahkam) jilid 1 juz 1 hal 49, dan ketahuilah bahwa Al Halabiy telah menisbatkan definisinya yang berfaham Jahmiyyah yang dia penggal ini kepada Al Muhalla 1/40, dan telah saya rujuk dua cetakan yang berbeda yang bisa saya dapatkan di penjara copyan dari juz yang Al Halabiy menisbatkan kepadanya, yaitu cetakan Darul Kutub Al ‘Ilmiyyah dan cetakan Darul Jail, serta copyan darinya milik Darul Fikri, ternyata dalam itu semua tidak ada apa yang disebutkan Al Halabiy seraya dipenggal seperti ini. Maka nampaknya dia tidak mengambil dari Ushul (sumber asli).

[27] Dan yang mengherankan adalah bahwa Al Halabiy tidak malu setelah ini dari berdalil dengan ungkapan ini terhadap orang-orang yang menyelisihinya sebagaimana yang dia lakukan di catatan kaki hal 76, dan engkau akan melihat dalam lembaran-lembaran ini hal yang banyak dari sikap kontradiksinya.

[28] Begitu dalam Muqaddimah Al Halabiy, sedangkan dalam Musykilul Aatsar: (kecuali dari).

[29] Musykilul Aatsar 4/528.

[30] Faidah: Syaikhul Islam Ibnu Taimiyyah berkata dalam Majmu Al Fatawa 20/98 saat beliau berbicara tentang orang yang meninggalkan shalat: “Dan orang dari kalangan fuqaha yang menyatakan bahwa tidak dikafirkan kecuali orang yang mengingkari kewajibannya, sehingga juhud (pengingkaran) menurutnya mencakup:

- pendustaan terhadap kewajiban

- dan penolakan dari pengakuan dan komitmen, sebagaimana firman Allah ta’aalaa: “Karena mereka sebenarnya bukan mendustakan kamu, akan tetapi orang-orang yang zalim itu mengingkari ayat-ayat Allah,” (Al An’aam: 33) dan firman-Nya ta’aalaa: “Dan mereka mengingkarinya karena kezhaliman dan kesombongan (mereka) padahal hati mereka meyakini (kebenaran) nya. Maka perhatikanlah betapa kesudahan orang-orang yang berbuat kebinasaan.” (An Naml: 14).

Dan kalau tidak demikian, kapan saja dia tidak mengakui kewajibannya dan (tidak) komitmen dengannya maka dia dibunuh dan kafir dengan kesepakatan.”


Untitled Document

Dakwah "Salafy" Dakwah Murjiah - Membongkar Kebohongan Ali Hasan Al Kadzab 03

Ulama Pemerintah… Merekalah Ulama Yang Tsiqat Menurut Penganut Jahmiyyah Dan Murji’ah…!!! Ucapan Merekalah Ucapan Pemungkas…!!! Menurut Al Halabiy…!!!

(3). Al Halabiy berkata dalam hal 6: “Dan untuk menjelaskan kebenaran dalam masalah yang agung lagi besar ini, mestilah dari menuturkan ungkapan-ungkapan para imam ilmu yang tsiqat (terpercaya) lagi adil di dalamnya, karena sesungguhnya ucapan mereka –semoga Allah merahmati mereka– adalah al qaulul fashl (ucapan pemisah antara al haq dengan al bathil) yang terputus di depannya setiap ucapan, dan lenyap di belakangnya setiap celotehan yang bersifat semangat dan emosional yang kosong, sebab sesungguhnya orang-orang yang menyelisihi ~biasanya~ melipat nukilan-nukilan ini dan menyembunyikannya dari para pengikut mereka, kemudian bila mereka menampakkannya maka bukan di atas makna yang sebenarnya, mereka menukilnya seraya memalingkan maknanya… karena dasar ini maka sesungguhnya mereka –yaitu orang-orang yang menyelisihi– membuat keragu-raguan terhadap ucapan ulama, dan mencela mereka agar melenyapkan kepercayaan orang-orang umum terhadap mereka” selesai.

Saya berkata: Ini adalah ucapan yang mengandung talbis al haq dengan al bathil dan pencampuran cahaya dengan kegelapan untuk membuat penipuan di hadapan para pengekor, karena ia adalah lontaran-lontaran yang umum yang akan mencampuradukkan di dalam payungnya antara ulama kita yang rabbaniyyin yang mana dia akan memenggal secuil dari ucapan-ucapan mereka dengan syaikh-syaikh dia dari kalangan pentolan Jahmiyyah dan Murji’ah yang mana mereka adalah corong para thaghut dan sadanah (kepanjangan tangan) mereka, dan orang-orang khawalif inilah yang akan dia rujuk perkataannya, karena dia akan mendapatkan apa yang dia cari dengan segala perniknya pada banyak mereka. Oleh karena itu merekalah yang dia maksudkan dengan ucapannya: (Karena ucapan mereka –semoga Allah merahmati mereka– adalah al qaulul fashl yang terputus di depannya setiap ucapan) dan dia tidak memaksudkan –seandainya kita menerima lontaran yang muthlaq ini– seorangpun dari ulama mutaqaddimin, dengan bukti ucapannya setelah itu: (“…karena dasar ini, maka sesungguhnya mereka –yaitu orang-orang yang menyelisihi– membuat keragu-raguan terhadap ucapan ulama dan mencela mereka agar melenyapkan kepercayaan orang-orang umum terhadap mereka”) selesai. Sebab sesungguhnya mayoritas celaan orang-orang yang menyelisihi dia dalam bab ini secara khusus hanyalah terhadap syaikh-syaikh dia dari kalangan Ahlut Tajahhum Wal Irja dengan sebab sikap mereka membela-bela para thaghut, melegalkan kebatilan mereka dan menganggap ringan kekafiran mereka dengan menjadikannya kufrun duna kufrin.

Dan karenanya maka ucapan dia adalah: “Para imam ilmu yang tsiqat lagi adil…!!!” Dikatakan kepada dia di dalamnya: Kamu dan orang yang sejalan denganmu dari kalangan Ahlut Tajahhum Wal Irja tidaklah bisa diterima penilaian adil (terhadap seseorang) secara menyendiri, dan tidak dianggap penilaian tsiqah kalian (terhadapnya) bila datang secara sendirian, terutama bila (penilaian) itu terhadap Ahli bid’ah kalian, maka bagaimana gerangan bila hal itu ditambah apa yang telah lalu berupa tadlis, talbis dan penyia-nyiaan terhadap amanah?!! Dan akan datang tambahan darinya.

Bila saja Ibnu Hibban dituduh tasahul (terlalu serampangan) dalam tautsiq (menilai tsiqah) dikarenakan ia menuturkan dalam kitabnya “Ats Tsiqat” banyak masturun (orang-orang yang belum jelas statusnya) yang tidak disebutkan dengan jarh (penilaian negatif) atau ta’dil (penilaian adil), dan dari itu Ahlul Ilmi tidak menganggap penilaian tsiqah-nya saat menyendiri, maka bagaimana halnya dengan orang-orang semacam kalian, sedangkan kalian ini menganggap adil dan menilai tsiqah setiap orang yang sudah tertanduk, terpuruk dan tertimpuk dari kalangan yang telah menampakkan cacat dan luka yang menganga pada kesucian tauhid ini…, dan saya maksudkan dengan itu kaki tangan pemerintah dari kalangan ulama suu’ dan umala (boneka) mereka yang telah menjual dien ini kepada para thaghut dan mereka hancurkan buhul talinya yang amat kokoh (al ‘urwah al wutsqa). Mereka membai’at para thaghut itu, mereka memberikan kepatuhan dan kesetiaannya kepada mereka… dan mereka menjadikan si thaghut –yang padahal Allah ta’ala memerintahkan kita untuk kafir terhadapnya– sebagai imam bagi kaum muslimin dan amir bagi kaum mu’minin serta waliyul amri muslimin, mereka tidur di pangkuannya, menyusu dari air susunya, tunduk terhadapnya, melegalkan kebatilannya dengan syubhat-syubhat mereka yang berguguran dan menambal baginya dengan fatwa-fatwa mereka yang hina. Bila si thaghut (Fahd, pent) memakai salib, mereka (di antaranya Ibnu Baz, pent) berkata: “Ini hal-hal biasa saja!!”, dan bila dia berhakim kepada Thawaghit Internasional (PBB dan Mahkamah Internasionalnya) maka mereka itu berkata: “Ini hal-hal biasa saja!!”, dan bila dia tawalliy kepada Kuffar Barat dan Timur serta membantu mereka atas kaum muwahhidin dengan kesepakatan memerangi jihad dan mujahidin yang dia namakan ‘penanggulangan/pemberantasan terorisme’ serta dengan muslihat dan tipu daya lainnya, mereka berkata: “Ini hal-hal biasa saja!!”, dan bila dia membuat hukum serta bermufakat atas sikap membunuh kaum muslimin dengan sebab kaum musyrikin, maka mereka berkata: “Ini hal-hal biasa saja”.

Saya tidak mengetahui kapan giliran hal-hal kufriyyah dan syirkiyyah…???!!!.

Tiada yang merusak dien ini kecuali para raja dan alim ulama suu’ dan para panditanya.

Mereka telah menjinakkan para pemuda dan menjadikannya sebagai benteng dien thaghut, hukumnya dan pemerintahannya. Sungguh kami telah melihat seorang pemuda datang ke Afghanistan dalam rangka mencari syahadah (mati syahid) di tempat yang penuh peluang!! Kemudian bila engkau teliti dia ternyata engkau mendapatkannya meyakini bahwa di lehernya ada bai’at terhadap thaghut negerinya…!! Dan itu tidak lain adalah dengan barakah!!, talbis dan penyesatan ulamamu yang tsiqat!! lagi adil!!.

Mereka itulah orang-orang yang mana gagak mereka berkoak-koak di atas mimbar Al Haram Al Makkiy –yang (mana mimbar itu) mereka pergunakan untuk mendoakan si thaghut– seraya berkata pada masa (perang teluk): “Semoga Allah membalaskan kebaikan dari kita buat Amerika…!!!” Dan tidak ada satupun pengingkaran!!! Di antara jenggot-jenggot, gelar-gelar, bayangan-bayangan dusta dan para penjiplak (ilmu) itu!!! Yang dinamakan oleh Al Halabiy hal 34 dengan ucapannya: “Ulama-ulama besar”!! Dan emosinya malah meluap –beserta ini semuanya– terhadap orang yang mensifati ulama-ulama besarnya itu bahwa mereka: (Hidup di pedalaman terpencil dan tidak memahami realita)!!! Hal 34

Mereka itulah orang-orang yang (seperti) dikatakan oleh seorang penyair:

Bila si thaghut suatu hari salah dalam ucapan

Mereka berkata: Tenang kalian, sungguh ia mengi’rabkan

Dan bila penguasa kentut dengan keras suara

Mereka berkata kepadanya: Apa gerangan nafas yang segar ini

Maka itu Al Halabiy tidak merasa malu dari mensifati mereka di hal 37 bahwa mereka itu: “Bintang-bintang petunjuk… dan lemparan-lemparan buat musuh…” Selesai.

Permusuhan macam apa ini? Kalian ini tidak mengetahui permusuhan kecuali terhadap Ahli Tauhid.31

Dan ia berkata: “Siapa yang berpegang pada tongkat mereka maka dialah yang selamat…!!!” terus dia mensifati orang-orang yang menyelisihi mereka lagi berlepas diri dari thawaghit mereka di tempat ini dengan ucapannya: “Sesungguhnya mereka –yaitu orang-orang yang menyelisihi– membuat keragu-raguan terhadap ucapan ulama dan mencela mereka agar melenyapkan kepercayaan orang-orang umum terhadap mereka”. Selesai

Sering sekali kami mendengar mereka saling menggunjing dan mengisyaratkan kepada kami; seraya menuduh kami dengan tuduhan menganggap sesat ulama… ulama yang mana…???!!!

Sesungguhnya kami mengatakannya dengan suara yang lantang dan agar didengar oleh setiap orang yang memiliki dua telinga: “Ya… sesungguhnya kami menilai sesat para sadanah (kepanjangan tangan) thaghut, dan kami tidak malu dari (pernyataan) ini, kami menganggap remeh ulama pemerintah dan berlepas diri dari mereka, dan kami ber-taqarrub kepada Allah dengan cara membongkar mereka di hadapan umat dan menelanjangi hakikat sebenarnya mereka di hadapan para pemuda, serta kami tidak sungkan dari menghati-hatikan (umat) dari kepalsuan mereka, kebohongan mereka dan kesesatan mereka.32

Adapun ulama-ulama kami yang mulia dan syaikh-syaikh kami yang agung yang memang benar mereka itu bintang-bintang penunjuk dan lemparan-lemparan buat musuh yang mana mereka itu lari dari pintu-pintu penguasa, sedangkan penguasa mencari mereka, dan kapan mereka melakukan itu? Di zaman-zaman Futuhat (penaklukan), seperti Sufyan Ats Tsauriy, Ishaq Ibnu Rahuwaih, dan Imam Ahlis Sunnah Ahmad Ibnu Hanbal dan orang-orang yang seperti mereka serta yang berjalan di atas jalan mereka seperti Al Imam Al ‘Izz Ibnu Abdis Salam, Syaikhul Islam Ibnu Taimiyyah dan muridnya Ibnul Qayyim dan yang seperti mereka, serta orang-orang yang sejalan dengan mereka di zaman ini berupa lentera-lentera malam yang menegakkan dienullah lagi zhahir di atas perintah-Nya, yang tidak terganggu dengan orang-orang yang menyelisihi mereka dan mengucilkannya.

Andai tidak ada mereka tentu dunia gelap menutupi penghuninya

Namun mereka di dalamnya adalah bulan purnama dan bintang-bintang

Mereka itu para kekasihku maka selamat datang mereka

Dan selamat datang dengan orang-orang baik dan sangat senang

Mereka itu (guru-guruku) maka datangkan kepadaku orang seperti mereka

Bila kamu kumpulkan kami hai (seteru) acara perkumpulan.

Maka ~mereka itu~ kami mengetahui haq bagi mereka, dan merekalah orang-orang yang dikatakan tentangnya: “Sesungguhnya daging para ulama itu beracun, dan kebiasaan Allah dalam merobek tirai orang-orang yang merendahkan mereka adalah sudah ma’lum”.

Adapun para pendeta dan para dukun itu, maka kitab-kitab dan fatwa-fatwa serta talbisat itulah yang beracun, dan kebisaan Allah dalam merobek tirai-tirai mereka itu –walau setelah beberapa waktu– adalah sudah ma’lum…

Adapun ucapan Al Halabiy Al Atsariy…!!! Tentang ulamanya: “Karena sesungguhnya capan mereka –semoga Allah merahmati mereka– adalah al qaulul fashl (ucapan pemisah antara al haq dengan al bathil) yang terputus di depannya setiap ucapan” Selesai.

Perhatikan sikap ghuluww ini…!!! Sikap asal-asalan ini dan lontaran-lontaran itu yang mana yang mengucapkannya tidak mengecualikan darinya hatta firman Allah dan sabda Rasul-Nya shalallaahu ‘alaihi wa sallam. Dan ini tidak lain adalah termasuk pengaruh hawa nafsu yang menyeret pemiliknya sebagaimana anjing menarik pemiliknya, kadang ke kanan, kadang ke kiri dan kadang ke belakang, dia tidak membiarkan satu tulangpun dan kerikil serta kotoran kambing melainkan dia menghampirinya seraya menciumnya!!

Dan kalau tidak seperti itu, maka apa layak dengan orang yang mengaku Salafiy!! Atau Atsariy!! Dia melontarkan sifat seperti ini terhadap selain wahyu?? “Sesungguhnya Al Qur’an itu benar-benar firman yang memisahkan antara yang baik dan yang batil, dan sekali-kali bukanlah dia senda gurau.” (Ath Thaariq: 13-14).

Bukankah dalam alfabet salafiyyah dan hal-hal terdepannya adalah bahwa yang menjadi hujjah dan pemisah itu hanyalah firman Allah dan sabda Rasul-Nya shalallaahu ‘alaihi wa sallam, sedangkan ia adalah hal yang tidak samar lagi terhadap kalangan yunior yang intisab kepada salafiyyah.

Saya tidak mengetahui bagaimana orang-orang semacam Al Halabiy! Al Atsariy!! ini memicingkan mata darinya dan pura-pura lupa terhadapnya sedangkan ia itu dianggap sebagai jajaran syaikhnya…???!!!

Allah ta’ala berfirman: “Ikutilah apa yang diturunkan kepadamu dari Tuhanmu dan janganlah kamu mengikuti pemimpin-pemimpin selain-Nya.” (Al A’raaf: 3).

Dan firman-Nya subhanahu wa ta’ala wa ta’ala wa ta’ala wa ta’ala: “Katakanlah (Hai Muhammad): Sesungguhnya aku hanya memberi peringatan kepada kamu sekalian dengan wahyu.” (Al Anbiya: 45).

Dan Dia ‘azza wa jalla berfirman seraya mengingkari: “Maka dengan perkataan manakah yang mereka akan beriman sesudah (kalam) Allah dan keterangan-keterangan-Nya.” (Al Jatsiyah: 6).

Namun ketidakmampuan dari istidlal untuk kebatilan mereka dari nushush Al Kitab dan As Sunnah adalah yang menjerumuskan mereka ke dalam lubang seperti ini, di mana mereka menjadikan ucapan sosok manusia sebagai hujjah yang mereka memilih-milih darinya suatu yang sejalan dengan hawa nafsu mereka dan menutupi kerancuan mereka… mereka melipat sebagiannya dan memotong sebagian yang lain…!!! Dan Allah mengetahui apa yang mereka kerjakan.

(Pemotongan dan pelipatan) ini (adalah) saat menukil dari ucapan para imam terdahulu; adapun ucapan masyayikh mereka yang sekarang maka biasanya mereka tidak membutuhkan di dalamnya pada pelipatan dan pemotongan, karena mereka itu mendapatkan di dalamnya tempat gembala yang luas berupa kesesatan-kesesatan dan penyimpangan-penyimpangan yang membela pendapat-pendapat mereka, dan oleh sebab itu mereka menjadikannya sebagai al qaulul fashl yang terputus di depannya setiap ucapan…!!!

Dan mereka itulah orang-orang yang tidak ada yang lebih tajam dan lebih panjang daripada lisan mereka terhadap kaum muqallidin yang suka mengacu pada ucapan-ucapan sosok tertentu saat terjadi perseteruan dan perselisihan.

Kemudian ternyata ucapan (seorang) sosok itu dijadikan oleh para pengaku salafi ini –secara tiba-tiba dan saat butuh kepadanya– “sebagai al qaulul fashl yang terputus di depannya setiap ucapan…!!!”

Adapun ucapannya: “Karena sesungguhnya orang-orang yang menyelisihi –biasanya– melipat nukilan-nukilan ini dan menyembunyikannya dari para pengikut mereka! Kemudian bila mereka menampakkannya, maka bukan di atas makna yang sebenarnya, mereka menukilnya seraya memalingkan maknanya…”

Maka ia sebagaimana yang telah engkau lihat dalam uraian yang lalu, siapa orang yang lebih berhak dengan sifat ini, dan akan datang tambahannya.

Pencampuradukan Ahlut Tajahhum Wal Irja Antara Meninggalkan Sebagian Hukum Allah Sebagai Maksiat Dengan Al Hukmu Dengan Makna Tasyri’-nya Serta Contoh Lain Dari Pemotongan Al Halabiy terhadap Ucapan Ulama

(4). Kemudian Al Halabiy berbicara tentang masalah al hukmu, dia bolak-balik dan berputar-putar sekitar firman-Nya ta’ala: [Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan...] dan dia menuturkan ucapan-ucapan ulama dalam membedakan antara meninggalkan al hukmu bima anzalallah seraya juhud (mengingkari) dengan meninggalkannya tanpa juhud.

Dan di antaranya ucapan Asy Syinqithiy yang dia pilih…!!! Hal 8: “Dan ketahuilah bahwa tahrirul maqam (penyelesaian bahasan) dalam pembahasan ini adalah bahwa orang yang tidak memutuskan dengan apa yang telah Allah turunkan dalam rangka penentangan terhadap para rasul dan pengguguran terhadap hukum-hukum Allah, maka kezhalimannya dan kefasikannya serta kekafirannya –semuanya– adalah kekafiran yang mengeluarkan dari millah. Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan seraya meyakini bahwa ia melakukan hal yang haram lagi (ia) mengerjakan hal yang buruk, maka kekafirannya, kezhalimannya, dan kefasikannya tidak mengeluarkan dari millah ini” Selesai.

Dan di antara hal itu ucapan Ath Thabariy hal 20: “Maka setiap orang yang tidak memutuskan dengan apa yang telah Allah turunkan seraya mengingkarinya, maka dia kafir kepada Allah sebagaimana yang dikatakan Ibnu Abbas, karena dia dengan pengingkarannya terhadap hukum Allah setelah dia mengetahui bahwa dia menurunkannya dalam Kitab-Nya adalah seperti pengingkarannya terhadap kenabian Nabi-Nya setelah dia mengetahui bahwa beliau Nabi” Selesai.

Dan ucapan Ibnul Jauziy: “Dan ucapan pemungkas: Bahwa orang yang tidak memutuskan dengan apa yang telah Allah turunkan seraya mengingkarinya padahal ia mengetahui bahwa Allah telah menurunkannya –sebagaimana yang dilakukan kaum Yahudi– maka ia kafir. Dan siapa yang tidak memutuskan dengannya karena cenderung kepada hawa nafsu tanpa juhud (pengingkaran) maka ia zhalim lagi fasiq” Selesai.

Dan nukilan-nukilan lainnya yang berbicara tentang meninggalkan al hukmu bima anzalallah serta rincian dalam hal itu.

Pada hakikatnya ini adalah keberpalingan dari Al Halabiy dan lari dari hakikat perseteruan yang ada di realita hari ini. Yang ada pada hari ini –dan setiap yang memiliki dua mata melihat– bukanlah sekedar (meninggalkan sebagian al hukmu bima anzalallah sebagai maksiat) sebagaimana ia terjadi di sebagian masa-masa khilafah, namun ia justeru adalah (al hukmu bighairi ma anzalallah) dengan gambaran-gambarannya yang paling buruk yang bersifat thaghuthiyyah tasyri’iyyah istibdaliyyah (pembuatan hukum thaghut sebagai pengganti).

Oleh karena itu kami tidak rela bagi diri kami selamanya mengikuti alur Ahlit Tajahhum wal Irja, di mana kami mendiskusikan suatu di alam khayal yang tidak ada wujudnya pada realita hukum hari ini, akan tetapi kami tidak mendiskusikan kecuali tentang tasyri’ yang mana ia adalah hakikat syirik para penguasa di zaman kita ini. Dan sering sekali saya mendebat segolongan orang dari mereka yang mana saya sebenarnya tidak rela membuang-buang waktu dan energi dalam debat dan diskusi yang di luar dari dunia yang sebenarnya, dan saya ilzam (membuat mereka tersudutkan lagi tidak bisa berkutik) dengan satu hal saja (yaitu pembuatan hukum sesuai teks-teks UUD) apakah ia kekafiran dengan sendirinya atau ia itu maksiat seperti zina dan meminum khamr serta pelakunya tidak dikafirkan, kecuali dengan juhud dan istihlal.

Oleh sebab itu kami tidak menuturkan kepada mereka ayat-ayat yang digembar-gemborkan seputarnya oleh Al Halabiy dan orang-orang semacam dia dari kalangan Ahlit Tajahhum wal Irja, dan begitu pula telah melakukan hal seperti itu Khawarij di masa lalu, karena zhahirnya dan keumumannya mengandung apa yang dia utarakan dan apa yang mereka tuturkan bila berpaling dengannya dari apa yang menjelaskannya berupa dalil yang muhkam dan asbabun nuzul; akan tetapi kami tidak berdalil kecuali dengan ayat-ayat pengkafiran al musyarri’in (para pembuat hukum/UU/UUD) dan orang-orang yang mengikuti aturan-aturan kufur serta orang-orang yang berhakim kepada thaghut. Dan padanya kami tidak mendapatkan dari mereka kecuali tanaqudl (kontradiksi), serabutan dan mundur, karena mereka bila menghantam hal seperti ini maka mereka itu:

Seperti kambing yang menanduk batu besar suatu hari

untuk melunakkannya

Ternyata itu tidak berpengaruh dan kambing telah

melemahkan tanduknya.

Itu karena mereka tidak akan menghantam suatu furu’ tertentu sebagaimana yang mereka duga, namun saat itu mereka akan menghantam Ashluddien dan poros roda dakwah para nabi dan rasul (tauhid dan kufur kepada thaghut) yang mana umat ini telah ijma atas kekafiran orang yang meninggalkannya. Sedangkan tidak ada peranan dalam meninggalkan ini dan tidak ada pengaruh di dalamnya bagi istihlal atau juhud, kecuali sebagai penambahan dalam kekafiran.

Al Hafizh Abul Fida Ibnu Katsir berkata dalam Al Bidayah Wan Nihayah: “Siapa yang meninggalkan ajaran yang muhkam yang diturunkan kepada Muhammad Ibnu Abdillah penutup para nabi dan ia malah berhakim kepada selainnya berupa ajaran-ajaran yang sudah dinasakh (dihapus) maka ia kafir, maka bagaimana dengan orang yang berhakim kepada Al Yasiq33 dan ia mengedepankan (Al Yasiq) itu terhadapnya34 (ajaran Muhammad, pent)? Siapa yang melakukan hal itu maka kafir dengan ijma kaum muslimin, Allah ta’ala berfirman: “Apakah hukum jahiliyyah yang mereka kehendaki, dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin?” (Al Maa-idah: 50) Dan firman-Nya ta’ala: “Maka demi Tuhanmu, mereka (pada hakikatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan dan mereka menerima dengan sepenuhnya.” (An Nisaa’: 65) Maha benar Allah Yang Maha Agung”35

Syaikhul Islam Ibnu Taimiyyah berkata: “Dan sudah ma’lum dengan pasti dari dienil Muslimin dan dengan kesepakatan kaum muslimin bahwa siapa yang membolehkan36 ittiba’ selain dienil Islam atau ittiba’ ajaran selain ajaran Muhammad shalallaahu ‘alaihi wa sallam maka ia kafir”37 Selesai.

Perhatikanlah Tahrirul Maqam!! Dalam ucapan mereka tentang tasyri’ dan ittiba’ ajaran selain ajaran Allah…

Sesungguhnya ia bukan sekedar meninggalkan sebagian al hukmu bima anzalallah bagi orang yang iltizam (berkomitmen) dengan dienullah, yang di dalamnya bisa ada rincian antara orang yang mengingkari dengan yang tidak, dan yang mana Al Halabiy serta orang yang sejalan dengannya tidak memilah antara macam itu dengan macam tasyri’iy yang engkau telah mengetahui ijma atas takfier para pelakunya.

Oleh karena itu engkau melihat Al Halabiy berkata dalam catatan kaki sebagai ta’liq (komentar terhadap apa yang dia nukil dari ucapan Asy Syinqithiy): “…Dan ucapan-ucapan Al ‘Allamah Asy Syinqithiy yang lainnya tidaklah sama sekali bertentangan dengan ini, karena ia (ucapan-ucapan itu) adalah mujmal (global) sedangkan yang ini adalah mufashshal (terperinci), dan perhatikanlah pensifatannya terhadapnya di sini dengan (Tahrirul Maqam), maka hati-hatilah kamu terpedaya dengan ijmal atau pemotongan nukilan-nukilan dan ucapan-ucapan” Selesai.

Maka saya katakan: Kamulah yang harus hati-hati wahai mudallis dari pemotongan nukilan-nukilan dan ucapan-ucapan…!!! Dan takutlah kamu suatu hari yang di sana kamu berjumpa dengan Allah subhanahu wa ta’ala wa ta’ala wa ta’ala, terus ternyata kamu mendapatkan permainan dan talbis ini di depan mata kamu dan dalam lembaran-lembaran amalan kamu…!!!.

Kepada pencari Al haq saya tuturkan ucapan Asy Syinqithiy yang mana Al Halabiy memotong darinya suatu yang selaras dengannya, terus dia menjadikannya tahrirul maqam dalam masalah al hukmu secara muthlaq, dan apa yang selainnya dari ucapan Syaikh adalah ijmal; dan karenanya tidak halal mengambilnya dan merujuk kepadanya!! Supaya dengan hal itu dia membabat ucapannya yang terkenal dan sharih dalam bab tasyri’ dan tahkimul qawanin, dan yang merasa sesak darinya dada Ahlut Tajahhum wal Irja.

Asy Syinqithiy berkata: “Dan ketahuilah bahwa tahrirul maqam dalam bahasan ini bahwa [al kufru, azh zhulmu dan al fisqu, masing-masing darinya bisa saja dilontarkan dalam syari’at ini seraya dimaksudkan terhadap maksiat sesekali dan terhadap kufur yang mengeluarkan dari millah pada lain kali. (Dan)] siapa yang tidak memutuskan dengan apa yang telah Allah turunkan dalam rangka penentangan terhadap para rasul dan pengguguran terhadap hukum-hukum Allah, maka kezhalimannya, kefasikannya dan kekafirannya semuanya adalah kekafiran yang mengeluarkan dari millah, dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan seraya meyakini bahwa ia melakukan yang haram lagi (ia) mengerjakan hal yang buruk, maka kekafirannya, kezhalimannya dan kefasikannya tidaklah mengeluarkan dari millah ini”. Selesai (Adlwaul Bayan 2/94).

Perhatikanlah apa yang ada di antara dua kurung [ ]!!! Itulah yang dibuang oleh Al Halabiy supaya memalingkan ungkapan (Tahrirul Maqam) yang diutarakan Asy Syinqithiy tentang lafazh-lafazh al kufru, azh zhulmu dan al fisq, dan bahwa lafazh-lafazh itu kadang digunakan dalam (syari’at) secara umum, terhadap maksiat sesekali dan terhadap kekafiran yang mengeluarkan dari millah ini pada kali lain.

Al Halabiy membuangnya dengan amanah ilmiyyahnya..!! Untuk memalingkan hal itu kepada apa yang disukai Ahlut Tajahhum wal Irja dan mereka inginkan berupa ucapan(nya) tentang (meninggalkan hukum), terus dia menjadikan tempat ini sebagai tahrirul maqam dan inti ungkapan Asy Syinqithiy tentang bahasan al hukmu secara umum!! Dan dari sana Al Halabiy menyatakan dan menegaskan tanpa ada rasa malu serta mengklaim bahwa ini adalah Al Ashlu (inti ucapannya)!! Sedangkan ucapan Asy Syinqithiy yang lain yang tegas tentang pengkafiran hamba undang-undang dan para penguasa yang memutuskan dengan selain apa yang telah Allah turunkan!! adalah ijmal!!.

Padahal tahrir (penyelesaian bahasan) Asy Syinqithiy ini datang setelah firman-Nya ta’ala: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itu adalah orang-orang kafir… orang-orang zhalim… orang-orang fasiq…” untuk menjelaskan tahrirul maqam tentang lafazh-lafazh ini; al kufru, azh zhulmu dan al fisqu secara umum (dalam syari’at) –sebagaimana yang ia katakan– yaitu tahrirul maqam di dalamnya di mana lafazh-lafazh ini digunakan secara umum dalam tempat ini dan yang lainnya. Dan ucapan beliau ini bukan tahrir maqam dalam masalah al hukmu dan at tasyri’ secara khusus. Oleh sebab itu setelah beliau selesai dari hal ini, beliau memulai penafsiran firman-Nya ta’ala: [Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan...] terus beliau menuturkan rincian yang masyhur dalam (masalah) meninggalkan al hukmu (hukum/pemutusan) bukan dalam at tasyri’ (pembuatan hukum)!!.

Di antara yang menampakkan di hadapanmu permainan Al Halabiy di tempat ini adalah bahwa dia tatkala membuang kalimat itu, maka dia membuang juga bersamanya (wau alif wau) ayat itu dan tanda-tanda kurungnya agar menjadikan ucapan itu semuanya termasuk ucapan Asy Syinqithiy, sehingga ungkapan menjadi sempurna setelah dia menghubungkan (tahrirul maqam) dengan (siapa yang tidak memutuskan). Dan itu semuanya untuk menjadikan ucapan Asy Syinqithiy –dalam tempat ini (meninggalkan al hukmu) dan rincian yang diputuskan dengannya di sana, dan ucapan beliau yang lainnya dibabat, termasuk yang sharih darinya tentang takfier para pembuat hukum/UU/UUD dan orang-orang yang mengikuti undang-undang kafir.

Namun Al Halabiy malah menjungkirbalikkannya dengan sikap ‘amanah’nya yang terkenal!! Dan dia menjadikan ucapan Asy Syinqithiy yang tegas lagi terperinci dalam masalah tasyri’ sebagai hal yang global (mujmal), dan dia menjadikan ucapan Asy Syinqithiy di sini dalam masalah (meninggalkan al hukmu) sebagai tahrirul maqam dalam masalah al hukmu secara umum baik yang bersifat tasyri’iy darinya sebagaimana ia realita hari ini atau yang lainnya.

Kemudian bersama ini semuanya dia tidak malu!! Dari men-tahdzir di tempat ini hal 8 dari pemotongan teks-teks dan ucapan-ucapan (orang lain), dan dia tidak malu-malu dari menuduh orang lain dengan hal itu, padahal sesungguhnya saya tidak pernah melihat di kalangan pencopet nushush (teks-teks) orang seperti dia dalam hal pemotongan, pemenggalan, penambalan dan penipuan, kemudian di catatan kaki dia menuturkan bait-bait syair Al ‘Allamah Ibnul Qayyim:

Maka kamu mesti pegang rincian dan penjelasan karena

Pemuthlaqan dan global tanpa penjelasan

Telah merusak wujud ini dan mengkaburkan

Pikiran dan pandangan di setiap masa.

Sehingga tepat bagi Al Halabiy apa yang dikabarkan Nabi shalallaahu ‘alaihi wa sallam dari ungkapan kenabian terdahulu: “Bila kamu tidak malu, maka lakukan apa yang kamu suka!!38

Kemudian saya katakan… Taruhlah wahai Akhittauhid bahwa maksud Asy Syinqithiy dengan (tahrirul maqam) ini adalah ucapan beliau terhadap ayat ”…dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan” –sebagaimana yang diinginkan Al Halabiy–, maka sesungguhnya tahrirul maqam (yang dirincikan oleh para ulama) dalam masalah (meninggalkan al hukmu) adalah berbeda dengan tahrirul maqam dalam hal pembuatan hukum di samping Allah atau mengikuti para pembuat hukum/UU/UUD atau mencari jalan hidup (falsafah) dan qanun (undang-undang) selain ajaran Allah, dan yang telah kami ketengahkan kepadamu ucapan Asy Syinqithiy di dalamnya: “Sesungguhnya tidak ragu tentang kekafiran dan kemusyrikan mereka kecuali orang yang telah Allah hapus matahati(bashirah)nya dan Dia membutakannya dari cahaya wahyu seperti mereka” Selesai.

Dan berkata di tempat lain: “Dan adapun aturan hukum yang menyelisihi aturan Pencipta langit dan bumi, maka penerapannya adalah kekafiran terhadap Pencipta langit dan bumi”39

Dan berkata: “Dan tatkala tasyri’ dan seluruh hukum baik syar’iy ataupun kauniy qadariy (hukum alam yang sudah ditentukan ketentuannya) adalah termasuk wewenang khusus Rububiyyah… maka setiap orang yang mengikuti aturan selain aturan Allah maka dia telah menjadikan si pembuat aturan itu sebagai Rab (tuhan) dan mempersekutukannya bersama Allah” Selesai.40

Dan berkata hal 173: “Dan bagaimanapun keadaannya, maka tidak ragu bahwa orang yang mentaati selain Allah dalam hukum yang menyelisihi apa yang disyari’atkan, maka dia telah menyekutukannya bersama Allah” Selesai.

Dan berkata dalam firman-Nya ta’ala: “Sesungguhnya Al Qur’an ini memberikan petunjuk kepada (jalan) yang lebih lurus.” (Al Israa’: 9). Di antara petunjuk Al Qur’an kepada jalan yang lebih lurus adalah penjelasannya bahwa setiap orang yang mengikuti tasyri’ (hukum) selain tasyri’ yang dibawa penghulu anak Adam Muhammad Ibnu Abdillah shalallaahu ‘alaihi wa sallam, maka ittiba’ dia terhadap tasyri’ yang menyelisihi itu adalah kekafiran yang nyata yang mengeluarkan dari millah Islamiyyah” Selesai.

Dan saya telah mendengar beliau rahimahullaah dalam ceramahnya –dan ia direkam dan dikenal termasuk kajian-kajiannya dalam tafsir– berkata sebagai komentar terhadap firman-Nya ta’ala: “Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai tuhan selain Allah.” (At Taubah: 31). Dan tafsir nabawi ini memutuskan bahwa setiap orang yang mengikuti pembuat hukum dengan (bentuk) menghalalkan dan mengharamkan seraya menyelisihi aturan Allah, (maka) sesungguhnya ia itu adalah beribadah kepadanya, menjadikannya sebagai tuhan, menyekutukan (Allah) dengannya lagi kafir terhadap Allah”.

Ia adalah tafsir yang benar yang tidak ada keraguan akan kebenarannya, sedangkan ayat-ayat Qur’aniyyah yang menjadi saksi akan kebenarannya hampir tidak bisa engkau hitung dalam Al Mushhaf Al Karim, dan akan kami jelaskan sebagian darinya Insya Allah…

Kemudian beliau berkata: “Ketahuilah wahai saudaraku bahwa syirik kepada Allah dalam hukum-Nya dan syirik kepadanya dalam ibadah, keduanya adalah sama, yang sama sekali tidak ada perbedaan di antara keduanya. Maka orang yang mengikuti aturan selain aturan Allah dan hukum selain hukum Allah (atau selain apa yang Allah syari’atkan) serta undang-undang buatan manusia yang menyelisihi aturan Allah seraya berpaling dari cahaya langit yang telah Allah turunkan lewat lisan Rasul-Nya shalallaahu ‘alaihi wa sallam… orang yang melakukan ini dan orang yang menyembah berhala serta sujud kepada patung adalah sama sekali tidak ada perbedaan di antara keduanya, maka keduanya adalah satu, masing-masing dari keduanya musyrik kepada Allah, yang ini menyekutukan dalam ibadah-Nya dan yang ini menyekutukan dalam hukum-Nya, sedangkan penyekutuan-Nya dalam hukum-Nya dengan penyekutuan-Nya dalam ibadah-Nya semuanya sama” Selesai.

Perhatikanlah ketegasan ini dan kejelasan ini dalam nukilan-nukilan ini beserta nukilan dari beliau yang telah kami ketengahkan terdahulu, yang tidak dihiraukan oleh Al Halabiy dan dia melakukannya serta menjadikannya sebagai hal yang global!! Adapun yang dia perkirakan selaras dengan paham Jahmiyyah dan Irja-nya maka dia telah menjadikannya sebagai ucapan yang terperinci dan tahriul maqam…!!

Kemudian perhatikanlah berkali-kali ucapan Al Halabiy hal 6 dari muqaddimahnya: “Sesungguhnya orang-orang yang menyelisihi biasanya melipat nukilan-nukilan ini dan menyembunyikannya dari para pengikutnya!! Kemudian bila mereka menampakkannya maka di atas makna yang bukan sebenarnya, mereka menukilnya seraya memalingkan maknanya” Selesai.

Maha Suci Dzat Yang telah menegakkan hujjah-Nya atas hamba-hamba-Nya, Dia melapangkan dengannya dada orang yang Dia kehendaki, dan Dia mengunci mati hati orang-orang yang Dia kehendaki dari mereka serta menghalangnya dari cahaya hujjah itu dengan sebab apa yang mereka perbuat…!!

Perbedaan Yang Nyata

Antara Meninggalkan Pemutusan Dengan Apa Yang Telah Allah Turunkan

Dalam Suatu Kasus (Tertentu) Sebagai Maksiat Bagi Orang Yang Komitmen Dengan Aturan Allah

DENGAN

Memutuskan Dengan Selain Apa Yang Telah Allah Turunkan Dengan

Maknanya Yang bersifat Tasyri’iy (Pembuatan Hukum) Yang Terlaknat

(5). Dan nampak jelas di hadapanmu pencampuradukan yang lalu pada Al Halabiy dan tidak membedakannya –dia dan orang-orang yang sejalan dengannya dari kalangan Ahlut Tajahhum wal Irja– antara dua hal itu; dengan sikap kebahagiaannya dengan ucapan Khalid Al ‘Anbariy dalam kitabnya (Al Hukmu Bi Ghairi Ma Anzalallah)!!! Di mana dia menukil darinya hal 15 ucapannya: “Apa tergambar seorang hakim meninggalkan pemutusan dengan syari’at yang suci, terus dia duduk di atas kursinya seraya tidak menghukumi rakyat dengan suatupun? Ini mustahil!! Dia mesti menghukumi dengan yang lainnya”. Selesai.

Maksud dia dari hal itu adalah menyamakan antara orang yang meninggalkan hukum Allah –termasuk dengan bentuknya yang tidak menjadikannya kafir (aniaya dan zalim)– dengan orang yang memutuskan dengan aturan-aturan kufur atau (dengan) musyarri’ (pembuat hukum), yang dinamakan oleh sebagian orang dengan (sebutan) mustabdil (yang mengganti hukum Allah dengan hukum buatan/UU/UUD manusia) sebagaimana ia realita para penguasa hari ini.

Andaikata ia menyamakan antara kedua macam (itu) dari sisi vonis dengan takfier tentulah itu agak ringan, walau itu adalah pilihan yang lemah, karena ia akan mendapatkan baginya dalam hal itu salaf dalam sebagian lontaran-lontaran salaf radliallaahu’anhuma dalam hal suap dan yang seperti itu, akan tetapi dia (Al Halabiy) menyamakan antara keduanya di mana dia menjadikan keduanya semuanya bagian dari maksiat yang tidak mengkafirkan, sedangkan tidak seorangpun salaf yang mendahuluinya di dalam pendapat ini, kecuali dari kalangan Ahlut Tajahhum wal Irja!

Oleh sebab itu kami katakan kepadanya dan kepada Al Halabiy: Sesungguhnya orang yang meninggalkan pemutusan dengan apa yang telah Allah turunkan:

· Bisa saja dia meninggalkan hukum (Allah) karena mengikuti hawa nafsunya, seperti ~dia itu~ hakim atau qadli di suatu NEGARA YANG MEMBERLAKUKAN SYARI’AT ALLAH, diennya yang dianut41 dan ajarannya yang menjadi acuan adalah ajaran Allah; dan kemudian datang kepadanya kerabatnya atau suap terus dia tidak menerapkan di dalamnya hukum Allah karena kerabat atau suap itu; maka dia itu zhalim dan Allah menamakannya kafir sebagai penganggapan besar terhadap dosanya dan penganggapan dahsyat terhadap perbuatannya. Kemudian kami menamakannya kafir sebagaimana penamaan yang Allah sandangkan (tapi kekafirannya kufrun duna kufrin) dan itu dengan menggabungkan antara dalil-dalil syar’iy dan dengan mengembalikan kepada kaidah-kaidahnya serta ushulnya sebagaimana ia thariqah Ahlus Sunnah.

· Dan bisa jadi meninggalkan hukum Allah dan ia merujuk hukum kepada thaghut, sedang ia (thaghut) itu adalah setiap hukum –atau pembuat hukum– selain hukum Allah ta’ala. Dan ia adalah macam yang bersifat syirik, kafir lagi thaghutiy yang ada pada hari ini.

Hakim macam pertama: Dien dan mahajnya yang dia komitmen dengannya adalah ajaran Allah, dia tidak menanggalkannya atau melepaskan diri darinya dan berpaling, namun ia meninggalkan penerapannya, misalnya: “…Qanun kami dan hukum kami dalam hal pencurian adalah potong tangan, akan tetapi pencurian yang terjadi bukanlah dari tempat penyimpanan yang selayaknya, oleh karena itu tidak ada potong tangan di dalamnya…” dan hal serupa itu berupa dusta atau hawa nafsu dan maksiat agar hukum Allah tidak diterapkan terhadapnya dan yang lainnya.

Sedang hakim yang ke dua: Dia menganut hukum, qanun (UU) dan manhaj selain dien Allah, dan dia mencari pemutus selain Allah atau menjadikan bagi dirinya kekuasaan legislatif (kewenangan pembuatan hukum dan undang-undang) sesuai materi Undang Undang Dasar (Dustur) –sebagaimana yang akan datang– atau pemalingan (pelimpahan) wewenang pembuatan hukum –yang mana ia adalah ibadah– kepada selain Allah, atau dia merujuk hukum kepada thaghut. Dia berkata: “Undang-Undang Pidana (di) kita menegaskan bahwa pencuri dipenjara selama tiga tahun” atau “…bahwa pasal 284 dari Undang-Undang Hukum Pidana menyatakan bahwa: Tidak boleh menuntut perbuatan zina kecuali dengan pengaduan selama ikatan pernikahan masih ada di antara keduanya atau pengaduan walinya bila ia (wanita) tidak memiliki suami. Dan tidak boleh menuntut suami dengan sebab perbuatan zina kecuali atas dasar pengaduan istrinya, dan pengaduan beserta sanksi menjadi gugur dengan pengguguran” Selesai.

Apa kalian tidak membedakan antara ini dan itu wahai orang-orang yang berakal…???!!!

Yang pertama tergolong dosa besar yang mana pelakunya tidak dikafirkan selama dia menganut hukum Allah, karena perintah memberlakukan Al Kitab adalah tergolong kewajiban sedangkan meninggalkannya sesekali karena syahwat adalah maksiat yang pelakunya tidak dikafirkan, kecuali dengan istihlal selama ia berkomitmen dengan dienullah dan syari’atnya.42

Adapun yang ke dua, maka ia adalah pencarian selain Allah sebagai pemutus hukum dan pembuat hukum serta pencarian dien selain dien Allah. Dan ia adalah ittiba’ terhadap arbab (tuhan-tuhan) yang beraneka ragam serta ketaatan terhadap sembahan-sembahan yang mensyari’atkan dien (hukum/aturan) yang tidak diizinkan Allah, sedangkan ini adalah masalah yang sangat berbeda dengan masalah yang pertama, Allah ta’ala berfirman: “Apakah mereka memiliki sembahan-sembahan yang mensyari’atkan untuk mereka dien yang tidak diizinkan Allah??” (Asy Syura: 21).

Jadi tidak membaurkan antara dua hal ini, kecuali orang bodoh atau orang yang suka membuat pengkaburan dan kamuflase.

Agar saya menambah kejelasan dan kegamblangan masalah ini bagimu wahai Halabiy, karena bisa jadi kamu ini orang bodoh dan bukan mudallis “Kasihan kamu ini, sebagian keburukan lebih ringan dari sebagian yang lain” Saya katakan: Apa tidak membedakan kamu dan orang yang sejalan dengan kamu antara: Orang yang meninggalkan shaum sehari dari Ramadlan. “sedang dia itu maksiat selama tidak mengingkari shaum”!!43 dengan orang yang melaksanakan shaum dan memalingkannya kepada selain Allah…??? “maka dia itu musyrik kafir dan tidak disebutkan baginya juhud dan istihlal kecuali sebagai tambahan dalam kekafiran”.

Dan rincian ini sangat jelas lagi gamblang, bahkan ia itu ada di hadapanmu hai Halabiy, sering kamu baca dan kamu nukil tanpa kamu tadabburi, karena mata hawa nafsu menutupi mata hati.

Di antara hal itu apa yang kamu nukil di halaman 14 dalam muqaddimahmu dari Al Imam Ahmad dari ucapannya dalam suratnya kepada sahabatnya Musaddad Ibnu Masrahad: “Dan tidak suatupun mengeluarkan seseorang dari Islam: kecuali syirik terhadap Allah Yang Maha Agung, atau dengan penolakan satu hal yang fardlu dari hal-hal yang difardlukan Allah ‘azza wa jalla seraya mengingkari” Selesai.

Sedangkan ucapan beliau: “Penolakan satu hal yang fardlu seraya mengingkari” adalah isyarat kepada macam pertama.

Dan ucapannya: “Syirik terhadap Allah Yang Maha Agung” adalah macam yang ke dua.

Perhatikan ini baik-baik… dan saya memohon kepada Allah ta’ala agar memberimu dan orang-orang yang sejalan denganmu hidayah kepada al haqqul mubin… sehingga kalian menjadi bagian Anshar tauhid serta kalian meninggalkan penambalan terhadap syirik dan tandid.

Peringatan: Ketahuilah semoga Allah melimpahkan rahmat-Nya kepada kita bahwa ucapan Al Imam Ahmad ini kadang nampak bagi sebagian orang bahwa ia tidak meliputi seluruh macam-macam kekafiran dan sebab-sebabnya, karena ucapannya: (Dan tidak suatupun mengeluarkan seseorang dari Islam kecuali syirik, atau dengan penolakan suatu yang fardlu seraya mengingkarinya); adalah pembatasan kekafiran dan riddah pada dua macam ini, padahal sudah ma’lum bahwa pintu-pintu riddah lebih luas dari itu, di mana Ahlul ilmi telah mendefinisikannya bahwa ia adalah: (kembali dari Islam kepada kufur dan memutus Islam, dan ia bisa terjadi dengan ucapan, kadang dengan perbuatan dan kadang dengan keyakinan, dan setiap masing-masing dari ketiga macam ini di dalamnya ada masalah-masalah yang hampir tidak bisa dihitung). Selesai, lihat Kifayatul Akhyar dan yang lainnya.

Sebagaimana sesungguhnya banyak dari macam-macam kekafiran dan sebab-sebabnya bukan termasuk syirik dengan makna ishthilahnya yang mana ia lebih khusus dari kekafiran, yaitu menjadikan bagi Allah tandingan atau sekutu dalam Uluhiyyah-Nya atau Rububiyyah-Nya atau dalam Asma dan Shifat-Nya. Dan atas dasar ini keluarlah dari ucapan Al Imam Ahmad banyak dari macam-macam kekafiran seperti mencela Allah dan Rasul-Nya, memperolok-olok sesuatu dari ajaran Islam, atau meremehkan mushhaf dan menghinakannya atau membunuh para Nabi serta perbuatan-perbuatan dan ucapan-ucapan lainnya yang mana para ulama telah ijma atas kekafiran pelakunya meskipun dia tidak menjadikan tuhan lain bersama Allah, dan begitu juga kufur tawalliy dan kufur keberpalingan serta yang lainnya yang sebagiannya akan kami utarakan contoh-contoh darinya nanti.

Namun wajib pencari ilmu mengingat bahwa banyak dari ulama memandang bahwa syirik dan kufur itu adalah satu hal yang sama, sehingga menurut mereka setiap syirik adalah kufur sebagaimana setiap kufur adalah syirik. Dan atas dasar pendapat ini berarti ucapan Al Imam Ahmad itu mencakup, dan lenyaplah isykal darinya dan dari ucapan para imam selain beliau. Dan pengarahan makna ini ditunjukkan dan dikuatkan oleh firman Allah ta’ala: “Sesungguhnya Allah tidak mengampuni dosa penyekutuan terhadap-Nya dan Dia mengampuni dosa selain itu”. Ini adalah kaidah Ahlus Sunnah Wal Jama’ah dalam hal dosa, dan dari sanalah Al Imam Ahmad mengambil ucapannya itu, dan begitu juga Al Imam Al Bukhari berkata dalam Kitabul Iman dalam Shahihnya: (Bab maksiat-maksiat itu tergolong hal jahiliyyah, dan tidak dikafirkan pelakunya dengan sebab melanggarnya kecuali dengan syirik… dan firman Allah ta’ala: “Sesungguhnya Allah tidak mengampuni dosa penyekutuan terhadap-Nya…”

Al Hafizh berkata: “Dan yang dimaksud dengan syirik dalam ayat ini adalah al kufru, karena orang yang mengingkari kenabian Muhammad shalallaahu ‘alaihi wa sallam umpamanya adalah kafir, walau tidak menjadikan tuhan lain bersama Allah, dan ampunan dinafikan darinya tanpa perselisihan”. Selesai.

Dan hal itu bisa diartikan bahwa orang yang kafir dengan macam apa saja dari kufur akbar ini telah menjadikan hawa nafsunya sebagai tuhannya dan dia beribadah kepada syaitan, sehingga ia atas dasar ini adalah musyrik selama ia mu’min kepada rububiyyah, Allah ta’ala berfirman: “Maka pernahkah kamu melihat orang yang menjadikan hawa nafsunya sebagai tuhannya, dan Allah membiarkannya sesat berdasarkan ilmu-Nya dan Allah telah mengunci mati pendengaran dan hatinya dan meletakkan tutupan atas penglihatannya? Maka siapakah yang akan memberinya petunjuk sesudah Allah (membiarkannya sesat). Maka mengapa kamu tidak mengambil pelajaran?” (Al Jatsiyah: 23). Dan firman-Nya: “Bukankah Aku telah memerintahkan kepadamu hai Bani Adam supaya kamu tidak menyembah setan? Sesungguhnya setan itu adalah musuh yang nyata bagi kamu”. (Yasin: 60).

Akan tetapi isykal masih ada pada ungkapan Al Imam Ahmad (atau dengan menolak faridlah seraya mengingkarinya), maka ini tidak layak membawanya secara muthlaq dalam Madzhab Al Imam rahimahullaah; terutama sesungguhnya yang masyhur dalam madzhab beliau adalah takfier orang yang meninggalkan shalat tanpa ada syarat juhud sebagaimana yang akan datang darinya bahkan dalam riwayat dari beliau yang disebutkan Syaikhul Islam, beliau mengkafirkan (orang) dengan sebab meninggalkan salah satu dari rukun-rukun Islam (mabani), shalat atau yang lainnya tanpa menyebutkan juhud terhadapnya.

Oleh karenanya mesti membawa ungkapan beliau ini kepada faraidl dan wajibat yang selain mabani sebagai penggabungan antara ucapan beliau rahimahullaah, atau ucapan itu dianggap sebagai salah satu riwayat madzhab darinya sebagaimana ia ma’lum dari madzhabnya bukan bahwa ia adalah satu-satunya pilihan beliau.

Oleh sebab itu akan datang di antara ucapannya: “Siapa yang meninggalkan shalat maka ia kafir, dan siapa yang mengatakan Al Qur’an makhluk maka ia kafir.” Selesai.

Dan kalau tidak demikian, maka setiap orang dari manusia ini, Al Imam Ahmad dan yang lainnya adalah diambil dari ucapannya dan ditolak kecuali Al Ma’shum shalallaahu ‘alaihi wa sallam, dan hukum asal pada ucapan ulama adalah dicarikan hujjah baginya dan bukan dijadikan hujjah dengannya. Hal yang pasti adalah tidak boleh dienullah ini dan ajaran-Nya ditentang atau dibatasi dengan ucapan seseorang dari mereka siapa saja dia.

Di samping ini sesungguhnya dalam ucapan Al Imam Ahmad ini sendiri, yaitu suratnya kepada sahabatnya Musaddad Ibnu Musrahad yang dipenggal darinya oleh Al Halabiy penggalan ini; ada yang menjelaskan bahwa ucapan ini tidaklah berarti sama sekali bahwa Al Imam Ahmad rahimahullaah memaksudkan apa yang dituduhkan Neo Murji’ah kepadanya berupa pembatasan kekafiran pada pengingkaran; dan saya memaksudkan dengan hal itu ucapannya tentang firman Allah pada tempat yang sama yang Al Halabiy telah menukil darinya: “(Siapa yang mengatakan (Al Qur’an) makhluk, maka ia kafir terhadap Allah Yang Maha Agung, dan siapa yang tidak mengkafirkannya maka ia kafir)”. Selesai Thabaqat Al Hanabilah hal 315 cetakan I.

Perhatikanlah: (Siapa yang mengatakan… dan siapa yang tidak mengkafirkannya…) bukan “orang” atau “mengingkari”!!

Kenapa Al Halabiy memotong ini dan melipatnya dari tempat yang mana ia mengutip ungkapan Ahmad darinya…???!!!

Perhatikanlah… dan silahkan anda gabungkan pada daftar permainan Al Halabiy terhadap ucapan ulama dengan memenggalnya apa yang ia suka darinya yang ia kira selaras dengan paham jahmiyyahnya, serta pelipatannya terhadap apa yang menyelisihi madzhabnya dengan penyelisihan yang nyata dan menggugurkannya dari pangkalnya dan mencabutnya dari akarnya!!

Kemudian ingat lagi dan lagi ucapannya hal 6 dari muqaddimahnya: “Karena sesungguhnya orang-orang yang menyelisihi bisaanya melipat nukilan-nukilan ini dan menyembunyikannya dari para pengikut mereka…!!! Kemudian bila mereka menampakkannya maka atas selain maknanya, seraya menukilnya sembari memalingkan maksudnya” Selesai.

31 Saya menambahkan dan berkata: Ya, kadang mereka mengetahuinya terhadap Shufiyyah atau Madzhabiyyah dan hal-hal bid’ah lainnya yang sangat mudah menghadangnya, adapun para thaghut penguasa maka tidak, karena dalam hal itu berkonsekuensi penjara, siksa, berpisah dengan para kekasih dan putusnya leher.

32 Dan orang yang membaca ucapan saya ini –dari kalangan anak murid mereka yang bertaqlid– tentu dia tidak akan senang dengannya, tapi tidak usah dia mendengkur atau batang hidung dan kedua kelopak matanya memerah, dan hendaklah dia mengetahui bahwa kami tidak akan terganggu atau menarik diri dari hal itu karena sebab kecaman dia atau serangannya terhadap kami dengan hal itu, karena kami meyakini bahwa membongkar kepalsuan mereka dan men-tahdzir umat dari kebatilan mereka di tengah kegelapan-kegelapan yang kita hidup di dalamnya pada hari ini adalah tergolong kewajiban yang paling penting. Dan semoga Allah merahmati Al Imam Ahmad di mana beliau berkata sebagai jawaban terhadap pertanyaan Al Kausaj tentang seorang Murji’ah bila ia mendakwahkan? Beliau berkata: “Ya Demi Allah, ia itu ditinggalkan dan dijauhkan”. Selesai 4/168 dari I’lamul Muwaqqi’in, dan akan datang dari ucapan Syaikhul Islam dalam Al Fatawa 28/232 bahwa ini tergolong jenis jihad fi sabilillah, dan seandainya tidak ada orang yang Allah ta’aala tegakkan untuk menghadang bahaya mereka tentulah rusak dien ini, sedangkan kerusakan dien ini adalah lebih besar dari kerusakan penguasaan musuh dari ahlil harbi (kafir harbi)…

Hendaklah para muqallid mereka dan kaki tangannya mengetahui bahwa kami tidak akan meninggalkan tahdzir dari kesesatan-kesesatan para syaikh mereka itu atau meninggalkan pengingatan para pemuda terhadap bid’ah-bid’ah mereka dan kebatilannya, walau mereka dusta dan mengada-ada terhadap kami serta menisbatkan kepada kami suatu yang tidak pernah kami ucapkan, berupa tuduhan kami mengkafirkan mereka seluruhnya, atau menisbatkan kepada kami vonis terhadap mereka dengan vonis kekal di neraka!!

Mengada-ada dusta bagi mereka adalah murah harganya

Meraup tanpa pakai takaran dan timbangan

Inilah bidla’ah (dagangan) orang-orang yang bangkrut, dan tidak laris kecuali terhadap orang-orang buta yang mengekor, serta di sisi Allah-lah orang-orang yang berseteru akan berkumpul.

33 Yasiq (UUD) Tartar dan qawanin mereka.

34 Ucapannya: “Ia mengedepankannya terhadapnya”, Penganut Murji’ah kadang mempermainkan lafazh-lafazh semacam ini dan mereka menafsirkannya dengan pengedepanan yang bersifat i’tiqadiy, sedangkan setiap orang yang memiliki sedikit akal saja mengetahui bahwa taqdim (pengedepanan) itu terjadi dengan memberlakukannya tanpa hukum Allah, siapa yang melaksanakan perintah-perintahnya (qawanin,ed.) dan dia menelantarkan perintah-perintah Allah ta’aalaa. Maka bashirahmu bertambah terhadap sikap mereka mengedepankan qawanin mereka terhadap dienullah dengan keberadaan bahwa apa yang mereka berlakukan dari hukum? Yang mereka sandarkan kepada syari’at, yaitu sebagian materi-materi perkawinan, thalaq, warisan dan hal lainnya yang mereka namakan Ahwal Syakhshiyyah telah mereka jadikan itu diatur oleh UUD mereka lagi mengikuti qawanin mereka. Di mana ia tidak dilaksanakan sedikitpun darinya serta tidak memiliki kelayakan dan kekuatan yang bersifat undang-undang kecuali dari teks-teks qawanin (UU).

Dan dustur (peraturan) itu sebagaimana yang dikatakan para pakar perundang-undangan –atau sebagaimana yang dikatakan budak-budaknya ‘Fuqaha al qanun’ sebagai penyamaan terhadap Fuqaha syari’at– ia adalah Induk undang-undang, yang menguji terhadapnya, dan setiap qawanin bersumber dari benang-benangnya yang panjang dan berlindung di payungnya, sehingga apa yang mereka berlakukan dengan klaim mereka dari syari’at, tidaklah mereka berlakukan sebagai bentuk ketundukan dan penerimaan terhadap Allah –dan seandainya seperti itu tentu mereka menerima hukum Allah seluruhnya– akan tetapi mereka memutuskan dengannya sebagai bentuk ketundukan terhadap teks-teks undang-undang yang telah menentukan hal itu dan membatasai (pada) apa yang sejalan dengan hawa nafsu, kondisi dan budaya mereka. Sehingga apa yang ditentukan qanun dari syari’at Allah maka ia sajalah yang diikuti…!!! Yang berlaku di tengah mereka…!!! Sedangkan apa yang tidak ditegaskan oleh UU mereka, maka tidak diberlakukan dan tidak diamalkan…!!! Jadi siapa yang dikedepankan…??? Dan siapa yang mengikuti dan yang diikuti…??? Dan telah menegaskan terhadap hal itu secara tegas ayat (103) dari UUD Yordania dengan cabangnya (2) (Masalah-Masalah Ahwal Syakhshiyyah adalah masalah-masalah yang ditentukan undang-undang).

Dan akan datang tambahan penjelasan seputar ini.

Syaikh Abdul Majid Asy Syadziliy berkata dalam kitabnya (Haddul Islam Wa Haqiqatul Iman) hal 376 cetakan Jami’ah Ummul Qura: “Dan sekarang realita ini telah melampaui tasyri’ muthlaq sampai pada pengakuan yang nyata terhadap wewenang pembuatan hukum/UU terhadap selain Allah, di mana nushush syari’at tidak memiliki kelayakan undang-undang menurut mereka seandainya mereka mau mengamalkannya kecuali dengan munculnya dari orang yang memiliki wewenang tasyri’ (pembuatan hukum) –menurut mereka– sebagai ungkapan dari keinginannya, dan ini sajalah yang memberinya status kelayakan sebagai UU. Keberadaan nushush syari’at dalam hal itu sama seperti yang lainnya berupa adat kebisaaan, UU Prancis atau pendapat-pendapat Fuqaha al qanun atau apa yang bisa dipakai mahkamah-mahkamah, adapun kemunculannya dari Allah SWT maka itu tidak memberinya kelayakan sebagai qanun karena Allah –menurut mereka– bukanlah sumber kedaulatan (kekuasaan) dan bukan termasuk wewenang-Nya pembuatan hukum”. Selesai.

Saya berkata: Dan akan datang dalil-dalil terhadap hal ini dari teks-teks UUD mereka.

Dan beliau berkata hal 377: “UUD bukanlah satu-satunya -dalam realita pemerintah-pemerintah hari ini– yang dikedepankan terhadap Al Kitab dan As Sunnah, akan tetapi hukum yang bersifat cabang (juga), termasuk di dalamnya rambu-rambu lalu lintas, UU padagang kaki lima, tata tertib klinik dan balai pengobatan serta yang lainnya, bahkan kebisaaan yang berlandaskan adat dan norma-norma yang selalu berubah di tengah masyarakat”. Selesai.

Maka pahamilah realitamu dan jangan terpedaya dengan igauan orang-orang dungu…!!!

35 Al Bidayah Wan Nihayah 13/119

36 Maka bagaimana dengan orang yang mengharuskan dan mewajibkan, memenjarakan, menyiksa atas dasar itu, menegur, memerangi dan membunuh…??? Sudah cukup tidur kalian hai kaum…!!!

37 Majmu Al Fatawa 28/524.

38 HR Al Imam Ahmad, Al Bukhariy, Abu Dawud, Ibnu Majah dll dari hadits Abu Mas’ud Al Badriy

39 Adlwaul Bayan 4/84

40 Adlwaul Bayan 7/169

41 Dan terhadap hal seperti ini Abu Mijlaz mengisyaratkan dalam diskusinya bersama Khawarij yang ingin mengkafirkan para pemimpin zaman beliau padahal mereka itu tidak membuat hukum/UU/UUD saat Khawarij bertanya kepada Abu Mijlaz: “Apakah mereka memutuskan dengan apa yang telah Allah turunkan?”, maka beliau menjawab: “Ia adalah dien mereka yang mereka anut, dengan itu mereka mengatakan dan kepadanya mereka mengajak. Dan bila mereka meninggalkan sesuatu darinya maka mereka mengetahui bahwa mereka telah melakukan suatu dosa…” dan silahkan atsar-atsar dalam hal itu dirujuk dalam tafsir firman-Nya ta’aalaa: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan…” Dari Tafsir Ath Thabariy dan Ta’liq Mahmud Syakir terhadapnya.

42 Dan macam ini tidak ada halangan untuk dinamakan hukmu bighairi ma anzalallah karena ia adalah hukum (putusan) hawa nafsu, syahwat, suap, kezhaliman dan aniaya, semua itu adalah selain apa yang telah Allah turunkan, namun ini semuanya tergolong “meninggalkan pemutusan dengan apa yang telah Allah turunkan” Yaitu ia itu maksiat seperti meninggalkan sebagian kewajiban atau melakukan sebagian hal-hal yang diharamkan seperti zina dan khamr, dan pelakunya tidak menjadi kafir kecuali dengan istihlal dan juhud selama ia berkomitmen dengan dienullah dan syari’at-Nya serta tidak mencari dien, manhaj dan qanun selain Islam. Dan di antaranya ucapan Ibnul Qayyim dalam Kitabush Shalat hal 61: “Dan bila dia memutuskan dengan selain apa yang Allah turunkan atau melakukan apa yang telah dinamakan kekafiran oleh Rasulullah shalallaahu ‘alaihi wa sallam sedangkan ia iltizam (komitmen) dengan Islam dan ajaran-ajarannya, maka telah ada pada dirinya kekafiran dan keIslaman” selesai.

Dan perhatikan ucapannya: “Sedangkan ia iltizam dengan Islam dan ajaran-ajarannya”, seandainya kamu obyektif wahai Halabiy tentu engkau membawa ucapannya yang kamu nukil sebelumnya pada al hukmu baghairi ma anzalallah atas batasan ini, dan andaikata saja kamu mengambil pelajaran dari ucapan kamu di catatan kaki hal 8 di mana kamu berkata: “Janganlah kamu terpedaya dengan ijmal atau pemotongan nukilan dan ucapan, dan semoga Allah merahmati Ibnul Qayyim yang berkata: ”Maka kamu mesti pegang rincian dan penjelasan, karena pemuthlaqan dan global tanpa rincian telah merusak wajud ini dan mengkaburkan pikiran dan pandangan di setiap zaman…” selesai.

Maka apa yang mesti kami katakan…???!!!

Ucapan Ibnul Qayyim dalam berkomitmen dengan syari’at ini serupa dengan ucapan guru beliau Ibnu Taimiyyah dalam Minhajus Sunnah 5/131 dalam tafsir firman-Nya ta’aalaa: “Demi Tuhanmu, mereka itu tidak beriman sehingga menjadikan kamu sebagai hakim dalam apa yang diperselisihkan di antara mereka” di mana beliau berkata: “Siapa yang tidak iltizam dengan perberlakuan hukum Allah dan Rasul-Nya dalam apa yang diperselisihkan di antara mereka maka Allah telah bersumpah dengan Diri-Nya bahwa ia itu tidak beriman.” Dan berkata juga: “Dan siapa yang tidak berkomitmen dengan hukum Allah dan Rasul-Nya maka ia kafir, dan adapun orang yang berkomitmen dengan hukum Allah dan Rasul-Nya bathin dan lahir namun dia maksiat dan mengikuti hawa nafsunya, maka ini seperti orang-orang semisal dia dari kalangan ahli maksiat” selesai.

Dan perhatikanlah ucapan beliau yang akhir, maka ini yang dimaksud

43 Atau berpaling dari jenis shaum secara total sebagaimana madzhab sebagian para imam.


Untitled Document

Dakwah "Salafy" Dakwah Murjiah - Membongkar Kebohongan Ali Hasan Al Kadzab 04

Pemuthlaqan Murji’ah Terhadap Kaidah “Dan Kami Tidak Mengkafirkan Orang Muslim Dengan Sebab Dosa Selama Ia Tidak Menganggapnya Halal” Padahal Salaf Membatasinya

(6). Kemudian setelah itu Al Halabiy panjang lebar menukil dari ucapan Ibnu Abdil Bar dan Ibnu Taimiyyah serta yang lainnya tentang bantahan terhadap orang yang mengkafirkan dengan sekedar dosa.

Namun Al Halabiy tidak membedakan antara dosa-dosa mukaffirah dengan ghair mukaffirah.

Dia memuthlaqan perkataan ulama dalam hal ini semuanya, dan ini sumber penyakit pada Ahlittajahhum wal Irja, oleh sebab itu mereka memasukkan ucapan ke dalam ucapan ulama makna yang tidak dikandung oleh ucapan itu, dan mereka menuturkan nukilan-nukilan mereka dari mereka itu “atas selain maknanya, seraya menukilnya sembari memalingkan maksudnya”…!!! Dan inilah yang dituduhkan Al Halabiy kepada orang lain…!!!

Perhatikanlah ucapan Ibnu Taimiyyah yang dinukil Al Halabiy hal 19: “Dan telah menjadi hal yang baku dari Madzhab Ahlussunnah Wal Jama’ah sesuai apa yang ditunjukan Al Kitab dan As Sunnah: bahwa mereka tidak mengkafirkan seorangpun dari Ahlul Kiblat dengan sebab dosa dan mereka tidak mengeluarkan dari Islam dengan sebab amalan bila itu perbuatan yang dilarang seperti zina, pencurian dan minum khamr selama tidak mengandung peninggalan iman. Adapun bila mengandung peninggalan apa yang telah Allah perintahkan untuk beriman kepadanya seperti iman kepada Allah, malaikat-Nya, Kitab-Kitab-Nya, rasul-rasul-Nya dan kebangkitan setelah kematian; maka sesungguhnya dia dikafirkan dengannya. Dan begitu juga dia dikafirkan dengan sebab tidak meyakini wajibnya kewajiban-kewajiban yang nampak lagi mutawatir serta tidak mengharamkan hal-hal yang diharamkan yang nampak lagi mutawatir” Selesai.

Dan perhatikanlah bagian dari ucapan beliau yang Al Halabiy girang dengannya, dimana dia menjadikannya dengan huruf hitam (yang nampak)44, yaitu ucapannya: “dan mereka tidak mengeluarkan dari Islam dengan sebab amalan” Bila itu perbuatan yang dilarang seperti zina, pencurian, dan minum khamr selama tidak mengandung peninggalan Al Iman” Selesai.

Maka apakah perselisihan kita dalam hal seperti ini (zina, pencurian, minum khamr)…???

Bila ternyata bukan di dalamnya…??? Maka kenapa memperbanyak nukilan tentangnya…???

Dan telah jelas di hadapanmu keculasannya dan pencampuradukkannya dalam apa yang telah lalu…, karena dia memaksudkan dari ini –dan mengklaim– bahwa Ahlus Sunnah tidak mengeluarkan dari Islam dengan sebab amalan apa saja selama tidak disertai dengan pengguguran al iman yang bersifat hati (juhud), termasuk meskipun amalan itu tergolong apa yang dinashkan oleh Allah bahwa ia adalah kekafiran yang mengeluarkan dari millah…!!! Seperti tasyri’ (pembuatan hukum/UU/UUD), tahakum kepada thaghut dan pencarian dien, hukum dan aturan selain Islam, dan inilah yang berjalan di negeri kita hari ini. Hal itu menurut dia dan orang-orang yang semisal dengan dia adalah amalan yang tidak mengeluarkan dari Islam selama tidak mengandung (pengingkaran hati/juhud qalbiy)…!!! Terus mereka menisbatkan ini secara dusta dan mengada-ada kepada Ahlus Sunnah…!!!

Dan pemuthlaqan ini dikuatkan dengan permainan dia dalam pencetakan di mana dia menjadikan ungkapan yang penting baginya dengan tulisan berwarna hitam (yang nampak), yaitu: “dan mereka tidak mengeluarkan dari Islam dengan sebab amalan… selama tidak mengandung peninggalan Al Iman”. Adapun ucapan yang menafsirkan hal itu maka dia telah membiarkannya dengan huruf biasa, yaitu ucapan Syaikhul Islam: “bila itu perbuatan yang dilarang seperti zina, pencurian dan minum khamr”.

Perhatikanlah bagaimana dia berupaya keras menghapus penjelasan ini, beserta pengulangan dan penampakkan ithlaq (lontaran) itu…!!! Dan mungkin saja dia berangan-angan andai dia mampu untuk membuangnya sebagaimana yang dia lakukan terhadap ucapan Ibnu Hazm sebelumnya, akan tetapi di sini dia melolong, karena keterbongkaran aib adalah lebih nampak dan lebih jelas.

Ucapan Ibnu Hazm yang dipenggal dan dibuang oleh Al Halabiy sebelumnya ada di akhir ungkapan, dan dia akan menutupi itu dengan apa yang dia suka. Adapun di sini maka ucapan yang menelanjangi dia ada di tengahnya, sedangkan membuangnya adalah bolongan yang tidak bisa tertutupi, oleh sebab itu Al Halabiy merasa cukup dengan permainan dalam cetakan dan tinta, sebagai bentuk pelecehan darinya terhadap akal para pembacanya yang mana tulisan-tulisan dia dibagikan terhadap mereka. Dan dia seolah berinteraksi dengan orang-orang dungu atau menulis bagi anak-anak yang mudah ditipu dengan penyulapan huruf atau penghitaman pena…!!!

Tinggalkan darimu tulisan, karena kamu bukan ahlinya

Walau kamu poles hitam dengan tinta

Dan serupa dengan itu ucapan Syaikhul Islam yang dia tulis dengan tulisan tebal: “Dan begitu juga dia dikafirkan dengan sebab tidak meyakini wajibnya kewajiban-kewajiban yang nampak lagi mutawatir serta tidak mengharamkan hal-hal yang diharamkan yang nampak lagi mutawatir”. Selesai.

Perhatikanlah penekanannya terhadap i’tiqad di sini karena ia ingin melakukan pengulangan terhadap ucapan-ucapan yang telah dia tetapkan sebelumnya.

Oleh sebab itu dia berkata langsung sesudahnya dengan penuh kebusukan yang nampak terbuka dan tanpa malu dari manusia atau takut terhadap Allah: “Saya berkata: Jadi masalah ini semuanya dalam lingkungan kekafiran adalah dibangun di atas pengguguran Al Iman dan ketidakadaan keyakinan” Selesai.

Perhatikanlah: Masalah ini semuanya…!!! Begitu saja tanpa ada rincian…!!!

Kemudian datang pengekor atau muqallid, terus dia menisbatkan ithlaq (lontaran) semacam ini kepada Syaikhul Islam, Ahlus Sunnah dan salaf…!!!???

Maka apa yang mesti kami katakan…???!!!

Dan sebelum meninggalkan tempat ini saya ingin menjelaskan kepada pencari al haq bahwa ucapan Syaikhul Islam bahwa Ahlus Sunnah: “tidak mengkafirkan seorangpun dari Ahli Kiblat dengan sebab dosa” ditafsirkan dengan apa yang beliau tuturkan langsung sesudahnya: “dan mereka tidak mengeluarkan dari Islam dengan sebab amalan bila perbuatan itu dilarang seperti zina, pencurian dan minum khamr selama tidak mengandung peninggalan Al Iman”. Selesai.

Dan beliau mengisyaratkan dengan hal itu kepada kaidah yang masyhur: “Dan kami tidak mengkafirkan seorang muslim pun dengan sebab dosa selama dia tidak menganggapnya halal”. Dan telah kami jabarkan kaidah ini berikut rincian di dalamnya dalam kitab kami (Imta’un Nazhar Fi Kasyfi Syubuhat Murji-atil ‘Ashri) yang ringkasnya:

Bahwa kaidah ini harus dibatasi –sebagaimana yang dilakukan Syaikhul Islam dalam ucapannya ini– dengan dosa-dosa dan maksiat-maksiat yang tidak membuat kafir seperti zina, khamr, pencurian dan yang lainnya. Dan tidak boleh memuthlaqannya terhadap setiap dosa.

Karena syirik terhadap Allah adalah dosa sebagaimana dalam hadits: “Bahwa seorang laki-laki berkata: Wahai Rasulullah, dosa apa yang paling besar? Berkata: Engkau menjadikan tandingan bagi Allah sedang Dia yang telah menciptakanmu…” (HR Al Bukhari dan Muslim).

Mencela Allah dan Rasul-Nya adalah dosa, membunuh para nabi adalah dosa, membuang mushhaf ke comberan adalah dosa, sujud kepada patung adalah dosa dan membuat hukum di samping (hukum) Allah adalah dosa.

Namun demikian sungguh engkau telah mengetahui bahwa pelaku hal-hal itu semuanya adalah kafir, baik dia menganggap halal atau tidak menganggap halal, oleh sebab itu Syaikhul Islam berkata di tempat lain: “Dan telah sepakat kaum muslimin bahwa orang yang tidak mendatangkan dua kalimah syahadat maka ia kafir, dan adapun amalan yang empat maka mereka telah berselisih dalam hal takfier orang yang meninggalkannya. Dan kami bila mengatakan bahwa Ahlus Sunnah telah sepakat untuk tidak dikafirkannya (seseorang) dengan sebab dosa, maka kami hanyalah memaksudkan dengannya maksiat-maksiat seperti zina dan minum (khamr). Adapun mabani (rukun-rukun Islam yang empat) ini maka dalam pengkafiran (orang yang meninggalkan)nya ada perselisihan yang masyhur”. Selesai (Majmu Al Fatawa 7/302).

Saya berkata: Maka bagaimana dengan pokok segala pokok (yaitu tauhid) yang mana mabani ini tidak akan diterima tanpanya…???

Perhatikanlah penjelasan Syaikhul Islam terhadap maksudnya dan maksud Ahlus Sunnah dari kaidah ini dan pembatasannya terhadap kaidah tersebut secara tegas dengan amalan-amalan yang tidak membuat kafir (ghair mukaffirah).

Kemana Al Halabiy dan orang-orang semacam dia dari kalangan Ahlut Tajahhum Wal Irja lari dari takfier dan penjelasan ini…!!!

Dan kenapa mereka melipatnya dan menyembunyikannya…???

Ketahuilah, bahwa Al Imam Ahmad Ibnu Hanbal telah mengingkari juga ithlaq itu yang mana Al Halabiy dan orang-orang yang sejalan dengannya dari kalangan Ahlut Tajahhum Wal Irja berupaya memanipulasinya, memberlakukannya dan menjajakannya.

Al Khallal berkata: “Muhamamd Ibnu Harun mengabarkan kepada kami bahwa Ishaq Ibnu Ibrahim mengabarkan mereka, ia berkata: Saya menyaksikan seseorang bertanya kepada Abu Abdillah, dia berkata: Wahai Abu Abdillah, kesepakatan kaum muslimin akan iman terhadap qadar, yang baik dan yang buruk? Abu Abdillah berkata: Ya. Ia bertanya (lagi): Dan kita tidak mengkafirkan seseorang pun dengan sebab dosa? Abu Abdillah berkata: Diam, siapa yang meninggalkan shalat maka dia kafir dan siapa yang mengatakan Al Qur’an itu makhluq maka ia kafir”. Selesai, dari Al Musnad tahqiq Ahmad Syakir 1/79.

Yang aib dan cacat itu bukanlah pada kaidah itu, akan tetapi aib itu hanyalah pada pemahaman penganut jahmiyyah terhadapnya, pemuthlaqannya, pengumumannya serta tidak mmebatasinya sesuai cara yang telah engkau ketahui.

Oleh sebab itu Syaikh Abdullathif Ibnu Abdirrahman Alu Asy Syaikh berkata seraya mengisyaratkan kepada ucapan Ahmad ini, saat beliau membantah sebagian orang-orang zaman beliau yang mengingkari Syaikh Muhammad Ibnu Abdil Wahhab atas sikap takfirnya terhadap sebagian orang yang jatuh pada kemusyrikan, beliau berkata: “Dan di dalamnya terdapat isyarat bahwa ia tidak mengetahui maksud ulama dengan ucapan mereka: (Ahlul Kiblat tidak boleh dikafirkan dengan sebab dosa), dan ia tidak mengetahui maksud ulama ini dan asal muasal kalimat ini serta apa konteks yang karenanya (kalimat ini) dilontarkan, sehingga ucapannya adalah kegelapan-kegelapan yang bertumpuk-tumpuk, dan sungguh Al Imam Ahmad telah mengingkari ucapan manusia: (Kami tidak mengkafirkan Ahlil Kiblat dengan sebab dosa), padahal sesungguhnya maksud orang yang mengatakannya adalah benar, dan Ahmad tidak menolaknya, namun masalahnya adalah dalam lafazh-lafazh dan ‘umumat (kata-kata umum), apa yang bisa diterima darinya dan apa yang ditolak”. Selesai. 45

Pensyarah Ath Thahawiyyah berkata hal (317) dalam rangka komentar terhadap ucapan: (Dan kami tidak mengkafirkan seorang pun dari Ahlul Kiblat dengan sebab dosa selama ia tidak menganggapnya halal): “Dan oleh karenanya banyak dari para imam menolak dari pelontaran ucapan ini (yaitu) bahwa kami tidak mengkafirkan seorang pun dengan sebab dosa, namun dikatakan: Kami tidak mengkafirkan mereka dengan sebab setiap dosa sebagaimana yang dilakukan Khawarij. Dan berbeda antara penafian yang umum dengan penafian keumuman, sedangkan yang wajib adalah penafian keumuman, sebagai pengguguran terhadap pendapat Khawarij yang mengkafirkan dengan setiap dosa” Selesai 46

Permainan Al Halabiy Dengan Ucapan Syaikh Muhammad Ibnu Ibrahim Dan

Klaimnya Bahwa Ucapan Syaikh Semuanya Berseberangan Dengan Orang Yang

Mengkafirkan Orang-Orang Yang Menerapkan Undang-Undang

(7). Setelah itu Al Halabiy berupaya –dengan ‘amanah ilmiyyahnya’– hal 42 untuk (mengemas ucapan Syaikh Muhammad Ibnu Ibrahim Alu Asy Syaikh… di mana dia menuturkan darinya apa yang sejalan dengan hawa nafsunya, berupa ucapannya tentang firman-Nya ta’ala: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan…” dan dia melipat...!!! serta berpaling dari ucapan beliau yang tegas lagi jelas dalam fatwanya itu sendiri dan yang berkaitan dengan realita hari ini berupa ittiba’ (mengikuti) aturan-aturan kafir dan berhakim kepadanya –sedangkan engkau sudah mengetahui bahwa ini adalah hal lain di luar sekedar “meninggalkan sesuatu dari pemutusan dengan apa yang telah Allah turunkan”- dan dikarenakan ucapan Syaikh sangat tegas menyatakan bahwa itu adalah kekafiran dan pengguguran terhadap syahadat” bahwa Muhammad Rasulullah; Oleh sebab itu Al Halabiy melipatnya dan mengutip dari fatwa itu apa yang dia inginkan dan dia sukai, dan saya ketengahkan kepada anda ucapan Syaikh dengan teksnya:

Beliau berkata: “Ke lima: Dan ia adalah yang paling dahsyat atau paling menyeluruh dan paling nampak penentangannya terhadap syari’at dan pembangkangannya terhadap hukum-hukumnya dan penyelisihannya terhadap Allah dan Rasul-Nya serta penyerupaannya terhadap mahkamah-mahkamah syar’iyyah, persiapannya, pendukungnya, pengawasannya, penetapan intinya, pencabangannya, pembentukannya, peragamannya, pemutusannya, pengharusan dilaksanakan (putusan) nya (itu), referensi-referensinya dan sandaran-sandarannya. Sebagaimana Mahkamah-mahkamah syar’iyyah itu memiliki referensi dan sandaran (rujukan), yang mana rujukannya kepadanya semuanya, maka mahkamah-mahkamah ini memiliki rujukan-rujukan, yaitu undang-undang yang diambil dari hukum-hukum yang beraneka ragam dan undang-undang yang banyak, seperti undang-undang Perancis, Undang-undang Amerika, Undang-undang Inggris dan undang-undang lainnya serta dari madzhab-madzhab sebagian ahli bid’ah yang intisab kepada ajaran (Islam ini) dan yang lainnya. Mahkamah-mahkamah ini sekarang di banyak negeri-negeri Islam (Amsharul Islam) disiapkan lagi disempurnakan juga dibuka pintu-pintunya, dan manusia pun datang kepadanya berbondong-bondong, para hakimnya memutuskan di antara mereka dengan apa yang menyelisihi Al Kitab dan As Sunnah, berupa hukum-hukum qanun itu dan mengharuskan mereka dengan (putusan-putusan hukum) nya (itu), mengakui mereka di atasnya dan memestikan hal itu atas mereka, maka kekafiran apa yang ada di atas kekafiran ini dan pengguguran terhadap syahadat “Muhammad Rasulullah” apa yang lebih dahsyat setelah pengguguran ini”. Selesai.

Perhatikanlah ucapan ini, alangkah tegasnya dan alangkah jelasnya.

Oleh karenanya Al Halabiy melipat ini semuanya dan tidak menampilkannya, justeru malah berkata tanpa ada rasa malu hal 22 di catatan kaki: “Dan apa yang mereka jadikan pijakan dalam klaim mereka ini berupa ucapan Al ‘Allamah Asy Syaikh Muhammad Ibnu Ibrahim rahimahullaah –atau yang lainnya– maka semuanya adalah bukti-bukti yang menyelisihi mereka saat dilakukan pengamatan…” Selesai.

Perhatikan….“Semuanya adalah bukti-bukti yang menyelisihi mereka…!!!”, ya justeru menyelisihi mereka itu sendiri…!!!

Dan oleh karenanya Al Halabiy melipatnya dan tidak menuturkannya dalam Kitabnya ini…!!!

Bahkan dia di catatan kaki ~dari~ catatan kaki halaman itu sendiri berupaya memberikan image kepada pembaca bahwa Syaikh Ibnu Ibrahim sejalan dengan mereka dalam hal pengkaitan takfier dengan I’tiqad secara muthlaq…!!! Serta pensyaratannya dalam realita tasyri’iy (pembuatan hukum) hari ini…!!!

Padahal dia menukil secara tersirat apa yang menggugurkan ini, yaitu jawaban Syaikh terhadap pertanyaan seputar negeri-negeri yang terdapat di dalamnya pasar-pasar para pelacur dan ia dilindungi serta tidak diingkari, beliau berkata: “(Hal itu) dikhawatirkan sampai kepada kekafiran dan bisa jadi seperti qawanin (undang-undang), karena ia adalah izin yang bersifat umum meskipun ia tidak meyakini bahwa itu halal” Selesai.

Perhatikanlah bagaimana Al Halabiy bermain dengan percetakan di mana ia mempertebal kata (dikhawatirkan) dan kata (bisa jadi) dengan huruf hitam yang tebal di antara ungkapan yang lain, dan seolah dia ingin menisbatkan kepada Syaikh (bahwa tidak ada takfier) tapi (dikhawatirkan… dan bisa jadi…) padahal sesungguhnya ucapan beliau dalam fatwa itu seputar perlindungan kerusakan dan penjagaannya saja, dan ia bukan tentang pembuatan hukum dan undang-undang baginya…!!! Sebagaimana ia adalah realita para thaghut hukum.

Padahal orang yang obyektif yang memahami bahasa Arab dan mengamati ungkapan Syaikh ini “dikhawatirkan sampai kepada kekafiran” “dan bisa jadi qawanin (undang-undang), karena ia adalah izin yang bersifat umum”, maka ia akan memahami bahwa maksud beliau adalah: “…bahwa perbuatan negeri-negeri ini menyerupai qawanin, karena ia adalah izin umum atau pelegalan umum seperti qanun, dan oleh sebab itu dikhawatirkan ia adalah kekafiran…”. Dan maknanya bahwa seandainya ia itu adalah qanun maka ia adalah kekafiran tanpa kata (bisa jadi) atau keraguan serta tanpa kekhawatiran…!!! (meskipun ia tidak meyakini bahwa itu halal) sebagaimana yang beliau katakan.

Dan bisa saja sebagian anak-anak tidak bisa mencerna ini… kemudian dengan sebab kekurangpahaman mereka dan kedangkalan nalar mereka, mereka langsung menuduh saya (menisbatkan kepada ulama apa yang tidak pernah mereka katakan)…!!!

Oleh karena itu saya berkata:

Makna ini dikuatkan dan dijelaskan oleh ucapan Syaikh Muhammad Ibnu Ibrahim dalam fatawanya itu sendiri yang mana Al Halabiy menukil darinya apa yang dia sukai dan melipat apa yang menggiurkan paham Irja-nya, Syaikh berkata: “Seandainya orang yang menerapkan undang-undang itu berkata: “Saya meyakini bahwa ia adalah batil”, maka (ucapan) ini tidak ada pengaruh baginya, bahkan justeru ia adalah pengguguran akan syari’at, sebagaimana (ia) seperti ~seandainya~ seseorang berkata: Saya menyembah berhala dan saya meyakini bahwa ia adalah batil”47 Selesai. 48

Maka perhatikan hal ini…!!! Hai orang yang berupaya keras dan berkelit dengan segala apa yang kamu miliki berupa tadlis dan talbis dalam rangka mencampuradukkan antara penerapan hukum-hukum dan undang-undang yang batil dengan sekedar meninggalkan sesuatu dari putusan Allah sesekali sebagai maksiat karena mengikuti hawa nafsu, syahwat dan suap bagi orang yang berkomitmen dengan aturan Allah…!!!

Dan perhatikan bagaimana Syaikh berkata –dengan tegasnya– bahwa ada i’tiqad atau tidak adalah tidak ada pengaruh baginya di sini seperti penyembahan berhala. Dan inilah yang telah kami jelaskan kepada anda sebelumnya bahwa dzunub mukaffirah seperti syirik, pembuatan hukum/UU/UUD, mencela Allah, sujud kepada berhala dan yang lainnya adalah tidak disyaratkan di dalamnya istihlal atau juhud atau i’tiqad, namun hal itu hanya disyaratkan dalam dzunub ghair mukaffirah seperti zina, pencurian, minum khamr, dll.

Kemudian bersama ini semua, Al Halabiy tidak malu-malu dari mengatakan dengan penuh percaya diri: “Dan apa yang mereka jadikan pijakan dalam klaim mereka ini berupa ucapan Al ‘Allamah Asy Syaikh Muhammad Ibnu Ibrahim rahimahullaah atau yang lainnya maka semuanya adalah bukti-bukti yang menyelisihi mereka saat dilakukan pengamatan…” Selesai…

Oh kasihan… memangnya menyelisihi siapa…???!!!

Klaim Ahluttajahhum Wal Irja

Ijma Salaf Atas Paham Jahmiyyah Mereka

Serta

Penukilan Mereka Akan Ijma Itu Dari Ahlul Bid’ah

(8). Kemudian Al Halabiy mengakhiri perjalanannya hal 25 seraya mensifati masalah ini bahwa ia adalah: “Tidak ada di dalamnya dari Aimmah Ahlis Sunnah dan keumuman para sahabat, kecuali satu pendapat” Selesai. Seraya memaksudkan pemahaman dia yang busuk yang dijajakan oleh dia dan Ahlut Tajahhum Wal Irja.

Dan berkata hal 40 setelah panjang lebar menyanjung masyayikh dia yang memberikan pujian…!!! menetapkan…!!! memberikan komentar…!!! dan me-muraja’ah…!!! Kitabnya: “Maka hukum yang (disepakati) oleh para imam besar semacam mereka itu…???!!! Dan para ulama ahli Fiqh itu tidaklah melenceng bila dikatakan bahwa ia adalah ijma dan ia adalah al haq serta ia adalah petunjuk dan jalan yang lurus, karena mereka adalah para imam zaman ini serta ulama masa kini, sehingga orang yang menyelisihi mereka adalah orang yang meninggalkan jama’ah dan menyelisihi dari ittiba’ yang baik dan yang benar”.

Dan dia berkata di catatan kaki halaman itu seraya memberikan komentar atas hal ini: <“Syaikh kami berkata seraya mengomentari: “Bagaimana sedangkan mereka pada dasarnya telah didahului dengan ijma salaf””>.49

Perhatikanlah keberanian ini dalam sikap mereka membawa (ijma) salaf dan aimmah as sunnah…!!! Serta keumuman sahabat pada kebatilan ini, yang mana ia adalah inti sari pendapat Ahlut Tajahhum Wal Irja supaya engkau lebih mengetahui keserampangan mereka itu, terutama setelah engkau mengetahui bahwa ijma salaf berseberangan dengannya, yaitu ijma mereka atas kekafiran orang yang membuat hukum/UU/UUD atau ia merujuk hukum kepada ajaran-ajaran yang sudah dihapus (mansukh) atau yang dibuat (manusia), dan bahwa itu adalah kemusyrikan yang nyata dan kekafiran di atas kekafiran yang tidak dibatasi dengan juhud dan tidak disyaratkan i’tiqad di dalamnya, karena ia adalah realita para thaghut masa kini, dan bukan sekedar meninggalkan putusan dalam suatu kasus sebagai maksiat bagi orang yang berkomitmen dengan ajaran Allah ta’ala dan yang mana salaf memberikan rincian di dalamnya. Sedangkan Ahluttajahhum Wal Irja sengaja membuat pengkaburan di dalamnya dengan menempatkan ucapan-ucapan mereka dalam hal itu terhadap realita pembuatan hukum/UU/UUD yang syirik pada hari ini.

Agar tidak membiarkan ada peluang bagi Al Halabiy untuk berbelat- belit, maka saya katakan: Bahkan sesungguhnya klaim ijma salaf terhadap undang-undang, adalah sekedar meninggalkan pemutusan dalam suatu kasus tanpa pembuatan undang-undang, adalah klaim yang membutuhkan pada kejelian bagi orang yang mengetahui apa yang disyaratkan oleh orang-orang yang mengatakan kehujjahan ijma berupa syarat-syarat untuk keabsahan ijma.

Dan bahwa ucapan seseorang “Dan ini adalah ucapan keumuman sahabat” atau “jumhur mereka” tidaklah cukup dalam keabsahan klaim ijma dengan adanya orang yang menyelisihi.

Cukuplah bagimu untuk merobek ijma yang diklaim ini engkau merujuk sebagai contoh tafsir Ath Thabariy dan pendapat-pendapat yang dituturkan di dalamnya dalam tafsir firman Allah ta’ala: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan…” dan seandainya dalam itu semua tidak ada kecuali ucapan Ibnu Mas’ud tentang putusan (al hukmu) dengan suap bahwa ia adalah kufur (akbar) tentulah cukup dengannya dalam merobek ijma yang diklaim ini.50

Ini adalah tentang putusan dengan suap…!!! Maka bagaimana bila engkau mengetahui bahwa para ahlul bid’ah itu melakukan pencampuradukkan dan pengkaburan supaya mereka membuat image manusia bahwa ijma tersebut (yang diklaim) adalah berkenaan dengan tidak (melakukan) takfier (terhadap) realita para thaghut hari ini yang membuat hukum yang syirik…!!!

Bila saya berbaik sangka kepada mereka, kemudian saya melenyapkan dari mereka tuduhan talbis dan tadlis, maka saya tidak akan melihat mereka kecuali seperti orang yang mencari kayu bakar di malam hari yang meraba-raba di kegelapan malam yang gulita seraya mencari antara kayu bakar, kotoran hewan, kalajengking dan ular berbisa di depannya… tiba-tiba mereka mendapatkan ijma Ahlul bid’ah dari kalangan Jahmiyyah dan yang lainnya tentang tidak ada takfier secara muthlaq kecuali dengan juhud qalbiy, terus mereka girang dengan hal itu dan terbang ria dengannya serta terus menisbatkannya kepada sahabat dan salaf…!!!

Dan tidak ada yang lebih menunjukkan bahwa mereka itu memaksudkan ijma Ahlul bid’ah bukan ijma para imam sunnah… daripada kenyataan mereka menerima ijma yang diklaim ini serta mendapatkannya dari ahlul bid’ah yang terang-terangan dengan bid’ahnya, dari kalangan yang menindas Ahlussunnah dan menyiksa mereka dengan siksaan yang sangat kejam, di dalam waktu yang bersamaan mereka itu memuliakan penganut Jahmiyyah dan Mu’tazilah serta ahlul bid’ah lainnya, dan mereka menginjak-injak para imam sunnah, yang di antaranya Imam Ahlis Sunnah Wal Jama’ah Ahmad Ibnu Hanbal rahimahullaah. Dan di antara orang-orang itu adalah (Al Ma’mun) Al Mu’taziliy.

Sungguh Al Halabiy telah menukil dari Tarikh Baghdad –dan diakuinya oleh Syaikh-syaikh dia yang me-muraja’ah dan yang memuji serta memberikan komentar– percakapan antara (Al Ma’mun) dengan seorang dari Khawarij seputar firman-Nya ta’ala: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itu adalah orang-orang kafir” dan ia sangat senang dengan ucapan (Al Ma’mun) di dalamnya: “…Sebagaimana kamu ridla dengan ijma mereka dalam tanzil (penurunannya), maka ridlalah dengan ijma mereka dalam pentakwilan…” Selesai.

Dan dia memaksudkan dengan itu (ijma umat) sebagaimana yang ia tuturkan secara tegas dalam percakapan yang dia sandarkan pada Tarikh Baghdad (10/186).

Maka perhatikanlah bagaimana Al Halabiy menjadikan ijma di kalangan Ahlul bid’ah sebagai hujjah dalam dienullah…!!! Dan dalam apa…??? Dalam masalah dari masalah-masalah (al iman dan al kufr) yang mana Mu’tazilah telah sesat di dalamnya, sebagaimana Khawarij telah sesat.

Dan ijma apa…???

Sesungguhnya ia bukan ijma sahabat di sini… dan bahkan bukan ijma ulama…!!! tapi ijma umat…!!! Perhatikanlah…!!! Dan Al Halabiy sungguh telah bahagia sekali dengan hal itu, sampai-sampai ia menukilnya hal 28 dari Muqaddimahnya, dan sebagaimana biasanya dia menebalkan ungkapan yang dia sukai –dan yang disebutkan ijma di dalamnya– dengan tulisan hitam tebal, dan dia tidak merasa cukup dengan ini, bahkan ia mencantumkan percakapan ini di cover akhir dari kitabnya…dan ia nampakkan ungkapan tersebut dengan warna merah…

Ijma umat macam apa ini yang kamu girang dengannya dengan kamu nukil dari ahli bid’ah…???!!!

Dan dalam masalah yang diketahui berapa banyak perselisihan di dalamnya…!!!

Namun itulah keserampangan-keserampangannya yang telah nampak banyak darinya bagi pencari kebenaran…!!!

Sedangkan orang yang memiliki sedikit saja pengetahuan akan ‘ilmul ushul, dia mengetahui ucapan ahli ilmi ini tentang kemungkinan terjalinnya ijma, dan kemungkinan terealisasinya syarat-syaratnya, serta perselisihan yang ada di dalamnya. Dan ini pada (ijma ulama di suatu masa tertentu)…!!! Maka bagaimana (dengan ijma umat) yang diklaim dalam bab seperti ini yang diklaim oleh Al Halabiy…???!!!

Dan semoga Allah merahmati Al Imam Ahmad di mana beliau berkata: “Siapa yang mengaku ijma, maka dia itu pendusta, siapa tahu orang-orang itu telah berselisih namun tidak sampai kepadanya…” (Dari Kitab Al Hikam, Ibnu Hazm).

Orang yang paling layak diterapkan kepadanya ucapan beliau ini adalah Al Halabiy dan ijma maz’umnya…!!!

Inilah sungguh Ibnul Qayyim rahimahullaah telah menjelaskan dalam I’lamul Muwaqqi’in 1/30 dan 2/247-248 bahwa maksud Al Imam Ahmad dalam ucapannya ini adalah pengingkaran terhadap orang yang mengklaim ijma karena sekedar dia tidak mengetahui orang yang menyelisihi, terus dia meninggalkan perujukan kepada Kitabullah dan Sunnah Rasul-Nya shalallaahu ‘alaihi wa sallam dan ia malah mengalihkannya kepada klaim ijma karena sekedar tidak mengetahui adanya orang yang menyelisihi, siapa tahu manusia itu bisa jadi telah berselisih sedang dia tidak mengetahui…!!! Karena ketidaktahuan terhadap orang yang menyelisihi bukanlah pengetahuan dia akan ketidakadaannya, dan bagaimana dia mengedepankan ketidaktahuan terhadap pokok pengetahuan semuanya…??? Dan dinukil darinya dari riwayat Al Marzawiy bahwa ia berkata: (Bagaimana boleh bagi seseorang mengatakan: “Mereka telah ijma”? bila kalian mendengar mereka mengatakan “Mereka telah ijma” maka tuduhlah mereka itu, seandainya mereka berkata: “Sesungguhnya saya tidak mengetahui orang yang menyelisihi” tentulah benar). Selesai.

Bila saja Imam Ahlus Sunnah mengajak kita untuk menuduh mereka (pendusta,ed.) dengan sekedar klaim ijma karena ketidaktahuan terhadap orang yang menyelisihi…!!! Maka bagaimana bila mereka telah menukil ijma itu dari Ahlil bid’ah untuk mengkaburkan al haq dengan al bathil dengan perantaraan klaim-klaim ijma yang dusta…???

Dan Ibnul Qayyim telah menjelaskan dalam tempat yang sama bahwa itu adalah kebiasaan dan cara serta ucapan Bisyr Al Mirrisiy, Al Ashamm dan yang lainnya… dan beliau menukil dari Al Imam Ahmad dari riwayat putranya Abdullah bahwa beliau berkata: (Siapa yang mengklaim ijma maka dia dusta, bisa jadi manusia ini telah berselisih; ini adalah klaim Bisyr Al Mirrisiy dan Al Ashamm, namun (sebaiknya) dia berkata: Kami tidak mengetahui manusia telah berselisih, atau belum sampai kepada kami). Selesai.

Jadi ia adalah klaim yang keluar dari kantong ahlul bid’ah, maka perhatikanlah hal ini… agar engkau mengetahui asal-usul mereka, biang sumbernya dan salaf (para pendahulu) mereka yang sebenarnya yang mereka tauladani dalam hal ini dan yang serupa dengannya, berupa hal-hal yang telah lalu, dan supaya engkau mengetahui setelahnya bahwa kami tidak bersikap aniaya terhadap mereka bila kami cap mereka sebagai Ahlut Tajahhum Wal Irja.

Maka bagaimana bila ijma yang dimaksudkan Al Halabiy di sini adalah ijma para imam kesesatan, ulama fitnah dan bodyguard penguasa…!!! Yang telah membai’at para thaghut dan menjadikan mereka sebagai pemimpin kaum muslimin yang syar’iy (sah)…???!!!

Merekalah yang disifati oleh Al Halabiy di sini: “Karena mereka adalah para imam-imam zaman ini serta ulama masa kini” hal 40. Dan dari sini maka dengan mereka sajalah ijma terjalin menurut dia…!!!

Dan karenanya dia berkata: “…Maka hukum yang (disepakati) oleh para imam besar semacam mereka itu!!! Dan ulama ahli Fiqh itu tidaklah melenceng jauh51 bila dikatakan bahwa ia adalah ijma” selesai, dan seolah umat ini telah mandul, kecuali dari para Syaikh penguasa…!!!

Dan oleh karena itu dia berkata langsung sesudahnya: “Sehingga bisa jadi orang yang menyelisihi mereka adalah orang yang meninggalkan jama’ah dan menyelisihi dari ittiba’ yang baik dan ketaatan yang benar”. Selesai

Ketaatan apa yang kamu maksudkan?! Taat kepada pemimpin kalian?! Yang dibela-bela oleh orang-orang buta itu, dan di antara mereka ada yang membai’atnya dan memberikan kepatuhan dan kesetiaannya kepadanya…!!!

Apakah seperti ini ijma itu terjadi… apakah ini rukun-rukun… dan syarat-syaratnya…???!!!

Atau sesungguhnya masalahnya mengikuti hawa nafsu…

Sungguh mudah sekali ijma ulama ini terjalin… bahkan ijma umat…!!! Saat kamu menginginkannya sejalan dengan hawa nafsu kalian…!!! Dan alangkah sulitnya saat ijma itu datang menyelisihi…!!!

Dan sebelum saya menutup tempat ini saya ingatkan pencari ilmu kepada kebiasaan ahlul bid’ah dan adat mereka yang telah disyaratkan kepadanya oleh Al Halabiy dalam Kitabnya!! Yaitu melipat dan menyembunyikan bukti-bukti atau hal-hal yang berseberangan dengan mereka dan menampakkan apa yang mendukung bid’ah mereka walaupun itu menyelisihi ushul dan qawaid mereka yang mana mereka mengaku intisab kepadanya.

Dan itu lewat pengingatan bahwa kisah orang Khawarij yang mana Al Halabiy girang dengannya, dan menuturkannya serta mewarnainya juga mempermainkan dengan tintanya adalah riwayat yang telah dianggap lemah oleh Al Imam Adz Dzahabiy dalam As Siyar 10/280 dengan ucapannya: (Dan dikatakan: Seorang Khawarij dimasukkan…), ini dari satu sisi.

Dari sisi lain, sesungguhnya perawinya –sebagaimana dalam Tarikh Baghdad yaitu referensi itu sendiri yang mana Al Halabiy menisbatkan hal itu kepadanya, dan As Sayuthi menuturkan itu dalam Tarikh Al Khulafa dalam Biografi Al Ma’mun (319-320)– adalah Ibnu Abi Du’ad Al Jahmiy yang mengajak kepada pendapat “Al Qur’an itu makhluq” musuh Al Imam Ahmad, yang memprovokasi Khalifah untuk membunuhnya dan mencap Al Imam Ahmad bahwa ia sesat lagi menyesatkan…!!!

Kenapa Al Halabiy menyembunyikan ini dan tidak menjelaskannya atau mengingatkan kepadanya…??? Sesungguhnya andaikata seseorang berhujjah atasnya dengan riwayat-riwayat semacam dia dengan suatu yang menggugurkan dan menjatuhkan madzhabnya tentulah Al Halabiy berteriak menjelaskan penyimpangan Ibnu Abi Du’ad dan kerusakan keyakinannya, serta tentu dia berbicara dengan lantang bahwa Ibnu Abu Du’ad dan riwayat-riwayatnya tidak berharga sama sekali…!!!

Namun kenapa dia di sini menerima riwayatnya, girang dengannya, menghiasinya, mengekornya serta memperindahnya…!!!

Apa engkau melihat itu adalah inshaf (obyektif) dalam menerima al haq walau dibawa oleh orang yang menyelisihi ? Hal itulah yang tidak pernah kami lihat ada pada mereka!! Atau ia itu sebagaimana yang dikatakan salaf: Ahlul Ahwa meriwayatkan apa yang menguntungkan mereka dan meninggalkan apa yang merugikan mereka…!!!

Dan kenapa ia itu seperti lalat yang tidak hinggap kecuali di atas kotoran? Dia tidak memilih dari khabar dan riwayat kecuali apa yang tergolong barang jajaan orang-orang yang menyimpang dan sesat…???

Kadang melirik Al Ma’mun Al Mu’taziliy, kadang meriwayatkan dari Ibnu Abi Du’ad, serta kadang juga menjadikan pengakuan orang Khawarij terhadap Al Ma’mun sebagai hujjah yang dia berhujjah dengannya, sehingga dia mengumpulkan dalam nukilan-nukilannya antara setiap yang terpuruk, dan tertanduk serta terhantam. Dia menyusun di antara hal-hal itu supaya ia keluar kepada kita dengan madzhab yang aneh lagi asing…!!!

Sungguh kasihan dari realita salafiyyah dan atsariyyah…!!!

Adapun saya maka di penghujung bahasan ini, dikarenakan dia telah menuturkan kisah Al Ma’mun dan percakapannya dengan orang Khawarij dan kegirangan dia dengannya, maka ada baiknya saya mengutarakan kepadanya kisah Al Ma’mun juga agar sebanding, namun tentang pertanyaan dia kepada Al Imam An Nadlr Ibnu Syumail mengenai Irja…

Ibnu ‘Asakir meriwayatkan lewat jalur An Nadlr, berkata: “Saya masuk kepada Al Ma’mun, Maka dia berkata: Bagaimana kabarmu wahai Nadlr? Saya menjawab: Baik, wahai Amirul Mu’minin, Dia bertanya: Apa Irja itu? Saya menjawab: Dien yang sesuai dengan para raja, mereka dengannya mendapatkan (bagian) dari dunia mereka, dan mengurangi dengannya dari diennya. Maka dia berkata: Engkau benar.52

Dan saya berkata: Ya, demi Allah, engkau benar wahai Nadlr! Dan tepat sekali engkau pada sasaran dengan cap yang engkau berikan ini.

Syaikhul Islam Ibnu Taimiyyah telah menyebutkan sesuatu dari hal yang membuat Irja disukai para raja dan menjadikannya sejalan dengan mereka, dan itu dalam konteks bahasan beliau tentang Khilafah dan kerajaan, di mana beliau menjelaskan bahwa di sana ada dua pihak dalam menyikapi sikap keluarnya para pemimpin dari jalan Khulafa Rasyidin kepada jalan para raja.

- Salah satunya: (Orang yang mencela orang yang keluar dari jalan al khulafa ar rasyidin secara muthlaq atau untuk kebutuhan, sebagaimana ia adalah keadaan ahlul bid’ah dari kalangan Khawarij, Mu’tazilah dan kelompok-kelompok dari kalangan mengaku sunnah dan intisab kepada zuhud).

Dan perhatikanlah obyektivitasnya di mana beliau tidak menjadikan penganut pemahaman pihak ini semuanya termasuk Khawarij dan Mu’tazilah, padahal beliau ini berbicara tentang orang yang mencela atau menentang terhadap orang yang melenceng dari Khilafah kepada al mulk (kerajaan/dinasti) dengan pelencengan yang tidak mengeluarkan dari millah.

- Dan pihak ke dua: (Orang yang membolehkan al mulk secara muthlaq tanpa terikat dengan sunnah (tuntunan) al khulafa, sebagaimana ia perbuatan orang-orang durjana, Badliyyah dan afrakh 53 (infividu-individu) Al Murji’ah. Dan ini adalah rincian yang bagus) Selesai. Al Fatawa 35/24-25.

Jadi tidaklah heran bila madzhab Murji’ah setuju terhadap para raja selagi memang ia berdiri di atas penambalan (tarqi’) terhadap kebatilan mereka dan melapangkan (‘udzur) atas mereka dalam pembolehan penyimpangan-penyimpangan dan kegelapan-kegelapan mereka, sebagaimana ucapan An Nadlr: “Mereka dengannya mendapatkan (bagian) dari dunia mereka dan mengurangi dengannya dari dien mereka…!!!”

Kita melihat para raja, para thaghut dan anshar mereka hari ini merasa bahagia dan girang dengan paham Jahmiyyah dan Irja serta dengan para Syaikhnya, para du’atnya dan afrakh-nya…!!!

Mereka mempromosikannya dan para syaikhnya, mereka melenggangkan jalan bagi mereka dan bagi dakwah mereka serta tulisan-tulisan mereka, dan mereka melepaskan kendali baginya.

Dan contoh-contoh dari realita hari ini adalah lebih banyak dari bisa dipaparkan di sini, serta telah lalu isyarat-isyarat kepada sebagiannya, dan hal serupa akan datang kemudian.

Cukup bagi saya di sini mengingatkan kepada keadaan mereka terhadap kami di Yordania untuk memperkenalkan kepada pembaca sejauh mana kecintaan para raja dan anshar mereka terhadap mereka… dalam waktu yang mana kami dilarang di dalamnya dan dilarang setiap da’i kepada tauhid dari sekedar membezuk sebagian ikhwannya dan dia diancam akan diciduk bila menyalahi larangan itu…??? Ya demi Allah sekedar bezuk dan bertemu, maka bagaimana dengan pemberian ceramah dan kajian atau dengan penyebaran buku-buku dan rasail…??? Oleh sebab itu ikhwan kami tidak melakukan hal itu kecuali sembunyi-sembunyi dan cara lembut, seraya mengingat firman Allah ta’ala: “Sesungguhnya jika mereka dapat mengetahui tempatmu, niscaya mereka akan melempari kamu dengan batu, atau memaksamu kembali kepada agama mereka, dan jika demikian niscaya kamu tidak akan beruntung selama-lamanya.” (Al Kahfi: 20).

Dan hadits Rasul mereka shalallaahu ‘alaihi wa sallam: “Mintalah bantuan atas penuaian hajat-hajat kalian dengan cara sembunyi-sembunyi…”

Di sisi lain, kendali dilepas bagi orang semacam Al Halabiy ini untuk safar dan bepergian ke sana ke mari, memberikan kajian dan ceramah di seluruh pelosok bumi, serta dibuka selebar-lebarnya kesempatan untuk mencetak tulisan-tulisannya, risalah-risalahnya dan karangan-karangannya yang tidak setara secara keilmuan harga kertas-kertasnya dan tintanya selain ayat-ayat dan hadits-hadits yang dia jadikan dalil di dalamnya seraya memalingkan makna-maknanya dan menyimpangkan dilalahnya…!!!

Sungguh puluhan ikhwah yang ditahan di markas Badan Intelijen Yordania telah memberi kabar saya bahwa musuh-musuh Allah mengancam mereka, meneror mereka dan menakut-nakuti mereka dari menghadiri majlis-majlis saya atau mentelaah tulisan-tulisan saya; dan mereka mengajak para ikhwah itu dengan tegas-tegasan dan dengan terang-terangan untuk belajar kepada Ali Al Halabiy dan Al Albaniy serta yang lainnya dari kalangan Ahlut Tajahhum Wal Irja…!!!

Sungguh benar An Nadlr dan dia melihat demi Allah dengan mata firasat saat beliau berkata tentang Irja: “Dien yang sejalan dengan para raja, mereka mendapatkan dengannya (bagian) dari dunia mereka, dan mereka mengurangi dengannya dari dien mereka”. Selesai.

44 Di Kitab asli tulisan ditulis hitam tebal, tapi di sini cukup saya beri garis bawah.

45 Mishbahudhdhalam hal: 144

46 Al Akh Al Fadlil Abu Qatadah hafidhahullah ta’ala berkata dalam makalah yang ia tulis dengan judul (Baina Manhajain): “Dan Syaikh Nashiruddien Al Albaniy dalam komentarnya terhadap Al ‘Aqidah Ath Thahawiyyah di bawah ucapan Ath Thahawiy: “Dan kami tidak mengkafirkan seorangpun dari Ahlil Kiblat selama ia tidak menganggapnya halal…” berkata: “Sesungguhnya pensyarah Al ‘Aqidah Ath Thahawiyyah telah menukil dari Ahlus Sunnah yang mengatakan bahwa iman itu adalah ucapan dan amalan yang bertambah dan berkurang; bahwa dosa, dosa apa saja adalah kufur ‘amaliy bukan i’tiqadiy, dan bahwa kekafiran menurut mereka bertingkat-tingkat, kufrun duna kufrin seperti iman menurut mereka” hal 40-41.

Pensyarah Ath Thahawiyyah tidak pernah mengatakan apa yang dikatakan Al Albaniy ini, dan telah kami sebutkan sebelumnya komentar Ibnu Abil ‘Izzi Al Hanafiy terhadap ungkapan ini, dan bahwa pensyarah membedakan antara dzunub mukaffirah (dosa-dosa yang mengkafirkan) dengan dzunub ghair mukaffirah, jadi ucapan Al Albaniy: “…bahwa dosa, dosa apa saja adalah kufur ‘amaliy…”, adalah ucapan yang menyelisihi apa yang telah ditetapkan pensyarah dengan sangat jelas, dan ‘aqidah yang dikatakan Al Albaniy ini adalah Aqidah Murji’ah, bahkan Ghulatul Murji’ah” Selesai ucapan Abu Qatadah. Dan ini dibangun atas kenyataan bahwa Al Albaniy dan orang-orang yang mengikutinya memaksudkan dengan kufur ‘amaliy ini adalah kufur ashgar yang tidak mengeluarkan dari millah, dan engkau telah paham:

- Bahwa pendapat yang menyatakan bahwa semua dosa adalah kufur amaliy yang tidak mengeluarkan dari millah, adalah pendapat Murji’ah.

- Dan bahwa pendapat yang menyatakan bahwa semua dosa adalah mengeluarkan dari millah, adalah pendapat Khawarij.

- Dan adapun Ahlus Sunnah maka menurut mereka bahwa di antara kufur ‘amaliy ada yang mengeluarkan dari millah dan di antaranya ada yang tidak mengeluarkan.

47 Fatawa Asy Syaikh Muhammad Ibnu Ibrahim Juz 6/189.

48 Dan lihat penyetaraan antara Tahkimul Qawanin dengan penyembahan berhala juga dalam ucapan Asy Syinqithiy yang lalu.

49 Dan dia dalam catatan kaki itu memberikan hujjah untuk ijma ini dengan ucapan Ibnul Qayyim dalam Madarijus Salikin 1/336: “Ini adalah takwil Ibnu Abbas dan keumuman para sahabat” selesai. Dan (dengan) ucapan Syaikhul Islam Ibnu Taimiyyah 7/67: “Dan begitu pula Ahlus Sunnah mengatakan” selesai.

Dan saat merujuk kepada sumber asli, ternyata engkau mendapatkan bahwa ucapan Ibnul Qayyim ini dari Ibnu Abbas tentang bantahannya terhadap Khawarij dalam takfir para penguasa dengan sebab maksiat…

Adapun ucapan Syaikhul Islam maka itu adalah umum bahwa Ahlus Sunnah memandang bahwa di antara kufur itu ada kufrun duna kufrin, dan begitu juga zhalim dan fasiq, dan tidak ragu bahwa salaf telah ijma atas hal ini, dan ini adalah hal yang ma’ruf, akan tetapi talbis di sini adalah penempatan Al Halabiy akan ijma salaf ini terhadap realita pembuatan undang-undang syirik hari ini, dan yang mana orang-orang itu pada dasarnya menulis dan menyebarkan tulisan-tulisannya ini dalam rangka menolak dan membantah vonis kafir terhadap para pelakunya yang musyrik serta untuk menghujamkan tusukan di leher orang-orang yang mengkafirkan mereka dan mencapnya sebagai Khawarij.

50 Saya katakan: Dan macam ini tidak ada kaitan dengan kami dan ijma di dalamnya tidaklah begitu penting bagi kami serta kami tidak akan mendiskusikannya, karena ia tidak memiliki hubungan dengan realita kita sebagaimana yang telah engkau ketahui.

51 Perhatikan bagaimana dia mencabut jilbab rasa malu dengan hati-hati…!!! Dan dia bermain-main dengan lafazh, di mana dia membiarkannya (elastis, ed) dengan bentuk (karet) yang bisa menerima takwil dan penambalan saat ada yang mendebat dan yang memprotes, dan mana ocehan-ocehan ini bila dibandingkan dengan ucapan ilmiyyah yang kokoh yang jelas lagi tegas…???!!!

Dan cukuplah bagi kami darinya di sini pengakuannya yang implisit: “Bahwa orang yang mengklaim ijma itu telah melenceng dari al haq dan kebenaran, dan bagi kami setelah itu tidak penting permainan dia dengan jarak dan volume pelencengan dan penyimpangan itu banyak atau sedikit… Dan tidak penting bagi kami bagaimana dia menghitung…!!! Dengan langkah dan hasta atau dengan mil dan farsakh…???!!! Atau dengan centimeter atau dengan kilometer…???!!!

52 Al Bidayah Wan Nihayah 10/276.

Tanbih: Dengan khabar ini kami tidak menuturkan dalam rangka mengambil faidah dengan ucapan Al Ma’mun, sebagaimana yang dilakukan Al Halabiy dalam hikayat Al Ma’mun dengan orang Khawarij, dan tidak penting bagi kami pembenaran dia terhadap ucapan An Nadlr, namun kami menuturkannya dalam rangka ucapan An Nadlr Ibnu Syumail itu, di mana beliau adalah Al ‘Allamah Al Hafizh Abul Hasan Al Maziniy Al Bashriy An Nahwiy tergolong imam sunnah yang tsiqat dan termasuk para perawi hadits Al Bukhari dan Muslim, tinggal di Marw dan orang ‘alim di sana, beliau tokoh dalam hadits juga tokoh dalam Nahwu, shahib sunnah. Lihat Al Jarh Wat Ta’dil 8/477, Siyar A’lam An Nubala 9/328, Tahdzib At Tahdzib 10/437 dan yang lainnya.

Beliau adalah orang pertama yang menampakkan sunnah di Marw dan seluruh kawasan Khurasan, oleh sebab itu Muhammad Ibnu Abdil Wahhab Al Farra berkata: “Khurasan tidak memunculkan seperti mereka bertiga: Ibnul Mubarak, An Nadlr Ibnu Syumail dan Yahya Ibnu Yahya” selesai. Siyar A’lam An Nubala 8/383.

53 Bisa jadi (Afrakh/bibit/penerus).


Untitled Document

Dakwah "Salafy" Dakwah Murjiah - Membongkar Kebohongan Ali Hasan Al Kadzab 05

Klaim Al Halabiy Bahwa Tidak Ada Seorangpun Penguasa yang Mengaku Islam Pada Hari Ini Melainkan Dia Menerapkan Bagian dari Islam Serta Dia Mencap Orang-Orang yang Mengkafirkan Mereka Sebagai Khawarij

(9). Al Halabiy berkata halaman 26: “Sesungguhnya pembayangan masalah meninggalkan pemutusan dengan apa yang telah Allah turunkan seluruhnya dan semuanya di negeri Islamiy. Ia adalah lebih dekat kepada khayalan daripada keberadaannya sebagai ha kikat yang real, karena kami tidak mengetahui pada hari ini di dunia manusia –dari sisi realita– seorang pemimpinpun yang mengaku Islam dan mengaku pemutusan dengan Islam meskipun dia menyelisihinya dalam banyak atau sedikit, kecuali dia itu menerapkan dari Islam ini kadar tertentu, seperti rukun Islam yang lima dalam pemberian izin terhadapnya, pujian dengan penyebutannya dan tidak menghalangi (pelaksanaan)nya, dan seperti hukum-hukum nikah, thalaq, warisan dan hukum-hukum syar’iy lainnya”. Selesai.

Saya katakan: Kamu dan orang-orang yang semacam kamu dari kalangan yang tidak mengetahui apa yang terjadi di sekitar mereka dan (mereka mimpi)54, merekalah yang hidup di dunia khayalan…!!!

Yang kamu sebutkan ini berupa rukun yang lima, pemberian izin (pelaksanaan)nya dan tidak ada penghalangan baginya adalah bukanlah perseteruan kita terjadi di dalamnya, karena tidak seorangpun pada hari ini menghalang-halanginya, termasuk Yahudi di payung pemerintahan mereka terhadap Baitul Maqdis… sebagaimana ia realita yang bisa disaksikan.

Syaikh Ishaq Ibnu Abdurrahman Ibnu Hasan Alu Asy Syaikh berkata: “… dan klaim orang yang telah Allah butakan mata hatinya dan pengakuan(nya) bahwa izhharuddien adalah mereka (orang-orang kafir) tidak menghalangi orang yang beribadah atau mengajar; adalah klaim yang batil, sehingga pernyataannya ini ditolak secara akal dan syari’at, dan hendaklah orang yang berada di negeri Nashara, Majusi dan Hindu merasa girang dengan hukum yang batil itu, karena shalat, adzan dan pengajaran ada di negeri-negeri mereka”55.

Adapun (hukum-hukum nikah, thalaq dan warisan…) yang diklaim oleh Al Halabiy bahwa para thaghut menerapkannya dari Islam, maka suatu yang ma’lum bagi orang yang memiliki pengetahuan akan undang-undang para thaghut, bahwa bab-bab ini yang mereka namakan dengan (ahwal syakhshiyyah) dan yang meliputi sebagian pendapat-pendapat berbagai madzhab dalam Islam; tidaklah mendapatkan statusnya yang memiliki kekuatan hukum pada aturan mereka, dien mereka, mahkamah-mahkamah mereka dan vonis hukum mereka, kecuali bila muncul dari bawah jubah undang-undang induk mereka ”(UUD mereka)”, sehingga ahwal syakhshiyyah itu diputuskan dengan UUD tersebut lagi menginduk kepadanya.

Oleh sebab itu mereka tidak mengambilnya secara utuh atau suatu yang sejalan dengan al haq darinya, namun mereka hanya mengambil hukum-hukum tertentu darinya yang telah ditentukan oleh undang-undang mereka. Atau dengan makna lain mereka itu tidak mengamalkan –apa yang mereka pilih-pilih darinya– karena ia adalah hukum-hukum Allah, akan tetapi karena Dustur (konstitusi/UUD) dan qanun (UU) telah menentukannya dan menegaskan terhadapnya. Dan hal ini dibuktikan secara jelas dengan bukti-bukti dari qawanin mereka:

Pasal (103) dari UUD Yordania dan cabangnya (2): “Masalah-masalah ahwal syakhshiyyah ialah masalah-masalah yang ditentukan undang-undang”.

Jadi masalah-masalah pilihan dari madzhab-madzhab Islamiyyah berupa hal yang mereka lihat selaras dengan adat mereka, budaya mereka dan kondisi-kondisi mereka ia di awal dan di akhir diputuskan dengan teks-teks dustur.

Seperti pasal (6) darinya: “Warga Yordania di hadapan undang-undang adalah sama lagi tidak ada perbedaan di antara mereka dalam hak-hak dan kewajiban meskipun mereka berbeda dalam hal adat atau bahasa atau agama”.

Dan pasal (15) dari UUD itu juga: “…Negara menjamin kebebasan berpendapat… (hingga ucapan mereka)… dengan syarat itu tidak melampaui batasan undang-undang”.

Dan contoh-contoh semacam ini banyak…

Jadi hukum-hukum nikah dan thalaq sebagai contoh dan yang mana Al Halabiy senang dengan penerapan mereka terhadapnya seraya diputuskan dengan pasal-pasal seperti ini. Dan atas dasar ini bila seseorang menjadi murtad, maka syari’at Islamiyyah menghalangi dia dari menikah dengan muslimah, akan tetapi hal ini bukanlah sebagai penghalang menurut (hukum) mereka selama qanun tidak menganggapnya sebagai penghalang termasuk andaikata mereka mengumumkan bahwa hukum-hukum nikah yang ada pada mereka adalah diambil dari syari’at, dan meskipun hukum-hukum itu menegaskan bahwa tidak sah pernikahan kafir dengan muslimah serta meskipun para qadli (hukum)nya menetapkan hal itu suatu hari, maka keputusannya pada akhir perjalanan divonis oleh UUD dan teks-teksnya.

Begitupun jika dia itu muslim lalu murtad setelah menikah, maka undang-undang ahwal syakhshiyyah ini tidak bisa memisahkan antara dia dengan isterinya yang muslimah –karena sebab ini saja– karena hukum-hukum yang mereka ambil dengan klaim mereka dari syari’at itu diputuskan/diatur dengan teks-teks UUD. Dan bila suatu hari mahkamah-mahkamahnya berupaya memisahkannya, maka putusan-putusannya itu tidak akan berlaku kecuali apa yang diakui dan diberkahi dustur.56

Suatu yang umum dari teks-teks Ahwal Syakhshiyyah ini dikhususkan oleh teks-teks dustur (undang-undang) dan yang muthlaq ditaqyid dengannya juga. Dustur sebagaimana dalam pasal (15) menjamin kebebasan pendapat dan di antara hal itu adalah keyakinan (atau iltihad/keluar dari Islam) dengan satu syarat saja, (yaitu) tidak melampaui batasan undang-undang, bukan batasan-batasan Allah… dan dari itu dalam qawanin mereka tidak ada yang menghalangi riddah atau memberi sangsi atasnya atau dengan sebabnya dipilih antara manusia, yang muslim dan kafir atau murtad.

Dan begitu juga berkenaan dengan hukum-hukum warisan, mereka mengambil dari syari’at di negeri ini umpamanya bahwa laki-laki mendapat dua lipat bagian perempuan, namun yang dimaksud dalam dienullah (adalah laki-laki muslim bukan murtad atau kafir). Bila anak laki-laki itu murtad sekuler atau komunis atau mulhid atau pindah ke agama lain; maka syari’at menghalanginya dari ikut serta dengan saudara-saudaranya dalam bagian warisan, sebagaimana dalam hadits muttafaq ‘alaih: “(Orang kafir tidak mewarisi orang muslim).”

Adapun menurut (hukum) mereka maka itu meskipun mereka mengklaimnya dan mengutipnya dari madzhab Islamiyyah dalam Ahwal Syakhshiyyah mereka, akan tetapi mereka tidak menerapkannya dalam undang-undang mereka, dan itu dikarenakan hukum-hukum yang mereka pilih-pilih!! Ini diputuskan di awal dan di akhir dengan pasal-pasal Dustur dan Qawanin lainnya, yang di antaranya pasal (6) dari UUD mereka yang menjadikan orang-orang Yordania semuanya sama rata di hadapan qanun dan tidak membedakan di antara mereka dalam hak dan kewajiban dengan sebab agama.

Dan karenanya orang kafir mewarisi dari orang muslim dalam dien (hukum) mereka, dan orang murtad serta mulhid menyertai saudaranya yang muslim dalam warisan pada ajaran mereka…!!!

Padahal Allah subhanahu wa ta’ala wa ta’ala berfirman seraya mengingkari para pembuat hukum yang musyrik dan yang lainnya: “Maka apakah patut Kami menjadikan orang-orang itu sama dengan orang-orang bernoda (kafir). Mengapa kamu (berbuat demikian): bagaimana kamu mengambil keputusan.” (Al Qalam: 35-36)

Dia subhanahu wa ta’ala wa ta’ala berfirman: “Patutkah (pula) Kami menganggap orang-orang yang bertakwa sama dengan orang-orang yang berbuat ma’siat?,” (Shaad: 28)

Dan Dia subhanahu wa ta’ala wa ta’ala berfirman: “Maka apakah orang yang beriman seperti orang yang fasiq (kafir)? Mereka tidak sama.” (As Sajdah: 18)

Dan firman-Nya ‘azza wa jalla: “Tidak sama penghuni-penghuni neraka dengan penghuni-penghuni surga.” (Al Hasyr: 20)

Sedangkan kata kerja yang terdapat dalam konteks penafian adalah mengandung nakirah, sehingga ia sama kuatnya dengan lastiwaa-a (tidak ada kesamaan), maka ia mencakup setiap urusan, kecuali apa yang dikhususkan syari’at Allah tabaaraka wa ta’aalaa 61 bukan syari’at (aturan) thaghut.

Allah subhanahu wa ta’ala wa ta’ala menetapkan bahwa: (mereka tidak sama), sedangkan mereka mengklaim berbuat baik dan lurus serta penerapan sebagian hukum-hukum syari’at, namun Dustur mereka mengendalikan itu semua lagi menjadi hakim atasnya, dan ia itu menegaskan dengan begitu lugas: (justeru mereka itu sama)…!!!

Ini tidak lain hanyalah secuil dari kebatilan mereka yang banyak lagi panjang kami menuturkannya di sini sebagai contoh dan penjelasan, dan bila engkau ingin tambahan maka silahkan rujuk kitab kami (Kasyfun Niqab ‘An Syari’atil Ghab) dengan kedua nuskhah-nya: tentang Kuwait atau Yordania yang lebih ringkas.

Dan bukti dari ini semuanya adalah engkau mengetahui bahwa pemutus yang sebenarnya bagi mereka adalah al qanun (undang-undang) dan suatu yang dengannya mereka mentertawakan orang-orang (dan ia tersamar atas banyak orang-orang yang lemah akalnya seperti Al Halabiy) yaitu berupa pemberlakuan sebagian hukum-hukum syari’at, ia pada hakikatnya adalah hukum qanun dan dustur mereka –bukan hukum Allah– !!

Dan dari sini maka ucapan orang yang berkata: “Dan suatu yang kita ada di dalamnya pada hari ini; adalah penjauhan terhadap hukum-hukum Allah secara keseluruhan dan pengedepanan hukum-hukum selain hukum Allah dalam Kitab-Nya dan Sunnah Nabi-Nya serta ta’thil (penanggalan) akan semua apa yang ada dalam syari’at Allah…” Selesai… bukanlah (ucapan yang bersifat sekedar semangat lagi emosional)…!!! Sebagaimana yang diklaim Al Halabiy dalam catatan kaki tempat ini hal 27 sembari menyindir Al ‘Allamah As Salafiy Ahmad Syakir rahimahullaah tanpa menyebutkan namanya, karena termasuk yang ma’lum bahwa ucapan ini adalah ucapannya dan ucapan saudaranya di catatan kaki Tafsir Ath Thabariy dan ‘Umdatuttafsir; jadi ia bukanlah ucapan “yang bersifat sekedar semangat lagi emosional yang jauh dari realita” sebagaimana yang diklaim Al Halabiy, bahkan justeru ia selaras dengan realita menurut orang yang mengetahui realita ini.

Adapun orang yang mengubur kepalanya di dalam pasir atau Allah telah mengunci mati hatinya karena penguasaan hawa nafsu terhadapnya, maka bukanlah hal yang aneh atau asing bila dia buta darinya atau (realita itu) samar atasnya.

Maka bukan hal yang dianggap asing bila al haq terkabur dengan al bathil di hadapan orang yang buta mata hatinya, sebagaimana bukan hal yang asing bila malam tersamar dengan siang di hadapan orang yang buta mata penglihatannya…!!!

Adapun ucapan Al Halabiy setelah itu langsung hal 27: “Maka selayaknya di atas panduan hal itu menghukum; terhadap matrukat (hal-hal wajib yang ditinggalkan) sesuai kaidah meninggalkan yang bersifat keyakinan yang dibangun di atas juhud dan inkar atau takdzib atau istihlal bukan sekedar meninggalkan, dan kalau tidak (seperti itu) maka ini adalah ucapan Khawarij sebenarnya”. Selesai.

Maka telah lalu bantahan terhadap ungkapan semacam ini bersama ucapan-ucapan yang serupa dengannya dalam tempat yang ke dua dan yang lainnya.

Dan engkau mengetahui di sini kebatilan ungkapan-ungkapan semacam ini yang dilontarkan Ahluttajahhum Wal Irja, dan bahwa di antara al matrukat (hal-hal wajib yang ditinggalkan) ada yang memang seperti itu dan di antaranya juga ada yang merupakan kekafiran dengan sendirinya, tanpa ada kaitannya dengan takdzib, i’tiqad dan istihlal… dan di antara hal itu adalah meninggalkan tauhid dan meninggalkan kufur terhadap thaghut…

Di antara hal itu adalah kufur tawalliy (keberpalingan) yaitu meninggalkan ketaatan secara total, Allah ta’ala berfirman: “Katakanlah: Ta’atilah Allah dan Rasul-Nya; jika kamu berpaling, maka sesungguhnya Allah tidak menyukai orang-orang kafir.” (Ali ‘Imran: 32).

Syaikhul Islam Ibnu Taimiyyah berkata: “Maka diketahui bahwa tawalliy bukanlah takdzib, akan tetapi ia adalah berpaling dari ketaatan. Karena sesungguhnya manusia (wajib) atas mereka untuk membenarkan Rasul dalam apa yang beliau kabarkan, dan mentaatinya dalam apa yang beliau perintahkan, sedangkan lawan dari pembenaran (tashdiq) adalah takdzib (pendustaan), dan lawan taat adalah berpaling, oleh sebab itu Allah ta’ala berfirman: “Dan dia itu tidak membenarkan (Rasul dan Al Qur’an) dan tidak mau mengerjakan shalat, tetapi ia mendustakan (Rasul) dan berpaling.” (Al Qiyamah: 31-32), dan Allah ta’ala berfirman: “Dan mereka berkata: “Kami telah beriman kepada Allah dan Rasul, dan kami mentaati (keduanya).” Kemudian sebagian dari mereka berpaling sesudah itu, sekali-kali mereka itu bukanlah orang-orang yang beriman.” (An Nur: 47). Allah menafikan al iman dari orang yang berpaling dari amal meskipun dia sudah mendatangkan ucapan…” selesai, Majmu Al Fatawa 7/142, dan dalam Kitab Al Iman hal: 136-137.

Dan Hanbal berkata: “Telah mengabarkan kami Al Humaidiy: Dan saya diberitahu bahwa orang-orang berkata: Siapa yang mengakui shalat, zakat, shaum dan haji dan dia tidak melakukan sesuatupun dari hal itu sampai mati dan ia shalat seraya membelakangi kiblat sampai ia mati maka dia mu’min selama tidak juhud (mengingkari), bila dia mengetahui bahwa dia meninggalkan hal itu di dalamnya terdapat keimanannya bila dia mengakui terhadap faraidl dan penghadapan kiblat”, maka saya berkata: Inilah kekafiran yang jelas…” dari Majmu Al Fatawa 7/209.

Dan Hanbal dalam tempat yang sama menukil juga dari Al Imam Ahmad ucapannya: “Siapa yang mengatakan ini maka ia telah kafir kepada Allah…” Selesai.

Dan juga darinya kufur i’radl (pasif) yang telah disebutkan para ulama dan mereka mendefinisikannya, yaitu dia berpaling dengan pendengarannya dan hatinya dari Rasul shalallaahu ‘alaihi wa sallam, dia tidak membenarkannya dan tidak mendustakannya, tidak loyal kepadanya dan tidak memusuhinya. Dalam hal itu silahkan lihat sebagai contoh Madarijus Salikin (1/338) dan yang lainnya.

Syaikhul Islam berkata: “Dan kekafiran itu lebih umum dari takdzib (pendustaan), setiap orang yang mendustakan Rasul adalah kafir, namun tidak setiap orang kafir dia itu mendustakan, akan tetapi orang yang mengetahui kebenaran Rasul dan mengakuinya namun dengan itu semuanya dia membencinya atau memusuhinya maka ia kafir, dan siapa berpaling di mana ia tidak meyakini kebenarannya dan kebohongannya maka ia kafir sedangkan dia itu bukan orang yang mendustakan”62 Selesai.

Beliau juga berkata dalam Majmu Al Fatawa 7/292: “Dan kekafiran itu tidak khusus dengan takdzib, akan tetapi andai orang berkata: Saya mengetahui bahwa engkau benar tetapi saya tidak mengikutimu namun saya memusuhimu, membencimu, menyelisihimu dan tidak menyetujuimu”, maka tentulah kekafirannya lebih besar. Tatkala kekafiran yang menjadi lawan iman itu bukan takdzib saja; maka ketahuilah bahwa iman itu bukan tashdiq saja. Tetapi bila kekafiran itu ada yang berbentuk takdzib dan ada juga berbentuk penyelisihan, permusuhan dan penolakan tanpa takdzib, maka iman pula mesti bisa berbentuk tashdiq disertai penyetujuan, loyalitas dan ketundukan dan tidaklah cukup sekedar tashdiq”. Selesai.

Dan Al Halabiy telah menukil dalam muqaddimahnya hal 14 dari Syaikh Muhammad Ibnu Abdil Wahhab ucapannya: “Dan kami tidak mengkafirkan kecuali dengan sebab apa yang telah diijmakan ulama atasnya, yaitu dua kalimah syahadat” Selesai.

Dan apakah orang yang meninggalkan tauhid meskipun tidak mengingkarinya dan ia memusuhinya melainkan seperti itu…?! Dan seperti dia orang yang berpaling dari kufur terhadap thaghut dan Syaikh Muhammad Ibnu Abdil Wahhab berkata dalam pembatal-pembatal KeIslaman yang beliau tuturkan:

Pembatal ke sepuluh: “Berpaling dari dienullah, tidak mempelajarinya dan tidak mengamalkannya, dan dalilnya firman Allah ta’ala:“Dan siapakah yang lebih zhalim daripada orang yang telah diperingatkan dengan ayat-ayat Tuhannya, kemudian ia berpaling daripadanya? Sesungguhnya Kami akan memberikan pembelaan kepada orang-orang yang berdosa.” (As Sajdah: 22)”. Selesai.

Sedangkan realita para thaghut masa kini yang syirik pada hari ini adalah lebih dahsyat dari berpaling dan sekedar meninggalkan tauhid dan dien, bahkan ia adalah perang yang terang-terangan lagi nampak terhadap tauhid dan dien atas semua kawasan. Dan siapa yang tidak mengetahui hal ini, maka hendaklah dia menangisi umurnya dalam hal apa dia menghabiskannya. Dan saya tidak pernah melihat dalam ucapan-ucapan Ahlus Sunnah63 orang yang mensyaratkan istihlal atau juhud untuk takfier dengan sebab syirik akbar, baik itu tasyri’ (pembuatan hukum) atau yang lainnya, atau menyebutkan (juhud atau istihlal) itu dalam rangka penambahan dalam kekafiran bukan sebagai batasan dan syarat dalam takfier. Dan telah kami rinci masalah ini di hadapan anda dalam uraian yang lalu sehingga tidak perlu untuk diulangi.

Akan tetapi hal yang baru di sini adalah ucapan Al Halabi: “dan kalau tidak (seperti itu) maka ini adalah ucapan Khawarij sebenarnya” Selesai.

Itu adalah salah satu dari keserampangan dia yang banyak…!!! Terutama bila engkau mengetahui bahwa jumhur sahabat64 dan segolongan dari ulama yang terpercaya di antara tokohnya Al Imam Ahmad mengkafirkan orang yang meninggalkan shalat walau malas sedangkan malas itu adalah sekedar meninggalkan.

Maka apakah mereka itu Khawarij menurutmu hai Halabiy…???!!!

Dan begitu juga halnya dengan rukun-rukun Islam yang lainnya (al mabaniy) sebagaimana yang dinamakan oleh Syaikhul Islam, di antara salaf ada yang mengkafirkan dengan sebab sekedar meninggalkan.

Syaikhul Islam telah menuturkan pendapat-pendapat mereka seputar hal ini dalam banyak tempat dari fatwanya, di mana beliau berkata: “Dan dari Ahmad dalam hal itu ada pertentangan, dan salah satu riwayat darinya (beliau) mengkafirkan dengan sebab meninggalkan salah satu darinya – yaitu al mabani– dan ia adalah pilihan Abu Bakar, dan sekelompok dari pengikut Malik seperti Ibnu Hubaib. Dan dari beliau ada riwayat ke dua: Tidak mengkafirkan kecuali dengan meninggalkan shalat dan zakat saja dan riwayat ke tiga: Tidak mengkafirkan kecuali dengan meninggalkan shalat dan zakat bila dia memerangi imam atasnya. Dan riwayat ke empat: Tidak mengkafirkan kecuali dengan meninggalkan shalat. Dan ke lima: Tidak mengkafirkan dengan sebab meninggalkan sesuatu darinya. Dan ini adalah pendapat-pendapat yang ma’ruf di kalangan salaf” Selesai. (Majmu Al Fatawa 7/302)

Dan berkata: “Dan begitu juga darinya ada riwayat bahwa (beliau) mengkafirkan dengan sebab meninggalkan shaum dan haji serta ber-‘azam untuk tidak melaksanakan haji selamanya”. Selesai. (Majmu Al Fatawa 7/259)

Beliau menukil dari Al Hakam Ibnu ‘Utbah ucapannya: “Siapa yang meninggalkan secara sengaja shalat maka ia telah kafir, dan siapa yang meninggalkan zakat secara sengaja maka dia telah kafir, dan siapa yang meninggalkan haji secara sengaja maka dia telah kafir, dan siapa yang meninggalkan shaum secara sengaja maka dia telah kafir”.

Dari Sa’id Ibnu Jubair: “Siapa yang meninggalkan shalat secara sengaja, maka dia telah kafir kepada Allah, dan siapa yang meninggalkan zakat secara sengaja maka dia telah kafir kepada Allah, dan siapa yang meninggalkan shaum Ramadlan maka dia telah kafir kepada Allah”. Selesai. (Majmu Al Fatawa 7/302)

Maka apakah mereka itu Khawarij menurutmu hai Atsariy…???!!!

Dan perhatikan ucapannya: “Dan ini adalah pendapat-pendapat yang ma’ruf di kalangan salaf”.

Maka apakah mereka itu Khawarij menurutmu hai Salafiy…??!!

Dan menukil dari Muhammad Ibnu Nashr Al Marwaziy: “Siapa yang zhahirnya amalan-amalan Islam, namun tidak kembali kepada ikatan-ikatan al iman bil ghaib, maka dia itu munafiq dengan nifaq yang mengeluarkan dari al millah, dan siapa yang ikatannya adalah al iman bil ghaib, namun dia tidak mengamalkan ahkamul iman dan ajaran-ajaran al Islam, maka dia itu kafir yang tidak bisa tetap ada tauhid bersamanya”. Selesai. (Majmu Al Fatawa 7/333)

(Beliau juga) menukil juga ucapan Ishaq Ibnu Rahawaih: “Siapa meninggalkan shalat secara sengaja sampai habis waktu zhuhur ke maghrib sampai pertengahan malam, maka sesungguhnya dia itu kafir kepada Allah Yang Maha Agung, dia diberi kesempatan untuk taubat tiga hari, kemudian bila tidak mau kembali dan malah berkata: (meninggalkannya bukanlah kekafiran) maka dipenggal lehernya –yaitu orang yang meninggalkannya–… dan adapun bila dia shalat dan mengatakan itu, maka ini masalah ijtihad”69 Selesai.

Syaikh Abdullathif Ibnu Abdirrahman Ibnu Hasan Alu Asy-Syaikh: “Ashlul Islam (inti ajaran Islam) dan mabani (bangunan-bangunan)nya memiliki kedudukan yang tidak dimiliki yang selainnya berupa sunnah-sunnah, oleh sebab itu orang yang mengingkarinya dikafirkan dan diperangi atasnya… bahkan orang yang meninggalkannya dikafirkan menurut jumhur salaf dengan sekedar meninggalkan”70 Selesai.

Saya tidak ingin terlalu panjang lebar, karena para ulama yang menegaskan atas hal itu adalah banyak.

Namun demikian kami belum pernah mendengar seorangpun dari Ahlussunnah dari kalangan yang menyelisihi mereka dalam suatu dari hal ini…!!! Bahwa ia mencap mereka sebagai Khawarij karenanya, sebagaimana ia cara Ahlut Tajahhum Wal Irja, kaum Khawalif, dalam terror pemikiran yang mereka lakoni untuk menakut-nakuti dengannya anak murid mereka dan para muqallidin dari kalangan orang-orang yang lemah akalnya yang mengikuti mereka di atas kebatilannya.

Adapun para penuntut ilmu yang mengkaji ucapan-ucapan ulama salaf, maka mereka tidak menghiraukan kecaman-kecaman dan tuduhan-tuduhan semacam ini, dan tuntunan mereka dalam hal ini adalah ucapan Nabi shalallaahu ‘alaihi wa sallam tentang sifat Ath Thaifah Al Manshurah Al Qaaimah Bidienillah: “Tidak mengganggu mereka orang yang menyelisihi mereka dan orang yang menggembosi mereka”.

Bagaimanapun keadaannya… maka ini adalah thariqah ahlul bid’ah dari kalangan Jahmiyyah dan yang lainnya terhadap Ahlussunnah, di mana mereka tidak henti-hentinya menuduh Ahlussunnah dengan label Mujassimah, Hasyawiyyah, Nawashib dan Khawarij…!!!

Tuduhan terakhir yang sering71 digunakan Al Halabiy adalah tuduhan yang sering dialamatkan kepada ulama Ahlussunnah dan para imam mereka yang terjun secara khusus langsung di antara mereka:

Seperti Al Imam Ahmad, Syaikhul Islam Ibnu Taimiyyah, Syaikh Muhammad Ibnu Abdil Wahhab dan yang lainnya rahimahullaah ajma’iin. 72

Dan itu tidak lain karena sebab mereka mengajak kepada al haq dan penghadangan mereka di hadapan gerak ahlul bid’ah juga takfier mereka terhadap orang yang telah dikafirkan Allah dan Rasul-Nya seta tidak bersikap lembut atau basa-basi terhadap Ahlut Tajahhum Wal Irja.

Syaikhul Islam Ibnu Taimiyyah menukil dalam Ar Risalah At Tis’iniyyah; dari Al Khallal dalam Kitabus Sunnah, berkata: [Abu Abdullah (yaitu Imam Ahlis Sunnah Ahmad Ibnu Hanbal) berkata: “Sampai berita kepada saya bahwa Abu Khalid dan Musa Ibnu Manshur serta yang lainnya duduk di sisi itu, terus mereka mencela pendapat kami, dan mereka mengklaim bahwa pendapat ini: Sesungguhnya tidak dikatakan makhluq dan bukan makhluq (yaitu Al Qur’an); dan mereka mencela orang yang mengkafirkan dan mereka berkata: “Sesungguhnya kita mengatakan dengan pendapat Khawarij””. Kemudian Abu Abdillah tersenyum seperti orang yang dongkol, kemudian berkata: “Mereka itu adalah kaum yang suu’ (buruk)”.] (Majmu Al Fatawa 5/132 cetakan Darul Kutub Al ‘Ilmiyyah)

Ya demi Allah, mereka itu sungguh adalah orang-orang yang buruk…!!!

Perhatikanlah…!!! Bagaimana Allah menjadikan bagi setiap kaum itu para pewaris, sebagaimana Ahlus Sunnah itu memiliki para pewaris yang mengikuti jejak langkah mereka, dan mereka menegakkan perintah Allah, mereka menampakkannya dan tidak peduli dengan orang-orang yang mendiskriditkan mereka dan orang-orang yang memojokkannya.

Maka begitu juga ahlul bid’ah memiliki para pewaris…!!! Yang mengambil ucapan-ucapan mereka dan mewarisi syubhat-syubhat mereka darinya dan mengikuti jejak langkah mereka…!!! Dalam menyindir dan mencela Ahlus Sunnah dan mengada-ada atas nama mereka.

Dan Al Atsariy ini telah rela memilih (jejak langkah) mereka…!!! Dia dan orang yang sejalan dengan dia dari kalangan Ahluttajahhum Wal Irja bergegas di atas jejak mereka…!!!

Jadikanlah bagi hatimu dua kelopak mata yang keduanya

Menangis karena takut kepada Ar Rahman

Andai Tuhanmu berkehendak tentu kamu sama seperti mereka juga

Karena hati ini ada di antara jemari Ar Rahman

Celaan Al Halabiy Terhadap Ahlul Islam Dan

Pembiarannya Bahkan Pembelaannya Terhadap Para

Penyembah Berhala

(10). Dan sebagai penguat terhadap (realita) Manhaj Al Halabiy ini dalam mutaba’ah dia terhadap ahlul bida’ dalam sikap celaannya terhadap Ahlus Sunnah, sindirannya, gunjingannya dan pencapannya sebagai Khawarij, maka kami hadirkan kepada anda contoh-contoh dari gunjingan Al Halabiy terhadap sekelompok dari mereka dari kalangan yang menulis tentang tauhid dan bara’ah dari para thaghut secara khusus.

Dia berkata di hal 32: “Dan adapun yang berguguran di atasnya sufahaaul ahlam (orang-orang yang bodoh pemikirannya) hudatsaaul asnaan (orang-orang yang dangkal ilmunya)…” dan ia berkata sebagai komentar atas hal ini di catatan kaki: “Ini adalah cap Nabi shalallaahu ‘alaihi wa sallam terhadap Khawarij…”!!

Kemudian dia berkata di halaman yang sama: “Adapun orang-orang yang menyimpang lagi menyelisihi maka mereka beraneka ragam: Yang paling pertama dari mereka adalah si buta yang mengira dirinya itu (bashir/melihat) akan kebenaran” Selesai.

Dan dia memaksudkan dengan itu Ad Da’iyah Al Fadlil Abu Bashir Mun’im Mushthafa Halimah… hafidhahullahu ta’ala yang diusir dari negeri ini karena sebab dakwahnya dan tulisan-tulisannya yang di dalamnya beliau menelanjangi thaghut dan membantah syubhat-syubhat para pembelanya.

Dan Al Halabiy telah menyerangnya juga di catatan kaki hal 10, dia berkata: “Dan di antara orang-orang yang muta’akhkhirin dari sisi zaman dan keadaan adalah si pengecam yang keras kepala dan penyelisih model baru yang lancang terhadap ulama-ulama umat ini 74 dan berpakaian dengan pakaian mereka, dia mengira bahwa dirinya (bashir/melihat) padahal dia itu buta…!!! Dan dia menduga dirinya (halimah/penyantun) padahal dia itu pemarah lagi pembenci…!!! Dan seandainya engkau menelusuri kebodohan-kebodohannya tentulah ia datang dengan berlipat-lipat tulisan-tulisannya yang batil lagi berulang-ulang, yang ditempatkan bukan pada tempat-tempatnya dan terputus dari asal konteksnya” Selesai.

Saya berkata: Telah nampak di hadapan anda dalam uraian yang lalu bahwa Al Halabiy termasuk orang yang lebih utama dengan sifat-sifat ini, terutama setelah engkau mengetahui ‘amanah ilmiyyahnya’!! Yang sangat keji dalam pemotongan teks-teks (ucapan ulama) dan penempatannya bukan pada tempatnya!!

Adapun kalimat-kalimat ini yang lebih serupa dengan sajak para dukun, maka semuanya di luar dari asal perselisihan dan diskusi… seperti buta, pemarah dan pembenci serta yang lainnya yang akan datang. Dan hanyalah memperbanyak darinya orang yang bangkrut dari melawan hujjah dengan hujjah dan dalil dengan dalil, sedangkan di sini dia tidak menuturkan kepada para pembacanya suatu contoh yang membenarkan tuduhan-tuduhan dan klaim-klaimnya itu…!!!

Dan klaim-klaim bila mereka tidak mendatangkan terhadapnya bukti-bukti maka para pelontarnya hanyalah ad’iyaa

Kemudian berkata hal 33: “Dan yang ke dua: Itulah orang yang binasa yang mengira bahwa dia itu ‘isham (orang yang berpegang) pada al haq (maksudnya syaikh Maqdisiy, ed.)” Selesai.

Saya berkata: Tidak ada komentar saya terhadap hal ini, seandainya ia adalah kritik ilmiyyah tentulah saya membantahnya dan memberikan komentar. Dan tidak layak bagi orang yang telah mengukuhkan dirinya untuk membela tauhid dan marah karena syari’at menyibukkan diri dengan pembelaan diri sendiri dan marah karenanya, akan tetapi saya ingatkan Al Halabiy saja dengan apa yang dia katakan di hal 30 tentang orang-orang yang sesat yang mana mereka itu –sebagaimana yang dia nukil dari Ibnul Wazir–: “…paling ujub, penyesatan dan penilaian binasa terhadap manusia serta penganggapan rendah terhadap mereka” Selesai.

Dan kemudian dia berkata di hal 33: “Dan yang ketiganya adalah: Itu orang yang sok tahu yang mana syaithan telah kencing di kedua telinganya seraya memberikan pengkaburan atasnya lagi menggambarkan padanya bahwa dia itu (qatadah/sandungan) di mata orang-orang yang menyelisihinya dan penyumbat di tenggorokan mereka…!!!” Selesai.

Dan dia memaksudkan dengan ini saudara kami yang baik Syaikh Abu Qatadah Al Filisthiniy semoga Allah ta’ala menjaganya.

Perhatikanlah ucapan Al Halabiy yang ‘ilmiyyah lagi berbobot…!!! Ini, keserampangannya yang menunjukkan kedangkalan ilmunya dan kebodohan akalnya serta kekurangpengalamannya dan tidak memiliki perhitungannya terhadap hakikat ucapan-ucapan yang dia lontarkan.

Siapa memangnya yang mengabarkan bahwa: Syaithan telah kencing di kedua telinga Syaikh……

Bukankah ini termasuk tebakan para dukun dan para peramal…?

Kecuali bila memang iblis termasuk di antara guru-guru dia, dan dia telah mengabarkan hal itu kepadanya atau membisikkan itu kepadanya…, namun sayangnya si guru tidak tsiqat dalam apa yang dia kabarkan.75

Bagaimanapun keadaannya, bantahan dengan sekedar umpatan dan pembesaran opini negatif bukanlah ilmu, dan setiap orang mampu melakukannya, sedangkan pencari al haq seandainya mendebat orang-orang kafir, musyrikin, yahudi dan nashrani tentulah wajib atasnya menyebutkan dalil-dalil dan bukti-bukti yang menjelaskan al haq yang ada bersama dia dan membongkar kebatilan yang ada pada mereka, serta tidak ada artinya dan tidak ada manfaat sama sekali dia berpaling pada hinaan, atau umpatan atau pembesaran opini negatif…

Di samping hinaan yang kosong dari bantahan ilmiyyah lagi telanjang dari perlawanan hujjah dengan hujjah, yang mana ia adalah perbendaharaan orang-orang yang pailit serta jalan para mudallisin dan mulabbisin –sebagaimana yang telah lalu–, maka sesungguhnya engkau mendapatkan Al Halabiy setelahnya berkata seraya menuduh orang lain: “Mereka memenuhi lembaran kertas dengan hujatan dan celaan, penebaran opini negatif serta pencorengan nama baik, seolah-olah mereka itu di mata diri mereka sendiri apalagi (di mata) orang-orang yang terpukau oleh mereka adalah (para pengemban tugas) atas millah ini…!!! Dan para penanggung jawab atas umat ini” Selesai.

Oh kasihan… siapakah sebenarnya mereka itu…???!!!

Kemudian dia berkata tanpa rasa malu di hal 35: “Bila mereka menulis maka mereka menyelewengkan, dan bila mereka berdalil maka mereka merubah dan mempelintir76, serta bila mereka berbicara maka mereka tergelincir dan ngawur…!!!” Selesai.

Dan berkata di catatan kaki hal 76: “Maka bagaimana bila mereka menggabungkan kepada hal itu umpatan dan pencorengan nama baik, juga makian dan penilaian negatif” Selesai.

Dia berkata pada hal 36: “Dan di antara hal yang paling aneh adalah bahwa sebagian dari orang-orang bodoh itu mengenakan pakaian dengan pakaian (salaf) dan dia intisab dengan dakwahnya dan pemikirannya kepada salafiyyah” hingga ucapannya: “sedangkan salaf dari itu semuanya –bahkan dari hal yang paling sedikit saja– berlepas diri, dan salafiyyah dari pemikiran itu dan kesesatannya adalah bersih…” Selesai.

Kemudian dia memberikan komentar atas hal ini di catatan kaki dengan ucapannya: “Seperti itu orang yang mondar-mandir dalam kebodohannya dan terpuruk dalam pemikirannya…!!!” Selesai.

Dan dia memaksudkan da’i yang mulia Ibrahim Al ‘As’as hafizhahullahu ta’ala.

Bagaimanapun keadaannya maka Al Halabiy ini mengetahui dan setiap orang mengetahui bahwa salafiyyah itu bukanlah kantor pendataan atau perusahaan yang dibatasi dengan nama sekelompok dari manusia, akan tetapi ia adalah manhaj salaf kita yang shahih dan jalan mereka. Siapa yang berjalan di atas minhaj itu dan tidak menyimpang darinya karena terganggu dengan orang-orang yang menyelisihi, atau terpengaruh dengan opini negatif yang ditebarkan oleh para penebar isu, atau mudahanah dan cenderung kepada para pemvonis; namun ia tetap teguh di atas minhaj itu yang mana intinya, kepalanya dan poros rodanya adalah tauhid, maka itulah salafiy.

Adapun orang yang menundukkan/menjinakkan salafiyyah ini untuk kepentingan musuh-musuh millah dan dien dari kalangan penguasa kafir, dan dia memelas di depan pintu-pintu dan gelar-gelar mereka, dia menutupi kebatilan mereka dan melegalkannya dengan syubhat-syubhat mereka yang rapuh, dan dia menjadikan tahghut yang mana Allah memerintahkan kita untuk kafir terhadapnya sebagai imamul muslimin, amirul mu’minin dan waliyyu amril muslimin, maka ini bukan termasuk salafiyyah sama sekali bahkan salafiyyah bara’ darinya.

Hai orang yang mengaku bergabung kepadanya secara dusta…!!!

Kamu bukan bagian darinya dan tidak pula walau seujung kuku

Atau sebagaimana ucapan yang lain:

Lisanku bagi Laila sedang hati yang lain

Dan dalam sekejap mataku mendustakan lisanku

Salaf tidak pernah menundukkan tulisan-tulisan mereka dan buku-buku mereka untuk membela-bela para thaghut, menambal untuk mereka dan menghujat kaum muwahhidin.

Dan salaf tidak pernah menjual fatwa-fatwa mereka di pintu-pintu para thaghut dengan harga yang sangat murah, beberapa dirham…!!!

Dan mereka tidak pernah mempergunakan ilmu mereka untuk kepentingan musuh-musuh syari’at, tidak pernah pula membai’at mereka, atau mereka menjadi menteri, pendamping dan penasehat bagi mereka…!!!

Dan salaf tidak pernah menghiasi kitab-kitab mereka dengan pujian terhadap thaghut dan doa bagi mereka dengan kejayaan, panjang umur dan tetap berkuasa…!!!

Dan salaf tidak pernah suatu hari menjadikan sesuatupun selain Kitabullah dan Sunnah Rasul-Nya shalallaahu ‘alaihi wa sallam sebagai “al qaulul fashl yang terputus didepannya setiap ucapan”77. Bukan termasuk thariqah mereka sikap mengagungkan ucapan rijal (tokoh/ulama) dan menjadikannya sebagai hujjah dalam dienullah, dan bukanlah termasuk ucapan mereka: “Apa kamu mengira terhadap mereka –dalam ketinggian dien mereka– dan kehebatan keyakinan mereka… (bahwa) mereka itu menyelisihi apa yang telah mereka pondasikan dan menggugurkan apa yang telah mereka jelaskan dan mereka tetapkan?”.

Sebagaimana yang dikatakan Al Halabiy di hal 37.

Namun ini hanyalah ungkapan para muqallid yang bodoh terhadap syaikh-syaikh mereka…!!! Dan inilah bentuk ucapan-ucapan mereka…

Adapun salaf maka di antara kaidah mereka yang paling masyhur adalah “Tidak ada yang ma’shum setelah Nabi shalallaahu ‘alaihi wa sallam, dan oleh karenanya maka setiap orang setelah beliau adalah diambil dan ditolak dari ucapannya”.

Dan sungguh guru78 orang yang lancang ini lebih tajam lidahnya dari dia, tapi dia itu tidak mutakhashshish (mengkhususkan diri) –seperti keadaan si murid– dengan celaan terhadap kaum muwahhidin yang bara’ dari para thaghut, di mana gurunya mencela kaum muwahhidin dan yang lainnya.

Adapun Al Halabiy ini, maka yang sangat aneh pada dirinya adalah dia itu tidak menghujam dengan lidahnya yang panjang ini dan dengan celaannya yang tidak berarti kecuali Ansharuddien dan Junduttauhid yang telah menadzarkan hidup mereka –sebagaimana yang kami nilai mereka dan kami tidak mensucikan seorangpun di hadapan Allah– untuk menjihadi para thaghut, membongkar kekafiran mereka, menelanjangi qawanin mereka dan menghati-hatikan manusia dari kemusyrikan-kemusyrikan mereka.

Oleh sebab itu, maka semua orang-orang yang dia hujat; adalah tergolong musuh-musuh para thaghut yang mana dia dan yang sejalan dengannya dari kalangan Ahlut Tajahhum Wal Irja membela-bela mereka. Silahkan telusuri berita-berita tentang mereka, maka engkau mendapatkan mereka antara yang dipenjara atau menjadi target operasi atau terusir atau diintimidasi atau dijauhkan dari tanah air dengan sebab dakwah tauhid mereka, permusuhannya terhadap para thaghut dan sikap bara’ mereka dari syirik dan tandid…!!!

Apa alasan dia dan orang-orang yang sejalan dengannya memusuhi mereka itu…???!!!

Kurangi atas mereka celaan, celakalah kamu

Atau isilah tempat yang telah mereka isi

Seandainya pencari al haq memperhatikan hujatan dan celaan dia terhadap kaum muwahhidin di dalam kitab-kitabnya dan catatan kaki-catatan kaki yang dia tulis, tentulah pencari al haq itu mendapatkannya di atas cara yang bengkok lagi pincang ini sembari penuh dengan untaian sajak para dukun dan pewarnaan ucapan, seraya kosong dari bantahan ilmiyyah terhadap tulisan-tulisan kaum muwahhidin dan hujjah-hujjah mereka.

Sedangkan bantahan ilmiyyah adalah jalan ulama rabbaniyyin yang tujuan mereka adalah membela dien dan tauhid, oleh sebab itu Ahlus Sunnah mengudzur mereka atas sikap kerasnya bila mereka marah karena al haq tanpa keluar dari etika-etika Islam dan Akhlaq an nubuwwah.

Adapun Al Halabiy ini maka dia tidak memiliki sesuatupun dari hal ini, namun bidla’ahnya (dagangannya) sebagaimana yang engkau lihat adalah hujatan, celaan, permainan nama-nama dan lafazh-lafazh serta pewarnaan tulisan dan tinta. Dan inilah tanda kepailitan dan kendaraan para pengecut.

Kalau tidak seperti itu, maka kami mengajak dia dan mengajak yang lainnya dari kalangan Murji’ah modern dan Jahmiyyah masa kini kepada bantahan-bantahan yang ilmiyyah yang jelas, melawan hujjah dengan hujjah dan terjun ke kancah pertarungan (argumen) tanpa berpaling dan tanpa berputar-putar, bahkan perang tanding dengan dalil dan bukti, karena inilah jalan yang telah Allah tentukan bagi orang-orang yang menyelisihi, dan kalau tidak mau maka mereka itu berarti kaum mulabbisun mudallisun kadzibun (para pembuat pengkaburan lagi kamuflase yang dusta). Allah Yang Maha Agung berfirman: “Katakanlah: Datangkanlah bukti kalian bila kalian memang benar.”

Nasihat saya kepada Al Halabiy ini dan orang-orang yang sejalan dengan dia adalah hendaklah mereka taubat kepada Allah dari sikap perang mereka terhadap Ansharuddien, dan menghentikan diri dari sikap pembelaan terhadap orang-orang yang telah mengkhianati diri mereka sendiri dari kalangan thawaghit murtaddin, dan hendaklah mereka menghunuskan pena-pena mereka dan tulisan-tulisan mereka di sisa umur mereka dalam menghantam musuh-musuh Allah dan dien ini. Orang-orang semacam mereka pada zaman kita sangatlah banyak, sungguh mereka telah menyia-nyiakan apa yang telah lalu dari umur dan waktu mereka dalam perang terhadap Ansharuddien dan penghalang-halangan dari tauhid dan pemeluknya yang bertauhid. Kebisaaan mereka dan keadaan mereka selamanya seperti keadaan Ahlul Bid’ah yang sifatnya ada dalam hadits: “memerangi ahlul Islam dan membiarkan ahlul autsan”.

Dan ketahuilah bahwa al haq itu adalah banjir bandang

Yang airnya tak bisa dihentikan manusia dan jin

Kasihilah dirimu (jangan sampai) berupaya menghalanginya

Agar gelombang taufan tidak menghempaskanmu

Bila kamu terhempas seraya menghadang airnya

Maka ia melemparkanmu ke tengah sampah zaman79

Karena al haq adalah matahari dan kesesatan adalah kegelapan

Sedang matahari tak akan terhalangi dengan asap

Siapa berdiri tegak menghadang syari’at dan petunjuk

Maka dia kekal seraya terhina di neraka yang menyala.

Dan yang sangat aneh adalah bahwa Al Halabiy beserta orang-orang yang sejalan dengannya –di sisi lain umpatan yang kosong dari bantahan ilmiyyah dan hujatan yang telanjang dari pengutaraan hujjah terhadap anshar tauhid secara khusus yang berlepas diri dari thawaghitul kufri ini– engkau melihat dia lemah, lembut, santun lagi beretika bagus terhadap para thaghut kufur.

Kadang dia berpesan kepada orang-orang agar tidak tergesa-gesa dalam memvonis mereka…!!! Di mana dia menukil dari syaikhnya (yang memberikan komentar) hal 3: “Di antara masalah-masalah terbesar yang menimpa para penguasa masa kini, maka wajib atas seseorang untuk tidak tergesa-gesa dalam memvonis mereka dengan suatu yang mereka tidak berhak dengannya sehingga jelas baginya al haq” Selesai.

Perhatikanlah sikap wara’ yang dingin ini terhadap musuh-musuh Allah… dibandingkan dengan keberanian, kelancangan dan serangannya terhadap kaum muwahhidin…!!!

Dan kadang dia berkata hal 30: “Maka hal yang wajib atas setiap muslim adalah dia hati-hati dalam takfier sebisa mungkin”

Dan ini adalah haq yang dimaksudkan dengannya pembelaan terhadap kebatilan para thaghut, karena kitab dia pada dasarnya tentang masalah hukum dan hukkam (penguasa).

Andai saja dia itu hati-hati dalam ucapannya terhadap Ansharuttauhid, seperti kehati-hatian ini atau walau lebih kurang!!

Dan kadang engkau melihat dia menukil secuil dari ucapan ulama hal 32: “Karena sesungguhnya syaitan kadang menghiasi bagi orang yang mengikuti hawa nafsunya dan menuduh saudaranya!! Dengan (tuduhan telah) kafir dan keluar dari Islam, bahwa ia itu berbicara tentangnya dan menuduhnya dengan haq” Selesai.

Perhatikanlah: “saudaranya…!!!” “Ya saudara dia sendiri”

Dan jangan lupa bahwa pembicaraan dan kitab tentang takfier para thaghut hukum…!!!. Dan berkata hal 42: “Bila sebagian orang bersikap tafrith terhadap syari’at atau terhadap sesuatu darinya, maka apakah layak bantahan terhadap mereka itu atau menghadapinya dengan sikap ifrath (berlebihan) dalam pengingkaran terhadap mereka?!… sampai ucapannya: “sesungguhnya berhati-hati dalam mengeluarkan vonis terhadap orang-orang yang menyelisihi Al Islam, tidaklah berarti selamanya tunduk dan lemah atau pengecut… namun ia itu –pada keadaan sekarang dan kemudian– adalah beretika dengan akhlaq yang diajarkan syari’at!! Serta kewaspadaan dari tergusur pada hal yang menggugurkannya” Selesai.

Maasyaa Allah… laa quwwata illaa billaah…!!! Akhlaq yang luhur…!!! terhadap musuh-musuh Allah…!!! dan ini adalah bagus…

Namun kenapa cepat lupa –atau pura-pura lupa– terhadap akhlaq syar’i kepada Ansharusy syar’i…???!!!

Syaikh Sulaiman Ibnu Sahman berkata dalam Diwan-nya:

Ya andai kamu jujur kepada Allah dalam apa yang kamu klaim

Tentulah kamu memusuhi orang yang kafir kepada Allah

Dan kamu loyal kepada Ahlul Haq secara sembunyi dan terang-terangan

Serta tentu kamu tidak hujat mereka dan kamu tidak bela kekafiran

Tidaklah setiap orang yang telah mengucapkan apa yang kamu ucapkan itu muslim

Namun dengan syarat-syarat yang di sana disebutkan

Menjauhi orang-orang kafir di setiap tempat

Dengan ini telah datang nash yang tegas lagi menjelaskan

Mengkafirkan mereka terang-terangan dan membodohkan akal pikir mereka

Serta menilai sesat mereka dalam apa yang mereka bawa dan tampakkan

Kamu nyatakan tauhid di tengah-tengah mereka

Dan kamu ajak mereka kepada hal itu serta kamu jaharkan

Inilah dien yang hanif dan petunjuk

Juga Millah Ibrahim andai kamu merasakan

Ya demi Allah!! Andai kamu merasakan!!

54 Lihat hal 27 dari muqaddimah Al Halabiy di mana dia berkata tentang penerapan syari’at dan al hukmu bima anzalallah: “Inilah yang kami impikan dengannya, kami mengajak kepadanya dan sangat antusias atasnya” selesai, yaitu dengan impian-impian bukan dengan upaya yang serius, i’dad dan jihad…!!! Karena kalian perang terhadap mujahidin lagi damai bahkan jadi tentara yang setia bagi musuh-musuh mujahidin dari kalangan thaghut penguasa. Kalian mempersembahkan kepada mereka dengan tulisan-tulisan kalian ini berupa peremehan syirik mereka serta penambalan bagi mereka dan bagi kekafiran-kekafiran mereka suatu yang tidak mampu dilakukan oleh bala tentara mereka…!!!

55 Dari Ad Durar As Saniyyah, Juz Al Jihad hal 141.

Bantahan Syaikh –yang kuat ini– adalah terhadap orang yang mengklaim kebolehan menetap di negeri kafir dengan hujjah bahwa mereka itu tidak melarang dari penegakkan shalat dan rukun-rukun yang lainnya, maka bagaimana dengan orang yang menghukumi Islam orang-orang kafir dan melarang dari mengkafirkan mereka karena sekedar mereka itu mengizinkan hal seperti ini, bahkan mencap orang yang mengkafirkan mereka sebagai Khawarij…??? Tidak ragu lagi bahwa dia lebih buta dan lebih sesat jalannya, oleh sebab itu maka ucapan Syaikh ini sangat tepat dengan lebih utama terhadap orang-orang semacam dia.

56 Oleh sebab itu seandainya terjadi sebagian keganjilan di sebagian mahkamah syar’iyyah sesekali, seperti memvonis murtad dalam keadaan-keadaan tertentu, maka ini disebutkan dalam konteks peramaian berita dan pembicaraan, dan media masa mereka membicarakannya atau menjadikannya sebagai buah berita, namun sesungguhnya itu tidak ada pengaruhnya dalam dunia nyata dan realita dari sisi sanksi, penetapan dan penerapan hukum-hukum yang dibangun di atasnya, seperti memisahkan di antara suami isteri, pembekuan hartanya, menghalanginya dari warisan atau membunuh si murtad dan yang lainnya. Ini semuanya dikendalikan oleh teks-teks UUD, dan bila terjadi kontradiksi semacam ini maka putusan tertinggi bagi mereka adalah Dustur, sehingga setiap apa yang menyelisihinya adalah ditundukkan kepadanya di awal dan di akhir. Ini adalah satu contoh dari contoh-contoh yang banyak.

Harian berita Ar Ra-yu Yordania menerbitkan hari Ahad 14/7/1996 M di bawah judul: “Kuwait menegaskan akan sikap tidak mengambil bentuk penyidikan apapun terhadap Husen Qunbur yang telah murtad”. “Kedutaan Besar Kuwait di Belgia dan Uni Eropa menegaskan bahwa pemerintah Kuwait tidak mengambil tindakan apapun terhadap warga Kuwait yang murtad Husen Qunbur dan bahwa permasalahan di tangan peradilan. Kedutaan mengatakan dalam penjelasan yang diarahkan kepada Parlemen Eropa seputar kasus Qunbur bahwa pemerintah tidak mengambil tindakan atau sikap apapun terhadap Qunbur yang telah merubah nama menjadi Robert dengan sebab dia memeluk agama Kristen, dan itu dikarenakan dia beriman kepada teks-teks UUD Kuwait yang menjamin kebebasan keyakinan sesuai pasal 35 darinya. Dan penjelasan yang disiarkan Kantor Berita Kuwait menegaskan bahwa kasus ini bersifat perdata yang berhubungan dengan ahwal syakhshiyyah dan bukan pidana atau politik dan bahwa kedua pihaknya adalah Qunbur dan isterinya, seraya mengisyaratkan bahwa kasus ini sering terjadi dalam dunia peradilan, dan putusannya tidak ditetapkan atasnya dengan sanksi pidana terhadapnya.Dan ia menambahkan dalam kaitan ini bahwa pasal (32) dari UUD Kuwait tidak menentukan tindak pidana atau sanksi kecuali menurut undang-undang sebagaimana pasal itu (tidak mencap murtad dari dien ini sebagai tindak pidana dalam UU Kuwait).Dan penjelasan menyebutkan bahwa (UU Kuwait tidak mengenal sanksi-sanksi fisik seperti hudud. Dan andaikata saja diterima bahwa hukum tersebut telah mengisyaratkan kepada hal itu, maka hal ini menuntut revisi ulang secara mendasar terhadap qanun yang susah perealisasiannya” Selesai.

61 Lihat Nailul Authar, Asy Syaukaniy –bab ma jaa-alaa yuqtahu muslim bikafir- 7/14.

62 Ar Risalah At Tis’iiniyyah dari Majmu Al Fatawa 5/166 cetakan Darul Kutub Al ‘Ilmiyyah.

63 Saya katakan Ahlussunnah…bukan orang-orang yang mengaku Ahlussunnah secara dusta dan palsu, seperti Jahmiyyah dan Murji’ah.

64 Sebagaimana dalam hadits: “Adalah para sahabat Muhammad shalallaahu ‘alaihi wa sallam tidak memandang suatu dari amalan yang peninggalannya adalah kekafiran kecuali shalat.” (HR. At Tirmidzi dan Al Hakim serta yang lainnya).

69 Majmu Al Fatawa 7/308-309. Dan lihat dalam hal ini Kitab kami: “Ar Risalah Ats Tsalatsiniyyah Fit Tahdzir Min Akhthaait Takfier” di dalamnya telah kami jelaskan perbedaan antara orang yang menyelisihi kami dengan nama-nama dan ijtihad-ijtihad keilmuan tanpa hal itu berpengaruh dalam loyalitasnya dan bara’nya atau tanpa menjerumuskannya pada ucapan atau perbuatan mukaffir… dengan orang yang paham Irjanya menghantarkan pada keterjatuhan terhadap suatu dari pembatal-pembatal Islam yang nampak.

70 Mishbahudhdhalam hal: 65.

71 Dan oleh karena itu dia girang dengan penghikayatan munadharah yang terjadi antara Al Ma’mun dengan seorang Khawarij dan ia mencantumkannya di cover akhir kitabnya…!!! Dan tuduhan ini yang dengannya menuduh setiap orang yang mengkafirkan para thaghut masa kini tersebar dalam bentuk sindiran pada muqaddimahnya… Dan begitu juga fatwa syaikhnya.

72 Silahkan rujuk dalam hal ini Kitab (Mishbahudhdhalam Fir Raddi’ ‘Ala Man Kadzdzaba ‘Ala Asy Syaikh Al Imam) karya Syaikh Abdullathif Ibnu Abdirrahman Alu Asy Syaikh dan kitab-kitab lainnya yang membela dakwah Syaikh Muhammad Ibnu Abdil Wahhab dan membantah tuduhan-tuduhan ‘Ubbadul Qubur dan yang lainnya dari kalangan yang menuduh Syaikh mengkafirkan Ahlul Qiblat dari kaum muslimin.

74 Syaikh Abu Bashir tidaklah lancang terhadap seorangpun dari ulama-ulama terdahulu umat ini, dan setiap orang yang membaca tulisannya mengetahui hal itu; dan beliau tidak pernah lancang termasuk terhadap orang-orang yang dimaksud oleh Al Halabiy dari kalangan masyayikhnya; justeru beliau walaupun menyelisihi mereka dalam paham Jahmiyyah mereka dan Irjanya masih mengedepankan mereka dan menukil dari mereka. Dan sungguh kami mengkritik beliau atas penukilan dan pemakaiannya akan ucapan-ucapan masyayikh Ahlit Tajahhum Wal Irja yang telah membai’at para thaghut dan mereka menjadi tentara-tentara yang setia terhadapnya, dari kalangan yang selayaknya kita membersihkan tulisan-tulisan kita dari ucapan-ucapan mereka dan nama-nama mereka, karena dalam ucapan-ucapan para ulama imam ahlul haq dari kalangan ulama rabbaniyyin terdapat kadar cukup yang (membuat kita) tidak butuh akan ucapan kaum khawalif itu.

75 Termasuk ungkapan Ibnu Hazm dalam bantahannya terhadap Jahmiyyah (Al Fashl 5/75).

76 Lempar batu sembunyi tangan.

77 Lihat tempat ke tiga dalam uraian yang lalu dari ucapan Al Halabiy Al Atsariy…!!!

78 Maksudnya Al Albaniy (pent.)

79 Yaitu permusuhanmu terhadap al haq menggolongkan kamu dan menjadikan kamu pada jajaran sampah manusia dan umat, di mana kamu tidak disebut kecuali bersama golongan hina mereka dan tidak dinisbatkan kecuali terhadap Ahlut Tajahhum Wal Irja serta ahlul bid’ah lainnya… maka hati-hatilah…


Untitled Document

Dakwah "Salafy" Dakwah Murjiah - Membongkar Kebohongan Ali Hasan Al Kadzab 06

Ucapan Syaikhul Islam Tentang Udzur Karena Kejahilan Dan Takfier Mu’ayyan Dan pengumuman Al Halabiy Akan Hal Itu Serta Penempatannya Terhadap Kemusyrikan Para Thaghut Yang Nyata Pada Masa Kita Sekarang Ini

(11). Al Halabiy menukil di hal 30 dari Syaikhul Islam Ibnu Taimiyyah dengan penukilan yang terpotong seperti ini:

“Tidak boleh melakukannya!! Kecuali setelah tegak atas orang di antara mereka hujjah risaliyyah yang dengannya jelas bahwa mereka itu menyelisihi para rasul, meskipun ucapan-ucapan mereka itu tidak ragu adalah kekafiran”80.

Begitu juga ucapannya: “Orang yang telah tetap keIslamannya81 dengan yaqin tidak lenyap hal itu darinya dengan keraguan, namun ia tidak lenyap kecuali setelah penegakkan hujjah dan penghilangan syubhat”82.

Dan ucapannya: “Maka tidak seorangpun boleh mengkafirkan seorang dari kaum muslimin meskipun ia salah dan keliru sehingga ditegakkan atasnya hujjah dan dijelaskan kepadanya mahajjah (dalil)”83.

Begitulah seluruhnya dia menukilnya dari fatawa Syaikh secara terpenggal lagi terpotong seperti ini.

Dan itulah perbuatan yang sebelumnya dia menuduh orang-orang lain dengannya…!!!, di mana dia berkata di hal 76 di catatan kaki: “Sesungguhnya metode pembenturan nushush dan pemenggalannya!! Serta pengklaiman dengannya suatu yang tidak ada di dalamnya: adalah metode ahlul bida’ dan para pengikut hawa nafsu” Selesai.

Padahal sudah ma’lum bahwa perseteruan kita ini hanyalah tentang hukum para thaghut pembuat hukum…!!!

Kitab Al Halabiy disusun dan ditulis pada dasarnya untuk para penguasa masa kini…!!! Sebagaimana yang dia katakan di awal halaman darinya: “Amma Ba’du, ini adalah risalah yang singkat lagi ringkas tentang masalah al hukmu bighairi man anzalallah –sampai ucapannya– dan ia itu termasuk masalah-masalah terbesar yang menimpa para penguasa masa kini” Selesai.

Penuturan kutipan-kutipan yang terpotong dalam tempat perselisihan ini memberikan image kepada para pengekor bahwa Syaikhul Islam tidak memandang takfier dalam masalah-masalah ini, kecuali setelah penegakkan hujjah.

Sedangkan ini adalah menyelisihi al haq dan kebenaran… Sungguh engkau telah mengetahui dalam uraian yang lalu ucapan Syaikhul Islam tentang tasyri’ dan iltizam (komitmen) dengan selain hukum-hukum Allah ta’ala.

Dan setiap orang yang membaca tulisan Syaikhul Islam dalam bab ini mengetahui bahwa beliau membedakan dalam hal al ’udzru bil jahli dan iqamatul hujjah antara masalah-masalah yang jelas lagi terang yang diketahui dari dien ini secara pasti sebagaimana halnya dalam inti tauhid yang mana semua rasul diutus dalam rangka menetapkannya dan menggugurkan apa yang menjadi lawannya berupa syirik dan tandid, serta tegak di dalamnya hujjah-hujjah yang beraneka ragam, baik kauniyyah, fithriyyah (fithrah) dan risaliyyah; dengan masalah-masalah yang samar yang membutuhkan penjelasan atau (masalah-masalah) yang tidak diketahui, kecuali lewat hujjah risaliyyah, maka inilah masalah-masalah yang tidak dikafirkan dengannya kecuali setelah penegakkan hujjah.

Beliau rahimahullah berkata: “Dan ini bila dalam maqalat khafiyyah (masalah-masalah yang samar) bisa saja dikatakan: Sesungguhnya dia itu orang yang keliru lagi sesat yang belum tegak atasnya hujjah yang mana pelakunya dikafirkan.

Akan tetapi itu terjadi pada banyak golongan dari mereka dalam hal-hal yang nampak yang mana kalangan umum dan khusus dari muslimin mengetahui bahwa itu bagian dari dienul muslimin, bahkan kaum Yahudi dan Nashara mengetahui bahwa Muhamamd shalallaahu ‘alaihi wa sallam diutus dengannya dan mengkafirkan orang yang menyelisihinya, seperti perintahnya agar ibadah kepada Allah saja tidak ada sekutu bagi-Nya dan larangannya dari ibadah kepada sesuatu selain Allah, berupa malaikat, para nabi, matahari, bulan, bintang, patung dan yang lainnya. Sesungguhnya ini adalah ajaran Islam yang paling nampak, dan seperti perintahnya untuk shalat yang lima waktu, pewajibannya dan pengagungan akan kedudukannya, dan seperti permusuhannya terhadap Yahudi, Nashara, musyrikin, Shabi’in dan Majusi, serta seperti pengharaman perbuatan-perbuatan keji, riba, khamr, judi dan yang serupa itu”. Selesai. Majmu Al Fatawa Juz 4.

Dan rincian ini sangat terkanal dari beliau, namun Al Halabiy melipatnya dengan amanahnya ilmiahnya…!!! dan berpaling darinya.

Dan andai pencari al haq mau sedikit berupaya, terus dia merujuk tempat-tempat yang dikutip oleh Al Halabiy ini dari fatawa Syaikhul Islam –sedangkan seluruhnya di satu tempat– tentu jelaslah baginya contoh baru dari tadlisat dan talbisat orang ini…!!!

Masalahnya terbongkar lagi jelas pemotongannya; sangat nampak dalam nukilan pertamanya yang dipenggal, yaitu ucapannya: “tidak boleh melakukannya…!!! Kecuali setelah tegak…”

Apa suatu yang tidak boleh berani melakukannya ini? Macam apa dari macam-macam takfier? Dan dalam bab apa dari bab-bab dien ini? Kenapa kamu tidak menjelaskannya hai Halabiy…???!!! Atau sesungguhnya itu adalah peremehan terhadap akal para pembaca… ???!!!

Apa kamu mengira hai Halabiy bahwa semua pembaca itu dari kalangan yang manut saja…???!!! Dan bahwa mereka semuanya bisa percaya dengan nukilan-nukilan serta kutipan-kutipan kamu!!! Terus mereka menelannya mentah-mentah tanpa merujuk kepada ushul!!! Sebagaimana yang dilakukan para muqallid dari kalangan anak ingusan yang mengikuti kamu seperti orang-orang buta! Dan talbis-talbis kamu bisa tersamar atas mereka…

Kenapa kamu tidak menyebutkan ucapan Syaikhul Islam langsung sebelum ini: “Dan bila hal ini telah diketahui maka takfier mu’ayyan dari kalangan orang-orang bodoh itu dan yang serupa dengan mereka –di mana divonis bahwa ia tergolong orang-orang kafir– tidak boleh melakukannya…!!!”

Karena nampak bahwa ucapan Syaikhul Islam yang dipenggal oleh dia adalah tentang al ‘udzru bil jahli berkenaan (orang-orang jahil tertentu)?! Dan karena ucapan beliau “…dan bila hal ini telah diketahui” menunjukkan bahwa ucapan yang dipenggal ini berkaitan dengan ucapan sebelumnya, sedangkan –kamu– telah berpaling darinya dan pura-pura buta… serta kamu mengambil ujungnya saja untuk memberikan image bahwa Syaikhul Islam memegang pendapat al ‘udzru bil jahli secara muthlaq dalam setiap bab-bab takfier… termasuk bab yang kami berseteru dengan kamu di dalamnya (syirik yang terang) atau (pembuatan hukum/UU/UUD) dan (tahakum kepada thaghut).

Dan agar pencari al haq mengetahui maksud Syaikhul Islam dari ungkapan-ungkapan yang dipengggal oleh Al Halabiy itu, maka ia mesti kembali untuk membaca beberapa halaman sebelumnya yang menjelaskan dan menerangkan ucapannya: “dan bila hal ini telah diketahui…” serta menjabarkan maksud beliau dari ungkapan-ungkapan yang dengannya beliau mengakhiri halaman-halaman itu semuanya…!!!

Dan di sini saya akan menuturkan kepada engkau intisarinya… dan sebenarnya tidak susah atas engkau untuk merujuk kepadanya di tempatnya agar mengetahui pengetahuan tambahan tentang amanah ilmiyyah Al Halabiy…!!!

Pertama-tama ketahuilah bahwa Syaikhul Islam di halaman-halaman itu sama sekali tidak menyinggung masalah al hukmu bighairi ma anzalallah dengan suatu macampun dari macam-macamnya, dan terutama realita syirik pembuatan hukum/UU/UUD pada hari ini yang mana kami berseteru dengan Ahlut Tajahhum Wal Irja di dalamnya!! Namun pembicaraan beliau ini hanyalah tentang ahlul bida’ dari kalangan orang-orang fasiq dan jahil millah ini yang masih memiliki inti al iman dan tauhid, namun mereka keliru dalam sebagian masalah-masalah ‘ilmiyyah, baik itu di bab al asma wash shifat seperti qadariyyah yang mengakui ilmu (Allah), jahmiyyah, dan lain-lain, atau dalam bab nama-nama al kufri wal iman –sebagaimana ia pada Murji’ah dan Khawarij– atau dalam tafdlil (pengedepanan keutamaan) sebagian sahabat atau sebagian yang lain sebagaimana pada Syi’ah Mufadldlalah, atau hal serupa itu.

Dalam hal 485 engkau mendapatkan beliau berbicara tentang sikap Al Imam Ahmad dan yang lainnya dari kalangan aimmah as sunnah tidak mengkafirkan Murji’ah, karena ucapan mereka itu kembali (pada) perselisihan di dalamnya pada perselisihan dalam hal alfazh dan asma (kata dan nama), sehingga pembahasan di dalam masalah-masalah ini dinamakan (bab al asma), dan ia itu termasuk perselisihan para fuqaha, namun berkaitan dengan Ashluddien, maka orang yang menyelisihi di dalamnya dinilai sebagai ahli bid’ah.

Dan engkau mendapatkannya setelah itu hal 486 berbicara tentang Syi’ah Mufadldlalah yang mengedepankan Ali terhadap Abu Bakar, dan bahwa mereka itu dibid’ahkan dan tidak dikafirkan.

Dan begitu juga Qadariyyah yang mengakui ilmu (Allah), juga Rafidlah yang tidak ekstrim, dan juga Khawarij.

Kemudian beliau berbicara hal 487 sampai hal 489 seputar jahmiyyah, dan bahwa mereka itu walaupun ucapan-ucapannya adalah kekafiran akan tetapi para ulama telah berselisih dalam hal takfier individu-individu mereka dan vonis kekal mereka di neraka, serta bahwa Ahmad tidak mengkafirkan orang yang mengatakan pendapat seperti itu. Dan akan datang rincian itu insya Allah.

Kemudian menuturkan di hal 490 hadits tentang orang yang berwasiat kepada keluarganya bila dia mati agar mereka membakarnya, sedangkan ini adalah dalam bab al asmaa wa ash shifat, dan beliau berkata sesudahnya di hal 491: “Orang ini sungguh telah terjadi padanya keraguan dan kejahilan akan kemampuan (qudrah) Allah ta’ala untuk mengembalikan (penciptaan) anak Adam setelah dia dibakar dan ditaburkan dan (qudrah-Nya) untuk mengembalikan mayit dan mengumpulkannya bila dia telah diperlakukan seperti itu” Selesai.84

Kemudian menuturkan hal 492-493 kekeliruan dalam masalah-masalah ‘ilmiyyah semacam ini, dan kesepakatan mereka (ulama) untuk tidak takfier dalam hal seperti itu, yaitu tanpa penegakkan hujjah, dan di antara itu ucapannya: “Seperti pengingkaran sebagian sahabat terhadap keberadaan mi’raj dalam keadaan sadar, dan sebagian mereka mengingkari keberadaan Muhammad shalallaahu ‘alaihi wa sallam melihat Tuhannya. Dan bagi sebagian mereka ada ucapan yang ma’ruf dalam hal Khilafah dan tafdlil (pengedepanan sebagian sahabat terhadap yang lain, dan begitu juga sebagian mereka memerangi sebagian yang lain, pelaknatan sebagian dan pelontaran takfier sebagian adalah pendapat-pendapat yang ma’ruf. Dan sebagaimana Al Qadliy Syuraih mengingkari qira’at orang yang membaca (bal ‘ajibtu) dan ia berkata: “Sesungguhnya Allah tidak heran”… Ini telah mengingkari qira’ah yang tsabitah (shahihah) dan mengingkari satu shifat yang ditunjukkan oleh Al Kitab dan As-Sunnah, padahal umat telah sepakat bahwa beliau adalah salah satu imam dari banyak imam, dan begitu juga sebagian salaf mengingkari sebagian huruf Al Qur’an, dan sebagian membuang mu’awwidzatain. Dan ini adalah kekeliruan yang diketahui dengan ijma dan naql (dalil) mutawatir, namun demikian tatkala hal itu bagi mereka tidak mutawatir penukilannya, maka mereka tidak kafir, meskipun kafir dengan hal itu orang yang tegak atasnya hujjah dengan penukilan yang mutawatir” Selesai.

Sampai beliau berkata hal 497-498: “Pembahasan ini memberikan pendahuluan bagi dua dasar yang agung: Pertama: Bahwa ilmu, iman dan petunjuk ada dalam apa yang dibawa Rasul, dan bahwa penyelisihan hal itu adalah kekafiran secara muthlaq. Penafian shifat adalah kekafiran, dan pendustaan bahwa Allah dilihat di akhirat, atau bahwa Dia di atas ‘arasy atau bahwa Al Qur’an adalah firman-Nya atau bahwa Dia mengajak bicara Musa atau bahwa Dia menjadikan Ibrahim sebagai Khalil adalah kekafiran, dan begitu juga apa yang semakna dengan itu. Dan ini adalah makna ucapan aimmatussunnah dan Ahlul hadits” Selesai.

Saya berkata: Maka perhatikan ini, karena sesungguhnya ia adalah intisari apa yang telah lalu pembicaraannya di dalamnya; tentu engkau mendapatkannya seluruhnya dalam bab (al asma wash shifat), sedangkan engkau telah mengetahui perbedaan yang nyata dalam hal takfier dan penegakkan hujjah antara bab ini dan hal yang semisalnya berupa masalah-masalah yang kadang samar dan butuh akan penjelasan; dengan apa yang mana perseteruan terjadi di dalamnya, berupa pengguguran tauhidul ibadah yang mana semua rasul diutus dan semua kitab diturunkan dalam rangka merealisasikannya…

Kemudian berkata: “Dan dasar ke dua: Bahwa takfier yang umum –seperti ancaman yang umum– wajib mengatakan dengan kemuthlaqannya dan keumumannya. Adapun vonis hukum terhadap orang mu’ayyan (tertentu) bahwa dia kafir atau disaksikan baginya neraka; maka ini berpijak pada dalil tertentu, karena hukum itu berpijak di atas kepastian keberadaan syarat-syaratnya dan ketidakadaan mawani’nya” Selesai.

Kemudian Syaikhul Islam menjelaskan sesuatu dari dua dasar ini; dan beliau menyebutkan setelah itu apa yang dipotong dan dipenggal Al Halabiy, yaitu ucapannya hal 500-501: “Dan bila hal ini telah diketahui, maka takfier mu’ayyan dari kalangan orang-orang bodoh itu dan yang serupa dengan mereka –di mana divonis bahwa ia tergolong orang-orang kafir– tidak boleh melakukannya kecuali setelah tegak atas orang di antara mereka hujjah risaliyyah…” Selesai.

Saya ingatkan kamu dengan Allah wahai orang yang obyektif, siapa saja kamu ini… apakah pada ucapan Syaikhul Islam yang telah lalu semuanya dan yang telah kami tuturkan kepadamu intisarinya; ada satu isyarat saja walau dari jauh!! Kepada tasyri’ mu’allah (pembuatan hukum di samping Allah) atau syirik yang nyata atau tahakum kepada Yasiq Tartar atau kepada qawaninul kufri (undang-undang kafir) atau kepada thaghut-thaghut lainnya yang mana Allah memerintahkan kita untuk kafir kepadanya dan menjauhinya… sehingga datang Al Halabiy dan mengutip akhirnya dan buahnya…!!! Sebagaimana ia nampak lagi jelas…!!! Untuk menempatkannya terhadap realita syirik para thaghut; dan dia melontarkannya begitu saja dalam kitabnya yang materinya tentang hukum dan para penguasa masa sekarang…!!! Untuk memberikan image kepada pembaca dengan hal itu bahwa Syaikhul Islam mensyaratkan penegakkan hujjah dalam takfier secara muthlaq termasuk dalam bab-bab kekafiran yang nyata, syirik yang jelas, riddah yang berlapis dengan perang yang tegas terhadap dien…!!!

Apakah ini jalan para penuntut ilmu dalam berinteraksi dengan ucapan ulama…???!!! Perhatikanlah ini dan tadabburilah agar engkau mengetahui lebih banyak sikap amanah ilmiyyah mereka…!!! Dan agar engkau mengetahui bagaimana berinteraksi dengan nukilan-nukilan mereka dan kitab-kitabnya…!!!

Kemudian ingatlah sekali lagi… lagi… dan lagi…!!! Ucapan Al Halabiy tentang lawan-lawannya di hal 16 dari muqaddimahnya: “Mereka membuang dari nukilan itu apa yang menjelaskannya dan menerangkannya, maka apa yang (mesti) kita katakan…???!!!”

Dan ucapannya di hal 35: “Sesungguhnya orang-orang yang menyimpang itu (dan zhilal mereka) yang bertebaran (di sini) dan (di sana), mereka itu tidak lain adalah (asybah/bayangan bohong) dalam ilmu dan (para peniru) dalam pengetahuan, bila mereka menulis maka mereka men-tahrif!!! Dan bila mereka berdalil maka mereka merubah dan memalingkan!!” Selesai.

Oh kasihan… Siapa mereka itu…???!!!

Buah Irja

Sabar Terhadap Para Thaghut

(Yaitu: Mendiamkan Kekafiran Dan Tunduk Kepadanya)

(12). Kemudian Al Halabiy menutup muqaddimahnya hal 43-44 dengan suatu hikayat yang di dalamnya Abul Harits Ash Shaani’ bertanya kepada Al Imam Ahmad tentang khuruj (memberontak) terhadap penguasa zaman mereka…!!!

Sungguh Al Halabiy telah senang dengan pengingkaran Al Imam Ahmad terhadap hal itu –padahal sesungguhnya sudah ma’ruf lagi masyhur dari beliau rahimahullah tentang para penguasa di zamannya- sebagaimana Al Halabiy sangat senang dengan ucapan Al Imam Ahmad: “Subhaanallah… darah… darah… Saya tidak membolehkan itu dan saya tidak memerintahkannya, sabar di atas keadaan yang kita berada di dalamnya adalah lebih baik dari fitnah yang ditumpahkan darah di dalamnya! Dan harta dianggap mubah di dalamnya! Serta kehormatan dirobek di dalamnya…!!!. Selesai.

Al Halabiy mempertebal kata-kata (darah… darah…) dan ucapan Al Imam (sabar di atas keadaan yang kita berada di dalamnya adalah lebih baik dari fitnah), dia menampilkannya dengan huruf hitam (gelap /bold), dan dia memberikan komentar di catatan kaki seraya berkata: “Ya, demi Allah apakah kalian tidak berpikir hai orang-orang yang menyelisihi” Selesai.

Sebagaimana dia menulis tebal juga ucapan Al Imam Ahmad tentang fitnah zamannya: “Ia hanyalah fitnah yang khusus, sehingga bila pedang telah menancap maka fitnah menebar dan jalan terputus”. Selesai.

Dan di sini Al Halabiy memberikan komentar di catatan kaki juga: “Bandingkan –dengan kebenaran– tentu nampak al haq di hadapanmu” Selesai.

Seolah Al Halabiy saat mengakhiri muqaddimahnya dengan hikayat ini dia mengumumkan –mau atau tidak– tentang buah tulisan-tulisan macam ini: yaitu menghadang orang-orang yang jiwanya dikuasai pikiran ingin khuruj terhadap thawaghit al kufr… dan menjihadinya.

Kitab itu dari awal sampai akhir adalah pembelaan terhadap para thaghut itu dan dari takfier terhadap mereka… dan serangan terhadap orang yang mengkafirkan mereka!! Dan terakhir dia mengarahkan serangan terhadap orang-orang yang khuruj (membangkang) terhadap para thaghut, dan dia membela dengan segenap kemampuan yang dia miliki dalam rangka menggugurkan sikap khuruj terhadap mereka, sedang dia tidak peduli bagaimana? Yang penting dia membantah dan membela-bela para thaghut dan pemerintahannya walau dengan talbis dan tadlis…

Jadi tidak aneh bila Tajahhum dan Irja itu adalah dien yang dicintai para raja bahkan oleh para thaghut; dengannya mereka menjaga dunianya serta melindungi kekafiran dan kebejatan mereka !!

Ucapan Al Imam Ahmad tentang penguasa-penguasa zamannya ~walau bersikap aniaya dan kezhaliman yang mereka lakukan~ tidaklah boleh menempatkannya terhadap para thaghut kufur yang membuat hukum/UU/UUD, karena para penguasa itu loyalitasnya adalah terhadap dienullah dan syari’at-Nya serta mereka itu berkomitmen memutuskan dengannya meskipun mereka itu maksiat dan aniaya, dan fitnah mereka itu hanyalah pada suatu bab yang pelik dari bab-bab dien ini yaitu Khalqul Qur’an, dan ia itu termasuk bab (al asma wash shifat) atau (masalah-masalah ilmiyyah) sebagaimana nama yang disandangkan oleh sebagian ulama, sedangkan jumhur ulama mengudzur dengan sebab kejahilan dalam banyak dari bab-bab ini dan tidak takfier mu’ayyan dengan sebabnya, kecuali setelah penegakan hujjah.

Sedangkan para penguasa masa sekarang dan para thaghut masa kini yang mana Al Halabiy menyusun kitabnya ini dalam rangka membela-bela mereka dan sebagai serangan terhadap orang yang mengkafirkan mereka, adalah sungguh telah keluar dari dienullah dari berbagai pintu di antaranya:

· Pembuatan hukum/UU sesuai UUD (dustur) dan qawanin wadl’iyyah.

· Berhakim kepada thaghut-thaghut lokal, regional dan internasional.

· Tawalliy kepada kuffar timur dan barat serta membantu mereka atas kaum muwahhidin.

· Memperolok-olokkan dienullah, melindungi orang-orang yang memperolok-olokkan itu, memberikan perizinan bagi mereka untuk melakukan perolok-olokkan dan ilhad (kekafiran) mereka dalam payung qawanin mereka dan lewat sarana-sarana informasi mereka yang dibaca dan didengar dan yang dilihat.

· Serta pintu-pintu yang lainnya yang banyak yang dengannya mereka keluar dari dienullah, dan telah kami rinci dan kami sebutkan dalil-dalil atas hal itu di selain tempat ini.

Mereka itu adalah pemimpin-pemimpin kekafiran yang telah Allah firmankan tentang orang-orang yang semacam mereka: “Maka perangilah para pemimpin orang-orang kafir itu, karena sesungguhnya mereka itu adalah orang-orang yang tidak bisa dipegang janjinya, supaya mereka berhenti.” (At-Taubah: 12).

Para pembuat hukum/UU yang murtad yang memutuskan dengan syari’at-syari’at kufur itu… dengarkan apa yang dikatakan ulama Ahlus Sunnah tentang mereka:

- Al Qadli Iyadl berkata: “Kemudian seandainya muncul atasnya –yaitu si penguasa– kekafiran atau perubahan terhadap syari’at atau bid’ah, maka dia keluar dari status kepemimpinan dan gugur (keharusan) taat kepadanya, serta wajib atas kaum muslimin bangkit terhadapnya dan mencopotnya serta mengangkat imam yang adil bila mereka mampu melakukan itu. Dan bila tidak terjadi kecuali bagi sekelompok orang, maka wajib atas mereka bangkit untuk mencopot orang kafir itu” Selesai. Syarah Muslim, An Nawawiy 12/229).

- Al Hafizh Ibnu Katsir berkata pada firman-Nya ta’ala: “Apakah hukum jahiliyyah yang mereka kehendaki, dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin?” (Al Maa-idah: 50): “Allah ta’ala mengingkari orang yang keluar dari hukum Allah yang muhkam yang mencakup atas setiap kebaikan, yang melarang dari setiap keburukan, dan dia (malah) berpaling kepada yang selainnya berupa buah pikiran, hawa nafsu dan ishthilah-ishthilah yang diletakkan oleh manusia tanpa sandaran dari syari’at Allah, sebagaimana Ahlul jahiliyyah memutuskan dengannya berupa kesesatan-kesesatan dan kebodohan-kebodohan yang mereka letakkan dengan pikiran-pikiran dan hawa nafsu mereka, dan sebagaimana bangsa Tartar memutuskan dengan politik kerajaan yang diambil dari raja mereka Jengis Khan yang membuatkan Yasiq (UU) untuk mereka. Di mana ia (Yasiq) itu merupakan kitab yang terdiri dari hukum-hukum yang ia (Jengis Khan) kutip dari berbagai ajaran, dari (ajaran) Yahudi, Nasrani, ajaran Islam85 dan ajaran lainnya, serta di dalamnya banyak hukum-hukum yang dia ambil dari sekedar buah fikirannya dan hawa nafsunya, terus (Yasiq) itu di tengah anak cucunya menjadi hukum yang diikuti yang mereka mengedepankannya atas kitabullah dan sunnah Rasul-Nya shalallaahu ‘alaihi wa sallam, siapa yang melakukan hal itu maka ia kafir yang wajib diperangi sampai dia kembali kepada hukum Allah dan Rasul-Nya, terus dia tidak menjadikan selainnya sebagai hakim dalam hal kecil ataupun besar” Selesai.

- Al Hafizh Ibnu Hajar dalam Fathul Bariy Kitabul Ahkam (Bab mendengar dan patuh kepada Imam selama bukan ma’shiat) mengisyaratkan pada hadits ‘Ubadah Ibnu Ash Shamit dalam Shahih Al Bukhariy tentang perintah untuk mendengar dan taat (kecuali kalian melihat kekafiran yang nyata) kemudian berkata: “tercopot –yaitu penguasa– dengan sebab kekafiran secara ijma, sehingga wajib atas setiap muslim berdiri dalam hal itu; siapa yang mampu melakukan itu maka baginya pahala dan siapa yang mudahanah maka atasnya dosa, serta siapa yang tidak mampu, maka wajib atasnya hijrah dari bumi itu” Selesai.86

Para thaghut masa kini yang kafir lagi muharib yang mana Murji’ah menundukkan pena-pena mereka dalam membela para thaghut itu dan dalam menghujat seteru mereka yang bertauhid!! Tidaklah pantas bagi mereka dari ucapan ahlul ilmi kecuali ini.

Tidak seperti apa yang dikatakan oleh si mudallis ini dengan menempatkan ucapan Al Imam Ahmad pada mereka, karena ucapan beliau rahimahullah tentang larangan Khuruj terhadap para penguasa yang zhalim, karena orang jauh maupun dekat mengetahui bahwa Al Imam Ahmad tidak mengkafirkan para penguasa zamannya, karena ucapannya: Siapa yang mengatakan (Al Qur’an itu makhluk maka ia kafir) ada pada suatu hal sedangkan penerapannya akan hal itu terhadap i’yan (orang-orang tertentu) adalah hal lain, di mana beliau memuthlaqkan perkataan dalam maqalat seperti ini, akan tetapi beliau sebagaimana yang dituturkan Syaikhul Islam tidaklah mengkafirkan seluruh individu orang-orang yang mengatakannya pada zamannya, karena bab ini perlu penegakkan hujjah dulu di dalamnya.

Syaikhul Islam telah berbicara dalam fatawa seputar hujjah masalah ini 12/484 dst; di mana beliau menuturkan takfier Al Imam Ahmad dan (ulama) lainnya terhadap Jahmiyyah dan ahli bida’ lainnya dan beliau menuturkan perselisihan di antara ulama dalam hal itu, dan beliau menuturkan ucapan Ahlul ilmi: “Sesungguhnya mereka mengatakan (Siapa yang mengatakan ini maka ia kafir) terus si pendengar meyakini bahwa ucapan ini mencakup seluruh yang mengucapkannya, dan mereka tidak menghayati bahwa takfier ini memiliki syuruth dan mawani yang kadang tidak terpenuhi pada orang mu’ayyan dan bahwa takfier itu tidak mengharuskan takfier mu’ayyan, kecuali bila syarat terpenuhi dan mawani tidak ada. Hal ini dibuktikan dengan keberadaan bahwa Al Imam Ahmad dan umumnya ulama yang melontarkan ucapan umum ini tidaklah mengkafirkan mayoritas orang yang mengatakan ucapan ini secara mu’ayyan”.87

“Karena Al Imam Ahmad umpamanya telah menghadapi langsung Jahmiyyah yang mengajaknya kepada Khalqul Qur’an dan nafyush shifat, mereka mengintimidasi beliau dan ulama lainnya di zamannya, dan mereka menyiksa mu’minin dan mu’minat yang tidak menyetujui mereka atas paham Jahmiyyah ini dengan deraan, penjara, bunuh dan pemecatan dari jabatan… hingga ucapannya… kemudian sesungguhnya Al Imam Ahmad berdoa buat Khalifah dan yang lainnya dari kalangan yang telah memukul dan memenjarakannya, beliau memintakan ampunan buat mereka, dan menghalalkan mereka dari apa yang telah mereka lakukan berupa kezhaliman dan ajakan kepada ucapan yang merupakan kekafiran. Dan andaikata mereka itu murtad dari Islam tentulah tidak boleh memintakan ampunan bagi mereka, karena memintakan ampunan bagi orang-orang kafir adalah tidak boleh berdasarkan Al Kitab, As Sunnah dan ijma. Dan ucapan-ucapan dan perbuatan-perbuatan ini dari beliau dan dari para imam lainnya sangatlah gamblang menunjukkan bahwa mereka tidak mengkafirkan mu’ayyanin (individu-individu tertentu) dari kalangan Jahmiyyah yang mengatakan Al Qur’an itu makhluq dan bahwa Allah tidak dilihat di akhirat.

Dan telah dinukil dari Ahmad suatu yang menunjukkan bahwa beliau telah mengkafirkan dengannya orang-orang tertentu. Ini bisa saja bahwa beliau memiliki dua riwayat dalam masalah ini, namun ini perlu ditinjau, atau masalahnya dibawa kepada rincian, sehingga dikatakan: Orang yang beliau kafirkan secara mu’ayyan maka karena adanya dalil yang membuktikan bahwa syarat-syarat terpenuhi dan mawani’ tidak ada, sedangkan orang yang tidak beliau kafirkan secara mu’ayyan adalah karena hal itu tidak terpenuhi padanya. Ini disertai pemuthlaqan ucapannya dengan takfier secara bentuk umum” Selesai. (Majmu Al Fatawa 12/488-489).

Perhatikan hal ini, karena ini sangat jelas bahwa Al Imam Ahmad rahimahullaah meskipun memandang bahwa pernyataan (Al Qur’an makhluq) adalah kekafiran, akan tetapi beliau tidak mengkafirkan seluruh individu-individu Jahmiyyah.

Dan itu tegas bahwa beliau tidak mengkafirkan para pemimpin zamannya, bahkan justeru beliau mendoakan mereka, memintakan ampunan bagi mereka dan menghalalkan mereka dari apa yang telah mereka lakukan terhadap beliau, dan seandainya mereka itu murtad dari Islam tentu tidak boleh memintakan ampunan bagi mereka!!

Dan darinya engkau mengetahui bahwa ucapan yang dituturkan Al Halabiy dari Al Imam Ahmad tentang sabar terhadap para penguasa zamannya, adalah tidak halal menempatkan pada para penguasa murtaddun kecuali dalam rangka talbis dan tadlis…!!!

Al Hafizh Ibnu Hajar telah menukil dalam Fathul Bariy (Kitabul Ahkam) “Bab Al Umara Min Quraisy” dari Ibnu At Tin ucapannya: “Dan mereka telah ijma bahwa ia –yaitu Khalifah– bila mengajak kepada kekafiran atau bid’ah maka ia diberontak, dan mereka berselisih bila dia merampas harta, menumpahkan darah dan melanggar batasan-batasan (Allah), apakah diberontak atau tidak” Selesai.

Al Hafizh telah mengakui pernyataannya dalam hal ijma atas sikap Khuruj terhadap penguasa yang kafir, kemudian berkata: “Dan adapun yang ia klaim berupa ijma atas sikap memberontak dalam keadaan bila khalifah mengajak kepada bid’ah maka ia tertolak, kecuali bila ia dibawa kepada bid’ah yang menghantarkan kepada sharihul kufri (kekafiran yang nyata) 88.

Dan kalau tidak demikian sungguh Al Ma’mun, Al Mu’tashim dan Al Watsiq telah mengajak kepada bid’ah pernyataan Al Qur’an makhluq, dan mereka mengintimidasi para ulama karenanya dengan pembunuhan, pemukulan, penahanan dan berbagai bentuk penghinaan, namun tidak seorangpun mengatakan akan wajibnya khuruj terhadap mereka dengan sebab itu, dan keadaan berlangsung belasan tahun hingga Al Mutawakkil menjabat sebagai khilafah kemudian ia menggugurkan penyiksaan itu dan memerintahkan untuk menampakkan sunnah” Selesai.

Dan begitu juga ucapan Al Qadli ‘Iyadl yang lalu, maka sesudah beliau berkata: “Wajib atas mereka bangkit untuk mencopot orang kafir itu” berkata: “Dan tidak wajib pada ahli bid’ah kecuali bila mereka menduga mampu atasnya, bila nyata tidak mampu maka tidak wajib bangkit (untuk memberontak) dan hendaklah orang muslim hijrah dari negerinya ke negeri lain dan dia lari dengan agamanya” Selesai.

Perhatikan ucapan mereka tentang penguasa yang kafir… yaitu yang selaras dengan realita para thaghut sekarang…

Kemudian perhatikan ucapan mereka ini tentang para penguasa aniaya atau ahli bid’ah yang berkomitmen dengan hukum dan aturan Allah, maka ialah yang ucapan Al Imam Ahmad diterapkan terhadapnya dalam hal perlindungan darah dan penghindaran fitnah… supaya engkau semakin memahami permainan Murji’ah dan talbisat mereka dalam pencampuradukkan ini dengan itu, sebagaimana yang dilakukan Al Halabiy saat mengambil ucapan Al Imam Ahmad tentang Khilafah Bani Al ‘Abbas dan ia berupaya keras mewarnai ucapannya dan memperindah untuk dia tempatkan pada musuh-musuh syari’at dari kalangan penguasa zaman kita yang murtad.

Dan ketahuilah bahwa pelipatan ucapan ulama tentang kewajiban khuruj terhadap pemimpin-pemimpin kekafiran, dan pembauran ucapan mereka tentang larangan khuruj terhadap para pemimpin yang zhalim dengan penempatannya terhadap para pemimpin kekafiran yang memerangi, ia pada hakikatnya adalah buah yang busuk dari buah-buah paham Jahmiyyah dan Irja, dan satu buah dari buah-buah pencampuradukan antara meninggalkan pemutusan dengan apa yang telah Allah turunkan dalam kasus tertentu sesuai bentuknya yang tidak mengkafirkan dan yang telah dirinci oleh para imam kita di dalamnya dan di dalamnya mereka menyebutkan syarat juhud dan istihlal, dengan pemutusan dengan selain apa yang telah Allah turunkan dengan makna pembuatan hukum thaghut lagi kafir dan yang tidak disebutkan di dalamnya juhud atau istihlal, kecuali sebagai tambahan dalam kekafiran.

(Maka bandingkan – dengan haq – tentu nampak al haq di hadapanmu!!) sebagaimana yang dikatakan Al Halabiy, seraya gembira dengan ucapan Al Imam Ahmad yang ia duga bahwa ia menguatkan buah Irjanya.

Dan gabungkan ini pada daftar tadlisat orang ini dan talbisat-nya yang panjang yang telah lalu, kemudian silahkan kembali kepada ucapannya tentang lawan-lawannya: “Bila mereka menulis maka mereka memalingkan(nya) dan bila mereka berdalil maka mereka merubahnya dan menyelewengkannya” hal 35.

Dan perhatikan ucapannya di hal 76: “Sesungguhnya metode pembenturan nushush, pemotongannya dan pengklaiman dengannya suatu yang tidak ada di dalamnya adalah metode ahlul bid’ah…!!! Dan pengikut hawa nafsu” Selesai.

Dan saya berkata: Kamu benar dalam hal ini (Hampir orang yang ragu berkata ‘ambillah saya…’!!!).

Dan ucapannya hal 6 tentang orang-orang yang menyelisihi: “Mereka melipat nukilan-nukilan ini dan menyembunyikannya dari para pengikutnya…!!! Kemudian bila mereka menampakkannya maka atas selain maknanya, mereka menukilnya seraya memalingkan kandungannya” Selesai.

Sungguh engkau telah mengetahui bahwa dia adalah orang yang paling layak menempati ciri ini berkali-kali…!!!

Kemudian perhatikan pemokusan dia terhadap kalimat-kalimat tertentu pada ucapan Al Imam Ahmad, di mana dia menampakkannya seperti biasanya dengan warna tebal (darah…darah…) di tengah kalimat-kalimat lain.

Wahai para pengekor!! Apakah dienullah dibela dan musuh-musuh Allah dihancurkan tanpa dengan darah…???!!!89

Ya jumhur Ahlis Sunnah cenderung melindungi darah bila bid’ah penguasa itu bukan kufur yang nyata.

Adapun bila si pemimpin itu menampakkan riddah dan kekafiran yang nyata maka engkau telah melihat ucapan mereka tentang kewajiban mencopot orang yang kafir, memberontaknya dan menggantinya.

Sedangkan ini pada umumnya tidak terjadi kecuali dengan darah dan terbunuh dan dengan membunuh? Dan Allah ta’ala telah berfirman: “Fitnah (syirik) itu lebih besar dari pembunuhan.”

Ucapan Al Imam Ahmad yang mana Al Halabi berupaya memasukkannya ke realita zaman kita ini: “Sabar terhadap keadaan yang kita berada di daalamnya adalah lebih baik daripada fitnah… ditumpahkan di dalamnya darah…” Ia menginginkan sebagaimana yang telah kami jelaskan sebelumnya, sabar, tidak menentang penguasa dan tidak boleh memberontaknya dalam (fitnah khusus) yang bukan kekafiran yang nyata jelas, oleh karena itu maka menjaga darah di dalamnya adalah lebih utama.

Dan ini wasiat Nabi shalallaahu ‘alaihi wa sallam kepada Anshar agar bersabar atas sikap pemonopolian para penguasa dan kezhaliman mereka dengan sabdanya: “Kalian setelahku akan mendapatkan pemonopolian, maka bersabarlah sampai kalian menjumpaiku di telaga”.

Adapun para pemimpin kekafiran dan para penguasa murtad maka tidak dimaksud dengan (perintah) sabar ini, karena engkau telah mengetahui dari ucapan ulama yang lalu; bahwa sabar yang manfaat terhadap mereka adalah dengan menjihadinya, menghantamnya dan menggantinya atau menjauhinya bagi yang tidak mampu atas hal itu.

Jadi ucapan Al Imam Ahmad itu adalah dalam (fitnah khusus) yang tidak menyebar lagi merebak, dan bukan ajakan untuk sabar dan diam atas kekafiran atau sabar dan membiarkan syirik atau sabar terhadap hukum thaghut dan mengakui kemurtaddan…!!!

Itulah sabar Irja-iy yang menjadikan orang-orangnya sebagai tentara yang membela para thaghut dan menyerang membabi buta terhadap orang yang mengkafirkan mereka, sungguh ini tidaklah dimaksud oleh Al Imam Ahmad dan ia itu tidak ada dalam ucapan beliau, tapi Al Halabiy menginginkannya dan berupaya untuk menetapkannya dan menyimpulkannya dari ucapan Ahmad walau dengan tadlis.

Maka kami katakan kepadanya: Sungguh telah jelas apa yang dimaksud dari ucapan beliau, dan bagaimanapun keadaannya, maka bukan kepada ucapan Al Imam Ahmad dan tidak pula kepada yang lainnya tahakum dan perujukan itu dilakukan saat terjadi perselisihan.

Andaikata saja Al Imam Ahmad memaksudkan dengan ucapannya ini –dan mana mungkin beliau (bagian,ed.) dari paham yang busuk ini– sabar dan diam terhadap realita para thaghut hari ini dengan dalih penjagaan darah, tentu kami lempar ucapannya itu ke tembok, karena firman Rabb kita lebih berhak untuk diikuti daripada ucapan Ahmad atau yang lainnya. Allah berfirman: “Dan fitnah (syirik) itu lebih dahsyat dari pembunuhan.” (Al Baqarah: 191).

Ya, fitnah kekafiran, riddah dan syirik itu lebih dahsyat dari fitnah darah dan lebih dahsyat dari pembunuhan…

Bagaimana… sedangkan ucapan beliau rahimahullah tidak ada kaitannya dengan para thaghut zaman kita dan fitnah mereka…!!! Akan tetapi Al Halabiy memaksa untuk memasukkan di dalamnya.

Ucapan itu hanyalah tentang para pemimpin zamannya, dan ia adalah yang benar karena fitnah mereka sebagaimana yang beliau katakan (fitnah khusus)… sehingga menjaga darah di dalamnya lebih utama.

Adapun fitnah pembuatan hukum yang tidak Allah izinkan, yang mana para thaghut masa kini terjatuh di dalamnya dan mereka menggusur manusia untuk mengikutinya maka ia adalah fitnah umum yang merata lagi menyebar yang tidak ada di atasnya fitnah pada zaman kita ini serta tidak ada kerusakan yang lebih besar darinya, karena syirik adalah dosa terbesar yang dengannya Allah didurhakai di wujud ini, dan ia adalah mafsadah terbesar secara muthlaq yang mana syari’at datang dalam rangka menghadangnya. Dan darinya muncul dan bertebaran segala kerusakan dan fitnah, dan dengan sebabnya hal-hal yang haram dihalalkan dan hududullah ditelantarkan, darah kaum muwahhidin dihalalkan, darah kaum musyrikin dan murtaddin dijaga serta keamanan jalan terputus dengan sebab para thaghut itu.

Jadi fitnah apa yang dikhawatirkan setelah ini dan mafsadah apa yang dihindari dengan sikap sabar terhadap para thaghut setelah dengan syirik dan kebejatannya mereka membuka berbagai pintu kekafiran, kefasikan dan maksiat.

Menghalang-halangi kaum muslimin dari diennya dan menjauhkan mereka dari tauhidnya adalah lebih besar dari fitnah pembunuhan dan penumpahan darah.

Dengan jihad untuk merealisasikan tauhid dan penghancuran syirik dan tandid… dengan jihad saja, dien ini bisa dijaga, darah terlindungi, kehormatan terjaga, kesatuan umat Islam terjaga dan jalan-jalan dijaga. Allah ta’ala berfirman: “Sesungguhnya Allah telah membeli dari orang-orang mu’min, diri dan harta mereka dengan memberikan surga untuk mereka. Mereka berperang pada jalan Allah; mereka membunuh atau terbunuh….” (At Taubah: 111).

Ya… (mereka membunuh atau terbunuh)…!!!

Orang Arab berkata: “Pembunuhan lebih bisa meniadakan pembunuhan”

Penyair mereka berkata:

Dengan penumpahan darah wahai teman darah bisa dijaga

Dan dengan membunuh selamatlah manusia dari pembunuhan.

Allah ta’ala berfirman: “Maka cerai beraikanlah orang-orang yang di belakang mereka dengan (menumpas) mereka.” (Al Anfal: 57). Dan firman-Nya ta’ala: “Hai orang-orang yang beriman, perangilah orang-orang kafir yang di sekitar kamu itu, dan hendaklah mereka menemui kekerasan daripadamu, dan ketahuilah, bahwasanya Allah beserta orang-orang yang bertaqwa.” (At Taubah: 123). Dan firman-Nya ta’ala: “Perangilah mereka, niscaya Allah akan menyiksa mereka dengan (perantaraan) tangan-tanganmu dan Allah akan menghinakan mereka dan menolong kamu terhadap mereka, serta melegakan hati orang-orang yang beriman.” (At Taubah: 14).

Ya inilah jalan yang dengannya Allah melegakan hati orang-orang yang beriman, dan ialah jalan untuk melepaskan diri dari kaum murtaddin.

“Mereka membunuh atau terbunuh”!!

“Katakanlah: Tiada yang kamu tunggu-tunggu bagi kami, kecuali salah satu daripada dua kebaikan. Dan kami menunggu-nunggu bagi kamu bahwa Allah akan menampakkan kepadamu adzab (yang besar) dari sisi-Nya, atau (adzab) dengan tangan kami. Sebab itu tunggulah, sesungguhnya kami menunggu-nunggu bersama-sama.” (At Taubah: 52).

Sesungguhnya ia salah satu dari dua kebaikan

Kemenangan atau syahadah (mati syahid)…

Bisa itu kemenangan di atas manusia

Dan bisa (kembali) kepada Allah bersama orang-orang yang kekal…

Inilah jalan… Baik Ahlut Tajahhum Wal Irja suka atau tidak…

Ya demi Allah “apa kalian tidak berpikir wahai orang-orang yang menyelisihi”90!!!

80 Majmu Al Fatawa 12/501.

81 Begitu dalam Muqaddimah Al Halabiy, dan dalam Al Fatawa (keimanannya)…!!!

82 Majmu Al Fatawa 12/468.

83 Majmu Al Fatawa 21/501.

84 Bahasan hadits ini telah kami rinci dalam kitab kami “Al Farqul Mubin Bainal ‘Udzra bil jahli wal I’radl ‘Aniddien”, dan telah kami jelaskan bahwa dalil ini khusus dengan Bab al asma wash shifat, dan bahwasanya tidak boleh melampaui batasan-batasan Allah dengan memasukkan ke dalam hadits ini makna yang tidak dikandungnya atau menempatkannya sebagaimana yang dilakukan Ahlut Tajahhum wal Irja pada syirik akbar yang nyata dan bab-bab tauhidul ibadah dan yang di antaranya (tasyri’/pembuatan hukum/UU/UUD)…!!! Dan Al Imam Ahmad (2/304) telah menambahkan dalam riwayat hadits ini dari Abu Hurairah secara marfu’: “ia tidak mengerjakan sedikitpun kebaikan kecuali tauhid”, dan lihat Majmu Az Zawaid 10/194-195. Akan tetapi kejahilan dia itu pada suatu bagian dari sifat yaitu (luasnya qudrah Allah) dan bahwa dia tidaklah mengingkari muthlaq qudrah Allah, namun terjadi padanya kekurang(tahuan) akan luasnya qudrah Allah itu, karena dia itu beriman bahwa di sana ada kebangkitan, pengembalian dan siksa, dan rasa takutnya dari siksa itulah yang mendorong dia melakukan apa yang telah dia lakukan saat datang maut dan dahsyah (rasa tercengang)… jadi kejahilan dia dan keraguannya bukanlah terhadap kemampuan Allah ta’ala untuk membangkitkan, namun terhadap luasnya kemampuan ini, dan bahwa Allah mampu mengumpulkan seluruh elemen penciptaan ini semuanya dari daratan, sungai-sungai dan lautan. Dan ini adalah hal yang membuat akal tercengang dalam membayangkannya dan menguasainya serta keimanan terhadapnya membutuhkan rincian hujjah risaliyyah, sebagaimana dalam ta’jub Aisyah radliallahuanhu dari luasnya ilmu Allah, tatkala Nabi shalallaahu ‘alaihi wa sallam berkata kepadanya: “Kamu akan mengkabarkannya kepada aku atau (Allah) Yang Maha Lembut lagi Maha Mengetahui” maka dia berkata seraya terheran: “Bagaimanapun manusia menyembunyikan Allah mengetahui…!!!”, kemudian Aisyah berkata seraya membenarkan: “Ya”, sedangkan hadits ada dalam Shahih Muslim (Kitab Al Janaiz), dan dalam sebagian tiwayat-riwayatnya bahwa Nabi shalallaahu ‘alaihi wa sallam lah yang berkata (Ya). Dan Syaikhul Islam telah mengisyaratkan pada sisi kejahilan orang itu, di mana beliau berkata setelah menuturkan kisahnya, sebagaimana ucapannya di atas: “…terjadi padanya keraguan dan kejahilan akan kemampuan Allah ta’ala untuk mengembalikan (penciptaan) anak Adam setelah dia dibakar dan ditaburkan” selesai, perhatikan batasan ini, jadi ia bukan keraguan yang muthlaq terhadap qudrah Allah ta’aalaa atau pengingkaran terhadap hari kebangkitan dan pengembalian sebagaimana ucapan sebagian masyayikh akan tetapi ia adalah kejahilan terhadap luasnya qudrah Allah… Dan ini semuanya tidak ada kaitan dari dekat atau jauh dengan perseteruan kami dengan mereka hari ini, karena perseteruan itu dalam syirik yang nyata dan kufur yang jelas.

85 Perhatikanlah…!!! dan silahkan rujuk kitab kami (Kasyfun Niqab ‘An Syari’atil Ghab) supaya engkau tahu bahwa sumber-sumber hukum pada UUD dan UU para thaghut masa kini dan Yasiq Tartar adalah sama.

86 Dan telah kami paparkan banyak ucapan Ahlil ilmi seputar ini dalam kitab kami (Naz’ul Husam Fi Wujubi Qital Kafaratil Hukkam) dan di dalamnya telah kami bantah syubuhat orang-orang sekarang yang selalu menisbatkan isu… semoga Allah memudahkan untuk mengeluarkannya.

87 Majmu Al Fatawa 12/487.

88 Dan ini adalah isyarat kepada hadits Ubadah Ibnu Ash Shamit (kecuali kalian melihat kekafiran yang nyata) dan rujuk dalam uraian yang telah lalu ucapan Asy Syinqithiy tentang para thaghut yang membuat hukum: “…nampak dengan sejelas-jelasnya bahwa orang-orang yang mengikuti qawanin wadl’iyyah yang disyari’atkan syaitan lewat lisan-lisan auliyanya seraya menyelisihi apa yang Allah jalla wa ‘alaa syari’atkan lewat lisan para rasul-Nya bahwa tidak ragu akan kekafiran mereka dan kemusyrikannya kecuali orang yang telah Allah hapus mata hatinya dan dia butakan dari cahaya wahyu seperti mereka”

Syaikh Muhammad Ibnu Ibrahim berkata tentang penerapan-penerapan qawanin: “yaitu yang paling besar dan paling menyeluruh serta paling nampak pembangkangannya terhadap syari’at…” sampai ucapannya: “Maka kekafiran apa yang di atas kekafiran ini dan pengguguran terhadap syahadat Muhammad Rasulullah macam apa setelah pengguguran ini…???” selesai.

Perhatikan ini dan yang serupa berupa nukilan-nukilan yang lalu…!!! (Dan bandingkan – dengan al haq – tentu nampak al haq di hadapanmu…!!!) sebagaimana yang dikatakan Al Halabiy itu…!!!

89 Al Akh Al Fadlil Abu Qatadah (semoga Allah ta’aalaa menjaganya) telah menyebutkan dalam makalahnya yang berjudul (Baina Manhajain) contoh-contoh dari para thaghut masa kini dan cara-cara sampainya kepada kursi kepemimpinan. Di antara mereka ada yang membunuh ayahnya, di antara mereka ada yang memenjarakannya, atau mengusirnya atau menyingkirkannya ke rumah sakit jiwa, dan di antara mereka ada yang menyembelih kerabatnya, kemudian beliau berkata: “Dan saya teringat ucapan seseorang di antara mereka, yang mana dia telah meraih kekuasaan lewat kudeta militer, terus dia diminta mengundurkan diri maka dia berkata: “Saya telah masuk istana kepresidenan dengan tank baja dan saya tidak akan keluar darinya kecuali dengan tank baja” selesai… inilah logika mereka, maka amatilah dan tadabburilah.

Kemudian perhatikan pola pikir Syaikh Salafiy! Abu Bakar Al Jazairiy yang telah disebutkan oleh saudara kami itu dalam makalah yang sama, di mana beliau berkata: “Syaikh Salafiy Abu Bakar Al Jazairiy dan metode jenazahnya: Syaikh ini punya cara baru yang layak dimasukkan dalam bab penemuan-penemuan modern, dia berkata tentang metodenya yang unik: “Sesungguhnya cara terbaik untuk memperbaiki pemimpin kita adalah kita mengumpulkan sejumlah banyak orang-orang yang menuntut pentingnya reformasi kemudian kita mengencangkan pelana kendaraan kita menuju istana waliyyul amri, terus kita menghentikan kendaraan kita di depan rumahnya –oh maaf istananya– kemudian kita mulai terisak dan menangis, dan bila waliyyul amri keluar menemui kita dengan penampilannya yang indah dan wajahnya yang bersinar lagi berbinar maka ia akan bertanya kepada kita tentang sebab tangisan kita, maka kita berkata kepadanya: Demi Allah kami tidak akan meninggalkan pintu istanamu sampai engkau melenyapkan kemungkaran dan memberlakukan syari’at Al Qur’an… tanpa ragu sesungguhnya waliyyul amri hatinya santun lagi penyayang, bahkan dia tidak rela bila rakyatnya yang setia menangis. Syaikh berkata dengan ucapan “…apa hati pemimpin itu batu…?”. Kesimpulan bahwa pemimpin yang adil itu akan memperkenankan permohonan kita dan mengindahkan tangisan kita, dan saatnya ia akan menghukumi dengan Al Qur’an. Selesai impian Syaikh, diharap tidak ngorok” selesai dengan ikhtishar dari makalah (Baina Manhajain).

Saya berkata: Demi Allah sungguh telah malu Jahmiyyah dan Murji’ah terdahulu dari buah-buah Tajahhum dan Irja orang-orang sekarang ini, namun siapa orang yang Allah kehendaki kesesatannya, maka kamu tidak memiliki sesuatupun untuk menolong dia dari siksa Allah.

90 Termasuk ungkapan Al Halabiy yang dengannya dia mengomentari ucapan Al Imam Ahmad…!!!


Untitled Document

Dakwah "Salafy" Dakwah Murjiah - Membongkar Kebohongan Ali Hasan Al Kadzab 07

Tinjauan Terhadap Fatwa Al Albaniy

Adapun fatwa Al Albaniy –semoga Allah memberikan kami dan ia petunjuk kepada kebenaran yang nyata– masih terus dibagikan dalam bentuk rekaman dan cetakan di tengah barisan Ahlut Tajahum Wal Irja di kawasan teluk. Dan diri ini selalu memaksa saya untuk segera membantah fatwa itu…, namun saya menangguhkan itu seraya mengedepankan atasnya hal lain yang saya pandang lebih penting dan lebih bermanfaat yaitu berupa tulisan-tulisan yang saya sibuk untuk merampungkannya, sampai pada akhirnya penjara menghalangi saya dari melanjutkan tulisan-tulisan itu, maka saya pun mendapatkan di dalamnya waktu kosong yang belum tentu orang mendapatkannya di luar. Kemudian sampai kepada saya –sebagaimana yang telah saya utarakan– dua cetakan yang berbeda dari fatwa ini… di mana saya ingin menulis bersamanya tinjauan-tinjauan yang cepat sebagai bentuk ketulusan bagi Allah, dien-Nya, kaum muslimin seluruhnya dan bagi Syaikh secara khusus, semoga Allah memberikannya manfaat dengan hal itu seraya mengingatkannya dengan ucapan Abdullah Ibnu Mas’ud radliallaahu’anhu: “Siapa orangnya datang kepadamu dengan membawa kebenaran maka terimalah darinya meskipun orang itu jauh lagi dibenci, dan siapa orangnya datang kepadamu dengan membawa kebatilan, maka tolaklah meskipun orang itu dicintai lagi dekat” 91.

Sebelum mulai dalam hal itu saya katakan: Pembaca telah melihat dalam uraian yang lalu dari bantahan kami terhadap Al Halabiy bahwa kami telah panjang lebar dalam mengoreksi hal-hal yang dianut oleh kaum Jahmiyyah dan Murji’ah secara umum pada zaman ini. Dan saya sengaja mengerahkan mayoritas apa yang ada dalam simpanan saya berupa catatan-catatan koreksian terhadap kerancuan-kerancuan terpenting mereka dalam koreksian saya terhadap muqaddimah Al Halabiy, agar saya tidak menyisakan dalam tinjauan saya terhadap (fatwa) Syaikh Al Albaniy, kecuali apa yang berkaitan dengan apa yang ada dalam fatwanya ini.

Dan itu dalam rangka menjaga dari adanya hujjah bagi sebagian orang-orang bodoh dalam ucapan saya –bila saya berbicara lebar– pada sikap lancang mereka terhadap ilmu hadits dan para pakarnya…

Atau dari keberadaan hal itu menjadi legalitas bagi kalangan pemula untuk tidak peduli dengan ilmu yang mulia ini atau menjadi pengajak untuk berpaling dari kitab-kitabnya dan kitab-kitab orang-orang yang menggelutinya.

Dan itu bukan karena Al Halabiy datang dengan bid’ah-bid’ah dan kesesatan-kesesatan ini dari kantongnya atau dari diri pribadinya dan dia menggusur syaikhnya ke dalamnya begitu saja serta dia menisbatkan hal itu kepadanya secara zhalim, dusta dan mengada-ada, sebagaimana sebagian orang yang membantahnya berupaya memberikan image itu atau memahamkannya !!

Tidak sekali-kali –meskipun terhadap saya dia tidak segan-segan dari berdusta dan mengada-ada sebagaimana yang telah lalu– karena mereka itu berasal dari satu sumber dalam paham Tajahhum dan Irja mereka yang mana hal itu diketahui oleh orang yang mentelaah tulisan-tulisan mereka dan mendengarkan ucapan-ucapan mereka. Dan engkau akan melihat dalil-dalil dan contoh-contoh atas hal itu dalam fatwa ini.

Pertama-tama ketahuilah: Bahwa Al Albaniy dalam fatwanya yang direkam lagi dicetak ini telah menyerang kepada seorang laki-laki yang miskin akan ilmu syar’iy untuk ia ajak (dalam) diskusi yang ‘kurus’ ini, dan ia merekamnya sebagai suatu sikap yang dianggap oleh para muqallidnya sebagai bantahan terhadap setiap orang yang mengkafirkan para thaghut hukum92. Dan akan nampak di hadapan anda kejahilan orang yang telah mereka pilih itu dalam diskusi ini, yaitu pelontaran takfier tanpa batasan, dan ketidakmampuan akan dalil-dalil syar’iy serta kelemahan pengetahuan dia terhadap realita para thaghut hari ini. Oleh sebab itu dia dipermainkan oleh mereka dengan syubuhat-syubuhatnya, karena kalau tidak demikian, sesungguhnya seorang muwahhid bila dia mengetahui tauhidnya dengan pengetahuan yang benar dan dia melihat pada realita kaum musyrikin hari ini dengan mata hati, maka dia sama sekali tidak akan terpengaruh dengan syubuhat-syubuhat Ahlut Tajahhum wal Irja.

Bahkan sesungguhnya bila dia mengetahui hal itu dan memiliki bashirah tentangnya, maka tidak akan tegak dalam berdebat di hadapannya Ahlut tajahhum wal Irja baik mereka itu kaum muqallid maupun para syaikh –walaupun dia itu orang awam–.

Itu dikarenakan Ahlut tajahhum wal Irja pada zaman kita ini, mereka memiliki kekurangan yang besar dan ketimpangan yang jelas dalam memahami tauhid dan secara khusus darinya apa yang berkenaan dengan masalah-masalah tasyri’ dan tauhidullah ta’ala dengan ketaatan serta talaqqiy di dalamnya.

Mereka menghina dan menyepelekan orang yang menulis dan menggembar-gemborkan seputar hal itu atau menjelaskan bahwa itu termasuk ushuluddien yang paling penting, dikarenakan ia termasuk sub-sub ibadah yang wajib dimurnikan dan ditauhidkan kepada Allah ‘azza wa jalla, sebagaimana telah lalu dalam prihal (al hakimiyyah) seperti nama yang disandangkan sebagian orang. Dan mereka juga mencela orang yang berbicara tentang kekafiran para thaghut masa kini serta mereka tidak memandang dalam hal itu faidah yang diharapkan sebagaimana yang akan datang secara tegas dalam ucapan syaikh!! Hal 71.

Kemudian bila hal ini ditambah dengan kejahilan mereka akan realita para thaghut hukum tasyri’iy hari ini, maka ketimpangan pada diri mereka itu berlapis, yang tidak memungkinkan mereka untuk sampai pada kebenaran dalam masalah yang besar ini.

Dan itu sebagaimana dikatakan Al ‘Allamah Ibnul Qayyim rahimahullaah: “Dan Mufti juga hakim tidak memungkinkan dari mengeluarkan fatwa dan vonis dengan al haq kecuali dengan dua macam pemahaman:

Pertama: Paham realita (waqi’) dan mengerti di dalamnya serta menyimpulkan ilmu hakikat apa yang terjadi dengan qarinah-qarinah, tanda-tanda dan ciri-ciri sehingga ia menguasai ilmu itu secara penuh.

Ke dua: Memahami apa yang mesti diterapkan pada realita itu, yaitu hukum Allah yang Dia tetapkan dalam Kitab-Nya atau lewat lisan rasul-Nya terhadap realita ini, terus yang satu diterapkan pada yang lainnya”93 Selesai.

Dan dengan sebab ketimpangan yang berlapis ini engkau melihat mereka menempatkan ucapan Ibnu ‘Abbas atau salaf lainnya tentang sebagian penguasa Bani Umayyah yang sama sekali tidak melakukan pembuatan hukum dan mereka tidak mengklaim bahwa itu adalah hak mereka dan tidak pula melimpahkan hak itu kepada selain Allah94 serta mereka tidak bersepakat atas selain hukum-hukum Allah, namun justru mereka itu berkomitmen terhadap hukum Allah lagi tunduk terhadapnya!!

Begitu pula ucapan Al Imam Ahmad tentang kekhilafahan Bani ‘Abbas –sebagaimana yang telah lalu– mereka menempatkannya pada thawaghit musyrikin yang membuat hukum lagi memerangi dienullah pada zaman ini…!!!

Maka apa gerangan bila ketimpangan dan kebodohan berlapis ini ~ditambah apa yang telah engkau ketahui tentang mereka pada uraian yang lalu~ berupa sikap ngawur dalam masailul kufri wal iman dengan bentuk sikap mereka membatasi kekafiran pada juhud qalbiy (pengingkaran hati) saja. Sedangkan ini sebagaimana yang telah engkau ketahui adalah warisan Jahmiyyah dan saripati paham Irja.

Oleh sebab itu kaum Murji’ah itu dan banyak para syaikh mereka ~mau tidak mau~ telah menjadi anshar bagi para thaghut, mereka membela-bela para thaghut itu dan membantah pengkafirannya dengan syubhat-syubhat mereka yang rapuh, serta dengan hal itu mereka menganggap ringan kebatilannya.

Di sisi lain mereka menyerang orang yang mengkafirkannya atau orang yang berupaya menjihadinya dan merubah kebatilannya bahkan mereka mencapnya sebagai Khawarij, Takfiriy dan cap lainnya!!!

Silahkan amati ucapan Syaikh Al Albaniy di depan fatwanya hal (52) setelah menyebutkan orang-orang yang dicap oleh para pemerintah kafir di zaman kita dengan cap (Jama’ah At Takfier), dia berkata: “Atau sebagian macam-macam jama’ah yang menisbatkan dirinya kepada jihad! Padahal ia pada hakikatnya adalah bagian dari pengusung takfier…!!!” Selesai.

Dan berkata hal (56): “Dan di antara orang-orang yang menyimpang itu adalah: Khawarij, baik yang dulu maupun yang baru! Maka sesungguhnya asal fitnah takfier pada masa sekarang ini –bahkan semenjak dulu– adalah ayat yang selalu mereka dengung-dengungkan seputarnya, yaitu firman Allah ta’ala: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itu adalah orang-orang kafir” 95, terus mereka mengambilnya tanpa pemahaman yang dalam dan menuturkannya tanpa pengetahuan yang jeli…!!!” Selesai.

Engkau telah mengetahui pada uraian yang lalu siapa sebenarnya orang-orang yang mengambilnya tanpa pemahaman yang dalam…!!! Dan menuturkannya tanpa pengetahuan yang jeli…!!!

Kemudian ia berbicara panjang lebar dalam hal itu dan menuturkan ucapan-ucapan salaf seraya berupaya berdalil dengannya bahwa itu adalah kufrun duna kufrin… hingga akhir. Dan di antara hal itu adalah ucapannya sebagai komentar terhadap ucapan yang dinisbatkan kepada Ibnu ‘Abbas hal 59: “Seolah dia mengarahkan pendengarannya saat itu apa yang kami dengar persis hari ini bahwa di sana ada orang-orang yang memahami ayat ini secara kulit tanpa rincian…!!!” Selesai.

Perhatikanlah pencampuradukan antara Khawarij yang mengkafirkan kaum muslimin dengan sekedar sebab maksiat dan mereka khuruj terhadap sebagian penyimpangan para pemimpin bahkan mereka khuruj terhadap para pemimpin yang adil, di mana awal kemunculan mereka adalah pada masa kekhilafahan Utsman kemudian mereka makin menjadi-jadi pada masa kekhilafahan Ali radliallaahu’anhu…!!!

Dengan orang-orang yang mengkafirkan kaum musyrikin dari kalangan budak Undang-undang!! Atau orang-orang yang khuruj terhadap para thaghut syirik yang membuat hukum…!!! Dan mereka menjihadi para pemimpin kekafiran yang memerangi…!!!

Dia berjalan ke arah timur sedang aku ke arah barat

Sangat jauh antara yang ke timur dengan yang ke barat

Bahkan sesungguhnya Al Halabiy memberikan komentar di catatan kaki di sini hal (56) terhadap ucapan Syaikh seraya menukil ucapan Abu Hayyan Al Andalusiy dalam Al Bahrul Muhith 3/493: “Dan Khawarij berhujjah dengan ayat ini bahwa setiap orang yang maksiat kepada Allah maka dia kafir! Dan mereka berkata: Ia adalah nash dalam keberadaan (bahwa) setiap orang yang memutuskan dengan selain apa yang telah Allah turunkan maka ia adalah kafir! Dan setiap orang yang berbuat dosa itu maka dia itu telah memutuskan dengan selain apa yang telah Allah turunkan sehingga wajib ia itu menjadi kafir…!!!” Selesai.

Syaikh dan muridnya sebenarnya mengetahui bahwa Khawarij itu saat berdalil dengan ayat ini ingin mengkafirkan orang-orang yang bermaksiat dari kalangan para penguasa dan yang lainnya; oleh sebab itu salaf mendebat mereka dan membantah ihtijaj mereka dengannya, dan berkatalah di antara salaf itu tentang maksiat-maksiat itu dan keadaan itu: (sesungguhnya ia adalah kufrun duna kufrin… dan bukanlah kekafiran yang kalian yakini), serta mereka mengingkari Khawarij atas sikap mereka menempatkan ayat-ayat tentang kuffar kepada kaum muslimin bukan dalam rangka tarhib dan ancaman sebagaimana yang dilakukan sebagian salaf, namun dalam rangka vonis dan takfier…

Sebagaimana yang diriwayatkan Ath Thabari dalam Tahdzibul Autsar secara maushul lewat jalan Bukair Ibnu Abdillah Ibnul Asyajj bahwa ia bertanya kepada Nafi: “Bagaimana pendapat Ibnu Umar tentang Haruriyyah? Beliau berkata: (Beliau memandang mereka sebagai makhluk Allah yang paling buruk, mereka mengambil ayat-ayat (tentang) orang-orang kafir terus menerapkannya pada kaum mu’minin…) Al Hafizh Ibnu Hajar berkata: “Isnadnya shahih”.

Namun demikian Syaikh dan muridnya menisbatkan pendapat Khawarij itu kepada orang yang mengkafirkan thawaghit masa kini dengan sebab syirik yang nyata dan kekafiran yang jelas yang tidak samar –sebagaimana yang dikatakan Asy Syinqithiy– (kecuali terhadap orang yang telah Allah hapus mata hatinya dan Dia butakan dari cahaya wahyu seperti mereka). Selesai.

Ia (Syaikh) dan para muqallid-nya menempatkan ucapan-ucapan para sahabat dan bantahan mereka terhadap Khawarij dalam hal maksiat-maksiat itu, kepada realita syirik hari ini dan bencana para thaghut yang membuat undang-undang kafir…!!!

Sehingga hasilnya…!!! Atau buahnya:

Bahwa para thaghut itu menurut mereka pada keadaan yang paling jelek adalah seperti para penguasa Bani Umayyah…!!! Dan tidak boleh mengkafirkan mereka atau khuruj terhadap mereka karena (dunia ini dalam keadaan baik dan manusia di akhir kenikmatan)…!!!

Dan dari itu siapa yang mengkafirkan kaum musyrikin undang-undang itu atau berlepas diri dari mereka atau menjihadinya maka dia itu tergolong takfieriyyin yang berjalan persis!! di atas jalan Khawarij. Dan mereka lalai dari pemuthlaqan ini di mana telah masuk di dalamnya banyak dari kalangan ulama mutaqqadimin dan muta’akhkhirin yang mana kami telah menukilkan di hadapanmu ucapan-ucapan mereka yang tegas dalam masalah-masalah tasyri’.

Dan saya katakan: Bila sebagian celaan diarahkan kepada Syaikh dengan sebab pencampuradukan ini, maka sesungguhnya bagian terbesar dari celaan ini dialamatkan kepada orang yang menyeret ia ke dalam lingkaran seperti ini!! Dengan cara meminta fatwa dalam hal rentan seperti ini!! Dan menjadikannya sebagai bahan cemoohan dalam sikapnya mengarahkan hadits itu pada suatu yang tidak beliau kuasai ilmunya.

Kasihanilah Syaikh!! Lembutlah terhadapnya hai kaum!! Janganlah kalian Ahlul bid’ah dari kalangan musuh-musuh hadits dan lawan-lawan sunnah mencibir terhadapnya.

Begitulah sungguh Al Albaniy dalam fatwanya ini telah panjang lebar berbicara dalam pembagian kufur menjadi:

- Kufur akbar yang mengeluarkan dari millah

- Dan yang lain (kufur) ashghar yang tidak mengeluarkan darinya.

Sedangkan ini tidak ada perselisihan di dalamnya, namun yang menjadi perselisihan dengan mereka hanyalah dalam menentukan hal itu… dan apakah realita para thaghut pembuat hukum hari ini tergolong yang pertama atau yang ke dua…???!!!

Dan apakah kufur ‘amaliy seluruhnya adalah kufur ashghar yang tidak mengeluarkan dari millah atau justru di antaranya ada yang seperti itu dan di antaranya ada yang tergolong (kufur) akbar yang mengeluarkan darinya?

Al Albaniy berkata hal (63) setelah ia membahas hadits (menghina orang muslim adalah kefasikan dan memeranginya adalah kekafiran): “Jadi memeranginya adalah kufrun duna kufrin sebagaimana perkataan Ibnu Abbas dalam penafsiran ayat yang lalu secara persis”. Selesai.

Dan di sini kami memiliki tinjauan dan tanbih bagi pencari al haq: yaitu bahwa ucapan yang masyhur dan disandarkan kepada Ibnu Abbas seputar ayat ini adalah tidak sah bila dikatakan – sebagaimana yang dikatakan Syaikh – bahwa ia adalah penafsiran ayat tersebut, karena ayat itu berbicara tentang orang-orang kafir – sebagaimana akan datang dalam dari hadits Al Barra (berkenaan dengan orang-orang kafir semuanya). Dan ini disepakati, di mana ia turun berkenaan dengan orang-orang Yahudi, sedangkan tidak masuk akal bila Ibnu ‘Abbas mengatakan tentang orang-orang Yahudi bahwa kekafiran mereka itu (kufrun duna kufrin)!!.

Oleh sebab itu sesungguhnya kami meyakini dan bertanggungjawab di hadapan Allah bahwa ucapan yang disandarkan kepada Ibnu Abbas atau yang lainnya bukanlah penafsiran ayat ini… namun ia hanyalah bantahan terhadap orang yang keliru berdalil/dengannya dengan menempatkannya bukan pada tempatnya.

Dan itu dibuktikan dengan ucapan Ibnu Abbas: “Kekafiran itu bukanlah yang kalian yakini…” jadi ucapan itu tentang Khawarij… sedangkan engkau telah mengetahui bahwa Khawarij memaksudkan dengan ayat itu setiap orang yang maksiat kepada Allah sebagaimana yang telah lalu.

Ini dibuktikan secara jelas dengan apa yang diriwayatkan oleh Ath Thabariy dengan isnad yang shahih dari Umran Ibnu Hudair, berkata: “Datang kepada Abu Mijlaz segolongan orang dari Bani ‘Amr Ibnu Sadus (dan mereka itu adalah sekelompok dari Khawarij Al Ibadliyyah sebagaimana dalam riwayat lain) mereka berkata: Hai Abu Mijlaz, apa pendapatmu tentang firman Allah: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itu adalah orang-orang kafir…” apakah ia haq? Beliau menjawab: Ya. Mereka berkata: Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itu adalah orang-orang zhalim apakah ia haq? Beliau menjawab: Ya. Mereka berkata: Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka orang-orang fasiq apakah ia haq? Beliau berkata: Ya. Mereka berkata: Hai Abu Mijlaz, apakah mereka memutuskan dengan apa yang telah Allah turunkan? Beliau berkata: Ia adalah dien mereka yang mereka anut, dengannya mereka berbicara dan kepadanya mereka menyeru, kemudian bila mereka meninggalkan sesuatu darinya maka mereka mengetahui bahwa mereka itu telah melakukan dosa. Maka mereka berkata: Tidak, demi Allah tapi kamu ini takut. Beliau berkata: Kalian yang lebih layak dengannya daripada saya, saya tidak memandang (itu) dan kalian memandang ini dan tidak merasa keberatan, akan tetapi ia diturunkan tentang Yahudi, Nashara dan Ahlusysyirki atau yang serupa ini”

Ucapannya “…akan tetapi ia diturunkan tentang Yahudi dan Nashara dan ahlusy syirki atau yang serupa ini…” adalah bukti bahwa yang dimaksud dengannya adalah kufur akbar dan bukan kufrun duna kufrin.

Dan yang mereka maksud dengan ucapannya (kufrun duna kufrin) hanyalah apa yang dilakukan para penguasa zaman mereka bila ada di dalamnya suatu dari kezhaliman atau maksiat atau penyimpangan… andai boleh mencap mereka karenanya bahwa mereka itu (tidak memutuskan dengan apa yang telah Allah turunkan), akan tetapi ini bukan termasuk jenis perbuatan Yahudi, Nashara dan ahlusysyirki yaitu berupa kesepakatan dan kemufakatan atas hukum selain hukum Allah sebagai pedoman hidup, sistem dan undang-undang yang mesti diikuti.

Oleh sebab itu dikatakan (ia itu bukanlah kekafiran yang kalian pahami) atau (kufurn duna kufrin).96

Inilah arahan yang shahih bagi ucapan Ibnu ‘Abbas dan salaf lainnya. Adapun klaim orang yang mengklaim bahwa mereka (kufrun duna kufrin) adalah tafsir ayat itu secara muthlaq maka ia adalah kekeliruan yang nyata dan ketergelinciran yang jelas.

Dan siapa yang ingin penafsiran ayat-ayat itu maka sesungguhnya penafsiran yang paling utama adalah sebab nuzul dan ia adalah posisi yang sebenarnya. Siapa yang melakukan seperti sebab itu maka ia dicakup oleh vonis tersebut, dan adapun orang yang jatuh dalam sekedar maksiat yang tidak mengkafirkan maka ia tidak seperti itu…

Dan inilah sebagian apa yang ada dalam sebab nuzul itu:

Al Bukhari (2/131) dan Muslim (7/208) serta yang lainnya meriwayatkan dari Ibnu Umar radliallaahu’anhu, berkata: “Didatangkan kepada Rasulullah seorang Yahudi laki-laki dan seorang wanita Yahudi yang telah sama-sama berzina, maka Rasulullah berkata kepada mereka: Apa yang kalian dapatkan dalam kitab kalian? Mereka menjawab: Sesungguhnya alim ulama kami telah menciptakan (hukum) poles wajah dengan warna hitam (tahmim) dan tajbiyah. Abdullah Ibnu Salam berkata: Ajak mereka untuk mendatangkan Taurat wahai Rasulullah! Maka Tauratpun didatangkan, kemudian salah seorang di antara mereka meletakkan tangannya di atas ayat rajam dan dia membaca yang sebelumnya serta yang sesudahnya, maka Ibnu Salam berkata: Angkat tanganmu! Ternyata ada ayat rajam di bawah tangannya, maka Rasulullah shalallaahu ‘alaihi wa sallam memerintahkan keduanya dibawa dan terus dirajam”. Ini lafazh Al Bukhari.

Al Imam Muslim dalam shahihnya meriwayatkan 11/209 dari Al Bara Ibnu ‘Azib, berkata: “Rasulullah shalallaahu ‘alaihi wa sallam dilewati seorang Yahudi yang telah dipoles hitam wajahnya lagi telah didera, maka Rasulullah shalallaahu ‘alaihi wa sallam memanggil mereka, terus berkata: Apa begini kalian mendapatkan had bagi pezina dalam kitab kalian? Mereka menjawab: Ya, kemudian beliau memanggil salah seorang dari ulama mereka dan terus berkata: Saya ingatkan kamu dengan Allah yang telah menurunkan Taurat kepada Musa, apakah seperti ini kalian dapatkan had pezina dalam kitab kalian? Maka dia berkata: Tidak, seandainya engkau tidak mengingatkan saya dengan ini tentu saya tidak akan memberitahukanmu, kami mendapatkannya rajam, akan tetapi hal itu banyak terjadi di kalangan bangsawan kami, adalah kami bila mendapatkan orang bangsawan maka kami meninggalkannya dan bila kami mendapatkan orang lemah maka kami tegakkan had terhadapnya, kemudian kami berkata: Mari kita bersepakat terhadap suatu (hukuman) yang kita tegakkan terhadap orang bangsawan dan orang kalangan bawah, akhirnya kami jadikan hukum poles wajah dan dera sebagai pengganti rajam. Maka Rasulullah shalallaahu ‘alaihi wa sallam berkata: Ya Allah sesungguhnya aku adalah orang pertama yang menghidupkan perintahmu di kala mereka telah mematikannya, terus beliau menyuruh orang itu untuk dibawa dan kemudian dirajam, kemudian Allah ‘azza wa jalla menurunkan: “Wahai Rasul janganlah membuatmu bersedih orang-orang yang bergegas dalam kekafiran…” hingga firman-Nya: ”…Bila kalian diberi ini maka ambillah”. Dia berkata: Datanglah kalian kepada Muhammad shalallaahu ‘alaihi wa sallam, kemudian bila dia memerintahkan kalian dengan (hukum) poles wajah dan dera maka ambillah dan bila dia memfatwakan rajam maka hati-hatilah, maka Allah ta’ala menurunkan: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itulah orang-orang kafir…” “…Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan meka mereka itulah orang-orang yang zhalim…” “…Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itulah orang-orang yang fasiq…” tentang orang-orang kafir seluruhnya.

Dan di dalam hadits-hadits ini terdapat banyak faidah:

Pertama: Perhatikan ucapan mereka: “Kami berkata: Mari kita bersepakat terhadap suatu (hukuman) yang kita tegakkan terhadap orang bangsawan dan orang kalangan bawah, akhirnya kami jadikan hukum poles wajah dan dera sebagai pengganti rajam”.

Dan di dalam riwayat lain: “Sesungguhnya alim ulama kami telah menciptakan (hukum) poles wajah dengan warna hitam…”

Di dalamnya sama sekali tidak ada indiaksi bahwa mereka menyatakan bahwa hukum (buatan) mereka itu lebih baik dari hukum Allah, atau bahwa mereka berkata: “Sesungguhnya hukum Allah itu kuno dan terbelakang, atau hal serupa itu yang disyaratkan Murji’ah untuk mengkafirkan para thaghut, akan tetapi yang ada pada mereka adalah penetapan hukuman yang mereka sepakati dan mereka komitmen untuk menerapkannya terhadap bangsawan dan kaum papa, karena had (sangsi hukum) yang ada dalam Taurat mereka membatasi penerapannya terhadap kaum papa.

Ke dua: Di dalam hadits-hadits ini ada faidah, yaitu bahwa tasyri’ itu bukan terbatas pada tahlil dan tahrim saja… yaitu tidak terbatas pada masalah hukum-hukum taklifiy, berupa pengharaman atau pencegahan dan pembolehan serta pewajiban dan yang lainnya, akan tetapi masuk dalam hal itu hukum-hukum wadl’iy, hudud, ukuran-ukuran nishab yang telah Allah tetapkan dalam warisan, zakat dan yang lainnya. Oleh sebab itu siapa yang mensyari’atkan asbab, mawani atau hudud (sanksi-sanksi hukuman) atau hukum-hukum yang tidak diizinkan oleh Allah ta’ala, dan dia menjadikan manusia tunduk kepadanya dan dia memberikan sanksi atas dasar itu atau dengannya, maka perumpamaan dia adalah seperti orang yang menghalalkan hal yang haram atau mengharamkan hal yang halal.

Karena di sini Yahudi tidaklah menghalalkan zina, bahkan justeru mereka meyakini bahwa itu haram, dan andaikata mereka menganggapnya halal tentulah mereka tidak menetapkan baginya sanksi apapun macamnya.

Hadits-hadits ini menjelaskan dengan gamblang bahwa kesepakatan mereka terhadap sanksi selain sanksi (dari) Allah padahal mereka itu meyakini bahwa zina itu haram adalah sebab turun firman-Nya ta’ala: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itulah orang-orang yang kafir” (Al Maa-idah: 44).

Ke tiga: Ucapan kalangan awam mereka tatkala ditanya oleh Nabi shalallaahu ‘alaihi wa sallam: Apakah seperti ini kalian mendapatkan had pezina dalam Kitab kalian?) Mereka berkata: Ya, dan dalam satu riwayat: bahwa seorang di antara mereka menutupkan tangannya pada ayat rajam…

Tidak ragu bahwa pengada-adaan atas nama Allah ini dengan sendirinya adalah kufur akbar, sama saja baik dalam penisbatan kekafiran dan hukum thaghut kepada Allah maupun dalam penisbatan maksiat dan kemungkaran atau kezhaliman kepada-Nya. Semua itu adalah mengada-ada dan dusta atas nama Allah, sedangkan Allah telah manjadikan itu lebih besar dari syirik dalam firman-Nya ta’ala: “Katakanlah: Tuhanku hanya mengharamkan perbuatan yang keji, baik yang nampak maupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap Allah apa yang tidak kamu metahui”. (Al A’raaf: 33).

Oleh sebab itu sesungguhnya apa yang dilakukan orang-orang Yahudi di sini adalah kekafiran yang berlapis dua:

1- Pembuatan aturan yang tidak Allah izinkan atau bersekongkol dan bermufakat terhadap aturan kafir.

2- Penyandaran hukum yang batil ini kepada Allah.

Mengada-ada dan berdusta atas nama Allah adalah kekafiran baik dalam bab pembuatan hukum atau dalam bab meninggalkan putusan atau dalam bab yang lainnya. Allah ta’ala berfirman: “Sesungguhnya yang mengada-adakan kebohongan, hanyalah orang-orang yang tidak beriman kepada ayat-ayat Allah.” (An Nahl: 105). Dan Dia Subhanahu wa ta’ala wa ta’ala berfirman: “Dan siapakah yang lebih zhalim daripada orang-orang yang mengada-adakan kedustaan terhadap Allah atau mendustakan yang hak tatkala yang hak itu datang kepadanya? Bukankah dalam neraka jahannam itu ada tempat bagi orang-orang yang kafir.” (Al ‘Ankabuut: 68). Dan Dia ‘azza wa jalla berfirman tentang status sebagian orang-orang yang membuat aturan: “Allah sekali-kali tidak pernah mensyari’atkan adanya bahirah, saaibah, washilah dan ham. Akan tetapi orang-orang kfir membuat-buat kedustaan terhadap Allah, dan kebanyakan mereka tidak mengerti.” (Al-Maidah: 103).

Orang yang sesekali meninggalkan putusan Allah –karena syahwat atau hawa nafsu– dia itulah macam orang yang kami melakukan rincian di dalamnya, karena dia berkomitmen dengan aturan Allah, dia menjadikannya sebagai acuan dan dia tidak berpaling darinya secara total; dan dia itulah orang yang tidak kami kafirkan kecuali bila dia mengingkari atau menganggap halal. Andaikata dia itu berkata: “Bahwa perbuatannya pada kasus itu adalah berasal dari Allah atau ia itu adalah hukum Allah”, tentulah dia kafir, karena dia telah menisbatkan kezhaliman dan aniaya serta hawa nafsu kepada Allah, Maha Suci Allah dari apa yang mereka sandarkan.

Oleh sebab itu tidak boleh membatasi kekafiran yang nyata atau hukum thaghut tersebut dengan hal itu, di mana dia tidak mengkafirkan si pembuat hukum/undang-undang itu kecuali bila dia menisbatkan hukumnya yang kafir itu kepada Allah sebagaimana yang disyaratkan sebagian Ahlut Tajahhum Wal Irja 97. Akan tetapi pembuatan hukum thaghut itu dengan sendirinya adalah kekafiran sebagaimana yang telah engkau ketahui; sedangkan menisbatkan hal itu kepada Allah adalah pengada-adaan atas nama-Nya dan tambahan dalam kekafiran… sebagaimana firman Allah ta’ala: “Sesungguhnya mengundur-undur bulan haram itu adalah menambah kekafiran” (At Taubah: 37).

Sehingga sahlah bahwa sebagian orang kadang mengumpulkan berbagai kekafiran, sehingga dia lebih parah dalam kekafirannya daripada orang yang hanya mengoleksi satu sebab dari sebab-sebab kekafiran. Dan tidak sah membatasi dan mensyaratkan dalam takfier keberadaan si orang itu mengoleksi dua atau lebih dari sebab-sebab kekafiran dan kalau tidak (demikian) maka tidak boleh mengkafirkannya; seperti keadaan di mana si pembuat hukum/UUD itu tidak dikafirkan kecuali bila dia menambahkan kepada kufur tasyri’ (pembuatan hukum) kufur iftira (kekafiran karena mengada-ada) dan menyandarkan hukum buatannya itu kepada Allah!! Dan syarthiyyah (keberadaan suatu sebagai syarat) itu memiliki bentuk yang sudah terkenal dalam syari’at, sedangkan tidak setiap khabar itu memberikan faidah atau mengharuskan sebagai syarat, kecuali suatu yang datang dengan bentuk syarat yang terkenal yang mana ketidakadaannya berpengaruh pada ketidakadaannya yang disyaratkan.98

Syaikhul Islam berkata: “Dan ketahuilah bahwa kekafiran itu sebagiannya lebih dahsyat dari yang lain. Orang kafir yang mendustakan lebih dahsyat kebejatannya dari orang kafir yang tidak mendustakan, karena dia itu mengumpulkan antara meninggalkan al iman yang diperintah dengan pendustaan yang memang dilarang. Siapa yang kafir dan mendustakan serta memerangi Allah, Rasul-Nya dan kaum mu’minin dengan tangan dan lisannya adalah lebih dahsyat kebejatannya daripada orang yang hanya membatasi pada sekedar kekafiran dan pendustaan”99 Selesai.

Ibnu Hazm berkata: “Sebagian kekafiran lebih besar dan lebih dahsyat dari sebagian yang lain, sedangkan seluruhnya adalah kekafiran. Dan Allah ta’ala telah mengabarkan tentang sebagian kekafiran bahwa: “…Hampir-hampir langit pecah karena ucapan itu, dan bumi belah, dan gnung-gunung runtuh” dan Dia ‘azza wa jalla berfirman: “Sesungguhnya orang-orang munafiq itu berada di tingkatan yang paling bawah dari neraka” dan Dia ta’ala berfirman: “Masukkanlah Fir’aun dan kaumnya ke dalam ‘adzab yang sangat keras” 100

Dan beliau juga berkata dalam Al Fashl 3/245 saat menjelaskan firman Allah ta’ala: “Sesungguhnya mengundur-undurkan bulan haram itu adalah menambah kekafiran”. “Dan sesuai ketentuan bahasa yang mana Al Qur’an turun dengannya bahwa tambahan dalam sesuatu tidak mungkin terjadi, kecuali bagian darinya bukan dari selainnya, sehingga sahlah bahwa pengundur-unduran bulan haram itu adalah kekafiran, sedangkan ia adalah ‘amal (perbuatan) dari banyak amalan, dan ia itu adalah penghalalan apa yang telah Allah ta’ala haramkan, padahal siapa yang menghalalkan apa yang telah Allah ta’ala haramkan sedang dia mengetahui bahwa Allah ta’ala telah mengharamkannya maka dia itu kafir dengan perbuatan itu sendiri”. Selesai.

Dan perhatikanlah penekanan beliau terhadap (perbuatan itu sendiri), karena yang beliau maksudkan adalah bantahan terhadap Ahlut Tajahhum Wal Irja yang tidak mengkafirkan kecuali dengan sebab pengingkaran hati dan keyakinannya. Dan perhatikanlah bahwa kaum msuyrikin itu tatkala mereka mengganti bulan haram dengan Shafar tidaklah mereka sandarkan tabdil (penggantian) atau tahrim atau tahlil itu kepada Allah, bahkan justru seorang laki-laki dari Bani Kinanah datang di musim haji terus menyerukan: “Wahai manusia, sesungguhnya saya tidak dicela dan tidak disambut, sesungguhnya kita telah mengharamkan Shafar dan mengakhirkan bulan Muharram”.

Dalam benaknya mereka mengetahui dan meyakini bahwa bulan-bulan yang Allah haramkan adalah Rajab, Dzul Qa’dah, Dzul Hijjah dan Muharram, sedangkan penangguh-nangguhan bulan haram itu adalah kemufakatan dan kesepakatan dari mereka, agar mereka tetap menyelaraskan dan menjaga bilangan yang Allah haramkan atas mereka, yaitu empat bulan, namun demikian sungguh Allah telah memvonis atas hal itu dengan vonis kafir karena kemufakatan dan kesepakatan mereka atas tabdil itu.

Maka ini adalah kekafiran lain di atas kekafiran mereka terhadap Islam dan kekafiran mereka terhadap kenabian Muhammad shalallaahu ‘alaihi wa sallam serta kemusyrikan mereka terhadap Allah.

Dan sudah ma’lum bahwa mengada-ada atas Allah dengan cara menyandarkan hukum-hukum buatan kepada-Nya adalah tidak ada pada Ahlul Kitab seluruhnya, namun ia adalah perbuatan segolongan dari mereka, sebagaimana firman Allah ta’ala: “Sesungguhnya di antara mereka ada segolongan yang memutar-mutar lidahnya membaca Al Kitab, supaya kamu menyangka yang dibacanya itu sebagian dari Al Kitab, padahal ia bukan dari Al Kitab dan mereka mengatakan: Ia (yang dibaca itu datang) dari sisi Allah, padahal ia bukan dari sisi Allah. Mereka berkata dusta terhadap Allah, sedang mereka mengetahui.” (Ali ‘Imran: 78).

Ucapan kaum awam Yahudi dalam hadits Al Barra tatkala mereka ditanya Nabi shalallaahu ‘alaihi wa sallam tentang had zina yang diganti: “Apakah seperti ini kalian dapatkan had pezina dalam kitab kalian? Mereka menjawab: Ya…” adalah termasuk jenis itu, maka ia adalah mengada-ada atas Allah dan ia adalah kekafiran di atas kekafiran, yaitu kufur dusta dan pengada-adaan atas Allah, sedangkan pemberlakuan mereka terhadap hukum yang diada-adakan adalah kekafiran yang ke tiga.

Adapun ucapan orang alim mereka setelah itu tentang had zina dalam Taurat: “Kami mendapatkannya rajam, akan tetapi hal itu (zina) banyak terjadi di kalangan bangsawan kami… sampai ucapannya… kami berkata: Mari kita bersepakat terhadap suatu (hukuman) yang kita tegakkan terhadap orang bangsawan dan orang kalangan bawah. Akhirnya kami jadikan hukuman pada wajah dan dera sebagai pengganti rajam…” Ditegaskan bahwa had yang mana Rasulullah shalallaahu ‘alaihi wa sallam bertanya kepada mereka tentangnya adalah hasil buatan mereka dan produk para pendahulu mereka dan (orang alim) itu tidak menyandarkannya kepada Allah sebagaimana yang dilakukan oleh kalangan awam (bodoh) mereka.

Kekafiran ini tergolong bab tasyri’ (pembuatan hukum) atau pemufakatan terhadap aturan-aturan thaghut, sedangkan ia adalah kufur akbar meskipun mereka tidak menyandarkannya kepada Allah, kemudian bila mereka memutuskan dengannya dan mengharuskan manusia untuk mengikutinya, maka mereka telah menggabungkan kepadanya kekafiran lain.

Dan dalam itu semua Allah ta’ala menurunkan: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itu adalah orang-orang kafir…”, sebagaimana yang dikatakan Al Bara di akhir hadits.

Dan sesuatupun darinya tidak datang sebagai bentuk pensyaratan dan pembatasan, sehingga siapa yang membatasi ayat-ayat itu terhadap suatu makna –dari itu semuanya– tanpa yang lainnya, maka dia dituntut mendatangkan dalil.

Dan siapa yang mengaitkan tasyri’ (pembuatan hukum) dengan iftira (pengada-adaan) penyandarannya kepada Allah, dan dia mensyaratkan pengaitan itu dalam takfier para pembuat hukum/aturan/UU/UUD, maka berarti dia telah mensyaratkan syarat yang tidak pernah Allah syaratkan, sedangkan setiap syarat yang tidak ada dalam kitab Allah maka ia adalah batil.

Ini makin jelas dengan apa yang telah kami ketengahkan dari Asy Syinqithiy dan yang lainnya bahwa penyekutuan Allah dalam hukum-Nya adalah seperti penyekutuan terhadap dalam ibadah-Nya dan bahwa orang yang memberlakukan Qawanin (undang-undang) adalah seperti penyembah berhala, dan ini dibuktikan oleh firman Allah suhaanahu wa ta’ala sebagaimana dalam qira’ah Ibnu ‘Amir sedang ia tergolong qira’ah sab’ah: “Dan janganlah kamu menyekutukan seorangpun dalam hukum-Nya” dengan shighat (bentuk kalimat) larangan, di mana ia menjelaskan dengan sangat gamblang bahwa penyekutuan Allah sebagaimana ia ada dalam macam-macam ibadah, maka begitu juga ada dalam bab hukum dan tasyri’, dan itu terjadi dengan menerima sebagian tasyri’ (aturan) dari Allah dan sebagiannya dari apa yang tidak Allah izinkan dari selain-Nya subhanahu wa ta’ala wa ta’ala. Dan untuk menjadi musyrik itu tidak disyaratkan dia menyandarkan hukum selain-Nya tersebut kepada Allah, persis seperti orang yang beribadah kepada Allah dan juga beribadah kepada selainnya, maka dia musyrik dan untuk dikafirkan dan menjadi musyrik tidaklah mesti dia mengkalim bahwa yang dia ibadati selain Allah itu adalah Allah subhanahu wa ta’ala.

Ke empat: Dan untuk menambah penjelasan perbedaan antara meninggalkan memutuskan dengan apa yang telah Allah turunkan dengan memutuskan dengan selain apa yang telah Allah ta’ala turunkan (dengan makna tasyri’nya)… Perhatikan ucapan orang alim Yahudi dalam hadits Al Barra “…Kami mendapatkannya rajam), akan tetapi hal itu banyak terjadi di kalangan bangsawan kami, adalah kami bila mendapatkan orang bangsawan maka kami membiarkannya, dan bila kami mendapatkan orang lemah, maka kami menegakkan had terhadapnya…”

Maka sampai di sini, kebejatan mereka dalam bidang hukum adalah (meninggalkan pemutusan dengan apa yang telah Allah turunkan) sesekali terhadap sebagian manusia tanpa mereka menghukumi dengan hukum yang lain dan tanpa mereka berpaling dari hukum Allah ta’ala secara total. Dan gambaran inilah yang disebutkan oleh sebagian ulama saat mereka membuat rincian dalam masalah al hukmu bi ghairi ma anzalallah antara orang yang mengingkari atau menganggap halal dengan yang lainnya. Dan ia adalah gambaran yang mana Murji-atul ‘Ashri melakukan pengkaburan di dalamnya dan mereka menempatkannya terhadap realita pembuatan hukum hari ini.

Kemudian perhatikan ucapan orang alim mereka setelah itu: “Kami berkata: “Mari kita untuk bersepakat atas sesuatu yang kita terapkan terhadap orang bangsawan dan kalangan bawah, kemudian kami jadikan poles wajah dan dera sebagai pengganti rajam” Selesai. Nah di sinilah mereka berpaling dari had Allah ta’ala dalam zina secara total dan mereka bermufakat dan bersepakat atas pembuatan had (sanksi) selain syari’at Allah ta’ala, yaitu (mereka memutuskan dengan selain apa yang diturunkan Allah) atau [mereka menggulirkan bagi manusia dari dien (ajaran) ini apa yang tidak Allah izinkan] atau mereka mengikuti para pembuat hukum (yaitu mereka berhakim kepada thaghut). Dan gambaran ini dengan disertai upaya mereka mendatangi Nabi shalallaahu ‘alaihi wa sallam dengan harapan beliau mengakui mereka atas hukum buatannya, adalah sebab turun firman Allah ta’ala: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itu adalah orang-orang kafir”, sebagaimana dalam hadits Al Barra Ibnu ‘Azib…

Jadi ia adalah nash dalam macam pembuatan hukum thaghut ini, dan inilah penafsirannya dan yang dimaksud darinya, yaitu kufur akbar yang mengeluarkan dari millah. Oleh sebab itu Al Barra berkata setelah membaca tiga ayat itu: (tentang orang-orang kafir semuanya), “maka setiap orang yang melakukan perbuatan mereka walau dalam satu masalah, karena gambaran sebab nuzul adalah mencakupnya sedangkan ayat itu adalah nash yang tegas dalam hal itu”.

Dan zhahir ayat itu adalah umum mencakup kedua macam pemutusan tersebut, sehingga masuk di bawah keumuman lafazhnya macam pertama, akan tetapi sesungguhnya jumhur salaf mentakwilnya dan memalingkannya dari zhahirnya pada orang yang iltizam (komitmen) dengan syari’at Allah dan meninggalkan penerapan syari’at sesekali sebagai maksiat, maka berkatalah sebagian mereka (kufrun duna kufrin) atau (bukanlah kekafiran yang

mengeluarkan dari millah), dan di antara mereka ada yang membiarkannya sesuai zhahirnya seperti Ibnu Mas’ud tentang putusan dengan risywah (suap).

Dan ini tidak penting bagi kami karena ia bukan termasuk realita kita, namun yang penting bagi kita adalah macam pembuatan hukum thaghut yang ada di zaman kita, oleh sebab itu engkau jarang melihat kami berdalil dengan ayat ini yang mana Ahlut Tajahhum Wal Irja ngawur memahaminya dan serabutan dalam memposisikannya, karena zhahir ayat ini mengandung dua makna. Dan kami mencukupkan untuk mengkafirkan para penguasa zaman kita ini dengan nash-nash yang tegas yang mencakup para pembuat hukum dan mentaati mereka dalam hukum apa yang tidak Allah izinkan atau (dengan) ayat-ayat yang berbicara tentang tahakum kepada thaghut dan mencari selain Allah sebagai rab, musyarri’ (pembuat hukum/UU/UUD) dan pemutus serta yang lainnya.

Kemudian perhatikan ucapan Al Albaniy hal (64): “Bila kita kembali kepada (Jama’atut Takfier) atau orang yang mencabang dari mereka!! dan vonis-vonis mereka terhadap para penguasa!! Serta terhadap orang-orang yang hidup di bawah panji mereka… dan berkumpul di bawah kekuasaan mereka dan pencapan mereka kafir dan murtad, maka sesungguhnya hal itu dari mereka terbangun di atas pandangan mereka yang rusak yang berdiri di atas (pemahaman) bahwa mereka itu telah melakukan maksiat, sehingga mereka kafir dengannya” Selesai.

Andaikata Syaikh membatasi ucapannya pada jama’ah yang ia namakan (Jama’atut Takfier) tentulah kami tidak akan mengomentari ucapannya ini, karena sesungguhnya ucapan ini tidak ada kaitannya sama sekali dengan kami, di mana Ushul Jama’ah ini bertentangan dengan Ushul Ahlus Sunnah terutama takfier dengan sebab maksiat secara muthlaq, karena ini adalah ‘Aqidah Khawarij, sedangkan kami berlepas diri darinya.

Tapi dia –semoga Allah memberinya hidayah– telah menambahkannya seraya berkata: “…atau orang yang mencabang dari mereka..”, dan ia memaksudkan dengan ini setiap orang yang mengkafirkan para thaghut atau keluar menjihadi mereka dalam rangka merealisasikan tauhid dan menghancurkan syirik dan tandid.

Hal itu dijelaskan dengan ucapannya yang telah lalu sebelumnya: “Jama’ah takfier atau sebagian macam jama’ah-jama’ah yang menisbatkan dirinya kepada jihad, Sedangkan ia pada hakikatnya termasuk fulul takfier” Selesai.

Oleh sebab itu kami katakan: Adapun kritikan Syaikh (vonis mereka terhadap para penguasa dengan kufur dan riddah) maka ini adalah yang kami tidak berlepas diri darinya, akan tetapi kami adalah para pelakunya dan kami tidak memiliki dari amal perbuatan suatu yang kami berharap itu mendekatkan diri kami kepada Allah pada zaman ini sepertinya, oleh sebab itu kami tidak malu dari melontarkannya bahkan kami mengumumkannya dan tidak menyembunyikannya. Kami bangga dengannya dan mengajak kepadanya dalam tulisan-tulisan kami, kajian-kajian kami dan ceramah-ceramah kami, kami meneriakannya dalam setiap pertemuan dan kesempatan, dan kami memuji Allah ta’ala karena Dia telah memberi kami hidayah dan memberikan bashirah akannya, jadi ia adalah dien yang kami anut.

Sedangkan dalil-dalilnya adalah lebih kokoh di dalam hati kami daripada gunung-gunung yang terpancang dan lebih terang daripada matahari di siang bolong, dan telah kami ketengahkan kepada engkau dalam uraian yang lalu sebagian dari hal itu; dan engkau mendapatkannya dalam tulisan-tulisan kami yang telah kami tuangkan dalam bab ini.

Silahkan kembali ke sana, tentu engkau akan mendapatkan dengan sangat jelas bahwa hal ini tidak dibangun –sebagaimana yang diklaim Syaikh dalam lontarannya– di atas pemahaman bahwa mereka itu telah melakukan maksiat…!!!.

Akan tetapi ia dibangun di atas pemahaman bahwa mereka itu telah menghancurkan tauhid, mereka menegakkan dan menyiarkan syirik dan tandid.

Adapun apa yang dituturkan Syaikh berupa vonis mereka dengan vonis (kafir dan riddah terhadap orang-orang yang hidup di bawah panji mereka dan bergabung di bawah kekuasaan dan penguasaan mereka) maka ini tidak benar.

Dan syaikh di dalamnya telah ngawur dan menyelisihi al haq dan kebenaran, terutama sesungguhnya ia –sebagaimana yang telah engkau lihat– telah melontarkan itu terhadap orang yang kafir terhadap thaghut dan menjihadi mereka. Dan ia tidak mengkhususkannya pada orang-orang yang ia namakan sebagai jama’ah takfier.101 Sedangkan setiap orang yang memiliki pengetahuan akan jama’ah-jama’ah jihad di dunia hari ini atau ia membaca sedikit dari tulisan-tulisan mereka, tentu dia mengetahui bahwa jama’ah-jama’ah ini tidak mengatakan pendapat yang dituduhkan Syaikh ini.

Kami juga tidak mengatakan vonis muthlaq semacam yang dituturkan Syaikh tadi, karena mayoritas manusia pada zaman kita ini mau tidak mau hidup dengan sebab ketertindasan di bawah panji pemerintah-pemerintah syirik dan tandid, dan mereka tinggal di payung kekuasaan pemerintah-pemerintah diktator ini. Sedangkan kami hanyalah mengkafirkan dari mereka orang yang menghancurkan tauhid dan membela syirik dan tandid secara suka rela tanpa dipaksa, atau orang yang membela kaum musyrikin atas kaum muwahhidin yang kafir terhadap pemerintah-pemerintahnya dan para thaghutnya.

Adapun orang yang beriman kepada Allah dan menjauhi thaghut dengan makna bahwa ia menjauhi peribadatan terhadapnya dan menjauhi pembelaan terhadap hukum dan kemusyrikannya serta pembelaan terhadap auliyanya atas kaum muwahhidin, maka ia itu telah merealisasikan tauhid yang mana ia adalah hak Allah atas hamba-Nya, dan orang macam ini sama sekali kami tidak menyinggung pengkafirannya walaupun dia itu pegawai di pemerintahan-pemerintahan ini.

91 Hilyatul Auliya 1/134 dari Muqaddimah Al Halabiy…!!!

92 Al Albaniy telah menegaskan hal 65 dari fatwanya bahwa orang tersebut berasal dari jama’ah yang dicap orang-orang sebagai jama’ah takfier…, kemudian Allah memberi hidayah dia untuk meninggalkan mereka…!!!.

Dan sebagian ikhwah yang berasal dari Mesir yang tsiqat telah mengabari saya prihal orang itu, dan mereka menuturkan kebodohan dia akan ilmu syar’iy dan bahwa dia datang ke Pakistan serta berupaya untuk mengajar di ma’had syar’iy milik mereka di sana, maka al akh (Abdul Qadir Ibnu Abdil Aziz) pemilik kitab (Al Jami’ Fi Thalabil Ilmiy Asy Syarif) menulis tulisan –di mana mereka memperlihatkannya kepada saya– di dalamnya beliau menjelaskan kebodohan dia akan ilmu syar’iy serta sikap ngawurnya dalam hal bicara tentang penguasa, dan beliau menyarankan agar tidak mengizinkan dia untuk mengajar di sana.

93 I’lamul Muwaqqi’in 1/87-89.

94 Sebagaimana dalam pasal 25 UUD Yordania (Kekuasaan legislatif dipegang oleh Majlis Rakyat dan Raja).

95 Al Maa-idah: 44.

96 Syaikh Abdul Majid Asy Syadzaliy berkata dalam kitabnya (Haddul Islam Wa Haqiqatul Iman) hal 407 pada firman Allah ta’aalaa: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itu adalah orang-orang kafir”: “Sesungguhnya Khawarij ingin memasukkan dalam kata “siapa yang” kezhaliman putusan, ketimpangan vonis dan sekedar penyimpangan syar’iyyah. Sedangkan ini adalah suatu yang ma’lum kebatilannya dari dien ini secara pasti, oleh sebab itu hal tersebut diingkari oleh sahabat Rasulullah shalallaahu ‘alaihi wa sallam, tabi’in dan para pengikut mereka dari tiga generasi terdahulu yang utama. Dan mereka mengatakan apa yang mereka katakan dalam tafsir ayat-ayat ini sebagai bantahan terhadap mereka, dan ucapan mereka dalam hal ini sesuai kadar kebutuhan yang ada” selesai. Dan beliau menuturkan tingkah Murji-atul ‘Ashri dalam berdalil dengan ucapan Ibnu Abbas dan yang lainnya dalam bantahan mereka terhadap tingkah Khawarij supaya mereka ~yaitu Murji’ah~ berdalil dengan hal itu bahwa orang yang mengembalikan urusan saat terjadi perselisihan kepada syari’at lain selain syari’at Allah tidaklah keluar sebabnya dari millah. Kemudian beliau berkata: “Khawarij membiarkan hukum atas zhahirnya dan memalingkannya kepada selain posisinya sedangkan mereka mentakwilkannya pada posisinya dan bukan pada posisinya. Padahal al haq adalah membiarkan atas zhahirnya di posisinya dan ditakwil pada bukan posisinya” selesai.

97 Al Halabiy berkata dalam catatan kaki muqaddimahnya hal (16): “Dan Al Imam Ibnul ‘Arabiy Al Malikiy memiliki ucapan lain yang di dalamnya ada penjelasan yang baik bagi makna tabdil, ia berkata dalam Ahkamul Qur’an 2/624: “Bila ia memutuskan dengan apa yang ada padanya dengan (anggapan) bahwa itu berasal dari sisi Allah, maka ia adalah tabdil (penggantian) terhadapnya yang mengharuskan (vonis) kafir. Dan bila dia memutuskan dengannya karena dasar hawa nafsu dan maksiat, maka ia adalah dosa yang bisa diampuni sesuai dasar Ahlussunnah tentang ampunan bagi orang-orang yang berdosa” kemudian Al Halabiy berkata: “Dan ia dengan makna itu sendiri…!!! Pada (ucapan) Syaikhul Islam – rahimahullaah – sebagaimana yang akan datang 16-18” selesai.

Saya berkata: Isyaratnya kepada hal 16-18 memberikan anggapan bahwa Syaikhul Islam memandang tabdil itu atas makna ini saja…!!! Dan bila engkau merujuk kedua tempat yang dia isyaratkan kepadanya, ternyata engkau mendapatkan beliau berbicara pada tempat pertama: “tentang orang yang tidak meyakini wajibnya memutuskan dengan apa yang telah Allah turunkan dan orang yang menganggap halal memutuskan di antara manusia dengan apa yang dia anggap adil… dan orang yang tidak memutuskan kecuali dengan adat yang diperintahkan oleh orang-orang yang ditaati…” Adapun di tempat ke dua hal 18 maka ternyata di dalamnya Syaikhul Islam tidak memiliki perkataan, akan tetapi ucapannya hal 19, dan ia adalah apa yang telah kami uraikan sebelumnya dalam bantahan terhadap Muqaddimah Al Halabiy… “Bahwa Ahlussunnah tidak mengkafirkan seorang pun dari Ahlul Kiblat dengan sebab dosa…” dan ucapannya: “Dan begitu juga dikafirkan dengan sebab tidak meyakini wajibnya kewajiban-kewajiban yang zhahir…” Dan dalam itu semua tidak ada penyebutan tabdil dan bahwa Syaikhul Islam memandangnya sesuai makna yang mana Al Halabiy girang dengannya dari ucapan Ibnul ‘Arabiy, di mana dia menampilkan hal itu darinya dengan huruf (tebal), dan dia berkata sebelum ucapannya: “di dalamnya ada penjelasan yang bagus bagi makna tabdil” terus dia berkata langsung sesudahnya: “dan ia dengan makna itu sendiri pada (ucapan) Syaikhul Islam”, dan tidak pantas di sini dikatakan: niat saya dan maksud saya…!!! Karena si pembaca hanya melihat pada apa yang tertulis dan ia tidak punya jalan untuk mengetahui apa yang ada di dada.

Jadi silahkan gabungkan ini pada daftar koleksi penggelapan Al Halabiy yang panjang…!!!

98 Syarat menurut Ahlul Ushul adalah suatu yang mesti dari ketidakadaannya ketidakadaan (hukum) dan tidak mesti dari keberadaannya adanya (hukum).

99 Majmu Al Fatawa 20/87.

100 Al Fashl 3/256.

101 Dan perlu diketahui sesungguhnya jama’ah yang dicap syaikh sebagai jama’ah takfier, dan saya maksudkan secara tegasnya adalah orang-orang yang menamakan dirinya sebagai Jama’atul Muslimin, mereka itu tidak memandang ‘amal jihadi dan penghadangan terhadap pemerintah pada hari ini. Saya mendengar itu langsung dari mereka, bahkan sebagian mereka menamakan jama’ah-jama’ah jihadiyyah dengan nama Tsaurjiyyah sebagai bentuk kecaman dan pengingkaran.


Untitled Document

Dakwah "Salafy" Dakwah Murjiah - Membongkar Kebohongan Ali Hasan Al Kadzab 08

Kami telah merinci pembahasan tentang hukum pekerjaan di pemerintahan-pemerintahan ini di tempat lain, dan telah kami jelaskan bahwa kami tidak mengatakan bahwa itu semuanya adalah kekafiran, dan kami tidak mengharamkannya semuanya juga, akan tetapi di dalamnya ada yang merupakan kekafiran, ada juga yang haram serta ada yang tidak seperti itu.102

Lontaran Syaikh ini dan penisbatannya kepada jama’ah-jama’ah jihad atau yang lainnya tanpa mencari kejelasan dan tabayyun adalah sikap ngawur dan menyeleisihi kebenaran. Dan di sini saya mengingatkannya dengan firman Allah ta’ala: “Dan janganlah sekali-kali kebencianmu terhadap suatu kaum, mendorong kamu untuk berlaku tidak adil. Berlaku adillah, karena adil itu lebih dekat kepada taqwa”. (Al-Maaidah: 48)

Syaikhul Islam berkata: “Dan ayat ini turun dengan sebab kebencian mereka terhadap (orang) kafir, sedangkan ia adalah kebencian yang diperintahkan, bila saja kebencian yang Allah perintahkan kepada kita ini telah melarang orangnya dari menzhalimi orang yang dia benci, maka apa gerangan dengan kebencian muslim dengan sebab syubhat dan takwil atau dengan hawa nafsu?! Maka ia lebih berhak untuk tidak dizhalimi namun diperlakukan secara adil”. Selesai (Minhajus Sunnah 5/127).

Saya berkata: Maka apa gerangan dengan menzhaliminya karena sebab kemurnian dakwah tauhidnya atau karena bara’ahnya dia syirik dan tandid?!

Bila engkau telah mengetahui apa yang telah lalu, maka nampak bagimu bahwa tidak ada hubungannya dengan kami atau muwahhid mana saja yang mengkafirkan para thaghut dan berupaya untuk menjihadinya perbincangan yang dilakukan oleh Al Albaniy dengan laki-laki yang ia cap bahwa dia berasal dari jama’ah takfier kemudian Allah memberinya hidayah.

Karena kami tidak mengatakan sebagaimana yang diklaim oleh dia bahwa manusia telah rela dengan hukum para penguasa yang tidak berhukum dengan apa yang telah Allah turunkan.

Dan orang yang kami kafirkan dari kalangan manusia maka sesungguhnya kami tidak membelah dadanya untuk mengetahui sikap ridla dan tidaknya dia, namun kami hanya mengkafirkannya dikarenakan dia telah menampakkan suatu yang lebih besar dari sekedar ridla/rela, yaitu nushrah, dukungan dan tawalliy.

Siapa yang tawalliy kepada para thaghut itu dan membela dien (ajaran) mereka yang syirik dan hukum mereka yang batil serta undang-undang mereka yang kufur, dan membantu mereka atas kaum muwahhidin, maka kami mengkafirkannya. Berdasarkan firman Allah ta’ala: “Dan siapa yang tawalliy kepada mereka di antara kalian, maka sesungguhnya ia termasuk golongan mereka” (Al Maidah: 51)

Ibnu Hazm telah menuturkan ijma bahwa ayat ini sesuai zhahirnya, dan bahwa setiap orang yang tawalliy kepada orang-orang kafir, maka ia kafir seperti mereka. Allah ta’ala:

“Dan seandainya mereka beriman kepada Allah, Nabi dan apa yang diturunkan kepadanya tentulah mereka tidak menjadikan mereka (kuffar) sebagai auliya akan tetapi banyak dari mereka itu fasiq” (Al Maa-idah: 81).

Ini adalah vonis dari Allah terhadap orang yang tawalliy kepada mereka, dan ia itu bukan batasan bagi hukum (vonis) itu.

Dan kami maksudkan dengan tawalliy adalah nushrah (pembelaan) terhadap kemusyrikan mereka dan undang-undang mereka yang kafir atau membela mereka atas kaum muwahhidin)… dan kami tidak memaksudkan dengan hal itu mudahanah atau membantu terhadap kezhaliman atau memperbanyak jumlah kezhaliman dan yang lainnya… berupa hal-hal yang dituturkan sebagian ulama dalam muwaalah sebagai bentuk penganggapan besar akan keberadaan jalan-jalan yang bisa menghantarkan kepada kekafiran dan sebagai bentuk penutupan akan seluruh jalan-jalannya yang menghantarkan kepadanya.

Dan kami tidak mengatakan sebagaimana yang disyaratkan Murji’ah: Mesti tawalliy kepada mereka dengan hatinya, atau menghalalkan tawalliy itu. Namun justeru ini menurut Ahlus Sunnah adalah tambahan dalam kekafiran.

Kita tidak diperintahkan untuk mengorek isi hati manusia, namun kita hanya diperintahkan untuk menghukumi berdasarkan apa yang mereka tampakkan kepada kita, oleh sebab itu siapa yang menampakkan di hadapan kita bahwa ia termasuk barisan thaghut, golongannya, kelompoknya, elemennya dan ansharnya, maka orang ini belum merealisasikan tauhid dan tidak merealisasikan penafian yang telah Allah sebutkan dalam syahadat (laa ilaaha illallah)…

Dia itu belum menjauhi thaghut dan tidak berlepas dari syirik dan tandid, dan dia belum berkomitmen dengan apa yang menjadi inti dakwah semua rasul: “Dan sesungguhnya Kami telah mengutus pada setiap umat seorang rasul (mereka berkata): “Ibadahlah kalian kepada Allah dan jauhilah thaghut.” (An Nahl: 36). Namun justeru dia berkomitmen dengan lawan dan kebalikannya: “Maka orang-orang yang zhalim itu mengganti ucapan yang tidak dikatakan kepada mereka”. (Al Baqarah: 59)

Yang seharusnya dia kafir terhadap thaghut dan menjauhinya, dia malah melindunginya, membelanya dan mengokohkan dien thaghut yang batil dan aturannya yang kafir, dia memerangi serta memusuhi setiap orang yang berlepas diri darinya atau menantangnya atau berupaya untuk merubahnya serta menghancurkannya…!!!

Kemudian dikatakan: Mereka itu Khawarij!! Dan ini adalah takfier dengan sebab maksiat!!

Padahal sesungguhnya Rasulullah shalallaahu ‘alaihi wa sallam berkata dalam hadits yang diriwayatkan Muslim dari Abu Malik Al Asyja’iy dari ayahnya: “Siapa yang mengucapkan laa ilaaha illallaah dan dia kafir terhadap segala yang diibadati selain Allah maka haramlah harta dan darahnya sedangkan penghisabannya atas Allah ‘azza wa jalla”.

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullaah berkata dalam rangka berkomentar atas hadits ini: “Dan ini tergolong hal terbesar yang menjelaskan makna laa ilaaha illallah, karena sesungguhnya Dia tidak menjadikan pelafalan terhadapnya sebagai penjaga darah dan harta, bahkan tidak pula (menjadikan pengetahuan akan) maknanya bersama lafazhnya, bahkan tidak pula pengakuan terhadapnya, dan tidak pula keberadaan dia tidak menyeru kecuali Allah saja tidak ada sekutu bagi-Nya, bahkan harta dan darahnya tidak haram sampai dia menambahkannya dengan kufur terhadap segala yang diibadati selain Allah. Bila dia ragu atau tawaqquf maka harta dan darahnya tidak haram”. Selesai dari Qurratu ‘Uyunil Muwahhidin (Bab Tafsir Tauhid dan Syahadat laa ilaaha illallah).

Sungguh masalah yang amat besar dan agung, dan sungguh penjelasan yang sangat nyata dan hujjah yang sangat pemungkas bagi yang menentang.

Dan ringakasnya bahwa kami tidak mengkafirkan dengan sekadar maksiat sebagaimana yang dilakukan Khawarij dan Ghulatul Mukaffirah pada zaman ini, namun kami hanya mengkafirkan orang yang membatalkan tauhid dan membela syirik juga tandid. Maka silahkan Syaikh dan para muqallid-nya mendebat kami bila mereka mau dalam hal ini –tidak yang lain–, oleh sebab itu pengarahan Syaikh dalam diskusinya dengan orang itu terhadap kekafiran orang-orang yang di bawah kekuasaannya secara muthlaq adalah tidak ada kaitannya dengan kami, karena kami bara darinya.

Yang penting bagi kita dari ucapan Syaikh hanyalah sikap pembelaannya terhadap para thaghut-thaghut itu dan serangannya terhadap orang yang mengkafirkannya serta orang yang berupaya merubah mereka dan menjihadinya.

Seperti ucapannya hal 66: “Kalian terlebih dahulu tidak mampu menghukumi terhadap setiap orang yang memutuskan dengan qawanin barat yang kafir –atau dengan banyak darinya– bahwa seandainya ia ditanya tentang al hukmu bi ghairi ma anzalallah! Tentu ia menjawab: bahwa pemutusan dengan undang-undang ini adalah kebenaran dan yang layak pada masa kini! Dan bahwasanya tidak boleh memutuskan dengan (hukum) Islam!! Karena mereka seandainya mengatakan itu tentulah mereka kafir –dengan sebenarnya– tanpa ragu atau bimbang” Selesai.

Maka kami katakan: Kami tidak mensyaratkan hal seperti ini, karena kami meyakini sebagaimana yang telah kami ketengahkan kepada engkau bahwa pembuatan hukum di samping Allah adalah kufur akbar dan syirik yang nyata yang tidak berbeda dari penyembahan berhala… sebagaimana yang sudah lalu dari Syaikh Asy Syinqithiy dan Syaikh Muhammad Ibnu Ibrahim serta yang lainnya.

Tidak seorang pun dari Ahlus Sunnah mensyaratkan dalam takfier penyembah berhala keberadaan orang itu berkata: Bahwa penyembahannya adalah benar dan pantas, dan bahwa tidak boleh mentauhidkan Allah dalam ibadah atau tasyri’, akan tetapi dia itu kafir, baik menyatakan itu ataupun tidak, sedangkan pengucapannya ini bila dia mengatakannya tidak lain adalah tambahan dalam kekafiran menurut kami.

Dan siapa yang mensyaratkan hal itu maka dialah yang dituntut untuk mendatangkan dalil, dan kalau tidak bisa maka setiap syarat yang tidak ada dalam Kitabullah adalah batil.

Adapun ucapan Syaikh hal 67: “Kapan vonis diterapkan kepada orang muslim yang bersaksi laa ilaaha illallah dan Muhammad Rasulullah –dan bisa jadi dia itu sholat– bahwa dia itu telah murtad dari diennya? Apakah itu cukup satu kali? Atau bahwa ia wajib menyatakan bahwa ia murtad dari dien ini? Sesungguhnya mereka tidak mengetahui jawaban! Dan tidak mengetahui kebenaran!!” Selesai.

Maka kami katakan: Tapi kami Insya Allah memiliki jawaban dan kebenaran.

Syarat-syarat ini adalah syarat-syarat yang tidak pernah dikatakan oleh seorangpun dari para imam yang kokoh ilmunya sebelum Syaikh. Ya kami mendengar semisal itu pada zaman ini dari para pengekor syaikh atau dari orang-orang yang tergabung dalam jama’ah-jama’ah Tajahhum wal Irja modern, sedangkan ia adalah syarat-syarat yang tidak pernah Allah turunkan satu keterangan pun tentangnya.

Berapa banyak orang yang telah Allah jelaskan kekafirannya dalam Al Qur’an sedangkan mereka itu mengira mendapat petunjuk.

Dan banyak sekali Dia sebutkan orang-orang yang rugi, di dunia dan di akhirat sedang mereka menduga telah berbuat baik.

Berapa banyak orang yang telah Allah kafirkan di dalam Kitab-Nya tanpa mereka menyatakan bahwa diri mereka itu murtad dari dien ini dan tanpa mereka berlepas diri dari ajaran-ajaran-Nya.

Di antara contoh itu adalah apa yang telah Allah turunkan tentang orang-orang yang keluar berjihad bersama Rasulullah shalallaahu ‘alaihi wa sallam dalam peperangan terbesar Nabi shalallaahu ‘alaihi wa sallam, mereka bersyahadat laa ilaaha illallah, mereka shalat dan shaum serta mereka itu dinyatakan dengan nash Al Qur’an bahwa mereka itu asalnya kaum mu’minin, kemudian Allah kafirkan mereka setelah keimanannya itu dengan sebab kalimat-kalimat yang mereka ucapkan dalam rangka perolok-olokkan terhadap para penghapal Kitabullah ta’ala; Allah berfirman:

“Dan seandainya kamu bertanya kepada mereka tentulah mereka menyatakan: Kami hanyalah bersenda gurau dan bermain-main, Kataknalah: Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu memperolok-olok? Jangan kamu mencari alasan, sungguh kamu telah kafir setelah kamu beriman” (At-Taubah: 65).103

Ath Thabari dan ahli tafsir lainnya telah menuturkan atsar-atsar tentang sebab nuzul, yang sebagiannya datang dari Abdullah Ibnu Umar ucapannya tentang sebagian orang-orang yang Allah kafirkan itu: “Saya melihat dia menggelayuti pelana unta Rasulullah shalallaahu ‘alaihi wa sallam sedang bebatuan membenturi dia dan dia berkata: Wahai Rasulullah kami ini hanya bersenda gurau dan bermain-main…”

Dan dalam sebagian riwayat: “Kami ini hanya berbincang-bincang ucapan yang biasa diucapkan para pengendara yang dengannya kami menghilangkan kejenuhan di jalan…”

Yaitu artinya wahai Syaikh: Mereka itu tidak menyatakan murtad sebagaimana yang engkau syaratkan…!!!

Maka tsabit-lah dengan penegasan firman Allah bahwa orang muslim yang bersaksi laa ilaaha illallah dan Muhammad Rasulullah serta shalat bisa saja kafir setelah keimanannya bila dia terjatuh pada suatu dari pembatal-pembatal keIslaman tanpa dia menyatakan murtad.

Dan bahwa tidak wajib –sebagaimana yang dikatakan Syaikh– bagi setiap orang agar menjadi kafir; dia itu menyatakan bahwa ia murtad dari dien ini, atau bersengaja dan bermaksud keluar darinya.

Syaikhul Islam Ibnu Taimiyyah berkata dalam Ash Sharimul Maslul hal (370): “Dan tujuan di sini sesungguhnya sebagaimana riddah itu bisa kosong dari hinaan (kepada Allah), maka begitu juga ia kosong dari maksud ganti agama dan (dari) keinginan mendustakan risalah, sebagaimana halnya kekafiran iblis kosong dari tujuan mendustakan Rububiyyah, namun ketidakadaan maksud ini tidaklah bermanfaat bagi dia, sebagaimana tidak bermanfaat bagi orang yang mengatakan kekufuran sikap dia tidak bermaksud untuk kafir” Selesai.

Allah ta’ala telah mengabarkan tentang mayoritas orang-orang kafir bahwa mereka itu menduga bahwa mereka berbuat baik, bahkan mereka memandang bahwa mereka lebih lurus jalannya daripada orang-orang yang beriman.

Di antaranya firman Allah ta’ala: “Katakanlah: Apakah akan kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya. Yaitu orang-orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya. Mereka itulah orang-orang yang kufur terhadap ayat-ayat Tuhan mereka dan (kufur terhadap) perjumpaan dengan Dia, maka hapuslah amlan-amalan mereka, dan kami tidak mengadakan sautu penilaian bagi (amalan) mereka pada hari kiamat”. (Al Kahfi: 103-105).

Ibnu Jarir Ath Thabariy berkata dalam tafsirnya: “Dan ini tergolong dalil yang paling menunjukkan atas kekeliruan orang yang mengklaim bahwa tidak seorang pun kafir terhadap Allah, kecuali bila dia bermaksud kafir setelah mengetahui akan kekuasaan-Nya…” hingga ucapannya “…dan seandainya pendapat (yang benar) itu sebagaimana yang dikatakan oleh orang-orang yang mengklaim bahwa tidak seorang pun kafir terhadap Allah, kecuali dari sisi dia mengetahui, tentulah wajib orang-orang yang dalam amalannya yang Allah kabarkan tentang mereka bahwa mereka itu mengira di dalamnya bahwa mereka itu berbuat baik (tentulah wajib mereka itu) diberi balasan dan pahala di dalamnya, akan tetapi pendapat (yang benar) adalah berbeda dengan apa yang mereka katakan, di mana Allah Yang Maha Terpuji mengabarkan tentang mereka bahwa mereka itu kafir terhadap Allah dan bahwa amalannya itu sia-sia”. Selesai hal 44-45 cet. Darul Fikr.

Beliau rahimahullaah berkata dalam Tahdzibil Atsar setelah menuturkan sebagian hadits-hadits yang menyebutkan Khawarij: “Di dalamnya ada bantahan terhadap pendapat orang yang berkata: Tidak seorang pun dari ahlul kiblat dikeluarkan dari Islam setelah dia berhak mendapatkan hukumnya, kecuali dengan maksud keluar darinya seraya mengetahui”. Selesai, dinukil dari Fathul Bari Kitab Istitabatil Murtaddin Bab Man Taraka Qitalal Khawarij…

Dan Ibnu Hajar berkata dalam bab yang sama: “Dan di dalamnya (ada faidah) bahwa di antara kaum muslimin ada orang yang keluar dari dien ini, tanpa dia bermaksud keluar darinya dan tanpa dia memilih dien lain selain Islam”. Selesai.

Dan juga Allah telah menuturkan dalam Kitab-Nya bahwa sejumlah orang pada zaman Nabi shalallaahu ‘alaihi wa sallam telah menampakkan iman dan Islam terus mereka berpaling dari putusan dengan apa yang Allah turunkan dan dari putusan Rasul dan mereka malah ingin berhakim kepada thaghut, maka Allah ta’ala mendustakan klaim iman mereka itu dan Dia namakannya sebagai klaim, Dia berfirman: “Apa kamu tidak memperhatikan kepada orang-orang yang mengklaim bahwa mereka itu telah beriman terhadap apa yang diturunkan kepadamu dan apa yang diturunkan sebelummu, mereka ingin berhakim kepada thaghut padahal mereka telah diperintahkan untuk kafir terhadapnya…” (An Nisaa’: 60).

Perhatikanlah bagaimana Allah mendustakan klaim iman mereka, di mana Dia menamakan hal itu sebagai klaim, padahal mereka itu tidak menyatakan murtad secara terang-terangan, namun justeru mereka sebagaimana yang Allah subhanahu wa ta’ala firmankan setelah itu: “Mereka bersumpah dengan (nama) Allah: Kami tidak ada maksud kecuali berbuat baik dan penyelarasan” 104

Syaikh Abdurrahman Ibnu Hasan Ibnu Syaikh Muhammad Ibnu Abdil Wahhab berkata: “Siapa yang menyalahi apa yang diperintahkan Allah dan Rasul-Nya ‘alaihissalam (yaitu) dengan (cara) memutuskan di antara manusia dengan selain apa yang telah Allah turunkan, atau meminta hal itu karena mengikuti apa yang dia sukai dan dia inginkan, maka dia itu telah melepas ikatan Islam dan iman dari lehernya meskipun dia mengklaim bahwa ia mu’min, karena Allah ta’ala mengingkari terhadap orang yang ingin (melakukan) itu dan Dia dustakan mereka dalam klaim imannya, di mana dalam firman-Nya “mengklaim” terdapat penafian keamanan mereka, karena sesungguhnya “mengkalim” biasanya hanya dipakai pada orang yang mengklaim suatu hal yang mana ia dusta di dalamnya, karena sebab dia menyelisihi konsekuensinya dan melakukan suatu yang menggugurkannya. Hal ini dibuktikan dengan firman-Nya: “Padahal mereka telah diperintahkan untuk kafir terhadapnya” karena kufur terhadap thaghut adalah rukun tauhid sebagaimana dalam Surat Al Baqarah, sehingga bila rukun ini tidak terealisasi maka orang itu bukan muwahhid”. Selesai (Fathul Majid hal 329).

Dan juga firman Allah ta’ala: “Hai orang-orang yang beriman, janganlah kamu meninggikan suaramu lebih dari suara Nabi, dan janganlah kamu berkata kepadanya dengan suara keras sebagaimana kerasnya (suara) sebahagian kamu kepada sebahagian yang lain, supaya tidak hapus (pahala) amalanmu sedangkan kamu tidak menyadari”. (Al Hujuraat: 2).

Ibnu Hazm berkata: “Ini adalah penegasan yang jelas dan khithab bagi orang-orang mu’min bahwa iman mereka batal secara total dan bahwa amalan mereka hapus dengan sebab mereka meninggikan suara mereka lebih dari suara Nabi shalallaahu ‘alaihi wa sallam tanpa ada pengingkaran sama sekali dari mereka, dan seandainya ada pengingkaran dari mereka tentulah mereka menyadarinya, sedangkan Allah ta’ala telah mengabarkan kepada kita bahwa itu terjadi sedangkan mereka tidak menyadari, sehingga sah-lah bahwa di antara amalan jasad itu ada yang merupakan kekafiran yang menggugurkan keimanan pelakunya secara total, dan di antaranya ada yang bukan merupakan kekafiran, akan tetapi sesuai apa yang Allah ta’ala tetapkan dalam itu semuanya dan tidak boleh ditambah”. Selesai, dari Al Fashl 3/262.

Saya berkata: Syaikhul Islam telah menuturkan dalam Ash Sharimul Maslul hal yang serupa dengan ucapan Ibnu Hazm, dan beliau menuturkan bahwa hapusnya amalan secara keseluruhan hanyalah terjadi bersama kekafiran, serta beliau menyebutkan dalil-dalil atas hal itu…

Dan berkata hal 177-178: “Dan secara umum siapa yang mengucapkan atau melakukan suatu yang merupakan kekafiran maka ia kafir dengan hal itu, meskipun tidak bermaksud untuk kafir karena tidak ada yang maksud untuk kafir seorangpun, kecuali apa yang Allah kehendaki”.

Maka sah-lah bahwa orang bisa jadi kafir dan amalannya hapus tanpa dia menyatakan murtad terang-terangan.

Ini bisa disaksikan dalam realita, berapa banyak orang kafir dalam dienullah, mencela Allah dan Rasul-Nya, memerangi wali-wali Allah dan terjatuh di dalam berbagai pembatal keIslaman dan mukaffirat yang beraneka ragam, namun demikian ia mengira bahwa ia berada di atas sesuatu, bahkan dia marah sekali bila divonis kafir, dia melakukan bantahan dalam hal ini dan ia mengaku bahwa ia muslim mu’min yang tidak menyatakan riddah atau bara’ah dari Islam…!!!

Maka apa yang dikatakan Ahlut Tajahhum Wal Irja tentang hal seperti ini…???!!!

“Sesungguhnya mereka tidak mengetahui jawaban dan tidak akan mendapatkan kebenaran…!!!” begitu Syaikh mengatakan.

Saya memohon kepada Allah ta’ala hidayah bagi mereka…

Adapun hikayat yang selalu diulang-ulang oleh Syaikh itu, dan ia mengira bahwa dengannya ia mampu membungkam orang-orang yang menyelisihinya dalam masalah takfier para penguasa, dan para muqallid-nya mengikuti ia dalam hal itu.

Dan di antaranya adalah Al Halabiy itu105

Yaitu ucapannya hal (67): “Qadli menghukumi dengan syari’at begitulah kebiasaan dia dan sistemnya, akan tetapi dalam satu kasus dia tergelincir terus dia memutuskan dengan hal yang menyelisihi syari’at; yaitu dia memberikan hak kepada orang yang zhalim dan menghalanginya dari yang dizhalimi. Maka ini –secara pasti– adalah putusan dengan selain apa yang telah Allah turunkan! Maka apakah kalian mengatakan bahwa ia: adalah telah kafir dengan kufur riddah?. Mereka akan mengatakan: Tidak, karena ini muncul darinya sekali saja”. Maka kita katakan: Bila putusan yang sama muncul darinya untuk kedua kalinya atau putusan lain, dan ia menyelisihi syari’at maka apakah ia kafir?. Kemudian kita mengulang-ulang (pertanyaan) atas mereka: tiga kali! Empat kali! Kapan kalian mengatakan bahwa ia telah kafir? Mereka tidak akan mampu meletakkan batasan dengan menghitung hukum-hukum yang di dalamnya ia menyelisihi syari’at, kemudian mereka tidak mengkafirkannya”. Selesai.

Maka kami katakan:

Pertama: Hal ini hanyalah terjatuh di dalamnya orang yang terjatuh, terus dia membatasi (sekali) atau berkata: (dalam suatu kasus) sebagai bentuk mutaba’ah darinya terhadap ahlul ilmi yang telah lampau, karena mereka tidak pernah membayangkan: (seorang qadli memutuskan dengan syari’at begitulah kebiasaannya!! dan sistemnya), sebagaimana yang disifati Syaikh!! Kemudian kebiasaannya (memutuskan dengan yang menyelisihi syari’at yaitu dia memberikan hak kepada orang yang zhalim dan menghalanginya dari yang dizhalimi)!! Berulang kali dan berulang kali…!!!

Karena banyak dari mereka membedakan antara meninggalkan bagian amal dengan (meninggalkan) jenis amal secara total, di mana mereka memasukkan yang terakhir ini di bawah cakupan (kufur tawalliy), sebagaimana yang telah lalu, oleh sebab itu nash-nash ucapan mereka dalam pemberian contoh dengan suatu kasus adalah sangat banyak. Dan inilah yang bisa saya utarakan saat ini di dalam penjara:

Pensyarah Ath Thahawiyyah berkata: “Bila dia meyakini wajibnya memutuskan dengan apa yang telah Allah turunkan dan ia mengetahuinya dalam kejadian ini serta dia berpaling darinya dengan disertai pengakuannya bahwa dia berhak akan sanksi, maka kufurnya adalah kufur ashgar”106

Dan Syaikhul Islam Ibnu Taimiyyah berkata: “Sesungguhnya seorang hakim bila dia itu berkomitmen dengan dien (Islam), akan tetapi dia memutuskan tanpa dasar ilmu maka ia tergolong calon penghuni neraka. Dan bila dia memutuskan tanpa keadilan dan tanpa ilmu, maka ia lebih pantas menjadi ahli neraka, dan ini bila ia memutuskan dalam kasus tertentu kepada seseorang…”107

Ibnul Qayyim berkata: “Bila ia meyakini wajibnya memutuskan dengan apa yang telah Allah turunkan dalam kasus ini dan ia berpaling darinya sebagai bentuk maksiat disertai pengakuannya bahwa ia berhak mendapatkan sanksi, maka ini adalah kufur ashgar…” Selesai.

Syaikh Muhammad Ibnu Ibrahim berkata dalam fatwanya seputar Tahkimul Qawanin dalam bagian kedua dari 2 bagian al hakim bi ghairi ma anzalallah yang tidak mengeluarkan dari millah: “Dan itu dia dibawa oleh syahwatnya dan hawa nafsunya untuk memutuskan dalam kasus tertentu dengan selain apa yang telah Allah turunkan, dengan disertai keyakinannya bahwa hukum Allah dan Rasul-Nya adalah al haq dan pengakuan bersalah atas dirinya serta menyelisihi petunjuk yang benar” Selesai.

Dan berkata juga: “Dan adapun yang dikatakan padanya: kufrun duna kufrin; adalah bila ia mengacu kepada selain Allah dengan keyakinan bahwa ia maksiat dan bahwa hukum Allah adalah al haq, maka inilah yang muncul darinya sekali dan yang serupa. Adapun bila ia menjadikannya sebagai qawanin (undang-undang) dengan dikemas dan rapi, maka ia adalah kekafiran meskipun mereka berkata: Kami telah keliru dan hukum syari’at adalah lebih adil,” maka berbeda antara orang yang mengakui, menetapkan dan merujuk108, mereka menjadikannya sebagai acuan (rujukan), sehingga ini adalah kekafiran yang mengeluarkan dari millah”. Selesai dari Fatawa wa Rasaail Asy Syaikh 12/280 fatwa no (4060).

Ke dua: Bila pertanyaan seperti ini dialamatkan kepada kami…

Maka kami akan menjawab: Bahwa hal seperti ini adalah zhalim lagi aniaya tidak kafir dengan kufur yang mengeluarkan dari millah, walau ia melakukan hal itu berpuluh-puluh bahkan beratus-ratus kali selagi inti dien yang dia anut dan dia berhakim kepadanya adalah dien Allah dan syari’at-Nya… dan selagi ia sesuai gambaran yang diandai-andaikan Syaikh (dia tergelincir, terus ia memberikan hak kepada orang yang zhalim dan menghalanginya dari yang dizhalimi…) ia itu bukan perujukan hukum kepada aturan-aturan kufur atau (tahakum kepada thaghut) dan ia bukan pula berpaling dari hukum Allah ta’ala secara total, akan tetapi ia melakukannya sebagai maksiat dan kadang mengikuti hawa nafsu, maka ini tidak kafir kecuali bila dia menghalalkan hal itu, statusnya seperti status dosa-dosa yang tidak mengkafirkan seperti zina, minum khamr dan mencuri.

Dan di sini ada koreksi juga dalam ucapan Syaikh: “Ini sudah barang tentu putusan dengan selain apa yang Allah turunkan” dalam keadaan ini, karena ia telah menjadikan hawa nafsu atau syahwat sebagai hakim; sedangkan itu secara pasti selain apa yang telah Allah turunkan, akan tetapi ia bukan pembuatan hukum thaghutiy yang kami maksudkan dan kami kafirkan para pelakunya…

Oleh sebab itu kami mengoreksi di sini, kami katakan: Sesungguhnya hal yang dijadikan contoh oleh Syaikh bukanlah realita kita hari ini…!!! Maka kenapa pengkaburan dan talbis ini dilakukan…???!!!

Pada masa kita hari ini tidak ada apa yang dikatakan Syaikh: “Qadli memutuskan dengan syari’at begitulah kebiasaannya dan sistemnya”.

Ya mungkin ia mendapatkan hal-hal yang serupa di masa Ibnu ‘Abbas radliallaahu’anhuma, dan itu ada pada kekhilafahan Bani Umayyah, Abbasiyyah dan yang serupa dengan mereka. Dan bolehlah bagi mereka mendebat orang yang mengkafirkan orang-orang yang serupa dengannya dengan thariqah yang diinginkan Syaikh dan para pengekornya ini.

Adapun apa yang ada pada masa kita sekarang ini maka ia adalah: “Qadli yang memutuskan dengan undang-undang positif yang kafir, begitulah kebiasaan dia dan sistemnya”!!

Maka silahkan Syaikh bertanya kepada kami tentang orang-orang semacam ini bila mau…!!!

Kita tidak berada di masa Khilafah Bani Umayyah dan tidak pula di masa Bani Al ‘Abbas…!!!

Dan orang yang masih tidur dan lalai hendaklah ia cepat bangun dan sadar…!!!

Yang ada pada masa kita hari ini adalah: “tidak ada sanksi kecuali dengan penegasan dari undang-undang” dan “kewenangan pembuatan undang-undang berada di tangan raja atau amir atau presiden sesuai ketentuan UUD” dan “Ketiga kekuasaan –di antaranya yudikatif– melaksanakan kekuasaannya sesuai ketentuan UUD”109

Qadli (hakim) di kita pada hari ini tidak melaksanakan kekuasaan (kewenangan hukumnya) kecuali sesuai (menurut) point-point (ketentuan) UUD dan undang-undang kafir, dan ia tidak memiliki hak kecuali itu; yaitu: “begitulah kebisaaan dia dan sistemnya…!! Wahai Syaikh…!!!”

Dan orang semacam ini adalah kafir dengan sebab komitmen dia atas hal ini dan dengan sekedar penerimaannya akan jabatan hakim sesuai cara kebisaaan dan sistem ini…!!! Walaupun dia itu tidak menerapkan undang-undang tersebut dan tidak memutuskan dengannya sama sekali, karena dengan perbuatan itu dia telah membatalkan tauhid dan jatuh dalam syirik dan tandid, dengan keinginannya dan penerimaannya akan tahakum (perujukan hukum) kepada aturan thaghut, dan bahasan tentang ini telah lalu dalam firman-Nya ta’ala: “Apa kamu tidak memperhatikan kepada orang-orang yang mengklaim bahwa mereka itu telah beriman kepada apa yang sudah diturunkan kepadamu dan apa yang diturunkan sebelummu, mereka itu ingin berhakim kepada thaghut padahal mereka sudah diperintahkan untuk kafir terhadapnya”, dan untuk lebih jelasnya, sesungguhnya keumuman para Syaikh hari ini –sangat disayangkan– tidak memahami apa itu qanun (undang-undang)…!!! namun demikian mereka mengeluarkan fatwa dalam masalah-masalah ini tanpa dasar ilmu, petunjuk dan bashirah.

Kami bertanya kepada Syaikh dan para muqallid-nya pertanyaan yang jelas, yaitu:

Andaikata jabatan qadli (hakim) pada hari ini tidak memutuskan hukum kecuali dengan ajaran Injil yang sudah dihapus…!!! Dan si qadli atau si hakim tidak menjabat posisinya itu kecuali dengan terlebih dahulu bersumpah atas Nama Allah Yang Maha Agung serta berjanji untuk menerapkan dalam putusannya dan sistem hukumnya teks-teks Injil…!!! Dan ia (berjanji) untuk setia kepadanya…!!! Dan hal itu diterima oleh orang yang mengaku Islam serta ia menjabat sebagai qadli di atas syari’at ini…!!!

Maka orang semacam ini, apakah kalian di dalam hal itu membedakan antara orang yang menerapkan itu dan menghukumi dengannya sekali atau dua kali atau tiga kali… dst…???!!!

Saya tidak ingin terus mengulang-ulang apa yang dikatakan Syaikh tentang orang-orang yang menyelisihinya: “(bahwa) mereka itu tidak akan mengetahui jawaban! Dan tidak akan mendapatkan kebenaran”

Akan tetapi saya katakan: Sesungguhnya qadli semacam ini menurut kami dan menurut ‘aqidah kami adalah kafir dan lepas dari millah dengan sekedar penerimaan dia terhadap jabatan itu dan komitmen dengannya atas dasar syarat dan ketentuan itu serta kebisaaan dan cara itu, meskipun dia tidak memutuskan dengan hal itu dan tidak menerapkannya sama sekali…!!!

Adapun orang yang memutuskan dengannya!!! Maka orang ini telah disebutkan oleh Ibnu Hazm bahwa dia kafir dengan ijma kaum muslimin… di mana beliau berkata dalam Al Ihkam Fi Ushulil Ahkam: “Tidak ada perbedaan antara dua orang dari kaum muslimin bahwa orang yang memutuskan dengan hukum Injil berupa suatu yang tidak datang wahyu dengan nash terhadapnya dalam syari’at Islam, maka sesungguhnya dia itu kafir musyrik lagi keluar dari Islam”. Selesai 2/958

Dan hal seperti itu kami katakan pula pada orang yang melimpahkan pada dirinya atau pada orang lain kewenangan pembuatan hukum yang muthlaq, sebagaimana yang telah lalu dalam teks UUD mereka bahwa mereka “Menyandarkan kewenangan pembuatan hukum kepada raja atau amir atau presiden dan para anggota parlemen”, maka ini adalah kekafiran kepada Allah Yang Maha Agung… baik –orang yang melimpahkan hal itu kepada dirinya atau kepada orang lain itu– melakukan pembuatan hukum ataupun tidak.

Karena ia itu seperti orang yang berkata “Aku adalah tuhan kalian tertinggi”, maka ia itu kafir, baik ia meminta dari manusia agar mengibadatinya ataupun tidak meminta, dan baik mereka mengibadatinya ataupun tidak mengibadatinya. Dan bagi hal seperti itu tidak boleh dikatakan apakah dia menganggap halal ataupun tidak menganggap halal…!!!

Oleh sebab itu kami –wahai Syaikh– sebagaimana yang telah lalu tidak berhujjah saat kami mengkafirkan orang-orang semcam mereka itu dengan firman Allah ta’ala: “Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan maka mereka itu adalah orang-orang kafir” (Al Maa-idah: 44) yang zhahirnya mencakup dua macam pemutusan yang telah lalu yang mana Murji’ah modern mencampuradukkan di antara keduanya.

Sama sekali tidak… dan kami tidak menceburkan diri bersama kalian dalam debat dan tarik ulur seputar ayat ini…

Meskipun pada hakikatnya ia adalah hujjah bagi kami dalam realita zaman kita ini, karena sesungguhnya penempatan aslinya sebagaimana yang telah lalu adalah pada macam para penguasa zaman kita ini.

Namun kami tidak berhujjah terhadap macam realita pembuatan hukum syirik ini kecuali dengan firman-Nya ta’ala: “Apakah mereka memiliki sembahan-sembahan yang menetapkan bagi mereka dari dien ini apa yang tidak Allah izinkan” (Asy Syuuraa: 21). Dan firman-Nya subhanahu wa ta’ala wa ta’ala: “Dan sesungguhnya syaitan-syaitan itu membisikkan kepada wali-wali mereka untuk membantah kamu. Dan bila kamu menuruti mereka maka sesungguhnya kamu adalah orang-orang musyrik” (Al An‘aam: 121). 110 Dan firman-Nya ta’ala: “Mereka menajdikan alim ulama dan para rahib mereka sebagai arbab selain Allah…” (At Taubah: 31). Dan firman-Nya ta’ala: “…Dan Dia tidak menyertakan seorangpun dalam hukum-Nya” (Al Kahfi: 26). Dan dengan firman-Nya ta’ala: “Maka apakah hukum Jahiliyyah yang mereka cari, dan siapakah yang lebih baikhukumnya daripada (hukum) Allah bagi orang-orang yang meyakini” (Al Maa-idah: 50) 111. Dan dengan firman-Nya ta’ala:“Apakah engkau tidak memperhatikan orang-orang yang mengklaim bahwa mereka itu telah beriman kepada apa yang diturunkan kepadamu dan apa yang diturunkan sebelummu. Mereka ingin berhakim kepada thaghut, padahal mereka sudah diperintahkan untuk kafir kepadanya…” (An Nisaa’: 60).

Dan hal-hal serupa itu, agar kita memperkenalkan kepada orang yang diajak bicara bahwa realita hukum hari ini adalah pembuatan hukum thaghut yang syirik lagi kafir yang menggugurkan kalimah tauhid, sehingga dia tidak menyibukkan diri dengan penyulapan dan pengkaburan serta pembauran Ahlut Tajahhum Wal Irja seputar ayat pertama tadi.

Adapun ucapan Syaikh setelah itu: “di waktu mereka mampu melakukan kebalikan itu secara pasti, bila diketahui darinya bahwa ia dalam putusan pertama telah menganggap baik pemutusan dengan selain apa yang Allah turunkan –seraya meyakini kehalalannya– dan menganggap buruk hukum syar’i, maka saat itulah vonis murtad atas dia itu shahih dan dari kali yang pertama”. Selesai hal 67-68.

Maka kami katakan: Bahkan tanpa kali yang pertama dan sebelum dia melakukan kali yang pertama…!!!

Dan di sini adalah kekafiran akbar yang berlapis-lapis…

Karena menganggap halal al hukmu bighairi ma anzalallah adalah kufur akbar, dan menganggap buruk hukum Allah adalah kufur akbar, serta begitu juga menganggap baik al hukmu bighairi ma anzalallah terutama bila kita memperhatikan bahwa mereka itu menempatkan ucapan ini pada realita undang-undang buatan thaghut hari ini…!!! Jadi menganggap bagus hukum thaghut yang mana kita diperintahkan untuk bara darinya dan kafir terhadapnya adalah kekafiran juga…

Sedangkan Syaikh tidak memfatwakan murtadnya si hakim, kecuali bila dia menggabungkan itu semuanya…!!!

Padahal sesungguhnya masing-masing dari tiga hal ini adalah kekafiran, baik si hakim itu memutuskan dengan selain yang telah Allah turunkan ataupun tidak.

Bahkan andaikata si hakim itu memutuskan dengan Islam yaitu (dengan apa yang telah Allah turunkan); sedangkan ia menganggap bagus selain hukum Allah dan memandang bahwa hukum selain-Nya adalah lebih utama, makanya tentulah ia kafir.

Dan andaikata ia memutuskan dengan Islam sedang dia meyakini kehalalan pemutusan dengan selainnya tentulah dia itu kafir.

Dan andaikata ia memutuskan dengan Islam sedang dia menganggap buruk hukum Allah tentulah dia kafir.

Sehingga tidaklah butuh pada syarat-syarat seperti ini yang mana ia pada hakikatnya adalah ungkapan murahan yang tidak berfaidah sama sekali…!!!

Sungguh ini adalah pembelokan dari kenyataan, karena pembicaraan kami adalah tentang pemberlakuan (hukum) thaghut dan tahakum kepadanya serta pembuatan hukum di samping Allah dalam apa yang tidak Dia izinkan. Dan masing-masing dari perbuatan ini adalah telah divonis sebagai kekafiran dengan sendirinya oleh Allah, dan Dia mendustakan iman para pelakunya, maka kenapa kalian membelok darinya dan malah mengembalikan masalahnya kepada hati, penghalalannya dan keyakinannya…???!!!

Bukankah ini adalah hakikat madzhab Jahmiyyah dan Murji’ah dalam Bab Al Iman…!!!???

Dan ketahuilah bahwa saya setelah menulis ungkapan ini tertuju kepada realita bahwa Syaikh Ibnu Utsaimin sesudah tempat ini beberapa halaman, yaitu hal 72-73 dari (Kitab At Tahdzir) telah memberikan komentar terhadap ucapan Al Albaniy seraya mengoreksi sesuatu yang serupa ini,… ia berkata: “Akan tetapi kami (bisa jadi) 112 menyelisihinya dalam masalah bahwa ia tidak memvonis kafir mereka, kecuali bila meyakini kehalalan hal itu. Masalah ini membutuhkan pengamatan, karena kami mengatakan: Siapa yang memutuskan dengan hukum Allah sedang ia meyakini bahwa hukum selain Allah adalah lebih utama maka ia kafir –meskipun ia memutuskan dengan hukum Allah– dan kekafirannya adalah kufur keyakinan, akan tetapi pembicaraan kita adalah tentang amal. Dan dalam (perkiraan saya), bahwa tidak mungkin bagi seseorang menerapkan qanun (undang-undang) yang menyelisihi syari’at; di dalamnya dia menghukumi hamba-hamba Allah kecuali dia itu menghalalkannya dan meyakini bahwa ia lebih baik dari hukum syari’at, maka dia itu kafir. Inilah yang zhahir, dan kalau tidak demikian maka apa gerangan yang membawa dia untuk melakukan itu?”. Selesai hal 73 113

Dan perkataannya itu masih memiliki sisa yang akan kami komentari nanti.

Kemudian Syaikh (Al Baniy) berkata hal 71-72: “Telah saya katakan –dan saya masih mengatakannya– kepada mereka orang-orang yang mendengung-dengungkan pengkafiran para pemimpin kaum muslimin. Taruhlah para penguasa itu kuffar dengan kufur riddah! Dan taruhlah –juga– bahwa di sana ada pemimpin yang lebih tinggi di atas mereka !!. Maka suatu yang wajib –sedang keadaannya seperti ini– adalah si pemimpin yang tertinggi ini menerapkan had terhadap mereka. Akan tetapi sekarang: Apa yang kalian petik dari sisi ‘amaliyyah andaikata –saja– kami terima bahwa para pemimpin itu kuffar dengan kufur riddah? Apa yang bisa kalian lakukan dan kalian perbuat?. Bila mereka berkata: Wala dan Bara!! Maka kami katakan: Wala dan Bara itu berkaitan dengan muwalah dan mu’adah (permusuhan) –qalbiyyah (hati) dan ‘amaliyyah (praktek)– dan sesuai kemampuan, sehingga tidak disyaratkan untuk keberadaan keduanya pernyataan takfier secara terang-terangan dan vonis murtad di hadapan umum… Bahkan sesungguhnya al wala dan al bara kadang diterapkan kepada ahli bid’ah atau ahli maksiat atau orang zhalim. Kemudian saya katakan kepada mereka itu: Ini mereka orang-orang kafir telah menjajah banyak tempat dari negeri Islam! –sedang kita sayang sekali telah mendapat bencana dengan penjajahan Yahudi terhadap Palestina– maka apa yang kami dan kalian bisa lakukan terhadap mereka, sehingga kalianpun hanya berdiri menghadapi para penguasa yang kalian kira dan kalian klaim bahwa mereka itu kuffar?” Selesai.

Adapun ucapannya: “Akan tetapi sekarang: apa yang kalian petik dari sisi amaliyyah andaikata –saja– kami terima bahwa para pemimpin itu kuffar dengan riddah? Apa yang bisa kalian lakukan dan kalian perbuat?”

Maka saya katakan: “Sesungguhnya di antara hal yang sangat menyakitkan adalah pertanyaan semacam itu muncul dari orang yang terkenal dan sejumlah besar manusia memandang kepadanya bahwa ia adalah seorang ulama dari ulama kaum muslimin yang mana mereka mencontoh kepadanya dan mengikuti fatwa-fatwanya.

102 Lihat Kitab kami: Kasyfun Niqab dan Al Ajwibah Al Munirah ‘Ala As-ilati Ahlil Jazirah dan Al Isyraqah Fi Sualat Sawwaqah dan yang lainnya.

103 Ibnu Hazm berkata dalam Al Fashl 3/245 tentang ayat ini: “Dia ta’ala menegaskan bahwa perolok-olokan terhadap Allah ta’ala, ayat-ayat-Nya atau terhadap seorang Rasul-Nya adalah kekafiran yang mengeluarkan dari Al Iman. Dan dalam hal itu Allah ta’ala tidak berkata: “Sesungguhnya Aku telah mengetahui bahwa dalam hati mereka itu ada kekafiran”, namun Dia menjadikan mereka kafir dengan sekedar perolok-olokkan itu. Dan siapa yang mengklaim selain ini maka dia telah menyandarkan kepada Allah ta’ala apa yang tidak pernah Dia katakan dan berdusta atas nama Allah” selesai.

104 Asy Syaukaniy berkata dalam firman-Nya ta’ala: “…Kami tidak bermaksud kecuali berbuat baik dan penyelarasan…” “yaitu kami tidak bermaksud dengan sikap berhakim kami kepada selainmu, kecuali berbuat baik bukan berbuat buruk, dan penyelarasan antara kedua pihak yang berseteru bukan (untuk) menyelisihimu”. Selesai dari Fathul Qadir.

105 Di mana dia berkata dalam muqaddimahnya hal (26): “Manakah dalil ilmiy yang pasti yang membedakan antara tidak memutuskan dalam suatu masalah, atau sepuluh atau seratus, atau lebih banyak, dengan orang yang meninggalkan al hukmu bi maa anzalallah dalam dasar hukumnya? Baik sikap meninggalkan ini dilakuakn pemimpin di tengah rakyatnya atau kepala keluarga di tengah keluarganya” selesai.

Perhatikanlah bagaimana dia berpura-pura buta dari kufur tawalliy dan i’radl (keberpalingan) yaitu (meninggalkan jenis amal secara keseluruhan) dan ini tidak ragu lagi adalah bagian dari buah penelantaran bahkan pengguguran Ahlut Tajahhum Wal Irja terhadap rukun amal dari al iman.

Kemudian perhatikan bagaimana dia berpura-pura buta dari realita pembuatan undang-undang tahghut yang dilakukan para penguasa hari ini, oleh sebab itu engkau melihat dia menyamakan antara penguasa yang pada hari ini memegang kendali kekuasaan yudikatif, eksekutif dan legislatif thaghutiy…!!! Dengan kepala keluarga di tengah keluarganya…!!! Sesungguhnya bukan pandangan mata yang buta, tapi mata hati yang di dadalah yang buta…!!

106 Syarh Al ‘Aqidah Ath Thahawiyyah hal: 324

107 Majmu Al Fatawa 35/388, Syaikhul Islam berkata langsung setelah bagian ini: “Adapun bila dia menghukumi kebatilan dan kebatilan sebagai al haq, sunnah sebagai bid’ah dan bid’ah sebagai sunnah, hal ma’ruf sebagai kemungkaran dan kemungkaran sebagai yang ma’ruf, dia melarang apa yang diperintahkan Allah dan Rasul-Nya dan dia memerintahkan apa yang dilarang Allah dan Rasul-Nya, maka ini warna lain yang mana Rabbul ‘Alamin dan Ilahal Mursalin Maliki Yaumuddin memutuskan di dalamnya” selesai. Dan ketahuilah bahwa Al Halabiy telah menukil potongan ini dari ucapan Ibnu Taimiyyah di catatan kaki muqaddimahnya hal (25) dan ia memberikan image kepada pembaca dan memahamkannya bahwa Syaikhul Islam tawaqquf pada ucapannya yang akhir ini tentang keadaan macam ini.

108 Perbedaan antara orang yang mengakui dan menetapkan syari’at Allah lagi berkomitmen padanya lagi mengakui sikap maksiatnya pada suatu kali atau suatu kejadian yang mana ia menyelisihinya di dalamnya, dengan orang yang menjadikan selain syari’at Allah sebagai rujukan (acuan)… !!!

109 Sebagaimana dalam pasal 24 UUD Yordania ayat (1) di antaranya: (Rakyat adalah sumber segala kekuasaan) ayat (2): (Rakyat menjalankan kekuasaannya sesuai ketentuan yang dijelaskan UUD).

110 Lihat apa yang diutarakan Ibnu Abbas radliallahuanhu dalam sabab Nuzulnya dan ucapan Asy Syinqithiy seputar itu.

111 Lihat ucapan Ibnu Katsir dalam tafsir ayat ini.

112 Dan ketahuilah bahwa di sini Al Halabiy telah memberikan komentar pada catatan kakinya terhadap catatan kaki !!! terhadap ucapannya (Ibnu Utsaimin,ed): (bisa jadi) dan (menurut perkiraan saya), seraya berkata: “Perhatikanlah –semoga Allah memberikanmu taufiq– sikap kehati-hatian Syaikh yang mulia dalam hal ini –dalam ucapannya (bisa jadi) dan dalam ucapannya (dalam perkiraan saya)– dan sikap penuh pertimbangan dan kewaspadaannya. Dan silahkan bandingkan itu dengan sikap ketergesa-gesaan sebagian (orang-orang bodoh)…” selesai hal 72.

Perhatikanlah bagaimana karena ta’ashshubnya dia memuji, termasuk pada ungkapan (bisa jadi) dan pengikutan zhann (perkiraan) yang telah dicela oleh Allah dalam Kitab-Nya, dan dia menyayanginya, padahal ungkapan ilmiyyah yang benar lagi tegas bukanlah seperti itu, akan tetapi itu adalah penyakit-penyakit taqlid dan fanatik buta yang tercela serta hawa nafsu, di mana mata hawa nafsu picik dari setiap aib…

113 Dan perlu diketahui bahwa saya mengutarakan ucapan Ibnu Utsaimin di sini hanyalah untuk menjelaskan kepada anda bahwa pendapat yang selalu didengung-dengungkan Al Halabiy ini bukanlah hal yang disepakati termasuk di kalangan para pengaku salafiy dan syaikh-syaikhnya yang dijadikan oleh Al Halabiy sebagai bagian ulama umat ini dan bahwa kesepakatan mereka itu !! tidaklah jauh melenceng bila orang menilainya sebagai ijma…!!!

Dan saya menuturkannya bukanlah sama sekali dalam rangka menganggapnya dan berhujjah dengannya, karena kami tidak merasa butuh dengan apa yang dikatakan Ibnu Utsaimin dan ulama-ulama pemerintah lainnya yang seperti dia, dan kami bukan tergolong orang-orang yang bersemangat untuk mengumpulkan fatwa-fatwa mereka dalam maslah-masalah ini atau kami mati-matian dalam menafsirkan maksud mereka di dalamnya.

Bahkan kami demi Allah sangatlah berkeberatan dari menukil dan menuturkan apa yang sejalan dengan al haq dari ucapan-ucapan mereka dalam tulisan-tulisan kami, karena khawatir dari talbis (pengkaburan) di hadapan para pemuda dan khawatir dari memberikan dugaan bahwa kami merekomendasikan para ulama-ulama pemerintah itu dan mengakui mereka sebagai rujukan yang telah dipasang para thaghut untuk umat ini.

Karena hal yang wajib adalah mentahdzir dari kebid’ahan-kebid’ahan dan kesesatan-kesesatan mereka dalam masalah imamah, bai’at terhadap para thaghut kufur dan penyimpangan-penyimpangan mereka lainnya, dan mengingatkan para pemuda terhadap hal itu bukan ikut serta dalam talbis dengan menjadikan mereka sebagai panutan dan tauladan serta tempat ijma…!!!

Maka bagaimana bila ucapan mereka itu tidak jelas teratur dan di dalamnya terdapat “bisa jadi” dan “perkiraan”… atau memberikan anggapan maksud kaum Jahiliyyah, sebagaimana ia itu ada di sini dalam ucapannya: “Dan dalam perkiraan saya bahwa tidak mungkin bagi seseorang menerapkan qanun yang menyelisihi syari’at; di dalamnya dia menghukumi hamba-hamba Allah kecuali dia itu menghalalkannya dan meyakini bahwa ia lebih baik dari hukum syari’at, maka ia itu kafir…” Selesai.

· Ini bila ia memaksudkan bahwa pemberlakuannya akan aturan-aturan kufur adalah kekafiran dengan sendirinya, yaitu ia adalah dalil terhadap lenyapnya iman di hati atau dalil terhadap kekafiran bathin, terus siapa yang melakukan hal itu maka dia kafir lahir dan bathin, yaitu bahwa itu adalah hukum dan bukan batasan untuk hukum, maka ini tidak apa-apa dan ini ditunjukkan oleh firman-Nya ta’ala:

“Dan andai mereka itu beriman kepada Allah, Nabi dan apa yang diturunkan kepadanya, tentulah mereka tidak menajdikan (orang-orang kafir) itu sebagai auliya” dan firman-Nya swt “Demi tuhanmu mereka itu tidak beriman sehingga mereka menjadikan engkau sebagai hakim…” dan firman-Nya “Apakah engkau tidak memperlihatkan kepada orang-orang yang mengklaim bahwa mereka itu telah beriman kepada apa yang telah diturunkan kepada engkau dan apa yang telah diturunkan (kepada rasul-rasul) sebelum engkau, mereka ingin berhakim kepada thaghut padahal mereka itu telah diperintahkan untuk kafir terhadapnya…”

· Adapun bila ia ingin memaksudkan dengannya ta’lil (pemberian alasan) dan taqyid (pembatasan hukum), di mana (orang yang menerapkan (hukum) thaghut tidak dikafirkan, kecuali bila ia menganggap halal hal itu dan meyakini bahwa itu lebih baik dari syari’at), sehingga maksudnya atas dasar itu; bahwa setiap orang yang menerapkan qanun yang menyelisihi syari’at, sungguh dia melakukan itu karena ia menganggap halal hal itu dan meyakini bahwa ia lebih baik dari syari’at, jadi istihlal ini dan rusaknya keyakinan adalah kekafirannya ~yang mana ia dikafirkan dengannya~ bukan pemberlakuannya akan undang-undang, maka ini adalah pendapat yang rusak, dan telah kami jelaskan dalam kitab kami Imta’un Nazhar Fi Kasyfi Syubuhati Murji-atil ‘Ashri bahwa pembatasan dan pensyaratan ini dalam perbuatan-perbuatan yang mengkafirkan adalah paham dan metode Jahmiyyah yang mengatakan bahwa sujud kepada berhala dan patung atau membunuh para Nabi dan membuang mushhaf ke tempat kotor serta perbuatan-perbuatan mukaffirah lainnya adalah bukan kekafiran dengan sendirinya, namun ia adalah tanda yang menunjukkan bahwa pelakunya meyakini kekafiran, sehingga bila mereka mengkafirkannya, maka karena sebab keyakinannya bukan karena amalannya itu.


Untitled Document

Dakwah "Salafy" Dakwah Murjiah - Membongkar Kebohongan Ali Hasan Al Kadzab 09

Apa engkau tidak mengetahui wahai Syaikh apa yang kami petik dari sisi ‘amaliyyah…???!!!

Atau itu hanya sekedar debat…???!!!

Bukankah di sana ada perbedaan yang jauh antara prilaku muslim dan keadaan-keadaannya, hidupnya, bahkan dakwahnya, jihadnya dan banyak dari perlakuan-perlakuannya bila dia hidup di bawah payung negara kafir atau di bawah kekuasaan yang kafir… dengan keadaan semua itu bila dia hidup di bawah kekuasaan yang muslim atau khilafah rasyidah..???

Saya tidak mengira samar atas orang-orang semacam engkau apa yang telah kami utarakan –sebagai contoh– berupa pemilahan para ulama antara sikap amaliy terhadap penguasa muslim bila ia zhalim dan aniaya, dengan sikapnya terhadap penguasa bila dia murtad atau menampakkan kekafiran yang nyata.

Dan nash-nash syar’iyyah dalam bab ini adalah banyak…

Hadits-hadits tentang (anjuran) sabar terhadap pemimpin, tabah atas kezhaliman mereka dan tidak membangkang atau memberontak terhadap mereka adalah lebih banyak daripada yang bisa dicakup oleh tempat ini.

Namun nash-nash tentang orang yang menampakkan kekafiran yang nyata adalah lain.

Apakah tidak berbeda perilaku amaliy orang muslim antara orang yang turun nash berkenaan dengan mereka –umpamanya–; Firman-Nya ta’ala:“Hai orang-orang yang beriman ta’atilah Allah, ta’atilah Rasul dan para pemimpin di antara kalian…” (An Nisaa’: 59).

Dan sabda Nabi shalallaahu ‘alaihi wa sallam:

– “Kamu mendengar dan patuh kepada amir, meskipun dia memukul punggungmu dan mengambil hartamu, maka dengar dan patuhlah kamu”. (HR. Muslim).

– “Wajib atas orang muslim mendengar dan patuh dalam apa yang dia sukai dan dia benci kecuali bila ia perintahkan untuk maksiat…” Muttafaq ‘alaih dari hadits Ibnu Umar.

– “Siapa yang mencopot tangan dari ketaatan, maka dia berjumpa dengan Allah di hari kiamat sedang dia tidak memiliki hujjah. Dan siapa yang mati sedang di lehernya tidak ada bai’at maka ia mati jahiliyyah”. (HR. Muslim dari Ibnu Umar juga).

– “Mendengarlah dan ta’atlah walaupun kalian dipimpin oleh seorang budak Habsyiy yang seolah-olah kepalanya adalah anggur kering”. (HR. Al Bukhari dari hadits Anas).

– “Wajib atas kamu mendengar dan ta’at pada saat situasi susah dan mudah kamu, pada saat giat kamu dan kebencianmu serta saat kamu tidak dihiraukan” (HR. Muslim dari hadits Abu Hurairah).

– “Siapa yang membai’at imam terus dia memberikan keta’atan dan kesetiaannya, maka hendaklah dia mentaatinya bila dia mampu, kemudian bila datang yang lain menyainginya, maka penggallah leher yang menyainginya” (HR. Muslim dari Hadits Ibnu Umar).

– “Siapa yang mentaatiku maka ia telah mentaati Allah, dan siapa yang maksiat kepadaku maka ia telah maksiat kepada Allah, dan siapa yang mentaati amir maka ia telah mentaatiku dan siapa yang maksiat kepada amir maka ia telah maksiat kepadaku” (Muttafaq ‘alaih dari Hadits Abu Hurairah).

Dan tatkala beliau ditanya oleh Usamah Ibnu Zaid: “Wahai Nabiyyullah, bila memimpin atas kami para pemimpin yang meminta hak mereka kepada kami dan mereka menahan hak kami, maka apa yang engkau perintahkan kepada kami? Maka beliau berpaling darinya, lalu Usamah ibnu Zaid bertanya lagi kepadanya, maka Rasulullah shalallaahu ‘alaihi wa sallam bersabda: “Mendengar dan taatlah, karena atas mereka apa yang mereka pikul dan atas kalian apa yang kalian pikul” (HR. Muslim).

Dari Abdullah Ibnu Mas’ud radliallaahu’anhu, berkata: “Rasulullah shalallaahu ‘alaihi wa sallam berkata: (Sesungguhnya setelahku akan ada pemonopolian dan hal-hal yang kalian ingkari, maka mereka berkata: Wahai Rasulullah, apa yang engkau perintahkan kepada orang di antara kami yang mendapatkan itu? Beliau berkata: Kalian tunaikan hak yang jadi kewajiban kalian, dan kalian meminta kepada Allah hak kalian”. (Muttafaq ‘alaih).

Dan hadits Ibnu Abbas radliallaahu’anhu bahwa Rasulullah shalallaahu ‘alaihi wa sallam: “Siapa yang membenci sesuatu dari amirnya, maka hendaklah dia bersabar, maka sesungguhnya siapa yang keluar sejengkal dari penguasa, maka ia mati dengan mati jahiliyyah”. (Muttafaq ‘alaih).

Dan hadits-hadits semacam ini yang berbicara tentang penguasa muslim yang tidak keluar dari lingkungan muwalah imaniyyah dan menghati-hatikan dari membangkang terhadapnya serta menganjurkan untuk bertahan atas kezhalimannya dan sabar atas penindasannya, demi menjaga pertumpahan darah dan menghindari fitnah yang lebih besar dan lebih dahsyat.

Dan karena itu, masihlah boleh mengajukan perkara ke peradilan-peradilan mereka dan menunaikan hak kepada mereka, berupa zakat, seperlima ghanimah, ketaatan dan yang lainnya, sebagaimana boleh shalat di belakang mereka serta jihad bersama mereka dan di bawah panji dan kepemimpinan mereka. Oleh sebab itu Ahlus Sunnah mencantumkan ini dalam Aqaid mereka dalam rangka membedakan manhaj Ahlus Sunnah dari Manhaj Ahlul Bid’ah dari kalangan Khawarij dan yang lainnya, mereka berkata: “Dan kami memandang shalat, haji dan jihad bersama para imam kita, sama saja mereka itu orang-orang baik ataupun jahat…”104

Apakah tidak berbeda sikap ‘amaliy orang muslim terhadap para penguasa macam itu, dengan sikapnya terhadap orang-orang yang Allah firmankan tentang mereka: “Maka perangilah para pemimpin kekafiran itu, sesungguhnya mereka tidak bisa dipegang janjinya, agar supaya berhenti” 105

Dan firman-Nya ta’ala: “Dan perangilah mereka sampai tidak ada fitnah dan dien seluruhnya hanya milik Allah”106

Ibnu ‘Abbas dan yang lainnya berkata: “Dan perangilah mereka sampai tidak ada fitnah”: yaitu syirik107

Dan firman-Nya: “Kebenaran telah nyata dari kesesatan, maka siapa yang kafir terhadap thaghut dan beriman kepada Allah, maka sesungguhnya dia telah berpegang pada buhul tali yang amat kokoh” 108

Dan firman-Nya ta’ala: “Dan Allah tidak akan menjadikan bagi orang-orang kafir jalan untuk menguasai orang-orang mu’min” 109

Dan di antaranya arahan Nabi shalallaahu ‘alaihi wa sallam kepada umatnya agar memberontak dan memerangi orang yang tidak menegakkan dien dari kalangan para pemimpin110. Dan Nabi shalallaahu ‘alaihi wa sallam telah mengambil itu dalam bai’at atas mereka agar tidak merampas kepemimpinan dari pemiliknya [kecuali kalian melihat kekafiran yang nyata yang pada kalian di dalamnya ada keterangan dari Allah) (HR. Al Bukhari dan Muslim].

Dan sabdanya shalallaahu ‘alaihi wa sallam: “Siapa yang mengganti diennya maka bunuhlah” (HR. Al Bukhari).

Dan nash-nash lainnya yang menganjurkan untuk memerangi para pemimpin kekafiran, menghantam tokoh-tokoh kemurtadan, menentang mereka, memberontak mereka dan menyatakan bara’ah dari para thaghut serta kafir terhadap mereka dan kemusyrikan-kemusyrikan mereka, dan bahwa mereka itu tidak boleh dibantu, tidak boleh berjihad bersama mereka, bahkan mereka itu harus dijihadi dan diperangi sampai dien (ketundukan) ini seluruhnya kepada Allah. Dan bila sebagian dien (ketundukan) atau tasyri’ (hukum) kepada Allah sedangkan sebagiannya kepada thaghut, maka wajib memerangi mereka sebagai pemenuhan akan perintah Allah untuk mengeluarkan manusia dari peribadatan kepada manusia, dan agar dien seluruhnya milik Allah. Dan tidak boleh mengakui pemerintahan dan kekuasaan mereka atas kaum muslimin, baik umum maupun khusus, sehingga tidak boleh shalat di belakang mereka kecuali sebagai bentuk taqiyyah 111, tidak boleh menyerahkan zakat, shadaqah dan seperlima ghanimah kepada mereka, kecuali bila mereka memungut itu dan mengambilnya dengan cara kekerasan, ghashab dan ikrah (paksaan)112. Putusan-putusan mereka dan perjanjian-perjanjian mereka tidak berlaku, kesepakatan-kesepakatan mereka satu sama lain tidak mengikat kita113, kita tidak rela dengan aturan-aturan kafir mereka, serta kita tidak memiliki kewajiban untuk mendengar dan patuh kepada mereka… dan hal lainnya yang dipaparkan lagi terkenal berupa banyak perbedaan dalam kitab-kitab Fiqh.

Apa yang telah Allah ta’ala syari’atkan bagi kita lewat lisan Rasul-Nya shalallaahu ‘alaihi wa sallam berupa menentang para penguasa yang kafir dengan sebab yang nyata ini (pengubahan dien/ajaran) atau (kalian melihat kekafiran yang nyata), bukan hanya terbatas pada pemberontakan dan perang, akan tetapi penentangan itu lebih umum dan lebih luas dari itu, sedang suatu yang tidak bisa didapatkan seluruhnya tidaklah boleh ditinggalkan seluruhnya. Siapa yang gugur darinya kewajiban memberontak dan memerangi para penguasa itu karena ketidakmampuan, maka tidak gugur darinya (kewajiban) i’dad dalam batasan istitha’ah, atau (kewajiban) ajakan terhadap hal itu, menyemangati terhadapnya, menghalang-halangi dan menggembosi darinya, karena hal yang mudah terjangkau tidak bisa gugur dengan hal yang susah.

Ibnul Qayyim rahimahullaah berkata:

Inilah sungguh membela dien adalah keharusan yang mesti

Bukan fardlu kifayah namun atas semua individu

Dengan tangan atau dengan lisan, kemudian bila kamu tak mampu

Maka dengan memohon dan doa dengan lisan…

Maka apa Syaikh dan para muqallid-nya tidak membedakan antara sikap Al Imam Ahmad terhadap para penguasa zamannya secara umum dengan sikap Syaikhul Islam terhadap Tartar yang memberlakukan Yasiq (hukum-hukum Buatan)… Dan juga sikap ulama Ahlus Sunnah terhadap Banu ‘Ubaid Al Qadah yang menguasai Mesir dan Maghrib (wilayah-wilayah sebelah Barat Mesir) dan mereka menampakkan di dalamnya kekafiran yang nyata…

Apa Syaikh dan para muqallid-nya tidak membedakan antara menjabat sebagai hukum (qadli) –sebagai contoh– di sisi penguasa kafir di bawah payung hukum dan qanun (undang-undang) kafir yang mana ia tidak bisa memutuskan kecuali dengannya…!!! Dengan memangku jabatan itu di bawah payung sistem Islamiy yang tidak mengacu kecuali terhadap hukum syari’at, bukankah ini semuanya amal dan sikap-sikap amaliyyah…???

Kemudian Syaikh dan para pengikutnya malah mengatakan: “Apa yang kalian petik dari sisi amaliyyah…??”

Apa Syaikh dan para muqallid-nya tidak membedakan antara iqamah (menetap) di darul kufri dan di bawah kekuasaan kuffar serta hukum hijrah dalam keadaan seperti ini dengan iqamah di darul Islam dan di bawah payung hukum kaum muslimin…???

Atau Syaikh dan para muqallid-nya ini menyangka bahwa masalah takfir para penguasa itu hanya sekedar aksesori keilmuan yang tidak dibangun amalan di atasnya…???

Maka atas dasar apa kalau begitu kami dan jama’ah Tajahhum Wal Irja berpisah dalam manhaj, dakwah, metode dan jalan…???

Atas dasar apa kami menjadi musuh dan lawan bagi para thaghut, kami mengintai mereka dan mereka mengintai kami… padahal di sisi lain sesungguhnya mayoritas mereka –kecuali yang dirahmati Rabb kami– telah menjadi anshar, kekasih, auliya dan tentara yang setia buat para thaghut itu…???

Bukankah ini semuanya buah dan salah satu hasil serta efek dari sekian efek amaliy yang dibangun di atas vonis kafir terhadap para thaghut itu…???

Orang yang memandang para thaghut itu –dengan pandangannya yang sesat– sebagai kaum muslimin, maka dia tergelincir dalam sikap loyal terhadap mereka, membela mereka dan mendukung mereka… dan menurutnya tidak ada halangan untuk menjadi bagian dari tentara mereka atau tawalliy kepada mereka.

Adapun orang yang mengetahui kekafiran mereka, dan dia memiliki bashirah akan kemurtadan mereka serta nyata jelas baginya kebatilan mereka, maka dia tidak akan menganggap boleh suatupun dari itu semuanya bagi dirinya, dan justeru engkau bisa melihat dia itu mengibarkan genderang perang dengan lisan dan panah terhadap mereka, atau mendapatkan dia menjauhkan diri dari mereka lagi menghindari mereka seraya mendidik anak cucunya untuk membenci mereka, serta membisikkan dirinya untuk menjihadi mereka sebagai tingkatan iman paling lemah.

Jadi masalahnya bukanlah sekedar royal (tarof) pemikiran, akan tetapi dibangun di atasnya banyak hal dari amalan.

Dan andaikata kami menelusuri seluruh konsekuensi amaliyyahnya tentulah tempat ini menjadi lebar, akan tetapi dalam apa yang kami contohkan terdapat kadar cukup bagi orang yang menginginkan hidayah.

Adapun ucapan Syaikh: “Apa yang bisa kalian lakukan dan kalian perbuat?”

Maka kami katakan: Sesungguhnya suatu yang wajib kami lakukan bila sudah jelas si penguasa itu kafir atau murtad, adalah banyak.

Sungguh ini adalah kemungkaran besar yang tidak boleh diakui atau dibiarkan. Karena Allah subhanahu wa ta’ala wa ta’ala berfirman: “Dan hendaklah di antara kalian ada segolongan orang-orang yang mengajak kepada kebaikan dan memerintahkan terhadap yang ma’ruf serta melarang dari yang mungkar. Dan mereka itulah orang-orang yang beruntung”.

Dan Nabi shalallaahu ‘alaihi wa sallam bersabda: “Siapa di antara kalian melihat kemungkaran maka hendaklah merubahnya dengan tangannya, kemudian bila tidak mampu maka hendaklah merubahnya dengan lisannya, kemudian bila tidak mampu maka hendaklah dengan hatinya, dan itu adalah iman yang paling lemah.” (HR. Muslim dari hadits Abu Sa’id Al Khudriy).

Dan beliau shalallaahu ‘alaihi wa sallam bersabda: “Ketahuilah sesungguhnya saya hampir dipanggil terus saya memenuhi panggilan (itu), terus memimpin kalian setelahku para pemimpin yang mengatakan apa yang mereka ketahui dan mengamalkan apa yang mereka ketahui. Mentaati mereka itu adalah ketaatan, terus kalian berada seperti itu beberapa lama, kemudian memimpin kalian setelah mereka para pemimpin yang mengatakan apa yang tidak mereka ketahui dan mengamalkan apa yang mereka tidak ketahui, maka siapa yang menjadi penasehat mereka dan menjadi pendamping mereka serta menjadi penopang mereka, maka mereka itu telah binasa dan telah membinasakan. Baurilah mereka dengan jasad kalian dan memisahkan dirilah (dari) mereka dengan amalan kalian, dan persaksikanlah terhadap orang yang baik bahwa ia itu baik dan terhadap orang yang berbuat buruk bahwa ia itu buruk”. (HR. Ath Thabrani dalam Al Ausath dari Abu Sa’id Al Khudriy sedang ia itu shahih).

Perhatikanlah perbedaan dalam mu’amalah antara aneka ragam penguasa, pemerintah dan umara…!!!

Oleh sebab itu para ulama berkata bahwa wajib atas muslim untuk mengetahui keadaan pemerintah di zamannya, kemudian perhatikan sabda Nabi shalallaahu ‘alaihi wa sallam dalam hadits ini: “…dan persaksikanlah terhadap orang yang baik bahwa ia itu baik dan terhadap orang yang berbuat buruk bahwa itu buruk…” karena sesungguhnya ia adalah nash dalam tempat perselisihan… dan kemudian terapkan pada ucapan Al Albaniy dan yang lainnya dari kalangan yang mengklaim bahwa tidak ada faidah dari sisi amaliyyah dalam takfier para penguasa hari ini…!!!

Andaikata dalam hal itu tidak ada kecuali ta’at kepada Nabi shalallaahu ‘alaihi wa sallam dan merealisasikan perintahnya untuk memberikan kesaksian terhadap orang yang baik di antara mereka bahwa ia baik dan yang buruk bahwa ia buruk, tentulah cukup dengan hal itu sebagai faidah, qurbah dan ta’at yang dengannya kita mendekatkan diri kepada Allah tabaraka wa ta’ala. Maka bagaimana gerangan sedangkan Nabi shalallaahu ‘alaihi wa sallam telah menjelaskan kebinasaan dan pembinasaan orang yang menyamakan dalam mu’amalah antara aneka ragam para penguasa, baik yang kafir di antara mereka maupun yang muslim, dan bahwa orang-orang yang selamat adalah orang-orang yang mengetahui benar keadaan-keadaan para penguasa, lagi membedakan antara orang yang baik dan orang yang buruk.

Dan sudah ma’lum bahwa membedakan antara auliyaurrahman dengan auliyausysyaithan ini tidak bisa terealisasi, kecuali dengan memilah-milah keadaan mereka dan mendudukkan hukum syari’at pada mereka untuk mengetahui orang yang baik dari yang buruk di antara mereka.

Dan beliau shalallaahu ‘alaihi wa sallam: “Tidak ada seorang nabipun yang telah Allah utus di tengah umat sebelumku melainkan ia dari umatnya memiliki hawariyyin dan para sahabat, yang memegang tuntunannya dan mencontoh perintahnya, kemudian datang setelah mereka generasi pengganti yang mengatakan apa yang tidak mereka lakukan dan melakukan apa yang tidak diperintahkan. Siapa yang menjihadi mereka dengan tangannya maka dia mu’min, dan siapa yang menjihadi mereka dengan lisannya maka dia mu’min, dan siapa yang menjihadi mereka dengan hatinya maka dia mu’min, dan di belakang itu tidak ada sebesar biji khardal pun dari keimanan” (HR. Muslim dari hadits Abdullah Ibnu Mas’ud).

Inilah Rasulullah shalallaahu ‘alaihi wa sallam telah memberikan batasan bagi kita apa yang mungkin kita lakukan masing-masing sesuai kemampuannya, baik dengan tangan dan senjata atau dengan pena dan lisan atau dengan i’dad dan bantuan atau yang lainnya… yang penting tidak membela kemungkaran ini atau mengakui kekuasaan orang kafir… atau tunduk kepada hukumnya dan kekafirannya, atau kita ridla dengan pemberlakuannya akan undang-undangnya yang rusak, ajarannya yang bathil pada agama manusia, jiwa mereka, darah mereka, kemaluan mereka, kehormatan mereka dan harta mereka.

Dan telah kami ketengahkan kepada engkau ucapan para ulama tentang kewajiban menentang penguasa kafir dan berupaya untuk mencopotnya dan merubahnya, serta mengangkat imam yang mengayomi Ahlul Islam yang menghukumi dengan syari’at dan menjaga keutuhan, menghidupkan jihad, menegakkan hududullah dan memimpin umat untuk mengembalikan kejayaannya.

Di antaranya ucapan Al Qadli ‘Iyadl yang mana beliau berkata di dalamnya: “Wajib atas kaum muslimin bangkit menentangnya dan mencopotnya serta mengangkat imam yang adil bila itu memungkinkan mereka. Dan bila itu tidak terealisasi kecuali bagi segolongan orang maka wajib atas mereka mencopot orang kafir itu”. Selesai.

Dan ini dibenarkan oleh hadits Nabi shalallaahu ‘alaihi wa sallam yang diriwayatkan dari sekian belas sahabat: “Senantiasa segolongan dari umatku berperang di atas al haq, mereka tidak terpengaruh dengan orang yang menyelisihi mereka dan tidak pula dengan orang yang menggembosi mereka sampai datang urusan Allah”.

Dan dalam satu riwayat: “Sampai orang-orang akhir mereka memerangi Dajjal”.

Dan sudah ma’lum bahwa sabdanya shalallaahu ‘alaihi wa sallam (senantiasa) menunjukkan kesinambungan dan bahwa itu tidak putus sampai hari kiamat.

Bila kita tidak mampu mengkudeta dan memberontak mereka sekarang, maka sama sekali tidak boleh bagi kita mengakui kekuasaan orang kafir dan melapangkan baginya jalan untuk mendikte kaum mu’minin; yaitu menjadikannya sebagai waliyyul amri (pemimpin) dan imam kaum mu’minin, atau menambali kebatilannya serta membela-belanya dengan syubhat-syubhat yang rapuh, atau menabuh genderang perang terhadap orang yang kafir terhadapnya, bara’ darinya serta berupaya untuk menjihadinya dan merubah kebatilannya, dan menamakan mereka sebagai Khawarij dan Takfiriyyin…!!!. Akan tetapi kita wajib berupaya optimal mempersiapkan para pemuda untuk hal itu, menyemangati mereka terhadapnya serta menyiapkan segala perlengkapan untuknya, karena Allah ta’ala berfirman:“Dan jika mereka mau berangkat tentulah mereka menyiapkan persiapan untuk keberangkatan itu…” (At Taubah: 46).

Dan juga sesungguhnya kemampuan dan istitha’ah adalah syarat untuk kewajiban menurut ahli ilmu, dan bukan syarat untuk pensyari’atan dan kebolehan, karena jihad adalah ibadah dan qurbah yang disyari’atkan bagi umat ini seperti ibadah lainnya, sehingga boleh memerangi orang-orang kafir untuk mengingkari kemungkaran dan mendatangkan pukulan terhadap mereka dan menghidupkan kefardluan jihad yang lenyap, meskipun tidak terealisasi dari hal itu pencopotan penguasa kafir tersebut. Semuanya ini tergolong penentangan yang disyari’atkan dan khuruj terhadap para thaghut; yang mana ia adalah tergolong tanda dan pengaruh bara’ah dari mereka dan kufur akan kebatilannya. Dan bahasan ini telah kami rinci di tempat lain.

Adapun orang yang menganggap bahwa penguasa ini adalah muslim, maka dia tidak akan menyiapkan persiapan dan tidak akan berfikir untuk memberontak dan menentang [tetapi Allah tidak menyukai keberangkatan mereka, maka Allah melemahkan keinginan mereka; dan dikatakan kepada mereka: “Tinggallah kamu bersama orang-orang yang tinggal itu” (At Taubah: 46).

Bahkan menurut banyak orang-orang semacam itu tidak ada halangan untuk membai’atnya, tawalliy kepadanya, nushrah kepadanya dan membela-belanya. Oleh sebab itu engkau melihat banyak dari murid Syaikh, para pengikutnya dan para muqallid-nya tawalliy kepada orang-orang kafir, dan di antara mereka ada yang menjabat di sisi para thaghut sebagai menteri, anggota parlemen dan para penasehat, karena para penguasa itu menurut mereka adalah muslimin… sebab mereka tidak mengingkari…!!! tidak istihlal…!!! dan tidak meyakini…!!! serta tidak mengklaim bahwa undang-undang buatannya lebih baik dari hukum Allah…!!! Oleh sebab itu mereka menjadi tentara yang setia dan anshar yang tulus bagi para thaghut.

Bahkan tidak ada halangan bagi banyak mereka untuk menjadi mata-mata, intel, spionase dan penyampai berita (informan,ed.) yang melaporkan kegiatan para muwahhidin kepada para thaghut.114

Karena para thaghut menurut mereka adalah muslimin…!!!

Sedangkan para muwahhidin itu adalah Khawarij mubtadi’ah dan orang yang terbunuh paling buruk di kolong langit ini…!!! Yang keluar dari dien ini sebagaimana panah melesat dari busurnya…!!!

Selamat buat para thaghut dengan keberadaan Afrakhul Murji’ah dan Jahmiyyah itu yang melunakkan dien ini untuk berkhidmat kepada mereka, dan menjinakkannya untuk melegalkan kebatilan mereka dan (untuk) membungkam lawan dan musuh mereka dari kalangan muwahhidin.

Wa laa haula wa laa quwwata illaa billaahil ‘aliyyil ‘azhim.

Adapun ucapan Syaikh: “Bila mereka berkata: Wala dan bara’, Maka kami katakan: Wala dan bara itu berkaitan dengan muwalah dan mu’adah –qalbiyyah dan amaliyyah– dan sesuai kemampuan, sehingga tidak disyaratkan untuk keberadaan keduanya pernyataan takfier secara terang-terangan dan vonis murtad di hadapan umum, bahkan sesungguhnya al wala dan al bara kadang diterapkan kepada ahli bid’ah atau ahli maksiat atau orang zhalim”. Selesai hal (71).

Maka kami katakan: Semoga Allah memperbaiki Syaikh… dan siapa yang tidak mengetahui bahwa al wala dan al bara’ itu dilakukan terhadap ahli bid’ah, ahli maksiat dan orang zhalim…???

Akan tetapi tidak samar atas Syaikh bahwa bara’ah dari ahli bid’ah, ahli maksiat dan orang zhalim yang tidak keluar dari lingkaran Islam, tidak boleh terjadi dengan bentuk bara’ah yang total seperti bara’ah dari orang kafir dan murtad.

Orang kafir dan murtad, kita bara’ darinya dan dari kekafiran serta kemusyrikannya dengan bara’ah yang total, dan kita menampakkan kepada mereka permusuhan dan kebencian selamanya sampai mereka beriman kepada Allah saja. Allah ta’ala berfirman: “Sungguh telah ada bagi kalian suri tauladan yang baik pada diri Ibrahim dan orang-orang yang bersamanya, saat mereka berkata kepada kaumnya: Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian ibadahi selain Allah, kami ingkari (kekafiran) kalian, dan tampak antara kami dengan kalian permusuhan dan kebencian selama-lamanya sampai kalian beriman kepada Allah saja”. (Al Mumtahanah: 4).

Syaikh Hamd Ibnu ‘Atiq berkata dalam Kitabnya Sabilun Najah Wal Fikak: “Dan di sini ada faidah yang sangat indah yaitu bahwa Allah Subhanahu wa ta’ala wa ta’ala mendahulukan sikap bara’ah dari kaum musyrikin yang beribadah kepada selain Allah terhadap sikap bara’ah dari berhala-berhala yang diibadati selain Allah, karena yang pertama adalah lebih penting dari yang ke dua, karena sesungguhnya bila ia bara’ dari berhala-berhala dan tidak bara’ dari orang yang beribadah kepadanya maka ia itu tidak merealisasikan hal yang menjadi kewajiban dia. Dan ini seperti firman-Nya: “Dan aku tinggalkan kalian dan apa yang kalian seru selain Allah…” Allah mendahulukan sikap meninggalkan mereka terhadap sikap meninggalkan sembahan-sembahan mereka, dan begitu juga firman-Nya: “Tatkala dia meninggalkan mereka dan apa yang mereka ibadati selain Allah…” juga firman-Nya: “Dan apabila kamu meninggalkan mereka dan apa yang mereka ibadati selain Allah…” Maka camkanlah faidah ini, karena sesungguhnya ia membuka bagimu pintu untuk memusuhi musuh-musuh Allah, berapa banyak orang yang tidak muncul kemusyrikan darinya, akan tetapi dia tidak memusuhi para pelakunya115, maka dia tidak menjadi muslim dengan sebab itu karena ia telah meninggalkan dien seluruh rasul” Selesai.

Dan karena orang itu kafir dan murtad, kita bara’ darinya dan dari pahamnya dengan sikap bara’ yang total, oleh sebab itu Allah memutuskan antara kita dengan dia hubungan-hubungan pewarisan, nushrah, jalinan cinta kasih, sebagaimana ia dalam firman-Nya ta’ala: “Sesungguhnya kami berlepas diri dari kalian…” dan firman-Nya subhanahu wa ta’ala: “Kamu tidak akan mendapatkan orang-orang yang beriman kepada Allah dan hari akhir menjalin kasih sayang dengan orang yang menentang Allah dan Rasul-Nya walaupun mereka itu bapak-bapak mereka…”

Padahal orang muslim yang maksiat dan zhalim serta ahli bid’ah –bid’ah ghair mukaffirah– kita tidak bara’ kecuali dari maksiatnya, dosanya dan bid’ahnya, dan kita tidak bara’ darinya secara total, akan tetapi ia tetap di dalam muwalah imaniyyah selama ia muslim; sehingga pewarisan dan pembelaan dia atas al haq tidak terputus, dan ia tidak boleh dibenci secara total, akan tetapi dia dicintai karena keIslamannya dan dia dibenci karena maksiatnya. Allah ta’ala berfirman: “Dan rendahkanlah dirimu terhadap orang-orang yang mengikutimu, yaitu orang-orang yang beriman. Jika mereka mendurhakaimu maka katakanlah: Sesungguhnya aku berlepas diri dari apa yang kalian kerjakan” (Asy Syu’araa: 215-216).

Dan perbedaan sangat nampak dan jelas antara firman-Nya ta’ala di sini “Sesungguhnya aku berlepas diri dari apa yang kalian kerjakan” dengan firman-Nya ta’ala tentang kuffar: “Sesungguhnya kami berlepas diri dari kalian”

Oleh sebab itu Nabi shalallaahu ‘alaihi wa sallam bersabda: “Ya Allah, sesungguhnya saya berlepas diri kepada-Mu dari apa yang telah dilakukan Khalid”. 116

Dan beliau tidak berkata: “Ya Allah, sesungguhnya saya berlepas diri kepada-Mu dari Khalid…”

Perbedaan ini sangatlah nyata jelas, antara wala dan bara’, juga muwalah dan mu’adah terhadap kaum muslimin meskipun mereka itu para pelaku maksiat, bid’ah, kezhaliman dan kebejatan, dengan itu semua terhadap kuffar dan murtaddin.

Oleh sebab itu wajib mengetahui orang muslim dengan keIslamannya dan orang kafir dengan kekafiran dan kemurtadannya, untuk membedakan dalam perlakuan antara ini dan itu karena tidak boleh mencampuradukkan dan menyamakan sama sekali.

Allah subhanahu wa ta’ala wa ta’ala telah berfirman seraya mengingkari orang yang menyamakan antara keduanya: “Maka apakah patut Kami menjadikan orang-orang Islam itu sama dengan orang-orang yang berdosa (orang kafir). Mengapa kamu (berbuat demikian); bagaimanakah kamu mengambil keputusan?” (Al Qalam: 35-36).

Dengan sebab tidak ada furqan (pemilah) antara auliyaurrahman dengan auliyausysyaithan pada banyak dari jama’ah-jama’ah Irja pada hari ini, maka timpanglah timbangan-timbangan mereka dan menyimpanglah sikap amaliy mereka serta terjadi pada mereka pencampuradukkan dalam ta’amul antara ansharuttauhid dengan ansharusysyirki wat tandid. Dan engkau dalam uraian yang lalu telah melihat beberapa gambaran dari hal itu, dan bagaimana gerangan sesungguhnya mereka itu telah jauh dibawa hawa nafsu sampai mereka sampai pada keadaan yang mana mereka mengobarkan perang di dalamnya terhadap ahlul Islam, dan mereka membiarkan –bahkan mereka melindungi– para penyembah berhala!!

Adapun ucapan Syaikh hal (71-72): “Kemudian saya katakan kepada mereka itu: Ini mereka ~orang-orang kafir~ telah menjajah banyak tempat dari negeri Islam! –sedang kita sayang sekali telah mendapat bencana dengan penjajahan Yahudi terhadap Palestina– maka apa yang kami dan kalian bisa lakuakn terhadap mereka? Sehingga kalian –saja– berdiri menghadapi para penguasa yang kalian kira dan kalian klaim bahwa mereka itu kuffar?” Selesai.

Maka kami katakan:

Pertama: Kami tidak mengira-ngira belaka dan tidak mengklaim saja, akan tetapi kami meyakini itu dengan keyakinan yang mantap yang menghasilkan buah-buah amaliy di hati, lisan dan jawarih (anggota badan).

Dan terhadap hal itu telah kami ketengahkan kepada anda sesuatu dari dalil-dalil yang jelas yang tidak bisa ditolak, kecuali dengan suatu dari pemalingan ucapan dari tempat yang sebenarnya.

Dan siapa yang ingin mendapatkan bahasan tambahan maka silahkan merujuk kitab-kitab kami yang khusus membahas ini…

Kemudian kami katakan: Sesungguhnya bencana kita dengan penguasaan para pemerintah murtad, pemberlakuan hukum-hukum kafir kepada kaum muslimin, pemaksaan manusia untuk masuk dalam dien (hukum/sistim/ideologi/undang-undang) thaghut, pengharusan mereka untuk tahakum kepadanya, serta memasukkan mereka dalam peribadatan kepada manusia dan hukum-hukum mereka; adalah lebih dahsyat dari bencana kita dengan penjajahan Yahudi terhadap Palestina…117

Sungguh sudah baku menurut setiap orang yang telah mengetahui hakikat dienil Islam, bahwa mafsadah syirik yang menggugurkan tauhid, merobohkan dien, menghapuskan amalan, mengharamkan surga serta mengekalkan dalam neraka adalah mafsadah terbesar dalam realita kehidupan ini.

Ia adalah lebih besar dari mafsadah penjajahan kuffar ashliyyin terhadap sebagian negeri Islam. Dan penjajahan ini tidak lain pada dasarnya adalah salah satu pengaruh dari pengaruh-pengaruh kaum murtaddin di atas leher kaum muslimin, pembudakan kaum muslimin terhadap kemusyrikan mereka dan menggusur mereka terhadap aturan mereka dan kebatilan mereka yang mana ia adalah hasil dari sampah-sampah dan pahatan-pahatan Yahudi dan Nashara, oleh sebab itu ia datang melindungi mereka, mengharamkan untuk memerangi mereka lagi menjaga hak-hak mereka…!!!

Bahkan orang yang ‘alim lagi mengetahui akan dienul Islam, dia mengetahui bahwa penguasaan Yahudi –sedang mereka itu adalah ahli kitab– atas leher kaum muslimin adalah lebih ringan keburukannya daripada penguasaan kaum murtaddin.

Perbedaan ini sangatlah nampak di hadapanmu bila engkau mengetahui ucapan ulama tentang perbedaan antara kafir ashli ahli kitab dengan orang murtad yang mengetahui dienullah atau mengaku (Islam) kemudian dia memeranginya dan berupaya dalam menghancurkannya.

Dan bagaimana keadaannya sungguh Dia ta’ala telah berfirman sedangkan firman-Nya adalah ucapan pemungkas: “Perangilah orang-orang kafir yang di sekitar kamu itu, dan hendaklah mereka menemui kekerasan daripadamu” (At Taubah: 123). Yaitu perangilah orang-orang yang paling dekat dengan kalian kemudian yang setelahnya…

Dan tidak ragu bahwa musuh yang menguasai leher (kaum muslimin) yang menghalangi dari menjihadi Yahudi dan yang lainnya, yang menjaga lagi melindungi aturan-aturan mereka dengan bala tentaranya, dan ia pula pada dasarnya yang melenggangkan jalan bagi mereka untuk menduduki negeri kaum muslimin dan menjajahnya, adalah musuh yang paling dekat dan paling berhak serta paling utama untuk dijihadi dan ditanggulangi…

Oh semoga kaumku mengetahui…!!

104 Lihat Al ‘Aqidah Al Wasithiyyah karya Syaikhul Islam Ibnu Taimiyyah, juga Al ‘Aqidah Ath Thahawiyyah serta yang lainnya.

105 Surat At Taubah: 21.

106 Al Anfal: 39.

107 Dan dikarenakan tidak boleh membaurkan antara macam ini dengan para pemimpin muslim, serta karena perbedaan yang jauh dalam ta’amul (berinteraksi) antara ini dan itu, maka sungguh Ibnu Umar telah mengingkari terhadap orang yang berhujjah dengan ayat ini untuk memberikan dorongan berperang dalam masa fitnah di antara kaum muslimin, dan beliau berkata sebagaimana dalam shahih Al Bukhari dan lainnya: “Sungguh kami telah berperang sampai tidak ada fitnah dan dien ini milik Allah, sedangkan kalian ingin berperang agar ada fitnah”.

108 Al Baqarah: 256.

109 An Nisaa’: 141.

110 Isyarat itu kepada hadits ‘Auf Bin Malik, berkata: “Saya mendengar Rasulullah shalallaahu ‘alaihi wa sallam bersabda: “Para pemimpin kalian terbaik adalah orang-orang yang kalian cintai dan mereka mencintai kalian, kalian mendoakan mereka dan mereka mendoakan kalian. Sedangkan para pemimpin kalian terburuk adalah orang-orang yang kalian benci dan mereka membenci kalian, serta kalian melaknat mereka dan mereka melaknat kalian,” Auf berkata: Saya berkata: “Wahai Rasulullah apa boleh kami menyingkirkan mereka? Beliau berkata: Tidak, selagi mereka mendirikan shalat di tengah kalian” (HR. Muslim).

Dan hadits: “Akan datang para amir, maka kalian mengenali dan mengingkari, siapa yang mengenali maka ia berlepas diri dan siapa yang mengingkari maka ia selamat, akan tetapi orang yang ridla dan mengikuti.” Ia berkata: Apa boleh kami memerangi mereka? Beliau menjawab: Tidak boleh selagi mereka shalat”. (HR. Muslim).

An-Nawawi berkata dalam Syarh Muslim: “Dan adapun ucapannya: Apa boleh kami memerangi mereka? Beliau menjawab: Tidak boleh selagi mereka shalat” maka di dalamnya terkandung makna apa yang telah lalu bahwa tidak boleh memberontak para Khalifah dengan sekedar kezhaliman dan kefasikan selagi mereka tidak merubah suatupun dari kaidah-kaidah syari’at ini” Selesai.

Dan untuk mengetahui realita bahwa mereka itu telah merubah kaidah-kaidah syari’at dan ushulnya serta telah merobohkan tujuan-tujuan intinya, selahkan rujuk kitab kami (Kasyfun Niqab ‘An Syari’atil Ghaab) baik yang materi Kuwait maupun Yordania.

111 Dalam keadaan seperti ini shalat diulangi, sebagaimana yang telah kami paparkan dalam kitab kami Masaajid Adl Dliraar Wa Hukmu Ash Shalaat Khalfa Auliya Ath Thaghut Wa Nuwwabih, dan hal ini tidak akan dianggap aneh oleh orang yang mengetahui dien dan tauhidnya. Bila saja Al Imam Ahmad telah memfatwakan dengan hal seperti ini pada status shalat di belakang Jahmiyyah –yang mana beliau tidak mengkafirkan mereka secara mu’ayyan, kecuali setelah penegakkan hujjah– maka apa gerangan dengan yang lebih buruk dari mereka dan lebih terang-terangan dalam kekafiran.

112 Allah ta’aalaa berfirman: “Dan janganlah kamu serahkan kepada orang-orang yang belum sempurna akalnya, harta (mereka yang ada dalam kekuasaanmu) yang dijadikan Allah sebagai pokok kehidupan”. Ini tentang safahah shugra (kebodohan kecil), maka bagaimana dengan kebodohan terbesar yang telah Allah firmankan tentangnya: “Dan tidak ada yang benci terhadap millah Ibrahim kecuali orang yang telah orang yang telah memperbodohi dirinya sendiri” Dan Dia berfirman tentang orang-orangnya: “Sesungguhnya orang-orang yang kafir itu menginfakkan harta-harta mereka untuk menghalang-halangi dari jalan Allah…” Maka apa kita menyerahkan kepada mereka harta-harta kaum muslimin juga supaya mereka gunakan untuk menghalang-halangi dari jalan Allah dan untuk memerangi dien ini…???

113 Dan rincian ini tempatnya adalah Kitab kami (Ar Ramhiyyah) semoga Allah mempermudah proses pengeluarannya.

114 Dan hal itu telah terjadi pada diri saya, di hari saat sebagian orang yang mengaku salafiy di Kuwait membuat laporan kepada pemerintah, mereka mengompori pemerintah terhadap saya seraya menyebutkan bahwa saya mengkafirkan penguasa negeri ini, ansharnya dan auliyanya, dan bahwa saya merencanakan untuk melakukan perbuatan yang mereka cap sebagai tindak pidana terorisme…!!!

Selamat buat para thaghut dengan macam para tentara yang tulus semacam mereka yang mana mereka itu seperti apa yang dikatakan oleh penyair:

Mereka saat berdebat tidak memiliki hujjah

Mana ada hujjah bagi muqallid yang bingung

Mereka tidak lari kepada dalil, namun

Saat lemah pelarian mereka kepada penguasa

Tidaklah aneh bila mereka kehilangan hidayah dien mereka

Mereka kembali pada kejahilan dan kedurhakaan…

Asal bait-bait syair ini milik Al ‘Allamah Abdurrahman Ibnu Muhammad Ibnu Hajar Al Hasaniy Al Jazairiy dari qashidah ‘Ad Durr Al Mandhum Fi Nushratin Nabiyyil Ma’shum.

115 Yaitu tidak ada padanya sedikitpun rasa permusuhan terhadap mereka, karena kadar iman terlemah adalah adanya permusuhan di dalam hati, sedang di belakang itu tidak ada sedikitpun iman dan Islam bila musuh-musuh Allah di sisinya menjadi auliya dan kekasih. Dan yang dimaksud bukanlah takfier dengan sekedar meninggalkan penampakan permusuhan dan meninggalkan sikap terang-terangan dengan hal ini, maka ini orang yang meninggalkannya tidak boleh dikafirkan, karena berapa banyak orang mu’min yang jujur lagi bertauhid menyembunyikan permusuhannya terhadap kaum musyrikin dengan sebab istidl’af (ketertindasan), maka selalu ingatlah akan hal ini dan hati-hatilah dari ifrath dan tafrith…

116 HR. Al Bukhari dalam Kitab Al Maghaziy dari Ibnu Umar dalam kisah orang-orang yang dibunuh Khalid Ibnul Walid dari Banu Judzaimah saat mereka berkat: “Shaba’na”, dan mereka tidak pandai mengatakan: Kami telah masuk Islam.

117 Faidah: Ketahuilah bahwa orang yang pertama kali mentalbis al haq dengan al bathil, di mana ia menamakan kekafiran yang mengeluarkan dari millah (sebagai kufrun duna kufrin) adalah Yahudi tatkala mereka menjadikan syirik yang nyata dan kekafiran yang jelas tidak mengekalkan dalam neraka (Dan mereka berkata: “Kami sekali-kali tidak akan disnetuh oleh api neraka, kecuali selama beberapa hari saja”. Mereka menjadikan syirik mereka dalam penyembahan anak sapi sebagai hal yang tidak mengekalkan dalam neraka; dan mereka berkata: “Kami tidak akan masuk neraka, kecuali empat puluh hari selama waktu penyembahan kami terhadapnya”; maka Allah ta’aalaa mendustakan mereka dalam hal itu dan Dia membantah hal itu atas mereka serta Dia menjelaskan bahwa mereka dengan hal itu berkata atas nama Allah apa yang tidak mereka ketahui. Camkan hal ini dan hendaklah engkau mengetahui biang Irja dan akarnya. Dan jangan engkau heran setelah ini bila engkau telah mengetahui bahwa (Bisyr Al Mirrisiy) yang mengatakan bahwa sujud kepada matahari dan bulan bukanlah kekafiran, namun ia adalah tanda terhadap keyakinan kufur; dan yang mana Al Mirrisiyyah dari kalangan Murji’ah dinisbatkan kepadanya…, jangan heran pula bila engkau mengetahui bahwa ayahnya adalah Yahudi, sebagaimana yang disebutkan oleh Ibnu Katsir dalam Al Bidayah Wan Nihayah (10/281) maka perhatikanlah…!!! Dan setelah ini tidaklah aneh bila Sa’id Ibnu Jubair rahimahullaah berkata: “Murji’ah adalah Yahudi kiblat ini” Selesai…!!! Sumber bibit dan ushul di samping ‘aqidah dalam bab ini adalah sama…!!!


Untitled Document

Dakwah "Salafy" Dakwah Murjiah - Membongkar Kebohongan Ali Hasan Al Kadzab 10

Dan Ibnu Utsaimin di sini telah mengomentari hal (72) terhadap ucapan Al Albaniy pada catatan kaki, ia berkata di dalamnya: “Ucapan ini bagus, yaitu bahwa orang-orang yang memvonis kafir para pemimpin muslim! Apa faidah yang mereka petik bila mereka memvonis kafir mereka”. Selesai.

Dan dia menuturkan semacam ucapan Al Albaniy tentang Palestina dan sebagiannya telah kami ketengahkan kepada anda… hingga kemudian ia mengulangi ucapannya lagi seraya berkata: “Ucapan Syaikh Al Albaniy ini bagus sekali” Selesai.

Kami katakan: Ya, ucapannya dan ucapanmu sangat bagus sekali!! Untuk menggembosi penentangan terhadap para thaghut kekafiran.

Dan bagus sekali untuk membius para pemuda dan memalingkan mereka dari sekedar berfikir untuk i’dad atau melakukan upaya serius untuk merubah realita kufur yang busuk ini…!!!

Dan bagus sekali menurut para thaghut kekafiran, mereka membelinya dengan emas, dan oleh karena itu mereka gembira dengan tulisan-tulisan kalian macam ini, serta mereka membantu penyebaran dan pendistribusiannya. Dan mereka tidak mengganggu si penulisnya, penerbitnya serta pencetaknya.

Silahkan kaum kuffar dan para penguasa murtad bergembira dengan paham Irja, dan silahkan mereka berdendang dengan buah-buahnya ini. Benar sekali apa yang dikatakan An Nadlr Ibnu Syumail rahimahullaah saat beliau berkata tentang Irja: “(Ia) adalah dien yang sejalan dengan para raja, mereka dengannya mendapatkan (bagian) dari dunianya, dan mengurangi dengannya dari dien mereka!!” 118

Syaikh hal (78-79): “Orang-orang ghuluww itu yang tidak memiliki keinginan kecuali penampakan takfier para penguasa! Kemudian tidak suatupun (hasilnya)!! Dan mereka akan senantiasa menampakkan takfierul hukkam, kemudian tidak muncul dari mereka, kecuali kekacauan dan huru hara…!!!

Dan realita di tahun-tahun terakhir ini lewat tangan-tangan (mereka itu) –mulai dari tragedi Al Haram Al Makkiy sampai kekacauan Mesir dan pembunuhan (Anwar) Sadat, dan akhirnya di Suriah kemudian sekarang di Mesir dan Aljazair– bisa disaksikan oleh setiap orang: Pertumpahan darah banyak kaum muslimin yang tak berdosa dengan sebab kekacauan-kekacauan dan bencana serta terjadinya banyak huru-hara dan keonaran…

Semua ini dengan sebab penyelisihan (mereka) terhadap banyak nash-nash Al Kitab dan As Sunnah, dan yang paling penting adalah firman-Nya ta’ala: “Sungguh telah ada bagi kalian pada diri Rasulullah suri tauladan yang baik (yaitu) bagi orang yang mengharapkan Allah dan hari akhir serta ia banyak mengingat Allah.” (Al Ahzab: 21)

Bila kita ingin menegakkan hukum Allah di muka bumi ini -dengan sebenar-benarnya bukan sekedar klaim– maka apakah kita memulai dengan takfier para penguasa sedangkan kita tidak mampu menghadapi mereka, apalagi dari memeranginya…??? Atau kita memulai –sebagai hal wajib– dengan apa yang dimulai oleh Rasulullah shalallaahu ‘alaihi wa sallam” Selesai.

Maka saya katakan: Adapun ucapannya: “Orang-orang ghuluww itu yang tidak memiliki keinginan kecuali penampakkan takfier para penguasa kemudian tidak suatupun (hasilnya)” Selesai.

Maka sungguh telah shahih hadits dari Nabi shalallaahu ‘alaihi wa sallam bahwa beliau berkata: “Siapa yang beriman kepada Allah dan hari akhir, maka hendaklah ia berkata baik atau hendaklah diam”. (Muttafaq ‘alaih dari hadits Abu Hurairah).

Takfier para penguasa serta menampakkan bara’ah dari mereka dan dari qawanin mereka, menghati-hatikan manusia dari kemusyrikan dan kebathilan mereka, terang-terangan dengan tauhid ini dan menyatakannya di hadapan umum sebagaimana yang telah dilakukan oleh Ibrahim dan orang-orang yang bersamanya dan di atas jalannya dari kalangan para rasul sampai penutup para nabi dan rasul…. Kemudian tidak suatupun (hasilnya)…!!! Adalah tidak ragu dan tidak samar lagi bahwa itu lebih baik dari apa yang dilakukan oleh orang yang mengaburkan al haq dengan al bathil, di mana ia menganggap enteng kemusyrikan dan tahkimul qawanin, dan dia menamakan tahakum kepada thawaghit serta pembuatan hukum menurut UUD sebagai (kufrun duna kufrin) dan dia menegakkan syubhat-syubhat yang batil untuk menjadikan hal itu sebagai maksiat ghair mukaffirah seperti layaknya dosa-dosa lainnya, terus dia mencap Khawarij orang yang mengkafirkan dengan sebabnya… kemudian bersama ini semua tidak suatupun (hasilnya)…!!!

Tidak ada satupun (hasil) orang-orang yang pertama adalah lebih baik daripada tiada suatupun (hasil) orang-orang yang terakhir… tanpa ragu atau samar… bukankah demikian wahai Syaikh??

Adapun ucapannya: “…dan mereka akan senantiasa menampakkan takfier para penguasa, kemudian tidak muncul dari mereka kecuali kekacauan dan huru-hara…!!!” Selesai.

Maka ini adalah menerka-nerka hal yang ghaib, sedangkan tidak ada yang mengetahui hal yang gaib kecuali Allah…!!!

Andai saja hal ini muncul dari muridnya Al Halabiy, maka tidaklah aneh dan asing, adapun Syaikh maka kami menganggap jauh hal seperti ini dari Syaikh…!!!

Mereka telah persiapkanmu untuk suatu hal andai kamu mengetahuinya

Maka jauhkan dirimu dari bermain-main dengan orang-orang yang hina.

Adapun kekacauan dan huru-hara, maka itu tidak muncul dengan sebab atau dari para muwahhidin yang meniti jalan para Nabi dalam dakwah kepada tauhid dan upaya untuk menghancurkan syirik.

Sedangkan para penebar kekacauan, huru-hara, kezhaliman dan kegelapan adalah kaum musyrikin dari kalangan para thaghut kekafiran yang telah mendatangkan kekacauan, huru-hara dan marabahaya terbesar terhadap umat dengan cara memalingkan mereka dari diennya yang haq dan menjerumuskannya kepada kemusyrikan, menggusurnya dan menyeretnya serta memaksanya kepada kebatilan dan aturan-aturan kafir.

Dan begitulah perlakuan umat-umat terdahulu terhadap rasul-rasul mereka.

Maka apakah Nabi shalallaahu ‘alaihi wa sallam dan para sahabatnya dicela dengan sebab apa yang menimpa mereka dan menimpa orang-orang yang tertindas berupa perlakuan yang menyakitkan, intimidasi dan ujian, terus mereka meninggalkan negeri dan harta mereka serta darah-darah yang suci ditumpahkan. Semua itu adalah bagian dari imbas sikap terang-terangan mereka dengan tauhid, bara’ah mereka dari syirik dan tandid serta takfier mereka terhadap para pelakunya, maka apakah mereka dicela karenanya… atau dikatakan bahwa mereka itu adalah penyebab di dalamnya, atau dikatakan bahwa kekacauan dan bencana ini muncul dari mereka…???!!!

Atau bahwa kebenaran dan kejujuran itu adalah bahwa mereka dipuji karena keteguhannya di atas al haq dan layak dipuji atas sikap mereka menampakkan dien semua para rasul…???!!!

Dan orang-orang kafir serta para thaghut dicela karenanya…!!!

Dan begitulah setiap ujian dan fitnah yang muncul dari kezhaliman dan kekafiran musuh-musuh Allah, kebejatan mereka dan penganiayaan mereka terhadap ahlul haq yang memerintahkan kepada yang ma’ruf dan yang melarang dari yang munkar, adalah dengan sebabnya ahlul haq tidak dicela dan tidak disandarkan kepada mereka selama mereka berada di atas manhaj kenabian.

Dan ini adalah hikmah Allah ta’ala, dan ketentuan-Nya yang pasti berlaku pada hamba-hamba-Nya, Dia menguji hamba-hamba pilihan-Nya dengan hal seperti itu lewat tangan-tangan musuh-musuh-Nya, untuk memilah yang buruk dari yang baik, terus Dia memilih buat surga calon penghuninya yang mukhlis dan berjihad dari kalangan para syuhada, ash shiddiqin dan ash shaalihin, serta Dia memilih buat neraka calon-calon penghuninya dari kalangan kaum durjana yang membangkang serta para thaghut yang memerangi dien dan syari’atnya.

Adapun ucapan Syaikh: “…dan realita di tahun-tahun terakhir ini…” sampai ucapannya: “…pertumpahan darah kaum muslimin yang tak berdosa dengan sebab kekacauan-kekacauan dan bencana serta terjadinya banyak huru-hara dan keonaran…” Selesai.

Telah lalu bahasan terhadap hal seperti ini dalam bantahan kami terhadap Al Halabiy tentang masalah Khuruj dan darah.119

Dan bagaimanapun keadaannya sesungguhnya penganiayaan dan penindasan yang mana Syaikh tidak suka terhadapnya, itulah hakikat jalan ini dan sunnahnya, sebagaimana firman-Nya ta’ala: “Alif laam miim. Apakah manusia itu mengira bahwa mereka dibiarkan (saja) mengatakan: “Kami telah beriman,” sedang mereka tidak diuji lagi. Dan sesungguhnya Kami telah menguji orang-orang yang sebelum mereka, maka sesungguhnya Allah mengetahui orang-orang yang benar dan sesungguhnya Dia mengetahui orang-orang yang dusta.” (Al ‘Ankabuut: 1-3). Dan firman-Nya ta’ala: “Dan sesungguhnya Kami benar-benar akan menguji kami agar Kami mengetahui orang-orang yang berjihad dan bersabar di antara kamu, dan agar Kami menyatakan (baik buruknya) hal ihwalmu.” (Muhammad: 31).

Dan Nabi shalallaahu ‘alaihi wa sallam bersabda: “Manusia diuji sesuai kadar dien mereka, maka orang yang paling berat ujiannya adalah para nabi kemudian yang paling serupa kemudian yang paling serupa” (HR. Al Imam Ahmad, AT Tirmidzi, Ibnu Majah dll).

Dan beliau shalallaahu ‘alaihi wa sallam berkata saat sebagian sahabatnya mengadukan kepadanya apa yang mereka dapatkan berupa penyiksaan, intimidasi dan cobaan dari orang-orang kafir: “Sungguh telah terjadi pada umat sebelum kalian, seorang laki-laki ditangkap terus dibuatkan lubang di tanah kemudian dia dimasukkan di dalamnya terus didatangkan gergaji dan diletakkan di atas kepalanya dan kemudian ia dibelah dua, dan antara daging dan tulangnya dicabikkan sisir-sisir besi namun itu tidak memalingkan dia dari diennya. Demi Allah, Allah sungguh akan menyempurnakan urusan (dien) ini sehingga pengendara dari Sana’ berjalan menuju Hadramaut, ia tidak takut kecuali kepada Allah dan tidak (mengkhawatirkan kecuali) dari serigala mengganggu kambing-kambingnya, akan tetapi kalian ini tergesa-gesa” (HR. Al Bukhari dan yang lainnya dari hadits Khabbab).

Dan ini adalah hal yang tidak samar terhadap Syaikh, namun demikian ia telah menjadikannya sebagai salah satu sebab dari sebab-sebab vonisnya dengan sikap kasar terhadap para pemegang manhaj ini yang mana berupaya merealisasikan tauhid dengan menjihadi para thaghut…!!!

Padahal sesungguhnya dia berkata dalam mensifati dakwah Nabi shalallaahu ‘alaihi wa sallam hal (79) “Kemudian terjadi setelah itu penyiksaan dan penindasan yang menimpa orang-orang muslim itu di Mekkah…” Selesai dari At Tahdzir.

Maka apakah Rasulullah shalallaahu ‘alaihi wa sallam meninggalkan jalan ini dengan sebab penindasan-penindasan dan ujian-ujian itu. Dan apakah ada seorang dari manusia mencela para sahabat Nabi dan dakwah mereka dengan sebab ujian-ujian dan intimidasi-intimidasi yang mereka alami itu!? Dan apakah mereka mencelanya atas hal itu dan menjadikannya hal “yang muncul dari mereka”…!!!

Kemudian kenapa Syaikh dan para muqallid-nya tidak memperkenalkan kepada kami sebab-sebab penyiksaan dan penindasan itu…???!!!

Syaikh Hamd Ibnu ‘Atiq: “Hendaklah orang yang berakal memperhatikan dan hendaklah orang yang jujur pada dirinya mencari tentang sebab yang mendorong orang-orang Quraisy untuk mengusir Rasulullah shalallaahu ‘alaihi wa sallam dan para sahabatnya dari Mekkah sedang ia itu adalah tempat termulia. Sesungguhnya tergolong hal yang ma’lum bahwa mereka tidak mengusirnya, kecuali setelah (Rasulullah dan para sahabatnya) terang-terangan mencela dien mereka dan kesesatan nenek moyang mereka, terus mereka (Quraisy) menginginkan dari Nabi shalallaahu ‘alaihi wa sallam sikap menahan diri dari hal itu, dan mereka mengancamnya dan para sahabatnya dengan pengusiran, dan para sahabatnya mengadukan kepada beliau kerasnya penindasan kaum musyrikin terhadap mereka, maka beliau menyuruh mereka untuk bersabar dan mencontoh terhadap orang-orang sebelum mereka yang telah disakiti, dan beliau tidak mengatakan kepada mereka: “Tinggalkan celaan terhadap dien kaum musyrikin dan pembodohan pemikiran-pemikiran mereka,” maka beliau memilih keluar bersama para sahabatnya dan meninggalkan tanah air padahal sesungguhnya ia adalah tempat yang paling mulia di muka bumi. “Sesungguhnya telah ada bagi kalian pada diri Rasulullah suri tauladan yang baik bagi orang yang mengharapkan Allah dan hari akhir dan ia banyak mengingat Allah” Selesai. 120

Ya… sungguh telah ada pada diri Rasulullah bagi kita suri tauladan yang baik…!!!

Ayat itu sendiri yang selalu didengung-dengungkan oleh Al Albaniy… tapi…!!!

Syaikh Abdurrahman Ibnu Hasan berkata setelah menuturkan sebagian sikap-sikap keterusterangan dan keteguhan para sahabat Nabi shalallaahu ‘alaihi wa sallam: “Dan ini adalah keadaan para sahabat Rasulullah shalallaahu ‘alaihi wa sallam dan apa yang mereka dapatkan dari kaum musyrikin berupa penindasan yang dahsyat. Maka mana posisi hal ini bila dibandingkan dengan keadaan orang-orang yang disesatkan itu yang bersegera menghampiri kebatilan dan menyelinap di dalamnya, mereka maju dan mundur, mereka bercengkrama (dengan kaum musyrikin), ber-mudahanah, mereka cenderung (kepadanya), mengagungkan(nya) dan memuji(nya)? Sehingga mereka itu sangat serupa dengan apa yang Allah ta’ala firmankan: “Kalau (Yatsrib/Madinah) diserang dari segala penjuru, kemudian diminta dari mereka supaya murtad, niscaya mereka mengerjakannya, dan mereka tiada akan menunda untuk murtad itu melainkan dalam waktu yang singkat.” (Al Ahzab: 41), kami memohon kepada Allah ta’ala keteguhan di atas Islam dan kami berlindung kepada-Nya dari kesesatan-kesesatan fitnah baik yang nampak maupun yang tersembunyi darinya. Dan sudah ma’lum bahwa orang-orang yang telah masuk Islam dan beriman kepada Nabi shalallaahu ‘alaihi wa sallam dan kepada apa yang beliau bawa, seandainya mereka tidak berlepas diri syirik dan para pelakunya dan (tidak) memulai kaum musyrikin dengan mencela dien mereka dan menghina tuhan-tuhan mereka tentulah mereka (kaum musyrikin) tidak menindak mereka dengan berbagai penindasan…” Selesai. 121

Syaikh Hamd Ibnu ‘Atiq berkata saat menjelaskan surat (Bara’ah dari kemusyrikan)122: “Allah memerintahkan Rasul-Nya shalallaahu ‘alaihi wa sallam untuk mengatakan kepada orang-orang kafir: Dien kalian yang kalian pegang, saya berlepas diri darinya, dan dien saya yang saya pegang, kalian berlepas diri darinya. Dan yang dimaksud adalah terang-terangan menyatakan terhadap mereka bahwa mereka itu di atas kekafiran dan bahwa saya berlepas diri dari mereka dan dari dien mereka. Sehingga wajib atas setiap orang yang mengikuti Nabi shalallaahu ‘alaihi wa sallam untuk mengatakan hal itu, dan dia tidak dinyatakan telah menampakkan diennya kecuali dengan hal itu. Oleh sebab itu tatkala para sahabat mengamalkan hal itu dan kaum musyrikin menindas mereka maka Rasulullah shalallaahu ‘alaihi wa sallam memerintahkan mereka untuk hijrah ke Habasyah, dan andaikata beliau mendapatkan rukhshah bagi mereka untuk diam dari kaum musyrikin tentulah beliau tidak memerintahkan mereka untuk hijrah ke negeri yang asing” Selesai.123

Jadi siapa yang ingin mencontoh Nabi shalallaahu ‘alaihi wa sallam dan meniti jalan kaum mu’minin yang diingatkan kepadanya oleh Syaikh di awal fatwanya, maka ia harus menampakkan bara’ah dari kaum musyrikin, takfier mereka, penganggapan bodoh kemusyrikan-kemusyrikan mereka, serta penelanjangan berhala-berhala mereka, undang-undang mereka dan UUD mereka.

Dari sana dia wajib bersabar atas penindasan di jalan dakwah ini, dan inilah sikap saling mewasiatkan dengan kebenaran dan saling mewasiatkan dengan kesabaran yang telah Allah ta’ala perintahkan kepada kita dalam Kitab-Nya. Oleh sebab itu datang perintah untuk sabar atas penindasan dan ujian yang dibarengi dengan amar ma’ruf dan nahi munkar sebagaimana dalam firman Allah tabaraka wa ta’ala: “Dan perintahkanlah kepada yang ma’ruf dan laranglah dari yang mungkar serta bersabarlah terhadap apa yang menimpamu. Sesungguhnya itu tergolong hal-hal yang diperintahkan” (Luqman: 17)

Dan ini adalah jalan para Nabi semuanya… dan dien tidak bisa ditegakkan kecuali dengan menitinya, dan bila Syaikh menginginkan “memulai dengan apa yang mana Rasul shalallaahu ‘alaihi wa sallam memulai dengannya” -sebagaimana yang ia katakan– maka begitulah dan dengan hal ini Rasul shalallaahu ‘alaihi wa sallam memulai, oleh sebab itu terjadi padanya dan pada sahabatnya penyiksaan dan ujian yang telah diisyaratkan kepadanya oleh Syaikh…!!!

Andaikata beliau membatasi (kegiatannya) pada pengajaran hadits saja atau pada pendidikan para sahabatnya atas akhlaq-akhlaq yang mulia saja tanpa menyinggung terhadap orang-orang kafir dengan sikap bara’ah dan takfier serta tanpa menampakkan permusuhan dan kebencian terhadap mereka dan terhadap kemusyrikan-kemusyrikan mereka, berhala-berhala mereka dan aturan-aturan mereka yang batil tentu mereka tidak menyakitinya dan tidak akan mengintimidasi para sahabatnya… serta tentu mereka tidak mendesaknya untuk hijrah dan tentu beliau dan para sahabatnya menetap di negeri mereka dan rumah-rumah mereka dengan aman.

Dan sungguh Waraqah Ibnu Naufal telah memahami apa yang tidak dipahami syaikh dan para muqallidnya, di mana ia berkata kepada Nabi shalallaahu ‘alaihi wa sallam di awal fajar kenabiannya: “Tidak seorangpun datang dengan seperti apa yang engkau datang dengannya melainkan ia dimusuhi”. (HR. Al Bukhari).

Inilah tabiat jalan ini… ditaburi hal-hal yang dibenci, karena ia adalah jalan yang menghantarkan ke surga, oleh sebab itu siapa yang tidak mengkafirkan orang-orang kafir dan tidak memusuhi mereka serta ia tidak dimusuhi mereka hendaklah ia merujuk kembali dakwahnya serta meneliti manhajnya, karena sudah pasti dia itu tidak membawa seperti apa yang dibawa Nabi shalallaahu ‘alaihi wa sallam, dan ia tidak menjadikan beliau sebagai tauladan yang baik dalam dakwah dan jihad…!!!

Adapun (darah kaum muslimin yang ditumpahkan) dan Syaikh menjadikannya sebagai bagian dari sebab-sebab penilaian salah terhadap para penganut manhaj ini, maka sudah ma’lum bahwa darah-darah itu senantiasa ditumpahkan semenjak para thaghut itu menggugurkan syari’at Allah.

Dan selagi hukum qanun kafir yang berlaku dan yang mengendalikan, maka pelecehan terhadap darah-darah kaum muwahhidin akan tetap terjadi.

Dan selagi kekuasaan serta perintah dan larangan berada di tangan para thaghut itu maka darah-darah kaum musyrikinlah yang dilindungi, sedang darah setiap muwahhid adalah halal lagi tak berharga…!!!

Maka hal seperti ini, yang mesti diingkari dan dikecam dengannya adalah para thaghut yang telah menganggap halal darah dan kehormatan kaum muslimin bukan karena suatu dosapun, kecuali karena mereka mentauhidkan Allah dan kafir terhadap para thaghut, sebagaimana ia sangat dikenal dalam undang-undang dan lembaga-lembaga hukum mereka berkenaan dengan setiap orang yang menentang terhadap mereka, kafir terhadapnya serta berlepas diri dari kemusyrikan-kemusyrikan mereka.124

Adapun Ahlul haq dari kalangan mujahidin, maka mereka itu tidak menumpahkan darah kaum muslimin dan tidak mengganggu orang-orang yang tidak berdosa. Akan tetapi mereka hanya mengganggu orang-orang bejat dan kaum musyrikin dari kalangan para thaghut atau anshar mereka dan kekuatan militer mereka dan abdi-abdi (negara) mereka yang memerangi dien ini, merobohkan syari’atnya, melindungi kemusyrikannya, menjadi tameng baginya, dan menjaganya serta rela mati di jalannya…!!!

Dan bila Syaikh dan para pengekornya memaksudkan dengan (darah kaum muslimin) itu adalah kaum musyrikin tadi, anshar mereka, tentara mereka dan abdi-abdi mereka –karena mereka menurut Syaikh dan para pengekornya adalah muslimin..!!!– maka kami membersihkan lembaran-lembaran ini dari upaya membantah hal seperti ini di dalamnya…

Kemudian Syaikh mengajak kaum muslimin untuk berbuat –dengan haq– dalam rangka mengembalikan hukum Islam dan ia menuturkan firman-Nya ta’ala: “Dialah yang telah mengutus Rasul-Nya (dengan membawa) petunjuk (Al Qur’an) dan agama yang benar untuk dimenangkan-Nya atas segala agama, walaupun orang-orang musyrik tidak menyukai” (At Taubah: 33).

Tapi bagaimana…!!!

Berkata di halaman (77): “Agar kaum muslimin bisa merealisasikan nash Qur’aniy dan janji ilahiy ini maka harus ada jalan yang jelas, gamblang dan nyata. Maka apakah jalan itu dengan menyatakan revolusi/ perubahan total (penentangan) terhadap para penguasa itu yang (mereka) duga bahwa kekafirannya adalah kufur riddah? Kemudian dengan dugaan mereka ini –sedangkan ia adalah dugaan yang salah lagi keliru–, mereka tidak mampu melakukan sesuatu” Selesai.

Kami katakan: Jasa…!!! Dalam hal ini sebagiannya kembali kepada ulama…!!! Yang seharusnya mereka itu memimpin kaum muslimin dan berada di depan barisan-barisan mereka untuk merubah realita yang kelam ini dan kemungkaran yang dahsyat ini.

Mereka malah menyibukkan diri dengan sikap menggembosi (para mujahidin) dan menyerang terhadap mereka dan dakwah mereka, seraya men-tahdzir dan manhaj dan jalan mereka, dan melakukan dalam menghadang mujahidin segala yang mereka mampu berupa terror pemikiran, di mana mereka mencap para mujahidin sebagai Khawarij dan Takfiriy untuk menghalangi dari takfier dan menjihadi para thaghut, dan membantah dari sikap bara’ah dari syirik masa kini yang busuk…!!!

Adapun kemenangan dan perubahan maka ia itu bukan kembali kepada kita, namun yang wajib atas kita adalah berupaya keras dan ikhlash untuk mengingkari dan merubah kemungkaran yang besar ini, dan kita mempersiapkan apa yang kita mampu berupa kekuatan untuk menjihadi para thaghut dalam rangka merealisasikan tauhid dan menghancurkan syirik dan tandid serta mengeluarkan manusia dari peribadatan terhadap makhluq, sebagaimana yang dilakukan para nabi, hawariyyin mereka dan para pengikut mereka. Adapun hasilnya maka bukan kembali kepada kita… Dan bila kita memurnikan niat, ucapan dan amalan maka kita tidak akan ditanya tentang hasil itu. Dan Nabi shalallaahu ‘alaihi wa sallam telah mengabarkan dalam hadits shahih bahwa ada Nabi datang di hari kiamat dengan pengikut satu dua orang, dan ada nabi yang datang tanpa punya pengikut seorangpun…!!!

Maka apa ia dicela karena hal seperti itu…!!!

Tidak dan seribu tidak… kewajiban dia hanyalah istiqamah di atas perintah Rabbnya. “Dan cukuplah Tuhanmu sebagai Pemberi petunjuk dan Penolong” (Al-Furqan: 31).

Dan dalam hadits yang diriwayatkan An-Nasa’i dengan isnad shahih dari Salamah Ibnu Nufail AL Kindiy tatkala Nabi shalallaahu ‘alaihi wa sallam diberi kabar bahwa orang-orang telah melepaskan kuda dan meletakkan senjata dan berkata: “Tidak ada jihad…!!!” Maka beliau shalallaahu ‘alaihi wa sallam berkata: “Mereka salah (dusta), sekarang datang giliran perang, dan akan senantiasa ada dari umatku ini segolongan orang yang berperang di atas al haq, Allah memalingkan bagi mereka hati banyak kaum serta Dia memberikan mereka rizqi dari mereka sampai kiamat tiba, dan sampai datang janji Allah, sedangkan kuda itu diikatkan kebaikan di ubun-ubunnya sampai hari kiamat…”

Kewajiban kita hanyalah meniti jalan ini yang telah ditunjukan terhadapnya oleh Nabi shalallaahu ‘alaihi wa sallam, dan beliau jelaskan pensyari’atannya hingga hari kiamat.

Dan itu dengan upaya yang serius, i’dad, jihad, serta nushrah dien ini dengan tinta, darah dan bantuan harta, juga dengan lisan, nyawa dan senjata.125

Dan Allah-lah yang menolong kita, sedang Dia subhanahu wa ta’ala mengizinkan dengan kemenangan kapan Dia mau.

Jadi ucapan Syaikh: “Mereka tidak mampu melakukan sesuatu” itu tidaklah membuat mereka buruk dan mereka tidak dicela dengannya, namun yang membuat buruk mereka adalah duduk-duduk (tidak jihad) ~bila mereka melakukannya~ dan yang menjadi aib bagi mereka adalah bila mereka menggembosi, menganggap sesat dan menghalang-halangi dari jihad, menutup-nutupi (kekafiran) para thaghut dan mencela-cela para mujahidin muwahhidin andai mereka melakukannya…!!!

Kemudian setelah Syaikh menduga bahwa ia telah menggugurkan ~dengan ucapannya yang lalu itu~ jalan khuruj terhadap para penguasa kafir, dan ia menganggap vonis kafir murtad terhadap para penguasa itu sebagai dugaan yang salah lagi keliru…!!! Ia bertanya di hal 77 dengan pertanyaannya seraya berkata: “Jadi, apa manhaj yang sebenarnya? Dan apa jalan itu?!”.

Dan ia menjawabnya sendiri di hal 78 seraya berkata: “Kita meringkasnya dengan dua kata yang ringan: Tashfiyah dan Tarbiyah”

Terus ia menjelaskan maksudnya dari Tashfiyah dan Tarbiyah di hal 80, di mana ia menjelaskan bahwa Tashfiyah: “Adalah mengajari manusia Islam –yang haq– dan itu dengan membersihkan Islam dari parasit-parasit yang masuk ke dalamnya berupa bid’ah-bid’ah dan hal-hal yang baru serta apa yang menggantung di dalamnya yang sama sekali tidak ada kaitan”.

Adapun Tarbiyah: “Yaitu Tashfiyah itu disertai dengan mendidik pemuda muslim yang tumbuh di atas Islam yang sudah dibersihkan ini”.

Ini adalah ringkasan apa yang Syaikh maksudkan dari dua kata ini, sedangkan kami menerima al haq dari siapapun orangnya.

Maka kami katakan: Ini adalah haq, dan begitu juga apa yang ia keritikkan setelah itu terhadap sebagian jama’ah-jama’ah yang mendengung-dengungkan penegakkan negara dan pemerintah Islamiyyah sedang mereka itu membawa aqidah-aqidah yang menyelisihi Al Kitab dan As Sunnah, serta amalan-amalan yang menafikan Al Kitab dan As Sunnah, ini juga adalah kritikan yang tepat; maka tidak ragu bahwa harus ada pembenahan ‘aqidah serta mesti dari adanya tashfiyah dan tarbiyah.

Akan tetapi apakah ini layak, cukup dan bermanfaat…??? Dengan disertai jidal dan membela-bela para musuh syari’at dan dien ini dari kalangan para thaghut murtaddin…???!!! Dan menambali (kekafiran) mereka serta menganggap kemusyrikan dan kekafiran mereka yang nyata sebagai (kufrun duna kufrin)…??? Dan mencap orang yang mengkafirkan mereka atau memberontak terhadap mereka sebagai Khawarij dan Takfiriyyin, serta menghalang-halangi dari jalan mereka dan menggembosi dakwah dan jihad mereka…???!!!

Oleh sebab itu kami katakan: Kami tidak takut Insya Allah di (jalan) Allah celaan orang yang mencela; karena sesungguhnya kami selalu mendengar kata (tarbiyah) ini dari Syaikh semenjak dulu, akan tetapi kami sangat menyayangkan (sehingga) kami katakan tanpa ragu; bahwa Syaikh ini belum mentarbiyah orang-orang yang (mau) membela dien ini dengan menegakkannya dengan sebenar-benarnya.

Ini buktinya mereka dari kalangan yang mengaku sebagai murid-muridnya dan mengikuti dakwahnya –semacam Al Halabiy– berputar-putar pada jejaknya dan menempelkan nama pada kemasyhurannya serta menyandarkan diri mereka pada ilmunya, orang yang mengenal mereka akan mengetahui bahwa mereka itu tidak berlomba-lomba, dan tidak bersaing serta tidak saling hasud, kecuali terhadap penjualan kertas dan penerbitan.

Dan itu dengan mengulang-ulang penerbitan dan pentahqiqan banyak kitab yang mana ia sudah ditahqiq dan diterbitkan, dan mereka memberikan image kepada orang-orang bahwa tujuannya ‘not money’ alias nuqud… mana mungkin…!!! Akan tetapi dengan dalih bahwa mereka itu lebih tulus kepada umat dan lebih berkhidmat kepada sunnah daripada orang yang menerbitkannya atau mentahqiqnya dan mencetaknya sebelum mereka; padahal sesungguhnya mayoritas para pengikutnya -sebagaimana telah engkau lihat dari keadaan Al Halabiy– adalah tergolong para pencopet teks-teks (ucapan orang lain) dan para pakar dalam memalingkan ucapan dari posisi-posisi yang sebenarnya, mereka tidak memiliki hasrat kecuali tarqi’ (penambalan kekafiran) musuh-musuh dien ini dari kalangan para thaghut yang telah menghancurkan tauhid serta menegakkan syirik dan tandid, baik dengan menegakkan syubhat-syubhat yang busuk untuk memperenteng kekafiran mereka dan menjadikannya sebagai kufrun duna kufrin atau dengan memalingkan ucapan dari posisi yang sebenarnya dan memenggal perkataan ulama dan memaksakan muatan makna yang tidak ada di dalamnya serta menempatkannya bukan pada realita dan posisinya.

Dan tidak ada kesibukan bagi mereka setelah itu, kecuali gunjingan, umpatan, celaan dan hinaan –sebagaimana yang telah engkau lihat dalam uraian yang lalu– terhadap setiap orang yang membangkang terhadap para thghut itu seraya mengingkari kemungkaran-kemungkaran mereka atau berupaya untuk merubah kemusyrikan-kemusyrikan mereka atau menjihadi kekafiran mereka. Dan tidak ada perbuatan bagi mereka yang paling mereka sukai dan paling mereka cintai daripada menghalang-halangi dari jalan mereka (para muwahhidin mujahidin)…!!! Dan mencap mereka dengan lebel Khawarij dan Takfiriy…!!!

“…Kemudian… tidak ada sesuatupun…”12 6

Mana tarbiyah yang selalu didengung-dengungkan oleh Syaikh…???!!!

Adapun tashfiyah maka kami terima dengan senang hati.

Kebencian kepada mereka tidaklah membawa kami untuk mengingkari upaya Syaikh dalam bab ini.

Akan tetapi apakah dengan membersihkan sunnah dari hal-hal yang menempel padanya berupa hadits dla’if, bid’ah-bid’ah dan hal-hal yang diada-adakan, apakah dengan ini saja syirik masa kini yang dahsyat dan kebatilan para thaghut yang kelam bisa dirubah serta tauhid bisa direalisasikan…???

Atau mesti ditambahkan dengan hal-hal yang banyak…???

Yang diantaranya mengenal benar akan realita kemusyrikan ini dan mengetahui rukun-rukunnya, serta kemudian istinbath hukum syar’iy yang shahih di dalamnya dan menahan diri dari menqiyaskannya terhadap realita dan keadaan-keadaan para penguasa muslim di masa-masa khilafah dan penaklukan…!!!

Dan kemudian menghati-hatikan (tahdzir) manusia dari kemusyrikan yang nyata dan kekafiran yang terang ini127, serta upaya yang serius untuk mengeluarkan mereka dari peribadatan terhadap makhluq kepada peribadatan terhadap Allah Rabbul ‘Ibad dengan merealisasikan tauhidullah dalam ibadah, tha’ah dan tasyri’, serta menyiapkan para pemuda dan menyemangati mereka terhadap jihad dalam rangka itu untuk merubah syirik para penguasa dan menjatuhkan para thaghut yang diibadati selain Allah ta’ala.

Dan dengan makna lain bahwa tashfiyah yang didengung-dengungkan Syaikh tidak akan membuahkan hasilnya sehingga dilakukan tashfiyah pada semua aspek; bukan tashfiyah yang terbatas pada pemilahan hadits shahih dari yang dla’if, tanpa disertai pemilahan auliyaurrahman dari auliyausysyaihan serta tanpa disertai perealisasian tauhid dengan seluruh macam-macamnya dan bara’ah dari syirik dan tandid, atau tashfiyah yang kaku pada pemberantasan bid’ah shufiyyah dan syirik kuburan tanpa disertai pemberantasan syirik undang-undang dan aturan…!!!

Kemudian Syaikh menutup ucapannya hal (81) dengan ucapan seorang du’at128, ia berkata: “Saya berangan-angan dari para pengikutnya andai mereka komitmen dengannya dan merealisasikannya, yaitu: Tegakkanlah negara Islam di hati kalian tentu ia ditegakkan di atas bumi kalian” Selesai.

Ibnu Utsaimin telah mengomentari kalimat itu pada catatan kaki dengan ucapannya: “Ucapan yang bagus, Wallahul Musta’aan…!!!” Selesai.

Dan saya katakan: Allah lah tempat memohon pertolongan atas apa yang kalian sifatkan.

Sudah sewajarnya kalian terkagum dengan ucapan ini dan wajar pula bila kalian mensifatinya bahwa ia bagus, karena ia termasuk warisan jama’ah-jama’ah Irja.

Bau busuk Irja menebar darinya… apa engkau tidak melihat bahwa orang yang mengatakannya telah mengembalikan masalah kepada hati kemudian ia membangun penegakkan amaliyyah akan negara di atas bumi realita terhadap hal yang majhul (tidak diketahui): (ditegakkan).

Seolah negara itu ditegakkan dengan hal-hal yang majhul tanpa amal, pengorbanan, jihad dan ijtihad… dan tanpa ada penindasan, intimidasi, ujian dan (pertumpahan) darah yang ditakutkan oleh Ahlut Tajahhum Wal Irja…!!

Seandainya mereka berkata: “Tegakkanlah negara Islam di hati kalian, lisan kalian dan amal perbuatan kalian”, tentulah mereka selaras dengan jalan Ahlus Sunnah, dan tentu mencakup hal itu karena penegakkannya di hati, lisan dan anggota badan… rumah, keluarga, anak, realita, dakwah dan jihad.

Dan begitulah mereka menegakkannya di atas bumi mereka dan mereka tidak menunggu (ditegakkan) bagi mereka begitu saja –dengan impian sebagaimana yang dikatakan Al Halabiy– tanpa amal…

Bagaimanapun keadaannya, maka untuk obyektifitas kami katakan, setelah kalimat ini Syaikh berkata: “Karena orang muslim bila telah meluruskan ‘aqidahnya berlandaskan Al Kitab dan As Sunnah, maka tidak ragu bahwa ia dengan hal itu akan benar ibadahnya, akan benar akhlaqnya dan akan benar perilakunya…” Selesai.

Akan tetapi susunan ungkapan ini juga tidak jauh berbeda dari ucapan itu, seolah yang dituntut dari orang muslim itu adalah pembenahan ‘aqidah saja.

Dan di atas dasar ini ibadahnya akan benar, akhlaqnya akan benar dan perilakunya akan benar serta begitulah daulah ditegakkan.

Sedangkan ini adalah tidak benar dan tidak selaras dengan realita, karena berapa banyak kami melihat orang-orang yang membawa ‘aqidah shahihah…!!! Dengan pemahaman ‘aqidah menurut Ahlut Tajahhum Wal Irja –yaitu bab Asma Wa Shifat dan masalah-masalah pengetahuan saja yang lain– kemudian tidak ada ibadah, akhlaq dan perilaku di atas minhajunnubuwwah…!!! Malah mereka menjadi tentara yang setia bagi musuh-musuh syari’at, menjadi lawan dan musuh yang selalu mencela bagi para muwahhid, membuat pengkaburan dan manipulasi terhadap al haq dan petunjuk, serta mengganti dan memalingkan ucapan ulama.

Dan yang shahih adalah bahwa wajib atas orang muslim untuk meluruskan ‘aqidahnya dan memurnikan tauhidnya, dan meluruskan pandangan-pandangan dan ibadahnya, meluruskan akhlaknya, meluruskan dakwahnya, meluruskan dan menegakkan jihadnya sesuai manhaj nubuwwah, dan itu dengan usaha serius dan berkesinambungan, serta i’dad, pembakaran semangat dan jihad untuk menegakkan dienullah dan perealiasian tauhid dengan menjihadi para thaghut.

Kemudian bila kita telah melakukan hal itu dan negara tegak lewat tangan kita maka itu adalah harapan, namun bila tidak tegak maka kita berjumpa dengan Allah sedang Dia ridla terhadap kita bila kita berjumpa dengan-Nya sedang kita berada di atas jalan orang-orang mu’min yang sebenarnya dan di atas jalan dan manhaj Ath Thaifah Al Manshurah yang sejujurnya serta di atas jalan orang-orang yang telah Allah berikan karunia terhadap mereka dari kalangan para nabi, shiddiqin, syuhada dan shaalihin.

Ya Allah jadikanlah kami dalam golongan mereka dan bagian anshar mereka…

Amin…

118 Syaikh Ibnu Utsaimin ditanya dengan pertanyaan ini: “Di sana ada orang yang berupaya menebar keraguan perihal bai’at terhadap para pemimpin kita dengan hal-hal berikut ini: “Bahwa bai’at itu tidak dilakukan, kecuali terhadap al imam al a’zham (imam umum kaum muslimin)”. Dan dengan ucapannya: “Saya tidak pernah membai’atnya”. Dan dengan ucapannya: “Bahwa bai’at itu hanya kepada sang raja, tidak kepada saudara-saudaranya”. Maka bagaimana pendapat engkau?” Maka Ibnu Utsaimin menjawab: “Tidak ragu bahwa orang ini salah, dan bila dia mati, maka sesungguhnya ia mati dengan mati jahiliyyah, karena ia akan mati sedang di lehernya tidak ada bai’at kepada seorangpun.

Sedangkan kaidah-kaidah umum dalam syari’at Islam bahwa Allah berfirman: “Maka bertaqwalah kalian kepada Allah sesuai kemampuan kalian…” bila tidak ada khalifah bagi kaum muslimin secara umum maka orang yang menjadi pemimpin di suatu tempat maka ia itu adalah pemimpin tempat itu. Dan kalau tidak, (dan) andaikata kita mengambil pendapat yang sesat ini tentulah manusia sekarang tidak memiliki khalifah, dan tentulah setiap orang akan mati dengan mati jahiliyyah, dan siapa yang berpendapat ini…??? Umat Islam berpencar semenjak zaman sahabat, kalian tahu bahwa Abdullah Ibnu Az Zubair di Mekkah, Bani Umayyah di Syam, begitu juga di Yaman ada orang-orang dan di Mesir pun ada orang-orang. Dan kaum muslimin senantiasa meyakini bahwa bai’at itu bagi orang yang memiliki kekuasaan di wilayah di mana mereka tinggal!! Mereka membai’atnya dan menggelarinya dengan amirul mu’minin, dan tidak ada seorangpun yang mengingkari hal ini. Jadi orang ini memecah persatuan kaum muslimin dari sisi ketidakkomitmenan dia dengan bai’at, dan dari sisi dia itu menyelisihi ijma kaum muslimin (yang telah terjalin) sejak dulu. Dan Rasulullah shalallaahu ‘alaihi wa sallam bersabda: “Dengar dan ta’atlah walaupun kalian dipimpin budak habsyiy”

Itu jawaban yang pertama.

Ke dua: dia berkata: “bahwa ia tidak pernah membai’at,” dan ini pada hakikatnya adalah klaim orang yang bodoh yang tergolong hamba-hamba Allah yang paling bodoh, sahabat radliallahuanhu tatkala membai’at Abu Bakar, apakah setiap wanita renta, dan setiap kakek tua dan setiap anak muda datang dan membai’at? Atau justeru beliau dibai’at oleh Ahlul halli wal ‘aqdi…??? Ia dibai’at oleh Ahlul halli wal ‘aqdi, apa semua manusia, kecil dan besar, laki-laki dan wanita pergi untuk membai’atnya…??? Bila ahlul halli wal ‘aqdi telah membai’at amir atas suatu negeri, maka bai’atpun telah terlaksana, dan ia telah menjadi amir yang wajib ditaati. Dan ke tiga: Sesungguhnya mereka tidak membai’at terhadap raja, apa alasan mereka tidak membai’at terhadap raja? Orang-orang telah membai’at terhadap raja. Saya sekarang telah menghadiri bai’at terhadap Khalid –rahmatullah ‘alaih– dan terhadap raja Fahd. Ya memang tidak datang setiap orang kecil dan besar untuk membai’atnya, namun yang membai’at adalah ahlul halli wal ‘aqdi saja. Kemudian bila seseorang telah dibai’at untuk menjadi amir di suatu negeri, kemudian dia menjadikan calon penggantinya, maka ia itu adalah penggantinya sesudahnya bila masa kepemimpinan yang pertama telah habis, maka yang ke dua ini menjadi amir tanpa butuh pembai’atan. Dan manusia tidak akan beres, kecuali dengan hal ini. Seandainya kami berpendapat bahwa calon pengganti (pangeran/putra mahkota) tidak menjadi pemimpin, kecuali bila ia dibai’at kembali, maka terjadilah kekacauan, akan tetapi pendapat-pendapat seperti ini dilontarkan syaithan di hati sebagian orang dalam rangka memecah belah jama’atul muslimin dan agar terjadi pengobaran pertikaian yang telah dijelaskan Rasulullah shalallaahu ‘alaihi wa sallam dalam sabdanya: “Sesungguhnya syaithan telah putus asa dari diibadati di Jazirah Arab, akan tetapi (ia berupaya) dalam mengompori, pertikaian di antara mereka”. Maka nasihat saya ini sampaikanlah kepada al akh itu agar ia bertaqwa kepada Allah ‘azza wa jalla dan ia meyakini bahwa ia sekarang di bawah payung amir yang memiliki perwalian atasnya, setelah itu ia tidak mati di atas kematian jahiliyyah” selesai. Jaridah Al Muslimun volume 602, jum’at 2 Rabi’ul akhir 1416 H. hal (4).

Dan ia berkata dalam sebuah diktat dengan judul (Ulama Saudi menekankan untuk komitmen dengan jama’ah serta kewajiban mendengar dan patuh kepada wulatul umur) Hal 7-8: “Realitanya bahwa para penanggung jawab pemerintahan adalah dianggap sebagai pemimpin, yang di leher kita ada bai’at bagi mereka untuk mendengar dan taat dalam kondisi giat dan malas, serta dalam kondisi susah dan mudah. Dan kita tidak boleh merampas kepemimpinan mereka selama kita tidak melihat kekafiran nyata yang bagi kita ada dalil dari Allah tentangnya, begitulah telah datang dalam As Sunnah dari Nabi shalallaahu ‘alaihi wa sallam, sehingga kita tidak boleh merampas urusan itu dari mereka…” kemudian dia menuturkan perintah Al Faruq (Umar) kepada ‘Ammar agar tidak menyampaikan hadits Tayammum orang yang junub karena beliau radhiallahu’anhu tidak berpendapat seperti itu, dan dia berkata: “Allahu Akbar, shahabiy yang agung menahan diri dari menyampaikan hadits dari Nabi shalallaahu ‘alaihi wa sallam dengan perintah siapa? Dengan perintah khalifah yang berhak ditaati. Bila saja pemimpin berpendapat untuk melarang kaset-kaset Ibnu Utsaimin atau kaset-kaset Ibnu Baz atau kaset-kaset si fulan dan si fulan, maka wajib menahan diri. Adapun kita menjadikan perlakuan-perlakuan seperti ini sebagai jalan untuk menebarkan emosi manusia dan untuk menjauhkan hati dari para pemimpin. Maka ini demi Allah wahai saudara-saudaraku adalah salah satu landasan yang dengannya terjadi fitnah di tengah manusia”. selesai dinukil dari (Al Wardul Maqthuf Fi Wujubi Tha’ati Wulati Amril Muslimin Bil Ma’ruf), hal 122-123 disusun oleh Fauz Al Atsariy…!!!

Perhatikanlah… kemudian silahkan naik pitam dan marahlah para muqallid mereka seperti Al Halabiy ini; saat sebagian manusia mencap para ulama pemerintah Saudi itu bahwa mereka itu –sebagaimana yang telah lalu dari ucapan Al Halabiy hal 34– hidup di padang pasir dan tidak paham akan waqi’…!!!

119 Dan ketahuilah bahwa Al Halabiy telah menuturkan juga di catatan kaki fatwa Al Albaniy hal (60) ucapan yang dia penggal seperti kebisaaan para pencopet teks-teks (ucapan ulama), dan ia memotongnya dari ucapan Syaikhul Islam Ibnu Taimiyyah dalam Minhajus Sunnah 3/390, yaitu ucapannya: “Hampir tidak diketahui tentang suatu kelompok yang memberontak kepada penguasa, melainkan pada sikap khurujnya itu terdapat kerusakan yang lebih besar dari kerusakan yang ia lenyapkan” Selesai.

Sedangkan sudah kami jelaskan kepada anda bahwa kerusakan terbesar pada kehidupan ini adalah syirik, dan di antaranya syirik pembuatan hukum dan peribadatan kepada thaghut. Sehingga ucapan Syaikhul Islam itu tidak cocok dengan realita syirik para thaghut sebagaimana yang dilakukan Ahlut Tajahhum Wal Irja. Dan siapa yang menempatkannya pada hal itu, maka ia telah menyandarkan kepada beliau apa yang tidak pernah beliau katakan, dan ia memalingkan ucapannya serta mengada-ada atasnya…!!! Ucapan beliau ini hanyalah dibawa kepada suatu yang di bawah syirik berupa kezhaliman, aniaya serta yang lainnya. Oleh sebab itu, hal seperti ini tidaklah menjadi penghalang bagi Syaikhul Islam dari sikap khuruj terhadap Tartar yang memerintah negeri kaum muslimin dengan Yasiq mereka dan beliau tidak menggembosi dari menjihadinya, bahkan dia berkata saat berbicara tentang orang-orang yang dipaksa untuk berperang bersama Tartar dan (tentang) orang yang terbunuh di barisan mereka dari kaum muslimin: “Dan bila jihad itu wajib meskipun banyak di antara kaum muslimin terbunuh, maka membunuh orang yang terbunuh di barisan mereka dari kaum muslimin untuk kebutuhan jihad tidaklah lebih dahsyat dari ini” selesai Al Fatawa 28/538.

Dan andai pencari Al haq merujuk kepada tempat yang mana Al Halabiy memenggal darinya ungkapan itu, tentulah ia mendapatkan Syaikhul Islam berbicara tentang Khuruj terhadap penguasa bila ia fasiq atau zhalim, dan ucapannya sama sekali tidak ada kaitannya dengan penguasa bila ia menampakkan kekafiran yang nyata. Dan inilah nashnya agar engkau mengetahui tambahan akan permainan Al Halabiy terhadap ucapan ulama dan manhajnya dalam pemenggalan teks-teks ucapan…!!!

Syaikhul Islam berkata 3/390: “Dan bila saja upaya untuk melengserkannya adalah mafsadah yang lebih besar dari mafsadah keberadaan tetapnya dia, maka tentulah tidak boleh mendatangkan mafsadah yang lebih besar untuk menolak mafsadah yang lebih kecil. Dan begitu juga al imam al a’zham, oleh sebab itu pendapat yang masyhur dari madzhab Ahlussunnah adalah bahwa mereka memandang tidak boleh khuruj terhadap para pemimpin dan memeranginya dengan pedang meskipun pada diri mereka terdapat kezhaliman sebagaimana yang ditunjukkan oleh hadits-hadits shahih lagi masyhur dari Nabi shalallaahu ‘alaihi wa sallam, karena kerusakan pada peperangan dan kekacauan adalah lebih besar dari kerusakan yang terjadi dengan kezhaliman mereka tanpa ada peperangan dan kekacauan, maka kerusakan yang lebih besar tidak bisa ditolak dengan mengambil yang lebih rendah, dan hampir tidak diketahui…” Kemudian beliau menuturkan ucapan yang dikutip Al Halabiy dan ia utarakan secara terpenggal…!!!

Kemudian beliau berkata: “Dan Allah tidak memerintahkan untuk memerangi setiap orang zhalim dan setiap orang yang aniaya bagaimanapun keadaannya…” dari Minhajus Sunnah…

Perhatikanlah…!!! Dan pujilah Tuhanmu dan minta ampunan dan ‘afiyah dari kesesatan mereka serta permainannya terhadap dienullah.

120 Ad Durar As Saniyyah / Juz Jihad hal: 199

121 Ad Durar As Saniyyah / Juz Jihad hal: 124

122 Ada dalam hadits shahih yang diriwayatkan Abu Dawud dan yang lainnya bahwa Rasulullah shalallaahu ‘alaihi wa sallam berkata kepada sebagian sahabatnya: “Bacalah Katakanlah: “Hai orang-orang kafir…”, kemudian tidurlah setelah selesai membacanya, maka sesungguhnya ia adalah bara’ah dari syirik”.

123 Hal 67 dari Sabilun Najah Wal Fikak Min Muwalatil Murtaddin Wa Ahlil Isyrak.

124 Hal ini telah kami jelaskan dengan dalil-dalilnya dari qawanin mereka dalam Kitab kami Kasyfun Niqab ‘An Syari’atil Ghab.

125 Bukan dengan penggembosan dan penghalang-halangan dari jalan ini, atau dengan talbis dan tadlis atau dengan impian –sebagaimana yang telah lalu dari Al Halabiy…!!!-

126 Termasuk ucapan syaikh terhadap orang yang memberontak terhadap para thaghut dan mengkafirkan mereka… telah lalu…

127 Daripada tahdzir dari kaum muwahhidin yang menghadang kekafiran yang nyata itu…!!!

128 Ia termasuk ucapan (Hasan Al Banna) yang mana ia di kalangan para pengikutnya telah menjadi seolah-oleh ayat Qur’an yang dibaca…!!!

Dan hal yang aneh adalah bahwa orang-orang yang mengaku salafy… padahal mereka itu menyelisihi manhaj Al Ikhwan Al Muslimin… akan tetapi engkau bisa melihat mereka mencomot dan mengambil dari perbendaharaan IM apa yang selaras dengan Irja mereka, karena mereka itu walaupun berbeda dengan IM dalam beberapa hal, akan tetapi mereka bersatu dalam paham Tajahhum dan Irja.


Untitled Document

Dakwah "Salafy" Dakwah Murjiah - Membongkar Kebohongan Ali Hasan Al Kadzab 11

Wa Ba’du

Ini adalah ringkasan apa yang saya ingin ingatkan dalam Fatwa Al Albaniy dan Muqaddimah Al Halabiy serta komentar-komentarnya atas hal itu.

Ketahuilah bahwa saya telah berpaling dari banyak hal yang saya lihat pengkaburan yang berulang yang telah saya bantah dalam sebagian apa yang telah lalu, sehingga saya tidak butuh untuk mengulang-ulangnya karena khawatir bosan dan memperpanjang bahasan.

Seperti itu juga pujian Ibnu Baz dan komentar Ibnu Utsaimin, karena keduanya tidak mendatangkan hal yang baru dan keduanya tidak mendatangkan dengan dalil, maka mayoritas ucapan mereka itu tidak lebih dari sekedar pengulangan terhadap ucapan Al Albaniy, dan pembauran akan masalah orang yang memutuskan dengan apa yang telah Allah turunkan lagi komitmen dengan dienullah ta’ala bila ia meninggalkan sebagian putusan karena hawa nafsu dan syahwat… dengan realita syirik thaghutiy hari ini.

Dan begitu pula Ibnu Utsaimin mengakhiri komentarnya dengan buah Irja yang sama yang mana Al Albaniy telah memungkas dengan itu fatwanya… serta Al Halabiy telah memungkas muqaddimahnya dengan hal itu sebelumnya yaitu tahdzir dari Khuruj terhadap para thaghut itu, penggembosan dari menjihadi mereka, mencela terhadap orang yang mengkafirkan mereka atau berfikir untuk khuruj terhadap mereka, serta mencap mereka dengan cap yang bisa menjerumuskan si pencapnya…!!!

Sikap serabutan ini telah sering kami bantah berulang-ulang dalam uraian yang lalu yang cukup bagi orang yang ingin petunjuk. Adapun orang yang telah Allah kunci mati hatinya dengan sebab dia berpaling dari Al Haq, maka andai saja gunung-gunung saling beradu di hadapannya maka tetap saja dia tidak akan sadar…

Kita memohon ‘afiyah dan keselamatan kepada Allah…

Ibnu Baz telah panjang lebar menukil dari Syaikhul Islam tentang masalah shalat (bermakmum) di belakang Ahli bid’ah dan rincian di dalamnya… sedangkan hal ini tidak ada kaitan dengan bahasan kita di sini, dan ia memiliki tempat yang terperinci dalam kitab kami (Masaajid Adl Dliraar Wa Hukmu Ash Shalaah Khalfa Auliyaa Ath Thaghut Wa Nuwwaabihi).

Sebagiamana kami juga memiliki banyak tinjauan dan bantahan terhadap para Syaikh itu dalam banyak tempat lain… semoga Allah memudahkan pengeluarannya.

Ketahuilah sesungguhnya saya telah tergesa-gesa dalam menyelesaikan tulisan lembaran-lembaran ini karena saya sudah tidak sabar untuk membuka-buka kitab-kitab mereka. Berapa banyak yang telah kami telan darinya di awal masa kami mencari ilmu sampai akhirnya kami memuntahkannya kembali. Demi Allah Yang tidak ada ilah yang berhaq diibadati kecuali Dia, sesungguhnya dada saya terasa sesak dengan sebab mengamati kitab-kitab mereka, karena di dalamnya terdapat kebatilan, pengkaburan, pemutarbalikan urusan, kejahilan dan pengada-adaan, dan saya khawatir akan penyakit pada hati saya bila saya terlalu lama membolak-balik di dalamnya.

Semoga Allah merahmati Ibnul Mubarak dan ulama salaf lainnya, bisa jadi perasaan saya ini adalah perasaan mereka saat mereka berkata: “Sesungguhnya kami mau menghikayatkan ucapan Yahudi dan Nasrani, namun kami tidak mampu menghikayatkan ucapan Jahmiyyah…!!!”

Akan tetapi saya telah melawan diri saya terhadap apa yang ia benci dari hal itu untuk menulis bantahan ini dengan harapan Allah membuka dengannya hati-hati yang tertutup, mata-mata yang buta dan telinga-telinga yang tuli. Seandainya Allah tidak mentaqdirkan saya masuk penjara sehingga saya memiliki waktu luang yang tidak saya dapatkan di luar, dan itu karena saya jauh dari program tulisan-tulisan yang penting, tentulah saya tidak akan menulis hal ini dan tentu saya tidak menyibukkan diri ini di dalamnya.

“…Mungkin kamu tidak menyukai sesautu, padahal Allah menjadikan padanya kebaikan yang banyak” (An Nisaa’: 19).

“..Boleh jadi kamu membenci sesuatu, padahal ia amat baik bagimu” (Al Baqarah: 216).

Tidak lupa saya mengingatkan pembaca tulisan saya ini bahwa saya menulisnya dalam kondisi miskin dari referensi dalam penahanan, oleh sebab itu saya –jujur– tidak merasa bahwa saya telah memberikan kecukupan dan menuntaskan dalam menelusuri nukilan-nukilan Al Halabiy dan merujukkannya terhadap referensi-referensi aslinya karena referensi-referensi itu tidak lengkap di penjara. Oleh karenanya setelah saya mendapatkannya ada padanya pemotongan dan pemenggalan terhadap teks-teks ucapan ulama, talbis dan tadlis setelah saya rujukan nukilan-nukilan itu terhadap referensi-referensi asli yang saya dapatkan di sini atau copyan dari sebagian halaman-halamannya; maka saya mendapatkan pada diri saya rasa keberatan dari percaya terhadap segala bentuk pengutaraan dalil-dalil Al Halabiy ini dan nukilan-nukilannya dari ulama..!!!

Hendaklah hal ini diperhatikan…!!!

Dan semoga hal ini diperhatikan oleh orang yang specialist dan mengkhususkan diri dalam menelusuri pencurian-pencurian Al Halabiy dan kawan-kawannya, serta tadlisat mereka, semoga Allah menolong mereka…!!!

Adapun saya, maka saya memandang bahwa dalam apa yang saya contohkan terdapat kadar cukup bagi pencari Al Haq agar dengannya ia mengetahui hakikat mereka dan keadaan-keadaannya bila memang hatinya hidup dan tidak terkena karat kesesatan.

Siapa orang yang hatinya mati maka dia tidak akan dapat petunjuk selamanya

Walaupun kamu datang kepadanya dengan dalil-dalil yang benar

Dan sebelum saya mengakhirinya dengan penutup… saya ingin mengingatkan terhadap ucapan yang dengannya Al Halabiy menutup (Tahdzirnya) dan ia memberinya judul dengan judul (Hukmun Fil Hukmi), serta dia berkata tentangnya dalam catatan kaki hal (113): “Pembahasan yang diambil dari diktat ilmiyyah Al Akh Al Fadlil Asy Syaikh Abul Hasan Al Mishriy –semoga Allah memberikan manfaat dengannya– di hadapan guru kami Al Albaniy hafizhahullah ta’ala, dan intisari serta hasil bahasan ini telah ditelaah oleh Fadlilatusy Syaikh Muhammad Ibnu Shalih Al Utsaimin waffaqahullah”. Selesai catatan kaki Al Halabiy.

Terus dia menuturkan firman Allah ta’ala: “Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintahkan mengingkari tahghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya…” (An Nisaa’: 60).

Kemudian ia berkata: “Orang-orang yang disebutkan dalam ayat-ayat yang mulia ini pada awalnya bukanlah orang-orang kafir, [mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu] padahal telah muncul dari mereka: hendak berhakim kepada thaghut” Selesai.

Saya katakan: Seandainya orang yang berbicara itu memaksudkan bahwa mereka itu adalah orang-orang mu’min sebelum itu –tentulah kami tidak menyelisihinya– akan tetapi dia memaksudkan bahwa mereka itu bukanlah orang-orang kafir walaupun mereka itu hendak berhakim kepada thaghut, supaya ia membangun di atas hal ini –sebagaimana yang akan datang– bahwa berhakim kepada tahghut itu bukanlah kekafiran dan pelakunya tidak berhak untuk dibunuh dan diperangi…!!!

Sedangkan ini adalah gugur, sebagaimana ia jelas, dengan zhahir firman Allah ta’ala di mana Dia mensifati iman mereka dengan firman-Nya (yaz’umuuna/mengaku), maka ia adalah pendustaan terhadap mereka. Dan siapa yang merujuk ucapan ulama dan ahli tafsir maka ia mendapatkan mereka menguatkan akan hal itu.

Dan telah kami ketengahkan kepadamu ucapan sebagian mereka dalam uraian yang telah lalu, di antaranya:

Ucapan Syaikh Abdurrahman Ibnu Hasan Alu Asy Syaikh: “Sesungguhnya Allah ta’ala mengingkari terhadap orang yang berkehendak hal itu129 dan Dia mendustakan mereka dalam pengakuan iman mereka karena dalam kandungan firman-Nya [mengaku] terdapat penafian keimanan mereka, sebab sesungguhnya [yaz’umuuna/mengaku] hanyalah dikatakan kepada orang yang mengklaim suatu klaim yang mana ia dusta di dalamnya karena ia menyalahi konsekuensinya dan melakukan apa yang menafikannya. Hal ini ditegaskan dengan firman-Nya [padahal mereka itu telah diperintahkan untuk kafir terhadapnya] karena kufur kepada thaghut itu adalah rukun tauhid sebagaimana dalam ayat Al Baqarah, kemudian bila rukun ini tidak terealisasi maka ia bukan muwahhid”130 Selesai.

Asy Syinqithiy berkata dalam Adlwaul Bayan: “Bisa dipahami dari ayat-ayat ini [...dan Dia tidak menyertakan seorangpun dalam hukum-Nya] bahwa orang-orang yang mengikuti hukum-hukum para pembuat hukum selain apa yang telah Allah tetapkan sesungguhnya mereka itu adalah musyrikin billah” sampai beliau berkata: “Dan di antara dalil yang paling nyata dalam hal ini adalah bahwa Allah jalla wa a’laa menjelaskan dalam surat An Nisaa’ bahwa orang-orang yang berkehendak untuk berhakim kepada selain apa yang telah Allah syari’atkan dianggap aneh saat mereka mengkalim bahwa mereka itu mu’minun, dan itu tidak lain adalah bahwa klaim mereka beriman dengan disertai keinginan berhakim kepada thaghut adalah kebohongan yang dahsyat yang pantas diherankan, dan itu dalam firman-Nya ta’ala: “Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya”.

Dengan nash-nash samawiyyah yang telah kami utarakan ini nampaklah dengan sejelas-jelasnya bahwa orang-orang yang mengikuti undang-undang positif (qawanin wadl’iyyah) yang telah disyari’atkan (digulirkan) syaitan lewat lisan-lisan para walinya seraya menyelisihi terhadap apa yang Allah syari’atkan lewat lisan-lisan para rasul-Nya ‘alaihimussalam, bahwasanya tidak ada yang meragukan kekafiran dan kemusyrikan mereka, kecuali orang yang Allah telah menghapus mata hatinya dan Dia membutakannya dari cahaya wahyu seperti mereka” Selesai.

Inilah sungguh langsung setelah ayat ini dan dalam konteks yang sama Allah ta’ala telah bersumpah dengan Diri-Nya Yang Maha Agung serta Dia mengulang-ulang alat penafian dua kali untuk memperkuat apa yang disumpahi, Dia berfirman: “Maka Demi Tuhanmu, mereka (pada hakikatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya” (An Nisaa’: 65). 131

Allah subhaanahu wa ta’ala bersumpah dengan sumpah yang agung ini terhadap peniadaan iman dari mereka sampai mereka menjadikan Rasulullah shalallaahu ‘alaihi wa sallam sebagai hakim dan mereka berlepas diri dari hukum thaghut.

Namun walaupun ayat-ayat tadi yang membuat merinding kulit orang-orang yang beriman itu nyata lagi jelas, akan tetapi si penulis bahts tadi dan si pemberi semangat lagi yang terkagum dengannya, yaitu Al Halabiy, memiliki pendapat lain dan dalam hal itu mereka memiliki pandangan…!!! Di mana engkau bisa melihat dia berkata hal (114): “Tetapi tatkala mereka itu –saat meninggalkan hukum (Allah)– mengakui bahwa hukum Allah adalah haq sedang yang selainnya adalah batil dan mereka tidak mengingkarinya atau mendustakannya atau inkar terhadapnya…!!! Maka sikap terhadap mereka adalah: “Karena itu berpalinglah kamu dari mereka, dan berilah mereka pelajaran, dan katakanlah kepada mereka perkataan yang berbekas pada jiwa mereka…” maka hal yang wajib dilakukan terhadap orang yang seperti keadaan mereka: adalah berpaling dan nasihat dan bukanlah takfier dan hukum bunuh…!!!

Seandainya mereka telah kafir dengan sekedar perbuatan mereka tanpa perincian antara amalan dan keyakinan… tentulah Allah ‘azza wa jalla telah memerintahkan kita untuk membunuh mereka sebagaimana dalam shahih Al Bukhari (6524) bahwa Nabi berkata: “Siapa yang mengganti diennya maka bunuhlah dia…”, namun tatkala mereka itu tidak seperti itu maka Rabb kita tidak menuntut dari kita untuk memperlakukan mereka dengan hal itu. Selesai

Dan ucapan ini didalamnya terdapat kejahilan yang nyata dan pembauran yang jelas, dan yang aneh itu bukan dari si penulis bagaimana ia menulisnya dan bukan dari Al Halabiy bagaimana ia memasukkannya ke dalam kitabnya…

Namun yang aneh adalah orang-orang yang dianggap faqih dan ‘alim serta imam –sebagaimana yang dilabelkan kepada mereka oleh Al Halabiy– bagaimana mereka mengakuinya dan merestuinya.

Adapun ucapannya “…tetapi tatkala mereka itu –saat meninggalkan hukum (Allah)– mengakui bahwa Allah adalah haq sedang yang selain-Nya adalah batil dan mereka tidak mengingkarinya atau mendustakannya atau ingkar terhadapnya…!!!” dan begitu juga ucapannya “…Seandainya mereka telah kafir dengan sekedar perbuatan mereka tanpa perincian antara amalan dan keyakinan…) Selesai.

Telah lalu pembahasan terhadap hal seperti ini, dan engkau telah mengetahui bahwa takfier itu tidak dibatasi pada juhud, takdzib dan i’tiqad kecuali oleh Jahmiyyah dan orang-orang yang di atas jalan mereka dari kalangan ahlul bid’ah…

Dan dalam apa yang telah lalu dalam bantahannya dan penjelasan hakikat realita hukum para thaghut hari ini dan bahwa itu adalah kekafiran yang nyata yang mana takfier di dalamnya tidak membutuhkan pada pensyaratan takdzib atau juhud atau istihlal… terdapat kadar cukup bagi orang yang menginginkan hidayah.

Dan adapun ucapannya: “…maka hal yang wajib dilakukan terhadap orang yang seperti keadaan mereka adalah berpaling dan memberi nasihat dan bukanlah takfier dan hukum bunuh…!!! Seandainya mereka telah kafir dengan sekedar perbuatan mereka…” hingga akhir ucapannya.

Maka sudah ma’lum di kalangan setiap orang yang memiliki pengetahuan akan syari’at dan sirah Nabi shalallaahu ‘alaihi wa sallam sebagaimana yang telah dituturkan oleh Ibnu Hazm dalam Al Muhalla, Syaikhul Islam Ibnu Taimiyyah dalam Ash Sharim Al Maslul dan Al Qadli ‘Iyadl dalam Asy Syifa; bahwa tidak ada perintah untuk membunuh orang-orang yang ada dalam ayat-ayat ini dan yang sebangsanya serta sikap Nabi shalallaahu ‘alaihi wa sallam tidak membunuh mereka adalah tidak menunjukkan terhadap pemahaman yang diklaim dan disimpulkan oleh si pengklaim ini, karena perintah untuk berpaling dari orang-orang semacam mereka itu dan sikap tidak membunuh mereka hanyalah terjadi sebelum kokoh kekuatan kaum muslimin dan sebelum turun firman-Nya ta’ala: “Hai Nabi, perangilah orang-orang kafir dan orang-orang munafiq dan bersikap keraslah terhadap mereka. Tempat mereka adalah neraka jahannam dan itu adalah seburuk-buruk tempat kembali” (At Taubah: 73 dan At Tahrim: 9).

Syaikhul Islam telah menjelaskan dalam banyak tempat dari Ash Sharimul Maslul 132 bahwa Nabi shalallaahu ‘alaihi wa sallam sebelum turun ayat ini diperintahkan untuk bersabar terhadap penindasan mereka, berpaling dari mereka serta memaafkan; sampai kejayaan Islam menjadi sempurna setelah perang Tabuk dan kekuasaan Islam makin membesar, maka turunlah ayat ini dan yang semisalnya sebagai penghapus akan hal itu… sehingga tidak seorang kafir atau munafiqpun mampu menampakkan kekafirannya karena dia mengetahui setelahnya bahwa ia akan ditangkap dan dibunuh bila melakukannya. Oleh sebab itu adalah orang yang nampak darinya sesuatu dari hal itu setelah ayat ini, dia segera cepat menampakkan penyesalan dan peng-i’lan-an taubat, sehingga dia dibiarkan dan darahnya terjaga dengan hal itu. Syaikhul Islam telah menuturkan sebab-sebab lain kenapa Nabi tidak membunuhnya dalam fase itu, silahkan engkau rujuk kepadanya dan tadabburi-lah karena sesungguhnya ia sangat penting dan berfaidah dalam membungkam setiap mujadil (orang yang membela-bela) kaum kafir dan munafiq atau orang yang menuduh orang yang menampakkan kekafiran dari kaum munafiqin133, atau orang yang berdalil dengan hal itu atas ketidakkafiran orang-orang yang memperolok-olokan dien ini134 dan orang-orang yang berhakim kepada para thaghut dan kaum kafir lainnya.

Andai sekedar perintah berpaling dari orang-orang tersebut dan meninggalkan dari membunuh dan memerangi mereka pada suatu fase dari fase-fase dakwah Nabi shalallaahu ‘alaihi wa sallam adalah layak untuk dijadikan dalil untuk suatu yang dimaksudkan oleh si penulis bahts tersebut serta girang dan terbang dengannya Al Halabiy; yaitu berupa klaim bahwa hal yang wajib adalah tidak mengkafirkan orang-orang yang berpaling dari syari’at Allah lagi berhakim kepada thaghut… tentulah layak begitu juga untuk berdalil dengannya atas sikap tidak boleh mengkafirkan dan memerangi kaum musyrikin dan kuffar secara keseluruhan… sama saja… Karena perintah untuk berpaling dari orang-orang kafir di dalam Kitabullah adalah banyak –sebelum turunnya ayat pedang- dan yang serupa dengannya berupa ayat-ayat perintah untuk memerangi orang-orang kafir dan kaum musyrikin seluruhnya serta sikap kasar terhadap mereka…

Seperti firman Allah ta’ala: “Maka sampaikanlah olehmu secara terang-terangan segala apa-apa yang diperintahkan (kepadamu) dan berpalinglah dari orang-orang yang musyrik” (Al Hijr: 94).

Maka apakah boleh menurut orang-orang yang berakal berdalil dengan hal ini bahwa hal yang wajib itu adalah tidak mengkafirkan kaum musyrikin secara keseluruhan dan tidak boleh membunuh serta memerangi mereka secara muthlaq…!!! Sebagaimana yang dilakukan oleh si penulis baths dalam diktat ilmiyyahnya…!!! Di hadapan Syaikhnya Al Albaniy…!!! Dan dengan sepengetahuan Syaikh mereka Ibnu Utsaimin…!!! Sehingga dengan hal itu gugurlah jihad dan istisyhad…???

Suatu yang menjadi jawaban mereka atas hal ini maka ia adalah jawaban terhadap bahts mereka dan diktat mereka itu…

Dan serupa dengan itu firman-Nya ta’ala:

“Maka berpalinglah (hai Muhammad) dari orang yang berpaling dari peringatan Kami, dan tidak menginginkan kecuali kehidupan duniawi” (An Najm: 29).

Dan firman-Nya ta’ala:

“Ikutilah apa yang diwahyukan kepadamu dari Tuhanmu, tidak ada ilah (yang hak) kecuali Dia dan berpalinglah dari kaum musyrikin” (Al An’aam: 106).

Dan firman-Nya ta’ala:

“Maka berpalinglah kamu dari mereka dan tunggulah, sesungguhnya mereka (juga) menunggu”. (As Sajdah: 30)

Dan ayat-ayat lain yang serupa.

Seandainya mereka mengklaim dalam bahts mereka ini bahwa berpaling pada hari ini dari orang-orang kafir adalah rukhshah yang boleh diambil pada kondisi ketertindasan atau pada saat tidak memungkinkan dari membunuh dan memerangi, tentulah mereka memiliki pendahulu dalam hal itu dari kalangan ahli ilmu…

Akan tetapi mereka menyebutkan bersama qatl (membunuh) masalah takfier yang meyakininya dan menganutnya tidak ada kaitan dengan kondisi ketertindasan, sehingga mereka datang dengan kejahilan dan kerancuan yang tidak seorangpun mendahului mereka kepadanya, dan mereka tegas-tegasan menyatakan kewajiban berpaling secara muthlaq dari takfier dan membunuh orang yang berpaling dari hukum Allah dan malah berhakim kepada thaghut. Ini adalah pendapat yang tidak pernah dikatakan oleh seorangpun yang paham dan mengetahui ushul syari’at, bahkan tidak berdalil dengan cara berdalil mereka yang rusak ini kecuali orang yang mencari-cari hal-hal yang samar lagi berpaling dari yang muhkam yang menjelaskannya.

Dan sudah ma’lum bahwa ini bukan jalan orang-orang yang mantap dalam ilmu dari kalangan Ahlus Sunnah Wal Jama’ah, akan tetapi ia adalah jalan orang-orang sesat yang Allah sebutkan di awal surat Ali ‘Imran:

“…Adapun orang-orang yang hatinya condong pada kesesatan, maka mereka mengikuti sebahagian ayat-ayat yang mutasyabihat untuk menimbulkan fitnah dan untuk mencari-cari takwilnya…” (Ali ‘Imran: 7).

Kita memohon keselamatan dan ‘afiyah kepada Allah…

Tinggal kami ingatkan di akhir ini bahwa orang-orang yang Allah sebutkan dalam ayat-ayat ini sebagaimana yang Allah tegaskan hanyalah berkehendak untuk berhakim kepada thaghut saja… namun demikian ternyata vonis terhadap mereka adalah apa yang telah engkau ketahui.

Maka bagaimana gerangan dengan orang yang memang ia betul-betul berhakim dalam semua urusannya, perselisihannya, perseteruannya kepada thaghut-thaghut lokal, regional dan internasional…??? Bahkan ia menyerahkan jalan hidup dan matinya serta kepemimpinannya kepada thaghut, dan dia menjadikannya pembuat hukum tertinggi sebagaimana yang ditegaskan oleh UUD mereka. Dia menjadikan qanun dan aturannya yang batil sebagai hukum yang berlaku dan yang dikedepankan dan yang benar-benar berkuasa dalam hal darah, jiwa, kemaluan, kehormatan dan harta bahkan ialah yang mengendalikan syari’at dan dien ini…???

Sebagaimana ia realita para penguasa hukum syirik hari ini…!!!

Perhatikan hal ini… dan jangan kamu tergolong orang yang terpedaya oleh gamelan dan penipuan Ahlut Tajahhum Wal Irja.

129 Yaitu berkehendak untuk berhakim kepada thaghut.

130 Hal (392) dari Kitab Fathul Majid Fi Syarhi Kitab At Tauhid.

131 Abu Bakar Al Jashshash berkata dalam (Ahkamul Qur’an): ”Dalam ayat ini terdapat dalil yang menunjukkan bahwa orang yang menolak sesuatu dari perintah-perintah Allah ta’aalaa atau perintah-perintah Rasul-Nya shalallaahu ‘alaihi wa sallam, maka ia itu keluar dari Islam, baik penolakannya:

- Dari sisi keraguan

- Ataupun meninggalkan penerimaan dan menolak dari pemasrahan”. Selesai

Dan telah lalu ucapan Syaikhul Islam dalam Minhaj As Sunnah 5/181 pada ayat yang sama: “Siapa yang tidak komitmen dengan hukum Allah dan Rasul-Nya dalam perselisihan yang ada di antara mereka maka Allah telah bersumpah dengan Diri-Nya bahwa ia itu tidak beriman”, dan ucapannya: “Dan siapa yang tidak komitmen dengan hukum Allah dan Rasul-Nya maka ia itu kafir”.

132 Silahkan lihat sebagai contoh hal 189, 178, 179, 220, 223, 237, 359 dan yang lainnya. Dan silahkan lihat sebelum itu Asy Syifa karya Al Qadli ‘Iyadl juz 2 dan Al Muhalla karya Ibnu Hazm juz 11. Dan saya telah menuturkan sebagian hal itu saat membantah terhadap syubhat semacam ini dalam Imta’un Nazhar Fi Kasyfi Syubuhat Murji-atil ‘Ashr di bawah judul (Syubhat bahwa Nabi shalallaahu ‘alaihi wa sallam tidak mengkafirkan dan tidak membunuh orang yang memprotes terhadap putusannya dalam Syirajul Harrah, dan juga orang-orang munafiq yang menghalang-halangi (manusia) dari hukum Allah, serta orang yang berkata kepadanya “berlaku adillah”.

133 Dalam hal ini Ibnu Hazm telah membahas dengan panjang lebar dalam Al Muhalla juz 11.

134 Sebagaimana yang dilakukan sebagian Syaikh yang mengaku salafiy di mana mereka mengklaim bahwa orang-orang yang memperolok-olok para ahli Al Qur’an pada perang Tabuk itu tidaklah kafir dengan dalil bahwa Nabi shalallaahu ‘alaihi wa sallam tidak membunuh mereka… oleh sebab itu dia berkata: “Ini adalah dalil yang menunjukkan bahwa orang-orang yang memperolok-olok dienullah itu tidaklah kafir, kecuali bila dia menghalalkan perolok-olokan secara istihlal qalbiy…!!!” Dia mengatakan ini padahal sudah sangat jelas dan gamblang firman Allah ta’aalaa: “Jangan mencari-cari alasan, sungguh kalian telah kafir setelah kalian beriman” dan ini tidak ragu adalah di antara buah Irja, sedang telah shahih dengan zhahir firman Allah dalam surat Bara’ah dan dalam sebab-sebab turun ayat-ayat tersebut bahwa mereka telah menampakkan taubat dan penyesalan, dan bahwa mereka itu ada 2 golongan, satu golongan jujur dalam taubatnya sedang yang lain adalah dusta, namun taubat mereka itu bermanfaat bagi mereka di dunia ini untuk menjaga darah mereka seluruhnya. Adapun di sisi Allah, maka sungguh Dia swt telah memaafkan orang-orang yang jujur serta Dia mengancam yang dusta yang memaafkan sekelompok dari kalian, maka Kami menyiksa kelompok lain, dengan sebab sesungguhnya mereka itu orang-orang yang berdosa (kafir).


Untitled Document

Dakwah "Salafy" Dakwah Murjiah - Membongkar Kebohongan Ali Hasan Al Kadzab 12

Penutup

Ada baiknya saya menutup lembaran-lembaran ini dengan isyarat-isyarat yang cepat… dengan harapan ia bisa membantu dalam menerangi jalan bagi pencari al haq serta melenyapkan rintangan dari penempuh jalan…

Saya katakan…

Pertama: Ketahuilah bahwa sebagian (Murji’ah Gaya Baru) telah mengingkari dengan sebab mereka dicap dengan cap ini, dan di antara mereka adalah Al Halabiy dan para Syaikhnya…135

Ketahuilah, sesungguhnya kami sebenarnya telah bersikap lembut kepada mereka dengan cap itu, karena sebenarnya sesungguhnya orang yang mengamati pada realita-realita keadaan mereka dan yang sebagiannya telah nampak di hadapan anda dalam uraian yang lalu; berupa sikap mereka menutup-nutupi kekafiran para thaghut dan menganggap enteng kekafiran dan kemusyrikan mereka serta menyetarakan pembuatan hukum dan kekafiran yang nyata yang mereka lakukan dengan kezhaliman para khalifah di zaman-zaman penaklukan, supaya setelah itu mereka menjadikannya (kufrun duna kufrin), pada waktu di mana mereka menabuh genderang perang terhadap para muwahhidin dari kalangan mujahidin dan menuduhnya dengan cap-cap yang paling busuk, bukan karena alasan apa-apa, kecuali karena mereka mengkafirkan para thaghut itu dan karena mereka mengajak untuk bara’ah dari mereka, menjauhi mereka dan menentangnya.

Itu di samping talbisat, tadlisat, pencampuradukkan dan sikap mereka mengikuti warisan Jahmiyyah dalam hal membatasi kekafiran semuanya pada juhud atau pendustaan hati.

Saya katakan: Orang yang mengetahui hal ini dan menelitinya; maka ia akan mengetahui bahwa termasuk kezhaliman yang sangat jelas setelah ini semuanya sikap kita menyertakan mereka dengan Murji’ah pertama atau menyamakannya dengan mereka serta menjadikannya sama seperti mereka, terutama bila kita mengetahui bahwa kekeliruan Murji’ah pertama itu terutama Murji’ah Fuqaha adalah dalam masalah nama, dan mereka tidak membangun di atasnya sikap tafrith dalam amalan, bahkan penyelisihan mereka terhadap Ahlus Sunnah adalah dalam perihal lafazh-lafazh dan nama-nama, yaitu definisi saja, dan tidak membangun di atas hal itu peninggalan rukun-rukun (Islam) atau amalan, atau penambalan buat kaum murtaddin dan kuffar, dan mereka tidak membolehkan dengan paham Irjanya tawalliy kepada kuffar dan nushrah mereka…!!!

Oleh sebab itu salaf tidak mengkafirkan mereka…!!!

Syaikhul Islam berkata: “Dan adapun Murji’ah maka teks-teks beliau –yaitu Al Imam Ahmad– tidak berbeda bahwa beliau tidak mengkafirkan mereka, karena bid’ah mereka itu tergolong jenis perselisihan fuqaha dalam furu’. Dan banyak dari ucapan mereka kembali perselisihan di dalamnya pada perselisihan dalam lafazh dan asma oleh sebab itu dinamakan pembicaraan tentang masalah-masalah mereka (bab al asma), sedangkan ini tergolong perselisihan para fuqaha akan tetapi tatkala ia berkaitan dengan ashluddien maka orang yang menyelisihi di dalamnya adalah mubtadi’.”136 Selesai.

Bila bid’ah kaum Murji’ah muta’akhkhirin itu berhenti pada penamaan al iman dan al kufr, yaitu dalam hal lafazh-lafazh dan nama-nama, maka boleh bagi kita untuk menyamakan mereka dengan Murji’ah terdahulu, kita membid’ahkan mereka dan mencap mereka sesat, karena pendapat (keyakinan yang menyimpang) mereka itu ada pada Ashluddien, serta kita tidak mengkafirkan mereka selama mereka tidak membangun di atas paham Irjanya ini sikap tawalliy kepada thaghut, nushrahnya, membai’atnya atau nushrah undang-undangnya atau ikut serta dalam membuat hukumnya atau sebab-sebab takfier yang nyata lainnya.

Dan orang yang mengamati pada keadaan-keadaan Murji’ah terdahulu, dia akan yakin dari kebenaran ucapan Syaikhul Islam ini, karena (‘aqidah) mereka memisahkan amal dari iman hanyalah dalam definisi saja.

Di mana orang yang menelusuri biografi-biografi mereka akan kaget saat ia melihat bahwa di antara para pembesar tokoh Murji’ah dan para du’atnya itu ada orang yang masyhur dengan ibadah, zuhud dan amal, bahkan pengingkaran yang munkar serta yang lainnya.

– Inilah dia Muhammad Ibnu Kurram As Sijistaniy yang mana Murji’ah Kurramiyyah disandarkan kepadanya dan ia yang mengatakan iman itu adalah ucapan tanpa amalan. Ahli sejarah mensifatinya dengan ucapan mereka: Abu Abdillah Al ‘Abid 137

– Ini Salim Ibnu Salim Abu Babr Al Bakhiy, Ibnu Katsir berkata tentangnya: “Ia adalah penyeru kepada paham Irja… akan tetapi ia itu adalah tokoh dalam amar ma’ruf nahi munkar, ia adalah ahli ibadah lagi zuhud, pernah selama 40 tahun tidak pernah memakai hamparan, dan ia shaum hari-harinya kecuali 2 hari raya138. Ia datang ke Baghdad terus ia mengingkari Ar Rasyid dan ia mengecamnya, sehingga ia ditahan dan dibelenggu dengan 12 belenggu, kemudian Abu Mu’awiyyah terus memberinya syafa’at sampai akhirnya mereka menjadikannya pada 4 belenggu…”139 Selesai.

– Abu Mu’awiyah yang memberi syafa’at itu adalah Abu Mu’awiyah Adl Dlarir Muhammad Ibnu Khazim Ibnu Buzai’, ia juga tergolong penyeru kepada Irja sedang ia itu ahli ibadah.

– Dan juga Qais Ibnu Muslim Al ‘Adwaniy, ia adalah Murji’ah yang ahli ibadah. Sufyan berkata: Mereka mengatakan: “Qais Ibnu Muslim tidak pernah mengangkat kepalanya ke langit semenjak ini dan itu sebagai ta’zhim kepada Allah”.

– Dan begitu juga Abdul Majid Ibnu Abdil Aziz Ibnu Abi Rawwad, ia adalah tokoh dan penyeru Irja, sampai-sampai Abdurrazzaq berkata tatkala mendengar kabar kematiannya: “Alhamdulillah yang telah menenteramkan umat Muhamamd dari Abdul Majid”. Dan Ahmad berkata: “Ia memiliki sikap ghuluw dalam Irja, ia berkata mereka itu adalah syakkaak, ia memaksudkan ucapan ulama: Saya mu’min Insyaa Allah”.

Namun demikian Yahya Ibnu Ma’in berkata: “Ia itu shaduuq, tidak pernah mengangkat kepalanya ke langit, dan orang-orang mengagungkannya”.

Dan Abdullah Ibnu Ayyub Al Makhramiy berkata: “Seandainya saya melihat Abdul Majid, tentu saya melihat orang yang agung karena ibadahnya”.

Harun Al Hammal: Saya tidak melihat orang yang lebih khusyu’ kepada Allah daripada Waki’, dan Abdul Majid adalah lebih khusyu’ darinya”.

Adz Dzahabiy berkata dalam As Siyar 9/436: “Kekhusyuan Waki’ disertai imamahnya dalam As Sunnah menjadikan dia dikedepankan, berbeda dengan kekhusyu’an orang Murji’ ini –semoga Allah memaafkannya– semoga Allah melindungi kami dan kalian dari menyelisihi sunnah”.

– Begitu juga Umar Ibnu Abdillah Al Hamdaniy, salah seorang tokoh Murji’ah, Al Imam Ahmad berkata tentangnya: “Dialah orang yang pertama kali melontarkan paham Irja, namun demikian ia tergolong ahli ibadah yang ucapan-ucapannya digunakan untuk mendorong tahajjud dan mengisi malam hari dengan ibadah…”

Dan di antara ucapannya itu: “Tatkala para ahli ibadah melihat malam telah menyerang mereka dan mereka memandang orang-orang yang lalai telah tenang di tempat tidurnya, mereka berdiri menuju Allah sambil berbahagia dan berseri-seri dengan apa yang telah diberikan Allah kepada mereka berupa keindahan ibadah malam dan panjangnya tahajjud. Mereka menyambut malam dengan badan-badannya dan mengarungi kegelapan-kegelapannya dengan wajah-wajah mereka yang khusyu. Malampun meninggalkan mereka namun tidak lenyap kenikmatan-kenikmatan mereka dengan sebab tilawah dan badan-badan mereka tidak bosan dari panjangnya ibadah. Dan akhirnya dua kelompok manusia telah meninggalkan malam dengan keuntungan dan kerugian, dan sungguh jauh perbedaan antara dua kelompok itu, maka beramallah untuk diri kalian rahimakumullah pada malam ini dan kegelapannya, karena sesungguhnya orang yang tertipu adalah orang yang telah tertipu kebaikan malam dan siang, sedangkan orang yang terhalangi adalah orang yang terhalangi kebaikan keduanya. Dan keduanya hanyalah dijadikan sebagai jalan bagi kaum mu’minin untuk taat kepada Rabb mereka, dan bumerang atas yang lainnya untuk lalai dari diri mereka sendiri, maka hidupkanlah karena Allah diri kalian dengan mengingat-Nya, karena hati itu hanya hidup dengan mengingat Allah”. Selesai.

Dan contoh-contoh itu sangatlah banyak, dan saat membaca kitab-kitab biografi, saya melewati banyak darinya, dan sangat mungkin sekali bagi pencari al haq untuk merujuk kitab-kitab Ar Rijal (biografi para tokoh)140 serta ia menelusuri biografi kaum Murji’ah agar ia mengetahui bahwa awal mula munculnya Irja hanyalah dalam hal lafazh, asma (nama-nama) dan ta’rifat (definisi-definisi), akan tetapi setelah itu menjadi pijakan untuk menyepelekan amal dan pintu untuk munculnya kebejatan dan penyepelean ketaatan.

Sebagaimana yang dikatakan Syaikhul Islam141: “Oleh sebab itu masuk dalam Irja Fuqaha sejumlah orang yang mana mereka itu di kalangan para imam adalah ahli ilmu dan dien, oleh sebab itu tidak ada seorang salaf pun mengkafirkan seorang dari Murji’ah Fuqaha, bahkan mereka menjadikan hal ini bagian dari bid’ah ucapan dan perbuatan bukan bagian dari bid’ah keyakinan, karena banyak dari perselisihan itu bersifat lafazh, akan tetapi lafazh yang selaras dengan Al Kitab dan As Sunnah-lah yang benar, tidak seorang pun punya hak berkata dengan perkataan yang menyelisihi perkataan Allah dan Rasul-Nya, terutama sesungguhnya hal itu telah menjadi pintu masuk pada bid’ah ahli kalam dari kalangan Ahli Irja dan yang lainnya serta (jalan) pada munculnya kebejatan, sehingga kesalahan yang sedikit dalam lafazh itu telah menjadi sebab bagi kesalahan yang besar dalam keyakinan dan amalan. Oleh sebab itu sangat dahsyat ucapan (ulama) tentang mencela Irja, sampai Ibrahim An Nakh’iy berkata: “Sungguh fitnah mereka ~yaitu Murji’ah~ lebih ditakutkan terhadap umat ini daripada fitnah Azariqah”142

Az Zuhriy berkata: “Tidak dilakukan bid’ah di dalam Islam ini yang lebih berbahaya atas pemeluknya daripada Irja”

Al Auza’iy berkata: “Yahya Ibnu Abi Katsir dan Qatadah pernah berkata: “Tidak ada suatupun dari ahwa (bid’ah-bid’ah) ini yang lebih mereka khawatirkan atas umat ini daripada Irja” 143

Syuraik Al Qadli berkata: dan ia menyebutkan Murji’ah, terus berkata: “Mereka itu kaum yang paling busuk, cukuplah bagimu kebusukan Rafidlah, akan tetapi Murji’ah berdusta atas (Nama) Allah” 144

Sufyan Ats Tsauriy berkata: “Murji’ah meninggalkan Islam ini lebih tipis dari pakaian sabiriy145 (yang tipis)”

Adz Dzahabi berkata saat membicarakan dampak-dampak ‘aqidah Murji’ah: “Mereka membuat setiap orang fasiq dan perampok berani melakukan dosa-dosa besar, kita berlindung kepada Allah dari kehinaan”. Selesai. Siyar A’lamin Nubala 9/436.

Saya katakan: Jadi tidaklah aneh bila keadaan Murji’ah telah sampai pada zaman-zaman belakangan ini kepada keadaan yang sangat menjijikkan ini; yaitu menambali (kekafiran) para thaghut, menganggap enteng riddah dengan menyebutnya (kufrun duna kufrin), dan mencap orang yang mengkafirkan kaum murtaddin sebagai Khawarij dan Takfiriyyin, dan kemudian menabuh genderang perang terhadap mereka serta terhadap dakwah dan jihad mereka…!!!

Oleh sebab itu semuanya kami bedakan orang-orang Murji’ah akhir-akhir ini dari Murji’ah terdahulu dan kami memberi batasan sifat mereka dengan nama (Murji-atul ‘Ashri/Neo Murji’ah) sebagai ciri khusus bagi mereka, agar kami tidak menzhalimi Murji’ah terdahulu dengan menisbatkan orang-orang itu kepada mereka, atau karena khawatir kami membuat image penyamaan orang itu dengan mereka dengan penyetaraannya dengan mereka:

(Pertama, ed.) karena mayoritas Murji’ah masa kini itu –dan saya tidak mengatakan semuanya– adalah lebih serupa dengan Murji’ah Jahmiyyah atau Ghulatul Murji’ah, di antara mereka ada yang serupa dengan Murji’ah Fuqaha, terkhusus dalam bab sikap mereka membatasi kekafiran dengan seluruh macamnya terhadap takdzib dan juhud qalbiy, atau sikap mereka membatasinya dengan hal itu.

Oleh sebab itu Syaikhul Islam Ibnu Taimiyyah berkata: “Oleh sebab itu mengucapkan kekafiran tanpa dipaksa adalah kekafiran dengan sendirinya menurut jama’ah dan aimmatul fuqaha termasuk menurut Murji’ah, berbeda dengan Jahmiyyah dan orang yang mengikuti mereka” 146

Kedua: Ketahuilah sesungguhnya salaf telah membedakan antara keumuman ahli bid’ah dengan para penyeru terhadap bid’ah itu. Dan kami juga membedakan antara Shibyan Ahlut Tajahhum Wal Irja, para muqallid mereka dan para pengikut mereka, dengan para tokoh mereka, para Syaikh mereka dan para du’atnya yang menegakkan syubhat-syubhat, yang batil untuk melegalkan kebatilan dan menganggap enteng dari urusan kekafiran yang nyata dan kemusyrikan yang jelas serta riddah yang terang, terutama di antara mereka orang-orang yang sengaja melakukan tadlis, talbis dan pemenggalan ucapan ulama untuk membela bid’ah mereka dan melariskan kesesatan mereka…!!! Maka mereka itu adalah tergolong tokoh kesesatan yang telah disabdakan Rasulullah shalallaahu ‘alaihi wa sallam tentang mereka: “Sesungguhnya Allah tidak akan mencabut ilmu secara sekaligus dari manusia, akan tetapi Dia mencabut ilmu dengan mewafatkan para ulama, sehingga bila ia tidak meninggalkan seorang alimpun, maka manusia mengangkat para tokoh yang jahil kemudian mereka ditanya, terus mereka mengeluarkan fatwa tanpa dasar ilmu, maka mereka sesat dan menyesatkan”. 147

Ibnul Qayyim berkata dalam Ath Thuruq Al Hukmiyyah Fis Siyaasah Asy Syar’iyyah: “Adapun ahlul bida’ yang sejalan dengan ahlul Islam, akan tetapi mereka menyelisihi dalam sebagian Al Ushul –seperti Rafidlah, Qadariyyah, Jahmiyyah, Ghulatur Murji’ah dan yang lainnya– maka mereka itu bermacam-macam:

Pertama: Orang jahil yang taqlid yang tidak memiliki bashirah, maka ini tidak dikafirkan dan tidak dianggap fasiq serta tidak ditolak kesaksiannya, bila dia tidak mampu untuk mempelajari petunjuk. Dan status hukumnya adalah hukum orang-orang yang tertindas dari kalangan laki-laki, wanita dan anak-anak yang tidak memiliki daya upaya serta tidak mengetahui jalan (hijrah), maka mereka itu mudah-mudahan Allah memaafkannya dan Allah itu Maha Pengampun lagi Maha Pemaaf.

Kedua: Orang yang memiliki kesempatan untuk bertanya, mencari hidayah dan mengetahui al haq, akan tetapi dia meninggalkan itu karena sibuk dengan dunia, kedudukan, kenikmatan, kehidupannya dan hal lainnya, maka orang ini berhak mendapatkan ancaman lagi berdosa dengan sebab meninggalkan hal yang wajib atasnya, yaitu bertaqwa kepada Allah sesuai istitha’ah-nya, maka ini status hukumnya adalah status hukum orang-orang yang seperti dia dari kalangan yang meninggalkan sebagian kewajiban. Bila bid’ah dan hawa nafsu yang ada padanya mengungguli sunnah dan petunjuk yang ada padanya maka kesaksiannya ditolak, dan bila sunnah dan petunjuk yang ada padanya lebih dominan maka kesaksiannya diterima.

Ketiga: Dia bertanya, mencari dan jelas petunjuk baginya, namun dia meninggalkannya karena taqlid dan ta’ashshub atau karena benci dan memusuhi orang-orangnya, maka status minimalnya adalah fasiq, dan pengkafirannya adalah tempat ijtihad dan perincian148. Bila dia itu terang-terangan lagi mendakwahkannya; maka tertolaklah kesaksiannya, fatwa-fatwanya, dan putusan-putusannya saat mampu atas hal itu, dan kesaksiannya tidak diterima, juga fatwa dan putusannya kecuali saat dlarurat, seperti pada keadaan pendudukan dan penguasaan mereka itu, serta keberadaan para qadli dan para mufti serta para saksi dari mereka, karena dalam sikap menolak kesaksian dan putusan-putusan mereka saat itu adalah kerusakan yang besar dan tidak mungkin itu, sehingga diterimalah karena dlarurat.

Dan Malik rahimahullaah telah menegaskan bahwa kesaksian Ahlul bida’ seperti qadariyyah dengan rafidlah serta yang lainnya; tidak diterima meskipun mereka shalat seperti shalat kita dan mengahadap kiblat kita…

Al Lukhamiy berkata: “Dan itu karena kefasikan mereka, ia berkata: walaupun hal itu karena takwil yang mereka keliru di dalamnya”.

Bila ini adalah penolakan mereka akan kesaksian qadariyyah, sedangkan kekeliruan mereka itu hanyalah karena takwil Al Qur’an seperti Khawarij, maka apa gerangan dengan Jahmiyyah yang banyak dari salaf telah mengeluarkan mereka dari ke 72 firqah…???”149 Selesai (233-234).

Syaikhul Islam Ibnu Taimiyyah berkata saat berbicara tentang Ahli bid’ah: “Dan di tengah mereka terdapat banyak dari kalangan ulama dan ahli ibadah di mana ilmu ditulis dari mereka, dan Al Bukhari serta Muslim meriwayatkan hadits dari jalur kalangan dari mereka, akan tetapi orang yang menyeru kepada (bid’ah) nya mereka tidak meriwayatkan (hadits) lewat jalur periwayatannya. Ini adalah pendapat Fuqaha Ahlil hadits seperti Ahmad dan yang lainnya; bahwa orang yang menyeru kepada bid’ah maka sesungguhnya ia berhak diberi sangsi untuk menolak bahayanya dari manusia, meskipun secara bathin dia itu mujtahid, sedangkan sanksi minimalnya adalah di-hajr (diboikot), sehingga dia tidak memiliki kedudukan dalam dien ini, tidak boleh ilmu diambil darinya, tidak diminta putusannya dan tidak diterima kesaksiannya serta hal-hal serupa itu. Dan madzhab Malik sangat dekat dengan ini, oleh sebab itu para penyusun kitab shahih hadits tidak meriwayatkan lewat jalur penyeru (kepada bid’ah) akan tetapi mereka dan para ulama lainnya meriwayatkan dari banyak orang yang secara bathin menganut pendapat Qadariyyah, Murji’ah, Khawarij dan Syi’ah”150 Selesai.

Ibnul Qayyim berkata dalam Ath Thuruq Al Hukmiyyah: “Dan alasan para imam –seperti Al Imam Ahmad Ibnu Hanbal dan yang semisalnya– melarang dari menerima riwayat orang yang mendakwahkan lagi terang-terangan dengan bid’ahnya, kesaksiannya dan shalat di belakangnya; adalah sebagai bentuk hajr terhadapnya dan pembuat jera agar lenyap bahaya bid’ahnya dari kaum muslimin, maka dalam penerimaan kesaksiannya dan riwayatnya, shalat di belakangnya, meminta putusannya serta pemberlakuan vonis-vonisnya ada mengandung keridlaan akan bid’ahnya, pengakuan baginya atas bid’ahnya serta menghantarkan untuk menerima hal itu darinya”. Selesai (232)

Ibnu Jarir Ath Thabariy berkata dalam Tahdzibul Autsar (2/181): “Abdullah Ibnu ‘Umar Ar Razy telah mengabarkan kepada saya, ia berkata: Saya mendengar Ibrahim Ibnu Musa –(yaitu Al Farraa)– Ar Razy berkata: Ibnu ‘Uyamah ditanya tentang Irja? Maka beliau berkata: “Irja ada dua macam: Suatu kaum yang menangguhkan urusan Ali dan Utsman, dan mereka itu telah berlalu, dan adapun Murji’ah hari ini, maka mereka itu mengatakan: “Iman itu ucapan tanpa amalan” maka janganlah kalian duduk dengan mereka, jangan makan-makan dengan mereka, jangan minum bersama mereka, jangan shalat bersama mereka dan jangan menshalatkan mereka”. Selesai.

Al Kausaj bertanya kepada Al Imam Ahmad tentang orang Murji’ah bila dia itu sebagai penyeru? Maka beliau menjawab: ”Ya demi Allah, dia disingkirkan dan dijauhi”. 151

Oleh sebab itu kami tidak merasa keberatan dari men-tahdzir dari para du’at atau para tokoh yang melariskan bid’ah Tajahhum dan Irja, dan (dari) menjelaskan keadaan mereka di hadapan manusia agar mereka tidak terpedaya dengan mereka, terutama sesungguhnya banyak dari mereka berpakaian dan berbusana baju salafiy, terus dia menisbatkan dirinya –secara dusta– kepada cara (thariqah/manhaj) salaf supaya melariskan paham Irja-nya di tengah manusia, karena dagangan mereka yang jelek tidak bisa laris kecuali bila dihiasi dan disandarkan kepada salaful ummah dan para imam yang tsiqat.

Dan ini seperti apa yang dinukil oleh Syaikhul Islam dari sebagian ulama dari ucapan mereka: “Asy’ariyyah hanyalah laris di tengah manusia dengan sebab mereka menisbatkan diri mereka kepada Hanabilah” Selesai. 152

Dan begitu juga Ahlut Tajahhum Wal Irja di zaman kita ini, maka sesungguhnya mereka melariskan bid’ah mereka dengan menyandarkannya kepada salaf dan para imam, di mana engkau bisa menemukan seorang dari mereka menulis sebuah kitab yang dia namai Al ‘Udzru bil jahli ‘Aqidah As Salaf begitulah tanpa rincian… dan yang lain mengklaim ijma salaf dan para imam atas sikap tidak takfier, kecuali dengan juhud, i’tiqad dan istihlal secara muthlaq dalam semua pintu-pintu kekafiran, sehingga masuk di dalam hal itu pembuatan hukum/Undang-undang di samping Allah, dan kekafiran yang nyata serta kemusyrikan yang jelas. Dan yang ke tiga mengklaim ijma Ahlus Sunnah Wal Jama’ah atas sikap tidak khuruj terhadap para penguasa –begitu secara muthlaq– dalam rangka menjaga pertumpahan darah dan menghindari kekacauan, tanpa rincian atau perbedaan antara para penguasa muslim dengan kafir, dan tanpa membedakan antara kezhaliman dan aniaya dengan kemurtadan dan kekafiran yang nyata…

Dan dengan hal itu mereka telah aniaya atas nama manhaj Ahlus Sunnah Wal Jama’ah dan manhaj salaful ummah serta para imam yang terpercaya dengan bentukannya yang amat besar. Dan mereka berupaya mencorengnya dengan pencorengan yang busuk –baik mereka sadari ataupun tidak– dan dalam apa yang kami ketengahkan kepada anda berupa bantahan kami kepada Al Halabiy ada contoh-contoh dari hal ini, terutama dalam bab pemenggalan Al Halabiy terhadap perkataan ulama untuk menggiringnya kepada madzhabnya yang rusak, terutama dalam klaim bahwa kekafiran itu tidak terjadi selama-lamanya kecuali dengan juhud qalbiy (pengingkaran hati), sedangkan engkau telah mengetahui bahwa ini adalah tergolong ucapan-ucapan Jahmiyyah, dan sama sekali bukan termasuk ucapan Ahlus Sunnah wal Jama’ah atau Salaful Ummah.

Begitu juga dalam memaksakan makna kedalam ucapan ulama sesuatu yang tidak dikandungnya, serta memalingkan ucapan itu kepada maksud dia, dan menempatkan ucapan-ucapan mereka yang mereka katakan tentang para penguasa yang zhalim dan memposisikannya kepada tokoh-tokoh (para pemimpin) kafir.

Dan mengutip ucapan para imam tentang Khawarij –yang mentakfier dengan sekedar maksiat dan memberontak kepada ahlul Islam– dan menempatkannya kepada para mujahidin muwahhidin yang memberontak kepada para thaghut dan menentang para penguasa kafir.

Serta talbis-talbis dia lainnya yang bercabang-cabang yang sebagiannya telah kami bongkar.

Maka hal yang wajib adalah tahdzir dari para penyeru terhadap bid’ah-bid’ah ini, mengingatkan akan kesesatan-kesesatan mereka dan membongkar talbis-talbis mereka. Dan tidak ragu bahwa ini tergolong macam tashfiyah yang paling agung, yang mana mereka mengklaim perhatian terhadapnya dan dakwah kepadanya…!!!

Syaikhul Islam Ibnu Taimiyyah berkata: “Dikatakan kepada Al Imam Ahmad Ibnu Hanbal, orang shaum, shalat dan i’tikaf, apakah ia lebih engkau cintai atau dia itu mengomentari Ahlul bida’”, maka beliau berkata: “Bila ia shaum, shalat dan i’tikaf maka itu hanya buat dirinya sendiri, dan bila dia mengomentari ahlil bida’ maka itu untuk kaum muslimin, ini lebih utama”.

Beliau menjelaskan bahwa manfaat ini umum bagi kaum muslimin dalam dien mereka, yang tergolong jenis jihad fi sabilillah, karena mensucikan jalan Allah, dien-Nya, minhaj-Nya, ajaran-Nya serta menghadang sikap aniaya mereka itu dan permusuhannya di atas hal itu adalah wajib kifayah dengan kesepakatan kaum muslimin. Dan seandainya tidak ada orang yang Allah teguhkan untuk menghadang bahaya mereka itu tentulah dien ini rusak, sedangkan kerusakannya lebih besar dari kerusakan akibat penguasaan musuh dari kalangan ahlul harbiy” Selesai. Majmu Al Fatawa 28/232.

Tidak layak mengkaburkan terhadap umat dan mengecoh para pemudanya dengan memuji para tokoh kesesatan itu dan menjadikan mereka sebagai para imam yang dijadikan panutan atau menjadikan mereka sebagai referensi serta mempromosikan pendapat-pendapat mereka sebagaimana yang dilakukan oleh sebagian orang-orang, baik atas dasar niat yang bagus dengan cara menukil apa yang secara zhahirnya sejalan dengan kebenaran dari ucapan-ucapan kalangan yang dinilai cacat di antara mereka, dari kalangan yang telah membai’at para thaghut, mendukungnya dan tawalliy kepadanya. Dan dengan serta merta orang-orang sesat itu cepat mentakwil maksud mereka dari ucapan-ucapan itu, dan dari sana mereka kemudian menuduh orang-orang baik itu dengan (tuduhan) telah membawa teks-teks ucapan mereka kepada suatu yang tidak mereka maksudkan, padahal dalam firman Allah dan sabda Rasul-Nya shalallaahu ‘alaihi wa sallam terdapat kadar cukup dan obat bagi orang yang menginginkan al haq dan obat.

Begitu juga dalam perkataan para tokoh Ahlus Sunnah Ar Rabbaniyyin ada kadar cukup bagi orang yang menginginkan petunjuk, dan semoga Allah merahmati orang yang berkata: “Siapa yang ingin mencontoh, maka hendaklah dia mencontoh dengan orang yang sudah mati, karena orang yang hidup itu tidak aman fitnah atasnya”

Ketiga: Ketahuilah bahwa Irja adalah bid’ah yang menyebar sebagai reaksi balik atas sikap orang yang khuruj terhadap para pemimpin (muslim) dan segala hal yang terjadi akibat hal itu berupa kerusuhan, bencana dan pertumpahan darah.

Jadi ia adalah ‘aqidah yang tidak muncul dari dalil syar’iy, akan tetapi ia hanyalah penyimpangan-penyimpangan, pengikutan akan hal yang samar dan berpegang dengannya karena ia sejalan dengan hawa nafsu dan syahwatnya, serta karena selaras dengan keselamatan dan ridla para penguasa, sebab ia adalah dien yang disenangi para raja sebagaimana yang telah lalu dari An Nadlr Ibnu Syumail, maka wajarlah ia menjadi reaksi balik bagi manhaj yang membuat mereka benci dan marah, yaitu Khuruj, menentang dan memberontak…

Maka perhatikanlah dan amatilah…!!!

Cinta keselamatan mematahkan keinginan orangnya

Dari cita yang tinggi dan mengiming-iming orang dengan kemalasan.

Adz Dzahabiy menuturkan dari Qatadah ucapannya: “Irja ini hanyalah terjadi setelah kekalahan Ibnul Asyats”153

Hendaklah pencari ilmu berhati-hati dari sikap mengikuti hal-hal yang samar yang sejalan dengan hawa nafsu dan selera jiwa, kemudian ta’ashshub terhadapnya dan menjadikannya sebagai madzhab karena merasa terganggu dengan orang-orang yang menyelisihi dan penggembosannya…, maka ini adalah jalan orang-orang yang sesat yang telah Allah sebutkan dalam Kitab-Nya: “Adapun orang-orang yang di dalam hatinya ada kesesatan, maka mereka mengikuti apa-apa yang samar darinya dalam rangka mencari fitnah dan mencari-cari takwilnya”154

Dan di sisi (lain) merebaknya Irja sebagai reaksi balik atau apa yang muncul dan terjadi karena upaya-upaya memberontak terhadap para penguasa zhalim berupa penindasan, penganiayaan dan banyak intimidasi, maka saya telah melihat sekelompok dari manusia telah ghuluww dalam takfier dan mereka serabutan dalam memvonis manusia serta mereka membawa kedengkian terhadap seluruh manusia, bahkan di antara mereka ada yang meninggalkan kitab-kitab banyak para ulama dan dia berpaling dari membacanya, sehingga ia memegang madzhab ghuluww dalam takfier tanpa dlawabith atau ushul.

Semua itu adalah sebagai reaksi balik terhadap sikap tasahul (pengenteng-entengan) kaum Murji’ah, sikap ngawur ulama suu’ serta tawalliy mereka terhadap thaghut.

Dan telah lalu isyarat kepada ucapan Syaikhul Islam tentang khilafah dan kerajaan serta perpecahan manusia di dalamnya kepada dua sikap yang bertentangan; Khawarij dan Mu’tazilah di satu sisi, sedang Murji’ah berada di sisi lain. Dan kedua kelompok ini adalah tercela. Khawarij dan Mu’tazilah mencela dan menghujat khilafah dan mereka menyelisihi jama’atul muslimin karena sekedar maksiat dan penyimpangan yang tidak sampai kepada kekafiran yang nyata. Dan di sisi lain Murji’ah membolehkan penyimpangan para raja dan orang-orang yang zhalim, bahkan para thaghut sebagaimana yang telah engkau lihat, serta mereka menutupi mereka dan kebatilan mereka.

Ini semuanya adalah penyimpangan dari jalan yang benar… baik jatuh kepada ifrath ataupun tafrith.

Di antara sifat terpenting yang wajib dipegang oleh pencari kebenaran yang sangat ingin untuk menjadi bagian dari Ath Thaifah Al Manshurah yang menegakkan dienullah serta ia ingin menelusuri jejak Manhaj Ar Rasikhin fil ‘ilmi; adalah komitmen dengan apa yang dipegang Rasulullah shalallaahu ‘alaihi wa sallam dan tidak terganggu dengan orang-orang yang menyelisihi atau yang menggembosi.

Sungguh Rasulullah shalallaahu ‘alaihi wa sallam bersabda tentang sifat Ath Thaifah Al Manshurah: “…senantiasa sekelompok dari umatku nampak di atas perintah Allah, mereka tidak terganggu dengan orang yang menyelisihi mereka dan dengan orang yang menggembosi mereka sampai datang ketentuan Allah sedang mereka seperti itu”.155

Maka hati-hatilah dari merasa terganggu dengan orang-orang yang menyelisihi, atau berpaling dari al haq atau melepaskannya karena sedikit orang yang mau menempuh jalan ini atau karena banyak orang yang binasa.

Ke empat: Bila pencari kebenaran telah mengetahui realita hari ini dan cap syar’iy baginya, serta dia tidak membaurkan antara para penguasa (muslim) yang zhalim dan penyimpangnya dengan para penguasa murtad dan kekafiran mereka yang nyata pada zaman ini, dan dia selalu ingat bahwa ikatan iman yang paling kokoh adalah cinta karena Allah dan benci karena Allah, serta loyalitas karena Allah dan memusuhi karena Allah, maka dia tidak akan terganggu dengan sikap gaduh Ahlut Tajahhum Wal Irja dalam apa yang mereka sandangkan kepada kaum muwahhidin yang berlepas diri dari para thaghut kekafiran bahwa mereka itu Khawarij.

Bila cap ini membuat pandangan negatif terhadap orang yang khuruj kepada Ahlul Islam dan para pemimpin kaum muslimin; maka sesungguhnya cap itu tidak membuat buruk orang yang khuruj terhadap kaum murtaddin dan para penguasa yang musyrik.

Orang yang memiliki sedikit akal dan pengetahuan akan jalan Ahlus Sunnah Wal Jama’ah dan ucapan-ucapan mereka tentang Khawarij dan para penguasa yang zhalim dari satu sisi dan tentang kaum murtaddin serta para pemimpin kekafiran dari sisi lain, maka dia paham maksud kami.

Andaikata klaim Ahlut Tajahhum Wal Irja benar bahwa kaum muwahhidin yang menentang para thaghut itu Khawarij, maka sungguh jumhur Ahlus Sunnah Wal Jama’ah berpendapat bolehnya berperang bersama para pemimpin yang zhalim dalam membela dien ini dan dalam memerangi kuffar dan kaum musyrikin.

Dan hal ini telah mereka lakukan dalam aqaid mereka, di mana mereka berkata: “Dan kami memandang shalat, haji dan jihad bersama para imam kami, baik mereka itu abrar (orang-orang shalih) ataupun fujjar (durjana)”156

Perhatikan ucapan mereka itu “…baik mereka itu abrar ataupun fujjar...” Bukan kuffar…!!!!

Andaikata benar bahwa para muwahhidin itu memiliki sedikit dari aqidah Khawarij dan kebejatan mereka –saya katakan andai tuduhan ini benar– maka tidak boleh berdiri merintangi mereka dalam takfier orang-orang murtad, atau menghalangi jihad dan pemberontakan mereka terhadap orang-orang kafir yang nyata jelas kekafirannya, sebagaimana yang dilakukan banyak dari kalangan yang menyimpang dan sesat…!!!

Dan semoga Allah merahmati ulama Malikiyyah dari kalangan Ahlus Sunnah di kawasan Al Maghrib (Barat), alangkah bagusnya pemahaman mereka, saat mereka memberontak memerangi kaum murtaddin dari Banu ‘Ubaid Al Qadah yang menguasai Mesir dan Maghrib (Maroko dan sekitarnya) dan menampakkan kekafiran yang nyata. Para ulama itu tidak ragu-ragu dalam memerangi mereka di bawah panji Khawarij Haqiqiy, saat Abu Yazid Al Ibadliy memberontak kepada Ubaidiyyin, dan tatkala sebagian orang mencela, mengkritik dan mengecam perbuatan mereka, maka mereka berkata: “Kami bersama orang yang maksiat kepada Allah memerangi orang yang kafir kepada Allah”, dan mereka berkata: Khawarij adalah ahlu kiblat sedang anak-anak musuh Allah bukanlah ahli kiblat.”157

Perhatikanlah pemahaman Aimmatul Islam, kepandaian ulama As Sunnah, keluasan Fiqh mereka serta pengetahuan mereka akan realita.

Bandingkanlah antara mereka dengan kaum Khawalif (orang-orang Neo Murji’ah) itu, supaya engkau mengetahui sedikit sebab-sebab keterpurukan umat di zaman ini, kemerosotan keadaannya dan penguasaan musuh-musuh Allah atasnya…!!!

Kaum Khawalif itu justeru menyibukkan diri dengan upaya menjauhkan (manusia) dari jalan kaum muwahhidin dan jalan kaum mujahidin dengan dalih bahwa mereka itu Khawarij…

Memangnya mereka itu khuruj terhadap siapa…???!!!!

Apa engkau melihat mereka khuruj terhadap Ahlul Islam…???!!!

Atau terhadap umaraul mu’minin

Atau justeru mereka itu khuruj terhadap para tokoh kekafiran dan murtaddin…???!!

Alangkah serupanya keadaan kaum Khawalif itu dengan keadaan orang-orang yang Allah ta’ala firmankan: “Dan jika mereka mau berangkat tentulah mereka menyiapkan persiapan untuk keberangkatan itu, tetapi Allah tidak menyukai keberangkatan mereka, maka Allah melemahkan keinginan mereka, dan dikatakan kepada mereka: “Tinggallah kamu bersama orang-orang yang tinggal itu” (At-Taubah: 46).

Maka saya katakan sekali lagi…

Andaikata benar klaim mereka bahwa kaum muwahhidin yang menentang para thaghut itu adalah Khawarij, dan andaikata kaum Khawalif itu memiliki sedikit pemahaman, ilmu dan pengetahuan untuk membedakan, tentulah mereka tidak akan ragu dalam membela dien ini di bawah panji mereka, atau minimalnya mereka meninggalkan sikap penggembosan terhadap para muwahhidin, sikap penebaran fitnah dan tuduhan sesat.

Saya katakan: Ini andaikata benar tuduhan mereka bahwa para muwahhidin itu memiliki sesuatu dari ‘aqidah Khawarij…!!!

Maka bagaimana sedangkan mereka itu berlepas diri dari itu semua, dan justeru mereka bisa membedakan antara ‘Aqidah Ahlus Sunnah yang suci lagi bersih dengan ‘aqidah-‘aqidah lainnya yang sesat lagi bid’ah, baik itu Khawarij ataupun ‘aqidah Ahlut Tajahhum Wal Irja…!!!

Alangkah baiknya bila mereka itu lebih cenderung kepada dunia, mereka memahami ucapan Nabi shalallaahu ‘alaihi wa sallam: “Siapa yang beriman kepada Allah dan hari akhir, maka hendaklah ia berkata baik atau diam”. (HR Al Imam Muslim dari Abu Hurairah radliallaahu’anhu)

Ya… hendaklah mereka membela al haq walau hanya dengan doa…

Atau hendaklah mereka diam dan menghentikan dari menuduh sesat, talbis dan takhdzil (penggembosan)…

Dan semoga Allah merahmati orang yang berkata:

Diam lebih utama dari ucapan orang yang basa-basi

Hatinya najis tapi indah di mulut

Dia tahu kebenaran kemudian beralih kepada suatu yang

Menyenangkan dan mengagumkan setiap thaghut yang durjana

Demi Allah, mereka tidak mengatakan kebenaran dan petunjuk

Tidak sama sekali, mereka tidak membongkar kebejatan-kebejatan

Mana mungkin bisa menunjukkan kepada kebenaran orang yang cinta

Berhubungan dengan orang-orang yang bejat dan pengumbar syahwat…

Hati-hatilah dari sikap menghadang kebenaran dan orang-orangnya, dalam rangka membela hawa nafsu atau hizbiyyah atau ‘ashabiyyah atau syahwat, maka sesungguhnya hal itu semuanya kendaraan kehinaan…!!!

Alangkah indahnya apa yang diutarakan oleh Al Hafizh Ibnu Katsir dalam Al Bidayah Wan Nihayah 10/276 dari Ibnu ‘Asakir dari jalan An Nadlr Ibnu Syumail:

Ia berkata: “Saya masuk kepada Al Ma’mun…

Maka ia berkata: “Apa kabar wahai Nadlr?”

Maka saya berkata: “Baik-baik wahai Amirul Mu’minin”.

Ia berkata: “Apa itu Irja?”

Maka saya berkata: “(Ia) dien yang selaras dengan (keinginan) para raja, mereka mendapatkan dengannya bagian dari dunia mereka, dan mereka mengurangi dengannya dari dien mereka?”

Ia berkata: “Engkau benar”. Selesai.

Selesai dengan memuji Allah dan taufiq-Nya

Dan segala puji hanya bagi Allah yang dengan nikmat-Nya

Segala amal shalih menjadi sempurna

Mimbar At Tauhid Wal Jihad

www.almaqdese.com

Penterjemah berkata:

Selesai diterjemahkan hari Sabtu siang, akhir Dzul Qa’dah 1426 H.

135 Lihat sebagai contoh (Kitab At Tahdzir) hal 33 dan catatan kaki hal 34 serta catatan kaki hal 66.

136 Majmu Al Fatawa 12/485-486.

137 Al Bidayah Wan Nihayah 11/20

138 Dan ini termasuk berlebihan, dan ia bertentangan dengan tuntunan Nabi shalallaahu ‘alaihi wa sallam, dan yang menjadi bukti adalah bahwa Irja mereka bukan dalam meninggalkan amalan namun hanya dalam definisi dan nama saja.

139 Al Bidayah Wan Nihayah 10/225.

140 Dan ia sayang sekali tidak ada di penjara ini, oleh sebab itu engkau melihat saya sering menukil dari Al Bidayah Wan Nihayah karya Ibnu Katsir.

141 Kitabul Iman hal 339.

142 Dan lihat Kitabus Sunnah karya Abdullah Ibnu Al Imam Ahmad 1/313. Azariqah adalah satu sekte dari kalangan Khawarij.

143 Kitabus Sunnah 1/318.

144 Di antara dusta mereka atas nama dienullah ta’aalaa: Klaim mereka bahwa amal bukan bagian iman, atau bahwa seluruhnya adalah syarat kesempurnaan, serta Neo Murji’ah dan kalangan Khawalif mereka menamakan tahakum kepada thaghut dan pembuatan hukum di samping Allah ta’aalaa sebagai (kufrun duna kufrin) dan bahwa pelakunya tidak kekal di neraka selagi tidak menganggap hal itu. Dan engkau telah mengetahui bahwa itu tergolong jenis dusta kaum Yahudi atas nama Allah ta’aalaa dengan ucapan mereka tentang syirik dan peribadatan kepada anak sapi: “Kami tidak akan disentuh api neraka kecuali beberapa hari saja”

145 Pakaian sabiriy yaitu yang tipis. Dzur Rummah berkata: “Maka dia datang membawa tenunan laba-laba, seolah ia kain tipis yang terpotong-potong di kedua sisinya”

Abu As Sa’adat Ibnul Atsir berkata dalam hadits Ibnu Abi tsabit berkata: “Saya melihat Ibnu Abbas mengenakan pakaian sabiriy yang menampakkan apa yang di baliknya). Setiap yang tipis di tengah mereka adalah sabiriy, dan asalnya baju kurung sabiriy adalah dinisbatkan kepada sabur”. Selesai dari An Nihaya dan Tajul ‘Arus

146 Dari risalah (Al ‘Aqidah Al Ashfahaniyyah) hal 124, ada digabung dalam Majmu’ah Fatawa Ibni Taimiyyah – Thab’ah darul Kutub Al Ilmiyyah Juz 5.

147 HR Muslim dari hadits Abdullah Ibnu ‘Amr Ibnul ‘Ash.

148 Perhatikanlah…!!! Dan ingat selalu bahwa ini tentang orang-orang yang bukan ghulat (ekstrimis), dan Ibnul Qayyim dalam bab ini telah memilih sikap tidak mengkafirkan mujtahid yang menyeru kepada bid’ahnya yang tidak ghulat di dalamnya, mengikuti pilihan gurunya Ibnu Taimiyyah, karena ia berkata kepada Jahmiyyah: “Kalian menurut saya adalah tidak kafir karena kalian adalah orang-orang jahil.” Sedang pendapatnya ini menyelisihi pendapat yang masyhur dalam madzhab Ahmad, karena pendapat yang shahih dalam madzhab Ahmad adalah takfier mujtahid yang menyeru kepada pendapat “Al Qur’an itu makhluq” atau menafikan ru’yah Allah di surga serta yang serupa itu dan memvonis fasiq orang yang taqlid di dalamnya. Al Majdu berkata: “Yang shahih adalah bahwa setiap bid’ah yang kami kafirkan si penyeru di dalamnya, maka sesungguhnya kami vonis fasiq orang yang taqlid di dalamnya, seperti orang yang berpendapat bahwa “Al Qur’an itu makhluq” atau bahwa “ilmu Allah adalah makhluq” atau bahwa “nama-nama-Nya makhluq” atau bahwa “Dia tidak dilihat di akhirat” atau orang yang mencela sahabat dalam rangka taqarrub (kepada Allah) atau bahwa iman itu sekedar keyakinan dan hal-hal serupa itu. Siapa orang yang ‘alim dalam sesuatu dari bid’ah-bid’ah ini, ia menyeru kepadanya dan berdebat di atasnya maka ia divonis kafir, Ahmad menegaskan atas hal itu dalam banyak tempat” selesai.

149 Jahmiyyah yang dikeluarkan oleh banyak salaf dari 72 firqah adalah Ghulatul Jahmiyyah. Ibnul Qayyim berkata dalam banyak tempat: “Dan adapun Ghulatul Jahmiyyah maka mereka itu seperti Ghulatul Rafidlah, kedua kelompok ini sama sekali tidak memiliki bagian dalam Islam ini, oleh sebab itu jama’ah dari salaf mengeluarkan mereka dari 72 firqah, dan mereka berkata: Mereka itu di luar millah” Selesai.

150 Majmu Al Fatawa 7/385

151 I’lamul Muwaqqi’in karya Ibnul Qayyim 4/168.

152 Majmu Al Fatawa 4/17.

153 Siyar A’lam An Nubala 5/275 dan lihat Kitabul Iman karya Syaikhul Islam Ibnu Taimiyyah hal (339) dan Ibnul Asy’ats ini memberontak terhadap para penguasa zamannya dan ia disertai sekelompok dari ahlil ilmu, dan terjadi di antara mereka dengan Al Hajjaj banyak peperangan, dalam mayoritasnya Al Hajjaj mengalami kekalahan sampai akhirnya datang peperangan Jamajim tahun 82 atau 83 H di Irak, di mana kemenangan di tangan Al Hajjaj, dan setelah kekalahan ini menyebarlah paham Irja.

154 Ali ‘Imran: 7.

155 Hadits shahih mutawatir yang diriwayatkan banyak ahli hadits dari sekian belas sahabat, dan ini telah lalu.

156 Dan dalam shahih Al Bukhari: “Dari Ubaidullah Ibnu ‘Addiy Ibnu Khiyar: Bahwa ia masuk menemui Utsman Ibnu ‘Affan radliallahuanhu saat beliau dikepung, terus ia berkata: Sesungguhnya engkau adalah imam buat semua dan telah menimpa engkau apa yang kami lihat, serta shalat mengimami kami imam fitnah dan kami keberatan maka beliau berkata: Shalat adalah hal terbaik yang dilakukan manusia itu, bila manusia itu baik maka baiklah bersama mereka dan bila mereka buruk maka jauhilah keburukan mereka.”

Al Hafidh berkata dalam Al Fath: Ucapannya “bila manusia itu baik” zhahirnya bahwa beliau membolehkan baginya untuk shalat bersama mereka, seolah beliau berkata: Tidak bahaya bagimu keadaan dia itu orang sesat, akan tetapi bila ia baik maka setujulah dia atas ihsannya dan tinggalkan apa yang dengannya dia tersesatkan. Dan ini sejalan dengan konteks bab.

Silahkan rujuk Fathul Bariy Bab Imamatul Maftun Wal Mubtadi’

157 Dan lihat Siyar A’lam An Nubala: 15/154.


Untitled Document

Bahaya Firqah Jamiyah dan Madkhaliyah Bagian - 1

Oleh: Asy Syaikh Al Mujahid Abu Muhammad Al Maqdisiy hafidzahullah

Mereka sebagaimana yang telah kami katakan adalah Khawarij terhadap du’at yang menentang para thaghut kekafiran dan para penguasa zaman sekarang secara umum dan para thaghut dinasti Saud secara khusus. Mereka melancarkan serangannya dan memfokuskannya dengan segenap kemampuan secara khusus terhadap setiap dai’ atau mujahid atau orang alim atau penulis yang menghadang para penguasa kafir walaupun dengan lisan, dimana mereka tidak menjaga padanya tali kekeluargaan dan perjanjian dan mereka tidak mengudzurnya dengan sebab kekeliruan atau takwil, diwaktu yang sama mereka mengada-adakan berbagai alasan dan berbagai alasan serta berbagai alasan bagi para thaghut kekafiran dalam setiap apa yang mereka lakukan berupa kesyirikan yang nyata, kekafiran yang terang dan kemurtaddan yang berlapis-lapis.Dan upaya mereka dalam menfitnah terhadap para du’at dan membuat laporan tentang mereka kepada para thaghut adalah hal yang terbuka bagi setiap orang yang tidak mereka ingkari, bahkan sesungguhnya mereka itu karena kesesatan dan kezindikannya menilai perbuatannya sebagai qurbah (ibadah), perbuatan baik dan amal shalih yang dengannya mereka mendekatkan diri kepada Allah…!!!.

Penghati-Hatian Manusia
Dari Kesesatan Firqah Jamiyyah dan Madkhaliyyah

Dengan nama Allah yang Maha Pengasih lagi Maha Penyayang, dan segala puji hanya milik Allah. Shalawat dan salam semoga dilimpahkan kepada Rasulullah, keluarganya, para sahabatnya dan orang yang mengikutinya.

Wa’ Ba’du…

Sesungguhnya Jamiyyah dan Madkhaliyyah serta orang-orang yang berjalan di atas manhaj mereka tidak lain sebenarnya adalah kumpulan orang-orang sesat mariqin (yang keluar dan dien) lagi loyalitas kepada para penguasa negeri-negeri mereka secara umum (Bila masih ragu dan ingin mengetahui, maka lontarkan pertanyaan ini: “Apa hukum loyalitas kepada Pemerintah Indonesia? Apakah pemerintah ini sah? Boleh tidak memeranginya?” tanyakan kepada: Yazid Jawwas di Bogor, Abdul Hakim Abdat di Jakarta, Khalid Syamhudi di Solo, Abu Nida di Yogyakarta, Abu Haidar di Bandung, Ja’far Sholeh di Depok, Muhammad Assewed di Cirebon, Dzulqornain di Sulawesi, Dzul Akmal di Riau, Zainal Abidin di Cileungsi, dan lainnya…!!! -pent.) dan kepada dinasti Saud secara khusus. Mereka itu sekelompok dari masayikh pemerintah dan du’atnya, bahkan banyak dari mereka bagian dari intelejennya, mata-matanya, ansharnya dan wali-walinya.

Sedangkan hakikat mereka sebenarnya adalah telah disimpulkan oleh banyak ‘ulama dan du’at di zaman kita dengan dua kalimat: “Mereka itu Khawarij Mariqun terhadap du’at dan Murji’ah Zanadiqah terhadap para thaghut”.

Mereka terhadap para du’at yang tulus adalah seperti orang-orang yang dikatakan oleh Ibnu Umar radliallaahu’anhu: “Makhluk yang paling jahat, mereka mengambil ayat-ayat yang turun perihal orang-orang kafir terus mereka menjadikannya terhadap orang-orang mu’min”. Sedangkan terhadap para pemerintah thaghut dan para penanggungjawab khamr, maka mereka itu bersikap dengan paham orang yang mengatakan: “Dosa apapun tidak berbahaya bersama keimanan” (Dikeluarkan Al Bukhariy secara mu’allaq dalam 1 bab Qatlil Khawarij wal Mulhidin dari Kitab Istitabatil Murtaddin, dan Al Hafidh berkata dalam Al Fath: Dimaushulkan oleh Ath Thabariy dalam Musnad Ali dari Tahdzibil Aatsar dan sanadnya shahih)

Sedangkan para tokoh firqah ini di Hijaz adalah:

1. Muhammad Aman Al Jamiy, dia asal Ethiopia yang datang ke Al Madinah Al Munawwarah, dan dia mendapatkan kemudahan untuk mengajar di Masjid Nabaiy dan Jami’ah Islamiyyah (Universitas Islam Madinah). Dia adalah pemilik laporan-laporan yang masyhur kepada pemerintah

2. Rabi’ Ibnu Hadi Al Madkhaliy, dosen di Universitas Islam Madinah yang konsen lagi ahli dalam mencela setiap dai yang memerangi para thaghut, dan diantara tokoh yang selalu dicela itu adalah Asy Syaikh Al Mujahid Sayyid Quthub rahimahullah

3. Falih Ibnu Nafi’ Al Harbiy, dia adalah syaikh dinas mata-mata Saudiy sebagaimana yang diketahui Ikhwan kami di Hijaz.

4. Muhammad Ibnu Hadi Al Madkhaliy, dia adalah ekor para amir dinasti Saud, penyair istananya dan dosen di Universitas Islam Madinah. Dan dia telah menyerupai Khawarij dalam sikapnya mempersilakan pertumpahan darah muslimin dan ucapan selamat atas pembunuhan mereka serta pengharamannya akan darah orang-orang kafir dan musyrikin. Dan dia mempunyai syair dalam hal itu berkenaan dengan eksekusi mati yang dilakukan pemerintah Saudi terhadap empat Ikhwan Muwahhidin yang telah membunuh beberapa musuh Allah dari orang-orang Amerika di Riyadh, dimana dia berkata seraya memuji Mendagri Saudi berkaitan dengan penangkapan Ikhwan itu serta eksekusi mati terhadap mereka:

Berjalanlah wahai putra sang pembela ketauhidan (Dia maksudkan Nayef Ibnu Abdil Aziz Mendagri Saudi)

Dan yang hancurkan setiap thaghut dan syaitan

Serta yang tinggikan panji Islam menjulang ke awan

Meski kebencian musuh dan pencela yang penuh kedengkian

Adapun para raja maka merekalah Alu Saud yang miliki keberkahan

Akan kesetiaan dan taat kepada mereka keharusan dengan Al Qur’an

Tidak halal bagi siapapun mencabut mereka dari pembaiatan

Siapa yang khianat maka atasnya dosa penghianatan

Wahai pelindung keamanan setelah Allah di tanah bangsa

Allah menjagamu disaat menyendiri dan dihadapan manusia

Abu Saud semoga Allah panjangkan umur tuan

Dalam pembelaan dien, orang yang sengsara dan yang tertawa

Takutlah kepada Allah perihal buku-buku yang telah bertebaran

Setiap tempat dari negriku ini telah kepenuhan

Dengannya yang dijual murah atau tanpa pembayaran

Bangkitlah untuk melakukan pembakaran dan pemberian hukuman

Terhadap orang yang melariskannya dibarisan pemuda ingusan

Dan syairnya ini menyerupai syair Umron Haththan dari kalangan Khawarij Azariqah dalam pujiannya kepada Al Mariq (orang yang lepas dari dien ini) yang telah membunuh Ali radliallaahu’anhu. Dan saya memiliki bantahan terhadapnya sebuah qoshidah (syair) yang memiliki qafiyah yang sama dengan syair itu, di dalamnya saya menjelaskan kesesatan pemilik syair ini dan di dalamnya saya membongkar kebatilan tuan-tuannya para thaghut kekafiran, yang berjudul “Ilaa Haris At Tandiid Wa Ruhbanihi”

Dan di Kuwait mereka itu disebut oleh Ikhwan kami disana sebagai para penganut manhaj Inbithahiy (manhaj tengkurep) karena mereka menggembosi para du’at dan mujahidin, serta ketengkurepan mereka kepada wulatul khamr (penguasa pelindung khamr). Dan mereka itu terbagi dua kelompok yaitu hizbiyyin dan non hizbiyyin; mereka bertingkat-tingkat dalam kadar ketengkurepan itu, akan tetapi mereka sepakat di atas fikrah dan manhaj yang sama. Dan diantara simbol-simbol mereka adalah:

1. Doktor Abdullah Al Farisiy (non hizbiy) dan dia diusir dari Jam’iyyah Ihya At Turats padahal Jam’iyyah Ihya At Turats ini didominasi tayyar inbithahiy (aliran ketengkurepan). Dan diantara contoh ucapan dia perihal du’at: dalam kaset “Al Fursan Ats Tsalitsah…!” dia mencap Syaikh Abdurrahim Ath Thahhan bahwa ia itu: (Thaghut dan penyeru kemusyrikan serta dia telah menjerumuskan dirinya dalam kekafiran…!!!). perhatikan ini; kemudian silakan rujuk pembelaan dia terhadap para thaghut penguasa serta serangannya kepada orang yang mengkafirkan mereka dan mencapnya sebagai thaghut…!!!. Dan bandingkan seraya mengingat sabda Nabi SAW tentang orang-orang yang bodoh pemikirannya dan manusia paling buruk: “…mereka memerangi Ahlul Islam dan membiarkan para penyembah berhala…!!!”

2. Falah Ismail Mendikor (non hizbiy) dan dia telah keluar dari Jam’iyyah Ihya At Turats, dan diantara keberanian dia mengkafirkan du’at adalah ucapannya dalam kaset rekaman: “…sesungguhnya mengelompoknya orang-orang yang ta’at beragama kepada jama’ah-jama’ah mereka adalah kemurtaddan…!!!” Dan disebrrang ini kamu melihat dia membela-bela tentang keberadaan Fahd memakai salib dan dia mencecar orang yang mengkafirkan Fahd karena sebab itu seraya berkata: “Apakah memakai salib kekafiran…?! Dan siapa yang mengatakan bahwa pelaku kekafiran itu kafir…?! Bila memutuskan dengan selain apa yang telah Allah turunkan saja mereka mengatakan kufrun duna kafrin…!!! Dan kedua apakah itu memang benar salib…?! Ini seremonial dan protokoler yang dijadikan kebiasaan diantara negara-negara, dan setiap negara itu memiliki lambang dan ini termasuk tukar menukar hadiah sebagaimana terjadi di masa Harun Ar Rasyid…!!!”

Tentunya anda tidak akan merasa heran setelah ini bila anda mengetahui bahwa musyrif (pembimbing) tesis Magister Mandikor ini dan guru terpentingnya adalah Aman Al Jamiy.

3. Mahamamd Al ‘Anjariy (non hizbiy)

4. Hamd Al Utsman (non hizbiy)

5. Salim Ath Thawil (non hizbiy)

Dan mereka itu giat menyebarkan kesesatan-kesesatannya dalam buku-buku.

6. Adnan Abdul Qodir

7. Muhammad Al Hamud

Keduanya dari kalangan hizbiyyin dalam Jam’iyyah Ihya At Turats

Dan masih banyak nama yang lain, akan tetapi ini yang paling menonjol dan semuanya berkumpul di atas sikap memberikan tambalan bagi para thaghut, membela-bela kekafiran mereka serta menganggap mereka sebagai pemimpin (pemerintah) yang sah yang tidak boleh khuruj terhadap mereka, di waktu yang sama mereka menyerang para du’atul Islam yang berjihad atau orang-orang yang mengkafirkan para penguasa thaghut.

Dan di Emirat ada Abdullah As Sabt (hizbiy) dan dia tergolong tokoh Jam’iyyah Ihya At Turats dan dia giat dalam menyebarkan kebatilan mereka disana; akan tetapi dia terbongkar dan binasa karena kecolongan dana yang banyak di Emirat.

Adapun di Yordania makan diantara orang yang berjalan di atas pemahaman mereka dan mengikuti langkah-langkah mereka dalam membela-bela para thaghut dan memerangi para du’at dan berdusta serta mengada-ada atas mereka adalah:

1. Ali Al Halabiy (Ali Al Halabiy dan beberapa kawannya kerap kali datang ke Indonesia, pernah memberikan daurahnya di Al Irsyad Surabaya dan pernah di Masjid Istiqlal Jakarta. Saya sendiri pernah diundang hadiri daurahnya di Surabaya sewaktu saya masih berada di Ash Shofwah tapi saya tidak hadir. Dia banyak digandrungi Ustadz-ustadz salafi maz’um dan anak muridnya, dan diantara pengagum beratnya adalah Yazid Jawwas (Bogor), Abdul Hakim Abdat (Jakarta) dan banyak para tokoh Murji’ah Jahmiyyah lainnya yang mengaku salafi. -pent.), pemilik fatwa yang masyhur perihal kewajiban melaporkan para du’at dan mujahidin yang telah dicap oleh dia dan para muqallidnya sebagai takfiriyyin, dimana dia disodori pertanyaan berikut ini:

“Apakah boleh melaporkan kaum takfiriyyin itu kepada pemerintah di zaman ini?”

Maka Al Halabiy ini menjawab dengan jawaban yang berbelit dan mengandung banyak kemungkinan dengan ucapannya: “Bila mereka itu menimbulkan bahaya, perusakan pada umat, penyesatan dan penyebaran keburukan di dalamnya, maka wajib” (Jawaban ini bisa dicek dalam kaset dengan suara Al Halabiy yang berjudul Pelajaran Kesebelas dari Syarhus Sunnah karya Al Imam Al Barbahari dengan tanggal 30 Jumadil Ula 1717 H)

Kemudian dia ditanya pada tanggal 2 Robiul Awwal 1420 H tentang fatwanya ini, terus dia mengingkari dengan sangat seraya mengklaim bahwa kebiasaan mereka itu –du’at dan mujahidin- adalah berdusta atas nama du’at…!!. (Dan ini adalah kebiasaan penganut aliran ini, mereka menuduh orang-orang yang menyelisihi mereka sebagai orang yang mengada-adakan dusta atas nama mereka namun alangkah cepatnya Allah mempermalukan mereka dimana dia menampakkan bahwa merekalah yang tukang dusta dan manipulasi, serta sesungguhnya tepat sekali bagi mereka suatu peribahasa lempar batu sembunyi tangan…. Dan termasuk jenis ini perbuatan Al Halabiy sendiri, dimana telah terbukti darinya bahwa ia berkata: (Salafiyyah kami lebih kuat dari Salafiyyah Al Albaniy), terus tatkala dikatakan kepadanya: “Sesungguhnya sebagian manusia mengatakan tentang anda bahwa anda telah berkata: Salafiyyah kami lebih kuat dari Salafiyyah Al Albaniy; maka dia berkata dengan sikap tidak punya rasa malu yang tiada tandinganya: “Maha Suci Engkau Ya Allah, ini adalah dusta yang amat besar…”!!! Perhatikan, padahal sesungguhnya kaset itu ada dengan suaranya, dan telah dikumpulkan oleh Doktor Abdurrezzaq Asy Syayijiy untuk menjelaskan kontradiksi sikap Robi.) Maka didatangkan kaset yang di dalamnya ada pertanyaan dan jawaban dengan suara Al Halabiy, maka dia terperangah dihadapan jama’ah yang mendengar pengingkarannya beberapa menit sebelumnya di Majlis yang sama yang berlangsung di rumah seorang Ikhwan di kota Zarqa (Yordania) setelah shalat Isya dan dihadiri kurang lebih 40 orang. Maka dia berbalik membela fatwanya itu dengan menggebu-gebu, dan bahwa dia memaksudkan orang-orang yang merusak dihadapan umat manhaj Assalaf Ash Shalih.

Kemudian dia ditanya: Apakah buku-buku dan pendapat-pendapat syaikh Safar Al Hawaliy, Syaikh Salman Al Audah dan Syaikh Umar Abdurrahman –Semoga Allah membebaskannya– serta orang-orang yang seperti mereka, apakah ia merusak pemuda muslim dari manhaj salaf?

Maka dia menjawab tanpa ada rasa malu dan takut: “Ia adalah pintu bagi kerusakan tanpa bimbang dan tanpa keraguan…!!! ( Pertanyaan dan jawaban ini bisa dicek juga di kaset, dan lihat bantahan kami terhadap sebagian manipulasi Al Halabiy dalam kitab kami Tabshirul ‘Uqala Bi Talbisat Ahlit Tajahhum Wal Irja (sudah diterjemahkan)

Dan dengan hal itu dia telah menyamai Firqoh Yazidiyyah dari firqoh-firqoh Khawarij, yaitu dalam ucapan mereka tawalliy kepada orang yang bersaksi, bahwa Muhammad Rasulullah walaupun tidak masuk ke dalam agamanya; disertai keterlepasan diri mereka dari kaum muwahhidin dan penghalalan daranhnya. Akan tetapi disana ada perbedaan antara Al Halabiy dengan Yazidiyyah, yaitu bahwa Yazidiyyah menghalalkan kaum Muwahhidin dengan sebab maksiat, adapun (Khawarij) Mariqoh Gaya Baru itu maka mereka telah menghalalkan Muwahhidin dengan sebab ketaatan seperti jihad, penjaharan ucapan al haq, bara’ dari para thaghut, takfier mereka serta yang lainnya.

2. Dan diantara mereka di Yordania juga adalah Salim Al Hilaliy, si pemilik lidah yang panjang terhadap mujahidin dan du’at, dan si pelaku pencurian-pencurian yang masyhur dari buku-buku para du’at dan ‘ulama, sebagai contoh silakan lihat: kitab Al Kasyful Mitsaliy ‘An Sariqat Salim Al Hilaliy karya Syaikh Ahmad Al Kuwaitiy.

3. Dan seperti dia juga Masyhur Hasan. Syaikh Al Kuwaitiy memiliki juga buku tentang dia Al Kasyful Masyhur An Sariqat Masyhur

4. Dan diantara yang menopang mereka dalam kesesatan ini dan yang mendanai mereka secara materi dengan penuh kedermawanan adalah orang yang dipanggil Sa’ad Al Hushain penasehat kedutaan Saudi di Yordania, dan dia itu Saudi kewarganegaraan dan keloyalannya sampai sumsum, dia mengikuti langkah-langkah aliran Jamiyyah dan Madkhaliyyah.

Dan di Maroko mengikuti langkah-langkah mereka dalam mencela kaum muwahhidin dan dalam membela-bela para thaghut murtad antara lain:

Muhammad Ibnu Abdirrahman Al Mighrawiy, dan dia tidak segan-segan dari mengancam mau melaporkan urusan orang-orang yang menyelisihi dia dari kalangan du’at kepada pemerintah.

Aljazairiy Abdul Malik Ibnu Ramdhaniy penulis kitab Madarikun Nadher Fis Siyasuh… ( Buku ini sudah diterjemahkan oleh para pengekornya di Solo -Pent.) dan dia adalah diantara buku terbusuk dan terjelek yang ditulis dalam permsalahan ini, dan hakikatnya bahwa ia mengajak kepada siyasah inbithihiyyah maisyiyyah (politik ketengkurepan yang utamakan kesenangan hidup) yang bersikap irja terhadap para thaghut lagi bersikap Khawarij terhadap para du’at. Dia itu menganggap pemerintah AlJazair sebagai pemerintahan yang sah, sehingga dia tidak membolehkan khuruj terhadap mereka walaupun dengan lisan dan ucapan karena dia sampai sekarang belum bisa melihat -karena penutup yang menghalangi penglihatannya dan perabunan pada bashirah (mata hatinya)- sesuatupun dari kekafiran yang nyata, kemusyrikan yang jelas dan perang yang terang-terangan terhadap dien ini yang dilakukan oleh pemerintah mereka itu. Dan di sisi lain kepura-puraan dia buta dari kekafiran para thaghut dan penambalan baginya; engkau melihat bocah yang cebol ini di atas manhaj gurunya Rabi Al Madkhaliy mengerahkan serangannya terhadap mujahid besar Sayyid Quthub rahimahullah, dimana dia tidak menguzurnya karena takwil dan dia tidak mengingatkan terhadap sikap-sikap rujuk Sayyid Quthub dari banyak kekafirannya yang mana dia dan kawan-kawannya tetap bersikeras menempelkannya kepada Sayyid dan mereka tidak menuturkan terhadap ucapan Sayyid ini sesuatupun dari penambalan-penambalan mereka yang luas bagi kebejatan-kebejatan para thaghut…!!!

Dan diantara ciri terpenting Firqoh Mariqah yang disepakati oleh para penganutnya adalah:

Bahwa mereka sebagaimana yang telah kami katakan adalah Khawarij terhadap du’at yang menentang para thaghut kekafiran dan para penguasa zaman sekarang secara umum dan para thaghut dinasti Saud secara khusus. Mereka melancarkan serangannya dan memfokuskannya dengan segenap kemampuan secara khusus terhadap setiap dai’ atau mujahid atau orang alim atau penulis yang menghadang para penguasa kafir walaupun dengan lisan, dimana mereka tidak menjaga padanya tali kekeluargaan dan perjanjian dan mereka tidak mengudzurnya dengan sebab kekeliruan atau takwil, diwaktu yang sama mereka mengada-adakan berbagai alasan dan berbagai alasan serta berbagai alasan bagi para thaghut kekafiran dalam setiap apa yang mereka lakukan berupa kesyirikan yang nyata, kekafiran yang terang dan kemurtaddan yang berlapis-lapis.

Dan upaya mereka dalam menfitnah terhadap para du’at dan membuat laporan tentang mereka kepada para thaghut adalah hal yang terbuka bagi setiap orang yang tidak mereka ingkari, bahkan sesungguhnya mereka itu karena kesesatan dan kezindikannya menilai perbuatannya sebagai qurbah (ibadah), perbuatan baik dan amal shalih yang dengannya mereka mendekatkan diri kepada Allah…!!!.

Syaikh Abu Qotadah Al Filisthiniy hafidhahullah berkata tentang kelompok ini:

“Dalam perkembangan yang bersifat ketentuan (Allah) tidak mungkin bagi para penganutnya untuk menyimpang darinya saat mereka telah mengambil sebab-sebabnya dan telah berjalan di atas muqaddimah-muqaddimahnya. Perkembangan inilah yang telah kami hati-hatikan darinya dan kami lakukan pengingkaran terhadap muqaddimah-muqaddimahnya, maka memerahlah banyak hidung-hidung karena pengingkaran ini dan marahlah banyak jiwa terhadap penghati-hati kami, akan tetapi ini dia apa yang dikhawatirkan telah terjadi dan Salafiyyah telah menjadi ‘Umalah (boneka) bagi dinasti Saud yang busuk, sedangkan muqaddimah pembonekaan (diri) ini adalah bahwa kaum salafiyyin itu meyakini keabsahan kepemimpinan dinasti Saud atas Jazirah Arab, bahkan sebagian mereka tenggelam dalam kesesatannya dimana dia tidak hanya meyakini kepemimpinan dinasti Saud namun pembicaraan menjadi berkisar seputar keyakinan raja yang terlaknat Fahd Ibnu Abdil Aziz apakah dia di atas aqidah salaf atau dia bukan salafiy, bahkan pembicaraan menjadi semakin mendekat dan bahkan pembicaraan masuk dalam penentuan siapakah Ath Thaifah Al Mansharah, dan apakah dinasti Saud ini Ath Thaifah Al Manshurah ataukan bukan? Dengan muqaddimah-muqaddimah yang aneh lagi ganjil semacam ini sampailah urusan pada tahap dimana kelompok ini dengan atas nama salafiyyah dan yang meyakini keimaman dan kesyaikhan Rabi’ Al Madkhali masuk ke dalam lingkaran pembonekaan diri yang jelas dan nampak bagi dinasti Saud yang terlaknat, yang berhukum dengan selain syari’at Ar Rahman, yang loyalitas penuh kepada musuh-musuh millah dan dien, yang memerangi Allah, Rosul-Nya dan kaum Mu’minin”.

Dari mana kami menetapkan vonis ini?

Dalam sebuah risalah yang diberi judul oleh para penulisnya dengan nama “At Tandhim As Sirriy Al Alamiy Bain At Takhthith Wat Thatbiq Fil Mamlakah Al Arabiyyah As Su’udiyyah Haqaiq Wa Watsaiq”. Maka sekelompok dari salafiyyin yang busuk yang menamakan diri mereka sebagai “Salafiyyu Ahlil Wala” yaitu wala (loyalitas) kepada pemerintah Saudi, mereka menyusun sebuah risalah perihal keamanan dan penukilan yang mereka tujukan kepada Mendagri Saudi Nayef Ibnu Abdil Aziz, di dalam penyusunannya, mereka menyerahkan sebagaimana yang mereka katakan –waktu yang panjang dan kerja keras yang besar-. Dan mereka memuji Allah Ta’ala karena Dia telah memudahkan kesulitan bagi mereka dan memudahkan bagi mereka untuk menjaga kerahasiaannya sampai ia ada dihadapan Mendagri yang mulia…!!! Dan mereka di dalamnya mengucapkan terima kasih kepada guru-guru mereka yang membantu mereka dengan informasi-informasi yang berharga dan arahan-arahan yang tepat yang mana mereka sangat membutuhkannya serta meluruskan untuk sebagian apa yang telah mereka tulis: “Semoga Allah memberikan balasan baginya dari saya dan muslimin yang mengambil manfaat dengannya, dan dari paham As Salaf Ash Shalih yang ia sebarkan dimana saja ia singgah dan loyalitasnya yang kuat serta pembelaannya bagi pemerintah yang Sunniy ini, dengan balasan yang baik dan memanjangkan umurnya, sebagaimana saya berterima kasih kepada pemerintah kita –semoga Allah menjaga mereka– yang mencintai orang-orang yang tulus lagi ikhlas dan menyemangati mereka untuk melakukan kerjasama yang membuahkan hasil lagi membangun bersama mereka, dan yang membuka dada mereka sebelum pintu-pintu mereka bagi mereka, serta yang memperhatikan setiap apa yang sampai kepada mereka berupa nasehat dengan perhatian yang langsung. Dan inilah yang memompa dan menyemangati saya untuk menulis mudzakkiraoh (diktat) ini dan memaparkan materi ini dengan penuh keterusterangan dan sesuai realita. Dan saya berharap mudzakkirah ini mendapatkan keridlaan dan penilaian baik mereka, dan saya katakan dengan penuh keyakinan: sesungguhnya andai bukan karena sikap santun engkau wahai pemimpin-pemimpin kami tentu saya tidak berani terus terang kepada engkau dengan mudzakkiroh ini, dan andai bukan karena kerendahan diri engkau terhadap kaum mu’minin dan sambutan hangat engkau terhadap nasihat orang-orang yang tulus tentu saya tidak tersemangati dalam menyiapkan dan mengumpulkannya, serta andai bukan karena kewajiban nasihat kepada engkau dan konsekuensi loyalitas saya yang tulus kepada engkau secara langsung dan mengkhususkan engkau dengannya, maka terimalah bukan sebagai orang yang diperintah, karena engkaulah yang berhak memerintah daripada orang yang engkau berikan kepadanya dan kepada keluarganya kebaikan, tidak membalas engkau atas kebaikan itu kecuali Ar Rahman. Silakan paduka pelajari usulan-usulannya dan padukalah yang lebih mengetahui apa yang mesti paduka pilih darinya, kemudian saya memiliki harapan lain –sedangkan harapan pada orang yang memiliki keutamaan dan kemuliaan adalah optimis terlaksana– yaitu saya mohon paduka memaafkan saya dalam kesalahan atau kekurangan yang paduka dapatkan di dalamnya, karena itu adalah dari tabiat manusia sedangkan ia pada diri saya sangat banyak, semoga Allah melanggengkan kejayaan dan kebesaran paduka dengan pelayanan paduka kepada Islam dan muslimin serta pemberlakuan paduka akan syari’at Allah yang nyata walaupun tidak disukai oleh orang-orang yang mengingkari, orang-orang yang mengincar”.

Dengan ucapan-ucapan yang menjilat sebagai penghambaan kepada keluarga Saud, salaffiyu ahlil wala menutup diktat laporan intelejen mereka, maka apa yang dikatakan mudzakkirah itu:

Mudzakkirah (diktat) menghati-hatikan pemerintah –dinasti Saud– dari keberadaan organisasi Islam terselubung yang berupaya untuk mendirikan negara Islam. Mudzakkirah mengatakan: “…dan organisasi ini memiliki dhair dan bathin, maka dhahir organisasi yang bisa dilihat oleh setiap orang yang melihat ini adalah: mengajak kepada Allah dibawah slogah Ahlus Sunnah Wal Jama’ah dan Al Amru Bil Ma’ruf Wan Nahyu Anil Munkar…. Dan bathin organisasi ini adalah: Perencanaan yang besar, persiapan yang matang, penerapan yang perlahan-lahan lagi berfase, perekrutan yang meliputi seluruh elemen masyarakat, penyusunan pada seluruh bidang dan berbagai macam kegiatan, penguasaan pada alat-alat negara dan perangkat-perangkatnya serta pengendalian pusat-pusat penting di dalamnya, semua itu dalam rangka mencapai kekuasaan untuk mendirikan negara Islam yang mereka cita-citakan”

Dan penulis laporan keamanan ini melanjutkan ucapannya: “…sesungguhnya apa yang telah saya sebutkan ini berupa keselarasan realita dengan banyak apa yang telah direncanakan oleh organisasi terselubung internasional sejak lebih dari 14 tahun, adalah setetes dari banjir dua hal sedikit dari yang banyak, dan ia adalah apa yang saya dapatkan secara pribadi atau apa yang saya dengar dari kalangan Ahlil Wala (orang-orang yang setia kepada pemerintah) di Al Madinah An Nabawiyyah atau dari para pencari ilmu berpaham salafi ahlul wala, sedangkan apa yang didapatkan oleh selain saya –dari kalangan yang mengkhususkan diri– adalah jauh lebih banyak dari apa yang telah saya isyaratkan kepadanya”

Diktat ini adalah laporan intelejen yang jelas, ya memang di dalamnya terdapat kesalahan-kesalahan yang sangat mencolok dimana dia di dalamnya mencampuradukkan sejumlah du’at dan para mufakkir dan menjadikan mereka dalam satu organisasi dengan gambaran yang ngelantur yang menjadikan laporan itu lebih dekat kepada laporan-laporan wartawan yang dilakukan oleh majalah-majalah yang busuk, akan tetapi yang penting bagi kami disini adalah nafas yang berbahaya ini yang sudah mulai nancap pada jiwa para pemuda salafiy itu dimana mereka telah dihantarkan kepada suatu yang bahaya ini, yaitu penyibukan diri menjadi mata-mata terhadap kaum muslimin bagi kepentingan thaghut Saudi yang busuk.

Dan para penyampai laporan berangan-angan andai pemerintah mereka itu mengambil tindakan kepada para da’ut yang mereka sebutkan namanya dalam laporan seperti tindakan yang telah mereka ambil terhadap Syaikh Safar dan Syaikh Salman, maka dia berkata: “Dan seandainya sikap yang positif yang muncul akhir-akhir ini dari Haiah Kibar Ulama terhadap Salman Al Audah dan Safar Al Hawaliy dan yang lainnya yang berjalan di atas manhaj keduanya yang hizbiy itu berulang lagi dan dengan kejelasan yang lebih, tentulah dalam hal itu terdapat kebaikan yang besar”.

Dan laporan ini menjadikan landasan fikrah organisasi yang dilaporkan itu adalah pemikiran dan manhaj Sayyid Quthub rahimahullah, dimana dia berkata: “Oleh sebab itu maka sesungguhnyacara penanggulangan yang paling bermanfaat dan paling kuat adalah membantah pemikiran dan manhaj Sayyid Quthub yang telah dia sebarkan dalam buku-bukunya yang beraneka ragam yang sangat disayangkan masih bertebaran sampai sekarang di negeri kita… dan hendaklah diketahui bahwa membantah pemikiran dan manhaj Sayyid Quthub pada hakikatnya adalah membantah pemikiran dan manhaj organisasi terselubung yang berdiri di atasnya, maka seyogyanya difokuskan dengan sangat terhadap hal ini; dalam bentuk penyusunan buku, rekaman dan penyebaran dengan segala sarana yang memungkinkan, dan diantara bab ini adalah tulisan-tulisan fadlilah Al Ustadz Asy Syaikh Doktor Rabi’ Ibnu Hadi Al Madhkhaliy yang beliau spesialkan dalam membantah pemikiran dan manhaj Sayyid Quthub dan beliau didukung oleh jumlah besar dari ‘ulama kibar dan yang lainnya serta memuji terhadap apa yang beliau tulis dalam hal itu. Dan dalam penerbitan dan membagi-bagikannya terdapat manfaat yang besar, karena ia dengan izin Allah akan berperan andil dalam melindungi generasi negeri ini yang menjadi target dari kaum hizbiyyin yang mempolitisir agar lewat jalannya mereka sampai kepada kekuasaan, dan ia dengan kehendak Allah akan menjadi sebab yang penting untuk mengembailikan banyak diantara mereka yang terpengaruh dengan manhaj dan pemikiran ini atau segelintir dari mereka kepada manhaj yang murni yang dianut oleh ‘ulama dan negara mereka, maka wajib membantunya secara materi dan membagi-bagikannya secara luas serta mempermudah segala yang menghambatnya berupa berbagai sandungan dalam penulisannya atau pencetakannya atau penyebarannya, karena ia mendapatkan serangan dari para pengikut organisasi ini dengan berbagai cara, dan mereka telah berhasil dalam hal itu sampai pada batas tertentu”.

Dan penulis laporan ini mulai mencoba membongkar cara-cara organisasi terselubung yang berbahaya ini (sesuai akal-akalan dia) dalam menggapai tujuan-tujuan mereka:

1. Memanfaatkan mihrab-mihrab dan mimbar- mimbar, membuat majelis-majelis diberbagai masjid, dan mengadakan seminar-seminar dan ceramah-ceramah pekanan dan bulanan dan disisi lain -sesuai ucapannya- mereka tidak mengundang dan tidak meminta dari seorang masyayikh pun, terutama masyayyikh Al Madinah An Nabawiyyah dan para pencari ilmu as salafiyyah ahlil wala untuk memberikan ceramah atau untuk ikut serta dalam seminar, bahkan sesungguhnya mereka terang-terangan menolak dari hal itu atau mencari-cari alasan darinya dengan segenap cara. Dan apa yang dilakukan pusat dakwah di Madinah semenjak tahun 1412H berupa ketidakadaan kerjasama dengan masyayikhnya atau pengumuman ceramah-ceramah mereka adalah dalil paling nampak terhadap hal itu. Dan diantara hal itu juga apa yang dilakukan pusat dakwah di Riyadh berupa upayanya mencegah Fadilatusy Syaikh Falih Al Harbiy dari menyampaikan ceramah “Amar Innahwa An Nashiihah” di salah satu masjid di Riyadh, dan ceramah lain di kota Majma’ah, sampai akhirnya Samahatusy Syaikh Abdul Aziz Ibnu Baz campur tangan, kemudian memerintahkan pusat dakwah itu untuk mengumumkan ceramah itu dan menyetujui untuk mengumumkan ceramah yang kedua.

2. Mendirikan pusat-pusat pengkajian, dan menyusup ke dalam yayasan–yayasan keilmuan dan dinas kehakiman, ia berkata: “Sejumlah qadli dari kalangan yang membawa manhaj hizbiy ini atau yang terpengaruh dengannya telah mampu memegang jabatan yang beraneka ragam, diantara mereka ada yang memanfaatkan kekuasaan peradilan untuk mencapai sebagian tujuan-tujuan hizbiyyahnya, seperti apa yang dilakukan salah seorang qadli di Al Madinah An Nabawiyyah berupa sikap dia mengancam pemilik Tasjilat Thayyibah dengan tuduhan penyebaran kaset-kaset yang menyebabkan perselisihan dan mengajak kepada perpecahan, dan dia menyebutkan kepadanya sebagian kaset yang diantaranya bantahan-bantahan Syaikh Muhammad Ibnu Robi’ Al Madkhaliy terhadap Dokter Safar Al Hawaliy saat terjadi krisis Teluk serta mengancam akan menutup studio rekaman itu”

3. Memanfaatkan perpustakaan-perpustakaan masjid dan kegiatan-kegiatan anak muda seperti pusat-pusat liburan musim panas, perkemahan, barisan pramuka dan petualang serta masuk dalam lembaga-lembaga Al Amru Al ma’ruf Wan Nahyu ‘Anil Munkar. Penulis diktat (laporan) berkata: “Dan dalam bidang al amru bil ma’ruf wan nahyu anil munkar mereka telah sampai pada posisi-posisi tertinggi dan amat sensitif, dan mereka –biasanya– tidak memilih untuk pimpinan-pimpinan cabang, markaz-markaz dan ranting-ranting yang beraneka ragam kecuali orang yang di atas manhaj shahwah (pergerakan) dan tidak menyelisihinya serta tidak mengomentari dakwahnya, dan orang yang nampak darinya penyelisih hal itu atau nampak kesalafiyyannya dan loyalitasnya kepada pemerintah maka sesungguhnya ia akan disingkirkan dari posisinya dalam waktu yang sangat dekat atau tidak akan naik jabatannya, sedangkan contoh-contoh terhadap hal itu adalah sangat banyak, diantaranya apa yang menimpa kepala markaz Arthawiyah, dimana dia itu sebelumnya dicalonkan untuk naik ke jabatan kepala bidang di markaz itu sendiri, akan tetapi mereka memalingkan perhatian dari hal itu setelah diskusi antara dia dengan wakil ketua umum untuk urusan administrasi dan keuanganyang di dalamnya dia mengingkari terhadapnya apa yang disampaikan kepadanya, yaitu komentarnya terhadap tokoh-tokoh pergerakan dan bahwa dia menghati-hatikan mereka…”

4. Menginvasi lapangan dengan studio-studio rekaman islamiy mereka yang melebihi 250 tempat di berbagai wilayah kerajaan, diktat itu berkata: “Dan yang mana tidak menyebarkan kecuali kaset-kaset du’at hizbiyyin dari kalangan yang sudah dilarang atau dari kalangan yang baru-baru muncul, dan mereka tidak menerima penyebaran satu kaset pun dari kaset-kaset para Syaikh Madinah. Ini disamping perekrutan maka terhadap sebagian petugas di Departemen Penerangan dan sebagian cabang-cabangnya yang mana itu memudahkan perizinan kaset, padahal sebagian kaset-kaset itu memuat banyak hal yang berbahaya yang menyentuh agama dan negara seperti kaset-kaset Salman Al Audah yang terakhir seperti Shaniuul Khiyaam dan yang lainnya. Sesungguhnya pembicaraan tentang penanaman nilai-nilai hizbiyyah pada kaset-kaset ini adalah pembicaraan yang memalukan, dan itu dikarenakan hubungan saya yang sangat erat dengannya dan terjun langsung di dalamnya, namun saya memuji Allah karena Dia telah membimbing saya untuk ikut serta dengan dua orang dari kalangan ahlul wala dalam meletakan kajian riil dan lapangan serta diotentikkan dengan bukti-bukti tentang pemanfaatan kaum hizbiyyin terhadap sarana yang penting ini (kaset) kemudian, diusulkan solusi-solusi yang pantas baginya dan yang dikuatkan dengan realita. Dan Allah telah memberikan taufiq kepada kami dalam menyampaikan kepada paduka yang mulia wakil Mendagri hafidhahillah di pertengahan 1414H.”

5. Memperhatikan wanita dan membukakan wawasan pengetahuannya, laporan intelejen itu mengatakan: “Dan saya tidak lupa disini untuk mengingatkan kepada hal yang berbahaya, yaitu bahwa pusat dakwah dan bimbingan di Madinah Nabawiyyah telah mulai sejak tahun 1412H dan hingga sekarang mengumumkan ceramah-ceramah khusus bagi wanita, dan semua orang yang menyampaikannya adalah para pemuda hizbiy, disisi lain mereka membuat-buat alasan terhadap Masyayikh Madinah dalam hal ketidak menerimaan atau ketidak diumumkannya ceramah-ceramah mereka serta menggunakan berbagai cara pengutaraan alasan dalam hal itu”.

Dan laporan ini melanjutkan pembongkarannya terhadap organisasi yang dikhayalkan itu, dan memuji tindakan-tindakan sebagian negara dalam pelarangannya terhadap kegiatan-kegiatan Islam, Diktat itu mengatakan: “Dan di sini saya ingin mengisyaratkan kepada tindakan yang diambil pemerintah Mesir akhir-akhir ini perihal pelarangan penyebaran buku-buku yang terbukti penyelisihannya terhadap ajaran Islam yang benar dan pembentukan panitia dengan keikutsertaan Al Azhar yang menangani pengkajian buku-buku yang disebarkan di pasar-pasar Mesir serta pengeluaran larangan bagi setiap buku yang di dalamnya ada upaya untuk mencoreng gambaran Al Islam, maka sesungguhnya pemerintah kita yang penuh berkah adalah lebih utama mengambil keputusan semacam ini”.

Kemudian laporan berakhir dengan nasehat-nasehatnya dan arahan-arahannya dalam cara-cara penanggulangan tandhim ini dan yang paling penting adalah: Membantah buku-buku pergerakan dan berpatokan kepada buku-buku Madkhaliyyin. Diktat itu mengatakan: “…dan metode ini adalah metode yang Allah berikan Taufiq kepada Fadlilah Asy Syaikh Ad Doktor Al Ustadz Robi’ Ibnu Hadi Al Madkhaliy kepadanya dalam sejumlah tulisan-tulisannya yang lama maupun yang baru…”

Mengajak untuk mementingkan kaset-kaset perihal bantahan-bantahan terhadap kaum hizbiyyin. Dia mengatakan seraya memuji Al Madkhali dan Aman Al Jamiy serta jama’ah keduanya: “Dan kaset-kaset rekaman mereka dalam hal itu dan apa yang dicapainya berupa manfaat yang besar lagi agung bagi masyarakat adalah tidak samar atas paduka. Dan diantara ceramah yang paling penting yang direkam adalah Fa’tahiruu Yaa Ulil Abshaar dan Yaa Ahla Hadzal Baladilyyakum Wa Kufral Mun’imiin dan yang lainnya milik Fadhlatusy Syaikh Falih Ibnu Nafi Al Harbiy, dan Lasnaa Mughaffalin Wa Laakin Kunnaa Nataghaafal dan Al Bara’ah Ilallaah Mimmaa Jaa-afil Syariith Fafirruu Ilallaah dan Liqaa Maftuuh dan Kasyfuwatsaaiq dan yang lainnya milik Syaikh Muhammad Ibnu Hadi Al Madkhaliy, dan Risalah Ilal Akh Safar Al Hawaliy dan yang lainnya milik Fadlilatusy Syaikh Ad Doktor Muhammad Aman Al Jamiy, serta kaset-kaset dan ceramah-ceramah yang indah dan urgen yang dimunculkan kepada khalayak dengan rekamannya dan penyebarannya oleh Tasjilat Thibah di Al Madinah An Nabawiyyah yang berhak mendapatkan segenap dukungan dan support karena cita-citanya yang kuat dengan sendirian saat krisis Teluk dan sampai sekarang. Dan begitu juga lewat cara penulisan dan penyusunan buku bagi orang yang memiliki kemudahan untuk itu diantara mereka, seperti kitab Syaikh Robi’ Al Mudkhaliy Manhaj Ahlus Sunnah Wal Jama’ah Fi Nuqdil Kutub War Rijal Wath Thawaaif dan kitabnya yang lain Ahlul Hadits Humath Thaaifah Al Manshurah Wal Firqah An Naajiyah, Hiwaar Ma’a Salman Ibnu Fahd Al Audah, dan kitab yang lengkap dalam hal ini yang disusun dan dikeluarkan oleh Fadilah Asy Syaikh Falih Ibnu Nafi’ Al Harbiy dengan judul Lughatul Hiwaar Fil Manhaj Wal Afkaar Ma’a Salman Al Audah Wa Safar Al Hawaliy yang meliput seluruh pendapat-pendapat mereka yang direkam dan ditulis serta yang menyelisihi manhaj As Salaf Ash Shalih bersama bantahan terhadapnya dan penguraian manhaj As Salaf Ash Shalih di dalamnya, itu adalah kitab Haqiqatud Da’wah Ilallah Ta’ala Wa Makhtashshat Bihi Jaziratul ‘Arab Wa Taqwimi Manaahijid Da’awaat Al Islamiyyah Al Wafidah Ilaiha (Tahqiq dan Ikhraj Asy Syaikh Falih Al Harbiy)”, dan sampai pada kesimpulan berikut ini: “Pemberitahuan pemerintah dan pihak-pihak yang berwenang oleh Ahlul Wala Al Khalish (orang-orang yang memiliki loyalitas penuh) akan pentingnya memberikan tembusan kepada departemen dalam negeri sebelum pencalonan atau penunjukan atau penaikan jabatan atau pengangkatan siapa saja di markaz-markaz yang sensitif, dan menanyakan perihak keduanya dan hakikat statusnya dan loyalitasnya dan sejauh mana manfaatnya serta kesalihannya dan mendorong dengan sangat agar menghubungkan dinas keamanan negara dengan para masyayikh ahlul wala dari kalangan salafiyyin tulen dan secara khusus diantara mereka penduduk Madinah Nabawiyyah karena mereka memiliki peran masa lalu yang tidak samar terhadap seorangpun” (sesuai ucapannya).

bersambung…


Untitled Document

Bahaya Firqah Jamiyah dan Madkhaliyah Bagian - 2

Oleh: Asy Syaikh Al Mujahid Abu Muhammad Al Maqdisiy hafidzahullah

Maka setelah pengagungan, penghormatan, pemulian dan pujian yang dilontarkan Al Madkhali bagi Syaikh Bakr Abu Zaid agar dia mendapatkan darinya dukungan dan pujian terhadap celaan-celaannya pada Sayyid. Engkau melihatnya mengatakan tentang Syaikh Bakr Abu Zaid –tatkala meleset dugaannya dan putus asa dari dukungannya serta sampai kepadanya surat ini-: “Sesungguhnya dia termasuk anshar berbagai bid’ah dan pengayomnya, dan dia membela ahli bid’ah dan kebatilan, serta hatinya sakit dengan hawa nafsu” (Al Nadhul Fashil Fir Raddi ‘Ala Bakr Abu Zaid) karya Robi’ Al Madkhlaliy hal 5 dan hal 98.Dengan hal ini selesailah pemaparan laporan salafiy intelejen untuk diserahkan langsung kepada Mendagri negara Islam terbesar dalam sejarah ini sang pendekar yang banyak pengalaman, yang hebat lagi disegani dan pemimpin yang penuh pengetahuan, serta ahli hadits yang kritis Fadlilatul Iman Al Akbar Nayef Ibnu Abdul Aziz, dan hiduplah salafiyyah Ahlul Wala. Dan saya memiliki beberapa poin penting terhadap laporan ini, saya ringkaskan bagi mereka:

Pertama: Sesungguhnya apa yang dilakukan para ‘umala (boneka/kaki tangan) itu adalah natijah sananiyyah (hasil yang bersifat ketentuan Allah karena sebab akibat) bagi orang yang meyakini kepemimpinan Dinasti Saud atau kepemimpinan para penguasa kafir murtad lainnya. Ini adalah taqrir (laporan) untuk Saudi, dan ia memiliki contoh yang banyak bagi orang-orang Aljazair, Libya, Yordania, Mesir dan Suriah. Sesungguhnya bila seseorang meyakini keabsahan loyalitas kepada para penguasa itu, maka dia tidak akan enggan untuk menjadi mata-mata bagi mereka terhadap kaum muslimin, dan dia tidak akan merasa berdosa dan menyesal, oleh sebab itu seyogyanya hati-hati dari macam pemikiran ini.

Kedua: Pemerintah Thaghut Saudi telah mampu memperalat banyak Syaikh-syaikh salafiy di dunia ini sebagai ‘ulama baginya, mereka menuliskan untuknya laporan-laporan keamanan tentang kegiatan gerakan-gerakan Islam. Dan ini sama seperti itu adalah natijah sananiyyah (hasil yang bersifat ketentuan Allah karena sebab akibat). Dimana sesungguhnya salafi, siapa saja dia dan dari negara mana saja, yang meyakini ketokohan Abdul Aziz Ibnu Baz, Muhammad Ibnu Shalih Al Utsaimin, Al Luhaidar, Al Fauzan dan Rabi’ Al Madkhaliy, maka dia akan meyakini pada akhirnya kepemimpinan dinasti Saud, karena Syaikh-syaikh dia itu meyakini loyalitas dan taat kepada dinasti Saud, maka pemimpin (imam) Syaikh saya adalah pemimpin saya, dan pemimpin Ibnu Baz adalah pemimpin salafiyyin, oleh sebab itu maka Fahd Ibnu Abdul Aziz adalah imam kaum salafiyyin di alam ini semuanya, karena dialah pemimpin yang resmi dan syar’iy bagi masyayikh salafiyyah gaya baru. Dan dari sana maka kita jangan heran dari keberadaan para pencari ilmu salafiyyin dari Aljazair, Libya, Yordania, Mesir, Suriah, India, Pakistan dan negara-negara lainnya sebagai ‘umala bagi dinasti Saud sebagai pengamalan kaidah yang lalu.

Ketiga: Sesunggunya disana ada perbedaan antara pencari ilmu yang menyelisihi dengan amil (boneka/antek/kaki tangan) yang mencari upah, sedangkan salafiyyah itu telah menjadi ‘umala yang mencari upah. Dan atas pandangan ini maka kita wajib mendebat mereka tidak atas dasar perselisihan dalam sisi pandangan dan perbedaan manhaj, namun kita wajib selalu mengingat perbedaan ini dalam diskusi dan adu argumen, dan ia sangat penting sekali. Dan salafiyyin macam ini wajib kita letakkan pada barisan ’umala murtaziqin (antek-antek yang mencari upah), bagi mereka apa yang bagi mereka dan atas mereka apa yang atas mereka tanpa sungkan dan tanpa taqiyyah.

Keempat: Sesunggunnya apa yang kami katakan adalah hakikat dan realita, karena banyak dari aktifitas-aktifitas dan pergerakan-pergerakan telah terbongkar keberadaannya dan terungkap kerahasiaannya lewat cara para ‘umala salafiyyin itu, dan contoh sangat banyak dikantong ini dan diantaranya laporan ini padahal masih ada yang lain, karena sesungguhnya di depan saya ada laporan keamanan lainnya milik Syaikh Doktor Aman Al Jamiy Syaikh kaum salafiyyin yang dia sampaikan kepada Sulthan Ibnu Abdul Aziz dan darinya kepada pemimpin salafiyyin Fahd Ibnu Abdil Aziz yang merupakan saksi terbesar atas hal ini.

Maka hati-hatilah dari salafiyyah yang busuk ini, dan kami dalam lembaran-lembaran ini tidak bisa membongkar nama-nama ‘umala itu, baik mereka itu sosok maupun yayasan, akan tetapi saudaraku tidak akan kehilangan dari tanda-tanda dan bukti-bukti untuk mengetahui perkumpulan-perkumpulan dan sosok-sosok ini…!!! Selesai secara ringkas dari Muqalat Baina Manhajain, makalah no 76.

Dan diantara bid’ah mereka juga adalah menyelarasi Khawarij dan mu’tazilah dalam bid’ah menjadikan imam (kepemimpinan) pada selain Quraisy:

Karena penggelaran mereka kepada Fahd Ibnu Abdil Aziz dengan gelar imamul muslimin, mereka dengan hal itu hanya meniti manhaj Khasyiyyah dalam imam. Silakan rujuk dalam hal itu Shahih Al Bukhari: Kitabul Ahkam Bab: Al Umara Min Quraisy, dan yang lainnya berupa kitab-kitab hadits, fiqh dan al ahkam as sulthaniyyah, karena ia adalah suatu yang terkenal yang tidak susah dalam perujukannya, bahkan Al Hafidh Ibnu Hajar dalam Fathul Bari menukil dari Al Qadli Iyadl ucapannya: “Pensyaratan keberadaan imam sebagai orang Quraisy adalah madzhab ‘ulama seluruhnya dan mereka menganggapnya sebagai bagian masalah yang diijmakan, dan tidak dinukil dari seorang salafpun penyelisihan di dalamnya, dan begitu juga orang-orang yang sesudah mereka diseluruh pelosok negeri. Berkata: Dan tidak dianggap dengan pendapat Khawarij dan orang yang menyepakati mereka dari kalangan Mu’tazilah” (13/91)

Dan ini disamping bahwa para thaghut mereka itu tidak mengantongi satupun dari syarat-syarat imamah, dimana masalahnya tidak terbatas pada syarat Qurasyiyyah saja…!!! Akan tetapi tidak ada akal, tidak ada keislaman, tidak ada keilmuan bahkan tidak ada harga diri atau kejantanan…!!!

Maka mereka dengan hal ini lebih busuk dan lebih buruk daripada Khawarij, karena Khawarij tidak membolehkan kepemimpinan orang-orang kafir dan murtad sebagaimana yang mereka lakukan…!!!.

Perhatikanlah, berapa dari sifat-sifat Khawarij pada manhaj mereka itu terhadap du’at; kemudian engkau melihat mereka menuduh para du’at yang tulus dan yang menjihadi para thaghut mereka sebagai Khawarij dan Takfiriyyun.

Mereka menuduhnya secara aniaya dengan suatu yang mereka lebih utama dengannya untuk menjauhkan darinya perbuatan orang yang aniaya atau seperti ungkapan: lempar batu sembunyi tangan.

Dan diantara bid’ah mereka adalah mengeluarkan masalah tauhidullah dalam perbuatan hukum dan putusan (hukum) –atau yang dikenal dalam istilah orang-orang sekarang dengan hakimiyyah– dan memisahkannya dari tauhid, serta menganggapnya termasuk bid’ah yang diada-adakan, bahkan menganggap orang-orang yang memperhatikan rukun yang agung dari rukun-rukun tauhid ini sebagai bagian orang yang menyelarasi syi’ah dalam akidah-akidah mereka yang busuk dalam hal imamah. Lihat ucapan Robi’ Ibnu Hadi Al Madkhaliy dalam kitabnya (Manhajul Anbiya Fid Da’wah Ilallah) dan taqlid muridnya Ali Al Halabiy kepadanya dalam hal itu dalam kitabnya (At Tahdzir Min Fitnatit Takfier), dan keduanya telah melakukan pengkaburan dan manipulasi, dimana dia bersandar dalam mengecam orang-orang yang memperhatikan rukun tauhid yang sangat kokoh ini kepada ucapan Syaikhul Islam Ibnu Taimiyyah dalam bantahannya kepada Rafidlah perihal akidah imamah dengan rincian-rinciannya yang sesat lagi rusak bagi mereka sebagaimana dalam Minhajus Sunnah. (Saya telah mengisyaratkan kepada manipulasi Robi’ sejak 14 tahun yang lalu dalam catatan kaki kitab saya Mi’zanul I’tidal Fi Taqyim Kitab Al Maurid Az Zallal… Adapun Al Halabiy maka saya telah mengingatkan kepada pengekor dia kepada gurunya dalam hal ini dalam penjelasan manipulasi-manipulasi, talbis-talbis serta permainannya dengan agama Allah dalam kitab saya Tabshirul Uqala & Talbisat Ahlit Tajahhum Wal Irja)

Dan diantara bid’ah mereka adalah tidak mengudzur para du’at dan mujahidin dalam takwil atau kekeliruan dalam masalah-masalah yang samar atau yang rumit atau yang tidak diketahui kecuali lewat penyampaian dan hujjah risaliyyah dan yang lainnya yang diudzur Ahlis Sunnah; dan mengudzur para thaghut dan orang-orang kafir dengan kekafiran mereka yang nyata dan kemurtaddan mereka yang berlapis dan membuat penambalan bagi mereka dengan berbagai cara dan metode. Dan hal itu nampak dengan jelas pada serangan Al Madkhaliy yang nampak dan setiap orang yang berjalan di atas manhajnya terhadap Syaikh Mujahid Sayyid Quthubh rahimahullah dalam semua tulisan-tulisan mereka.

Dan setiap orang memiliki hak untuk bertanya dengan penuh kebebasan: Apakah kejahatan-kejahatan Sayyid dan kekeliruan-kekeliruannya lebih besar dan lebih dasyat menurut al mariq (orang yang lepas dari dien) ini dan para pengekornya daripada kekafiran-kekafiran dan kejahatan-kejahatan Waliyyul Khamri Fahd imam aliran Madkhaliyyah dan Jamiyyah…??? sampai Fahd dan para thaghut lainnya selamat darinya dan dari lisannya yang panjang serta keritikannya yang tidak bermutu; namun tidak selamat darinya Sayyid rahimahullah…

Subhanallah…!!!

Fahd, mereka membuatkan tambalan baginya, undang-undangnya, ribanya, kejahatan-kejahatannya, tawallinya kepada kaum musyrikin timur dan barat, dan tahakumnya kepada lembaga-lembaga hukum thaghut regional dan interansional. Dan mereka membela-bela tentang perihal pemakaiannya akan salib dan pembunuhannya kepada muwahhidin mujahidin, dan semua itu untuk Fahd menurut mereka ada jalan-jalan keluar yang baik, tarqi’at (penambalan-penambalan) dan pentakwilan-pentakwilan yang bisa dicerna; adapun beberapa kekeliruan Sayyid dan pentakwilan-pentakwilannya serta kekeliruan-kekeliruannya yang padahal Ahlus Sunnah mengudzur dengannya maka tidak cukup untuknya dan tidak memuatnya mesin tambal yang bisa memuat penambalan bagi kekafiran-kekafiran Fahd dan para pemimpin kekafiran serta gembong kemurtaddan lainnya…!!!

Syaikh Bakr Abu Zaid berkata dalam surat yang ia tujukan kepada Robi’ Ibnu Hadi Al Madhaliy seputar beberapa tulisan Al Madkhaliy dan serangannya yang terang-terangan terhadap Sayyid rahimahullah:

“Maka saya mengisyaratkan kepada keinginan anda agar saya membaca kitab yang dilampirkan -Adlwa Islamiyyah ‘Ala ‘Aqidah Sayyid Quthub Wa Fikrihi- apakah ada catatan yang perlu disampaikan atas kitab tersebut, kemudian apakah catatan-catatan ini akan menggugurkan proyek ini sehingga ia dilipat dan tidak dilanjutkan, ataukah apakah catatan ini dapat memperbaikinya sehingga kitab itu menjadi kuat setelah dicetak dan disebarkan dan menjadi simpanan bagi anda di akhirat serta sebagai penerang bagi orang yang Allah kehendaki dari kalangan hamba-hamba-Nya di dunia, oleh sebab itu saya memberikan catatan-catatan berikut ini:

1. Saya melihat di awal halaman dari daftar isi maka saya mendapatkannya judul-judul yang mengumpulkan pada Sayyid Quthub rahimahullah pokok-pokok kekafiran, ilhad dan kezindiqkan; berpaham wahdatul wujud, berpaham Al Qur’an makhluk, membolehkan bagi selain Allah untuk membuat hukum, ghuluwnya dalam mengagungkan shifat Allah ta’ala, tidak menerima hadits-hadits mutawatir, membuat keraguan perihal urusan-urusan aqidah yang wajib dipastikan, mengkafirkan seluruh masyarakat… serta judul-judul yang merinding darinya kulit orang-orang yang beriman. Dan anda menyayangkan keadaan ‘ulama kaum muslimin diseluruh belahan bumi yang tidak mengingatkan terhadap kesalahan-kesalahan besar yang membinasakan ini. Dan saya heran kenapa hal yang sangat merusak ini –buku-buku Sayyid Qthub rahimahullah- dapat tersebar dipasaran seperti tersebarnya (sinar) matahari, dan mayoritas mereka mengambil faidah darinya, termasuk kamu (Rabi’ Al Madkhali) dalam beberapa tulisanmu. Walau bagaimanapun di sisi ini saya mencoba menyimpulkan dengan cara penyelarasan antara judul dengan isi, maka ternyata saya mendapatkan berita didustakan oleh berita, serta akhirnya secara umum adalah judul-judul yang bersifat sentimen yang memancing pembaca biasa untuk mencela-cela Sayyid Quthub rahimahullah, dan sesungguhnya saya tidak menyukainya, bagi saya, bagi anda dan bagi setiap muslim tempat-tempat dosa dan kenistaan, dan termasuk ketertipuan yang mengerikan adalah seseorang berbicara tentang kebaikan-kebaikan di depan orang yang dia benci dan musuhi.

2. Saya melihat dan menemukan bahwa buku -Adlwa Islamiyyah ‘Ala ‘Aqidah Sayyid Quthub Wa Fikrihi- ini tidak memiliki metode kritik (manhajun naqdi), amanah penukilan dan keilmuan, dasar-dasar kajian ilmiyyah, haidah ilmiyyah (pengalihan masalah ilmiyyah), tidak mencerna al haq.

Adapun etika hiwar (diskusi) dan ketinggian uslub (susunan kata) serta kekuatan pemaparan maka sama sekali tidak ada dalam buku ini dan inilah buktinya:

Pertama: Saya melihat patokan dalam penukilan adalah dari buku-buku Sayyid rahimahullah dari cetakan-cetakan yang lama seperti Fie Dzhilalil Al Qur’an dan Al Adalah Al Ijtima’iyyah padahal anda mengetahui sebagaimana dalam catatan kaki hal 29 dan yang lainnya, bahwa ia memiliki cetakan-cetakan yang direvisi yang terakhir, sedangkan kewajiban sesuai dasar-dasar kritik dan amanah ilmiyyah adalah pengarahan kritikan bila terhadap teks adalah dari cetakan terakhir bagi setiap kitab. Karena apa yang ada di dalamnya berupa revisi adalah menghapuskan apa yang ada dalam cetakan-cetakan yang lalu, dan ini Insya Allah ta’ala tidak samar terhadap pengetahuan-pengetahuan dasar anda, akan tetapi mungkin saja ia adalah kekeliruan murid anda yang menghadirkan materi-materi itu kehadapan anda dan dia tidak hati-hati akan hal itu?? Dan sudah tidak samar bahwa hal seperti ini bias terjadi kepada para ahli ilmu, umpamanya kitab Al Ruh karya Ibnul Qayyim, tatkala sebagian mereka melihat apa yang dia lihat di dalamnya, maka ia berkata: Mungkin ia diawal kehidupannya dan ini juga terjadi pada bebarap kasus yang lain. Sedangkan Al Adalah Al Ijtima’iyyah adalah kitab yang paling pertama Sayyid rahimahullah tulis dalam materi kesilaman, Wallahul Musta’an.

Kedua: Sungguh kulit saya merinding saat saya membaca dalam daftar isi buku ini ucapan anda (Sayyid Quthub membolehkan bagi selain Allah untuk membuat hukum), maka saya bergegas membaca materi itu sebelum materi yang lainnya, namun ternyata saya melihat ucapan seluruhnya adalah satu nukilan untuk berbagai baris dari kitabnya Al Adalah Al Ijtima’iyyah, dan ucapannya ini tidak nyambung dengan judul yang provokatif ini. Dan taruhlah bahwa di dalamnya ada ungkapan yang seolah memberikan anggapan kesana atau yang muthlaq, maka kenapa kita menggiringnya kepada suatu yang mengkafirkan yang menyapu apa yang Sayyid rahimahullah bangun hidupnya di atasnya dan dia goreskan penanya untuknya dalam dakwah kepada tauhidullah ta’ala dalam (hukum dan tasyri) dan (dalam) penolakan pembuatan Qawanin Wadliiyyah serta penghadangan di hadapan para pelaku hal itu. Sesungguhnya Allah mencintai keadilan dan obyektifitas dalam segala sesuatu, dan saya tidak memandang anda Insya Allah kecuali dalam sikap kembali kepada keadilan dan inshaf (obyektifitas).

Ketiga: Dan diantara judul-judul yang bersifat provokatif adalah ucapan anda bahwa Sayyid Quthub berpaham wahidatul wujud sesungguhnya dalam tafsir surat Al Hadid dan Al Ikhlas, dan ini telah dijadikan patokan dalam penyandaran pendapat wihdatul wujud kepadanya. Dan anda telah bagus saat menukil ucapannya dalam tafsir surat Al Baqoroh berupa bantahannya yang jelas lagi tegas terhadap pemikiran wihdatul wujud, dan diantaranya ucapan dia: “…Dan dari sini lenyaplah duri pemikiran Islam yang benar fikrah wihdatul wujud…” dan saya menambahkan anda bahwa dalam kitabnya; Muqawwimat At Tashawwur Al Islamiy terdapat bantahan yang memuaskan terhadap para penganut paham wihdatul wujud. Oleh sebab itu maka kami mengatakan semoga Allah mengampuni Sayyid pada ucapannya yang mutasyabih yang ia cenderung di dalamnya dengan sebab uslub yang memuat banyak ungkapan di dalamnya…. Dan suatu yang mutasyabih itu tidak bisa melawan teks yang tegas lagi pasti dari ucapannya, oleh sebab itu saya mengharap untuk bersegera menghapus pengkafiran secara halus terhadap Sayyid rahimahullah, dan sesungguhnya saya mengkhawatirkan dirimu.

Keempat: Dan disini saya katakan kepada anda yang mulia dengan penuh kejelasan sesungguhnya engkau di bawah judul-judul ini; Penyelisihannya dalam tafsir Laa Ilaaha Illallaah terhadap ‘ulama dan ahli bahasa serta ketidak jelasan Rububiyyah dan Uluhiyyah pada Sayyid, saya katakan wahai saudara tercinta, bahwa anda telah menghempaskan tanpa ketelitian semua apa yang ditetapkan Sayyid rahimahullah berupa pilar-pilar tauhid dan konsekuensi-konsekuensinya serta keharusan-keharusannya yang telah menjadi ciri yang nampak jelas dalam kehidupannya yang panjang, maka semua apa yang anda utarakan digugurkan dengan satu kalimat, yaitu bahwa tauhidullah dalam hukum dan tasyri adalah termasuk konsekuensi kalimah tauhid, dan Sayyid rahimahullah banyak menekankan kepada hal ini karena ia melihat kelancangan yang amat busuk terhadap pengguguran tahkim syariat Allah dari peradilan dan yang lainnya serta penempatan qawanin wadl’iyyah sebagia pengganti dari syari’at. Dan tidak ragu lagu bahwa ini (pengguguran tahkim syariat Allah) adalah kelancangan yang besar yang tidak pernah dialami oleh umat Islam dalam perjalanannya yang panjang sebelum tahun 1342 H.

Kelima: Dan diantara daftar isi; Pernyataan Sayyid bahwa Al Qur’an itu makhluk dan bahwa firman Allah adalah ungkapan dari keinginan… Tatkala saya merujuk kepada lembaran-lembaran tersebut ternyata saya tidak menemukan satu huruf pun yang dengannya Sayyid rahimahullah tegas mengatakan Al Qur’an makhluk, bagaimana terjadi sikap mempermudah menuduh dengan tuduhan mukaffirat ini. Sesungguhnya ucapan paling parah yang saya lihat padanya adalah pemelaran dalam uslub, seperti ucapannya: “…akan tetapi mereka tidak kuasa menyusun darinya –yaitu huruf-huruf yang terputus-putus– kitab seperti ini karena ia adalah berasal dari buatan Allah bukan dari buatan manusia”. Dan ia adalah ungkapan yang tidak ada keraguan dalam kekeliruannya, akan tetapi apakah lewat ucapan itu kita memvonis bahwa Sayyid mengatakan ucapan kekafiran ini (Al Qur’an makhluk). Ya Allah sesungguhnya saya tidak mampu menanggung tanggung jawab hal itu, dan hal ini telah mengingatkan saya dengan ucapan Syaikh Muhammad Abdul Kholiq Adhimuh rahimahullah dalam muqaddimah kitabnya “Diraasaat Fi Uslahil Qur’anil Karim” yang dicetak dengan restu Universitas Islam Imam Muhammad Ibnu Saud, maka apakah kita menuduh semua dengan keyakinan Al Qur’an makhluk, tidak sama sekali.

Dan apa yang telah saya katakan di atas sejauh dari sisi isi dirasa cukup dan inilah yang penting.

Dan dari sisi-sisi lain saya beri catatan-catatan berikut ini:

1. Tulisan asli tangan kitab ini -Adlwa Islamiyyah ‘Ala ‘Aqidah Sayyid Quthub Wa Fikrihi- berkisar pada 161 halaman, dan ia adalah tulisan tangan yang berbeda-beda, dan saya tidak mengetahui darinya satu halamanpun bahwa itu aalah tulisan anda sendiri seperti biasanya, kecuali bila memang tulisan anda berbeda-beda, atau tersamar atas saya, atau bisa jadi sejumlah mahasiswa ditugaskan untuk mengoreksi kitab-kitab Sayyid Quthub rahimahullah kemudian setiap mahasiswa mengeluarkan apa yang nampak dihadapannya di bawah bimbingan anda, atau dengan dikte anda. Oleh sebab itu, saya tidak bisa memastikan dari penyandarannya kepada anda kecuali apa yang anda tulis di atas alur kebiasaan susunan anda. Dan ini cukup bagi saya dalam pencarian kepastian perihal diri anda yang mulia.

2. Walaupun tulisan-tulisan itu beraneka ragam akan tetapi sesungguhnya kitab ini dari awal sampai akhir berjalan di atas satu alur yaitu dengan nafas yang penuh amarah dan pengobaran emosi yang terus menerus serta terkaman terhadap nash (teks) sampai terlahir darinya kesalahan-kesalahan yang besar, terburu buru dalam menyimpulkan yang mungkin saja salah dan ucapan yang mutasyabih sebagai tempat kepastian yang tidak menerima bantahan…. Dan ini adalah pelanggaran terhadap metode pengkritikan: Al Haidah Al Ilmiyyah.

3. Dari sisi bentuk ungkapan bila dibandingkan antara ia dengan uslub Sayyid rahimahullah, maka uslub kitab itu turun ke bawah sedangkan Sayyid sangat tinggi. Dan bila kami menganggapnya berasal dari diri anda yang mulia maka ia adalah uslub i’dadiy (ungkapan anak I’dad Lughawiy) yang tidak pantas muncul dari pencari ilmu yang telah meraih gelar doktoral. Harus ada kesepadanan kemampuan dalam dzauq adabiy (perasaan yang bersifat sastra bahasa), kemampuan terhadap balaghul dan bayan, serta baiknya pemaparan. Dan kalau tidak maka pecahkan saja penanya.

4. Sungguh uslub pengobaran emosi dan kecemasan telah mendominasi sehingga mengalahkan metode keilmuan yang bersifat kritikan, dan oleh sebab itu bantahan ini kehilangan etika diskusi.

5. Dalam buku ini dari awal sampai yang ada hanyalah serangan, emosional dan kesempitan dalam ungkapan, maka kenapa ini…?

6. Buku ini menggeliatkan hizbiyyah yang baru yang menumbuhkan pada jiwa para pemuda kecenderungan pemikiran untuk mengharamkan pada suatu kesempatan dan kebalikannya pada kali yang lain dan bahwa ini adalah bid’ah dan itu ahli bid’ah, dan ini adalah kesesatan dan itu orang yang sesat, sedangkan tidak ada bukti yang cukup untuk membuktikan. Dan ia melahirkan sikap kepongahan tadayyun (merasa paling taat) dan merasa lebih tinggi seolah seseorang saat melakukan perbuatannya ini meletakkan beban dari punggunya yang mana dia telah merasa lega dari beban membaranya, dan bahwa ia menyelamatkan umat dari keterpurukan jurang, serta bahwa ia dalam pertimbangan orang lain telah melingkar dalam sikap wara’ dan ghirah terhadap batasan-batasan syari’at yang suci. Dan ini tanpa ada pelurusan yang pada hakikatnya adalah penghancuran, dan bila dianggap sebagai pembangunan bangunan yang tinggi maka sebenarnya ia itu sedang menuju kepada keterjatuhan terus terhempas rata dibawa angin yang kencang.

Ini adalah enam ciri yang dimiliki kitab ini -Adlwa Islamiyyah ‘Ala ‘Aqidah Sayyid Quthub Wa Fikrihi- sehingga ia menjadi tidak indah. Ini adalah yang nampak bagi saya sesuai permintaan anda, dan saya mohon maaf dari keterlambatan jawaban, karena saya sebelumnya tidak memiliki perhatian untuk membaca buku-buku orang ini -Sayyid Quthub rahimahullah- meskipun ia banyak di tangan manusia, akan tetapi dahsyatnya apa yang anda sebutkan telah mendorong saya untuk membaca berkali-kali pada hampir seluruh buku-bukunya, ternyata saya mendapatkan di dalam kitab-kitabnya kebaikan yang banyak, keimanan yang cerah dan kebenaran yang terang serta uraian yang membongkar tipu daya musuh terhadap Islam, di atas kekeliruan-kekeliruan dalam penguraian ucapan-ucapannya dan penuturan ungkapan-ungkapannya yang andaikata saja dia tidak mengucapkannya. Dan banyak dari kekeliruan tersebut digugurkan oleh ucapannya yang haq di tempat lain, sedangkan kesempurnaan itu amat sukar, dan Sayyid itu asalnya adalah seorang sastrawan yang kritis, kemudian beralih kepada pengabdian terhadap Islam lewat Al Qur’an Al Karim, As Sunnah yang agung dan Sirah Nabawiyyah yang harum, maka terjadilah apa yang terjadi berupa sikap-sikap terhadap permasalahan zamannya, dan ia bersikukuh di atas sikapnya di jalan Allah ta’ala, dan membuka lehernya dan diminta darinya untuk menggoreskan dengan penanya ungkapan permintaan maaf, dan dia mengucapkan ungkapannya yang masyhur: “Sesungguhnya jari yang saya angkat untuk syahadat saya tidak akan menulis dengannya ungkapan yang menggugurkan syahadat itu…“ atau ungkapan serupa itu.

Maka hal yang wajib atas semua itu adalah memohonkan ampunan baginya, mengambil faidah dan ilmunya di dalamnya, serta menjelaskan apa yang sudah kita pastikan kekeliruannya di dalamnya, sedangkan keseluruhan dari itu tidak mengharuskan diri kita menghalangi diri dari ilmunya dan menjauhi kitab-kitabnya. Anggaplah keadaan dia –semoga Allah membimbingmu– seperti keadaan generasi terdahulu yang telah lalu semacam Abu Ismail Al Harawiy dan Al Jailaniy, bagaimana Ibnu Taimiyyah membela-bela keduanya padahal keduanya memiliki kekeliruan yang fatal, karena hukum asal pada jalan keduanya adalah membela Al Islam dan As Sunnah, dan silakan baca Manazilus Saairin karya Al Harawiy rahimahullah pasti engkau melihat banyak keanehan yang tidak mungkin diterima, namun demikian Ibnul Qayyim rahimahullah sebagaimana terdapat di dalam syarahnya Madarijus Salikin mencarikan udzur dengan sangat baginya dan tidak menuduhnya di dalamnya. Dan saya telah menjabarkan dalam kitab “Tashafun Naas Baina Adh Dhami Wal Yaqin” apa yang mudah saya kumpulkan berupa kaidah-kaidah yang baku dalam hal itu.

Dan di akhir, sesungguhnya saya menasehati Fadhlatul Akh Fillah (Rabi’ Al Madkhali) agar mengurungkan niat dari mencetak buku “Adlwaa Islamiyyah” ini dan tidak boleh menyebarkan dan mencetaknya karena di dalamnya terdapat sikap aniaya yang dahsyat dan pelatihan yang kuat bagi para pemuda umat ini untuk mencela-cela para ‘ulama, mencerca mereka dan menjatuhkan derajat mereka serta menjauhi kebaikan-kebaikan mereka. Dan maafkan saya –semoga Allah memberkati anda– bila saya telah keras dalam ungkapan, karena itu adalah dengan sebab apa yang saya lihat berupa sikap aniaya anda yang sangat dan rasa khawatir saya terhadap anda serta keinginan anda yang sangat untuk mengetahui apa yang ada pada saya perihal hal itu. Pena telah menggoreskan apa yang telah lalu, semoga Allah meluruskan langkah-langkah kita. Wassalamu’alaikum wa rahmatullah wa barakatuh…

Maka apa ucapan Al Madkhali dan bantahannya terhadap ucapan ilmiyyah yang kokoh ini…???

Sesungguhnya ucapannya itu serupa dengan celaan orang-orang Yahudi kepada Abdullah Ibnu Salam tatkala mengajak mereka untuk mengikuti Al Haq dan Al Islam, yaitu ucapan mereka tentang Ibnu Salam sebelumnya; “…orang yang paling baik diantara kami dan anak orang yang paling baik diantara kami…”.

Maka setelah pengagungan, penghormatan, pemulian dan pujian yang dilontarkan Al Madkhali bagi Syaikh Bakr Abu Zaid agar dia mendapatkan darinya dukungan dan pujian terhadap celaan-celaannya pada Sayyid. Engkau melihatnya mengatakan tentang Syaikh Bakr Abu Zaid –tatkala meleset dugaannya dan putus asa dari dukungannya serta sampai kepadanya surat ini-: “Sesungguhnya dia termasuk anshar berbagai bid’ah dan pengayomnya, dan dia membela ahli bid’ah dan kebatilan, serta hatinya sakit dengan hawa nafsu” (Al Nadhul Fashil Fir Raddi ‘Ala Bakr Abu Zaid) karya Robi’ Al Madklaliy hal 5 dan hal 98.

Dan ketahuilah bahwa masalahnya tidak berhenti bersama kaum mariqah yang sesat dari kalangan Jamiyyah dan Madkhaliyyah serta orang yang berjalan di atas jalan mereka itu pada sikap membantu para thaghut yang mereka anggap -dengan kesesatan mereka- sebagai para pemimpin yang muslim; terhadap seteru-seteru mereka dari kalangan du’at, ‘ulama dan mujahidin, akan tetapi masalahnya melampaui hal itu yaitu kepada suatu lebih buruk dari itu. Dimana saat kaum salabis Amerika dan yang lainnya memasuki Jazirah Arab pada perang Teluk, dan Doktor Safar Al Hawaliy berkata: “Sesungguhnya Bath adalah musuh kita saat ini, adapun Amerika dan Romawi (yaitu Barat) merekalah musuh hingga hari kiamat…”, mulailah Muhammad Aman Al Jamiy mengarahkan serangannya terhadap Doktor Safar, dia dendam terhadapnya karena tulisannya dan sikap-sikapnya terhadap tragedi-tragedi ini, sampai pada tahap dia menganggapnya sesat, fasiq dan mencacinya, dia dan Syaikh Salman Al Audah, padahal sesungguhnya Bath dan para thaghutnya sebelum perang Teluk itu adalah tergolong kekasih tercinta para Thaghut Al Jamiy dan tergolong teman dekat para penguasanya yang mana mereka membantunya, menyokongnya dan mendukungnya dengan segala bantuan dan dukungan pada perang mereka melawan Iran serta mereka –para thaghut Al Kamiy- memalingkan pandangan dari permusuhan Bath Iraq terhadap Islam dan muslimin serta penyembelihan mereka terhadap orang-orang Islam di Irak dan Kurdistan. Namun saat itu para pengusung Bath menurut dinasti Saud…!!! dan kaki tangannya belumlah kafir dan mulhid…!!! Dan mereka hanya menjadi seperti itu dan kafir saat para thaghut dinasti Saud dan dinasti Saud ingin mengkafirkan mereka. (Al Masyruu Al Ishlahiy Fis Su’udiyyah hal 12, dinukil dari kitab (Tanqihul Manhaj Min Bida’il Khawarij). Dan saya telah memakainya sebagai pembantu dalam banyak tempat, sebagaimana saya meminta bantuan dengan khabar-khabar dari Ikhwan kami yang terpercaya di kawasan Teluk dan Maghrib (kawasan barat dunia Islam)

Orang-orang sesat itu, pada saat itu tidak merasa cukup dengan sikap membela-bela para thaghut pemerintah, akan tetapi mereka melesat dengan cepat membela-bela sekutu-sekutu thaghut itu dari kalangan salibis, dan memuji mereka bahkan mendoakan bagi mereka, sampai-sampai para khatib mereka berkicau di atas mimbar Masjidil Haram seraya mengatakan: “Semoga Allah memberikan Amerika balasan yang baik dari kami…!!!” Dan disisi yang berlawanan dengan ini engkau melihat mereka mengarahkan serangannya terhadap kaum muwahhidin, menjulurkan lidah mereka kepada para du’at yang menentang sikap koalisi bersama salibis dan meminta pertolongan mereka, orang-orang sesat itu menghalalkan darah orang-orang yang menjihadi mereka, mendukung para penguasa thaghut, serta membantu para thaghut itu untuk membunuh dan menghukum mati mereka, sebagaimana yang telah dijelaskan sebelumnya dalam syair Al Madkhaliy.

Sungguh mereka telah melampaui Khawarij yang sesat dalam kesesatan dan keterpurukan mereka ini, karena Khawarij terdahulu, para amir mereka dan para pemimpin mereka tidak memandang boleh berkoalisi dengan orang-orang Romawi dan orang-orang kafir serta memberikan bantuan kepada mereka atas kaum muslimin dan muwahhidin, akan tetapi hal ini muncul dari kelompok-kelompok yang busuk ini dizaman ini.

Allah-lah tempat meminta pertolongan dan Dia subhanahu wa ta’ala lah yang dimohon agar menyiapkan bagi dien ini kebaikan urusannya yang di dalamnya Dia memuliakan orang-orang yang taat kepada-Nya dan Dia hinakan orang-orang yang maksiat kepada-Nya, serta Dia kekang orang-orang zindiq dan munafiq di dalamnya.

Semoga shalawat dan salam Allah limpahkan kepada Nabi kita Muhammad salallahu ‘alaihi wa salam, keluarganya dan para sahabat semuanya.

Dikumpulkan oleh:
Abu Muhammad ‘Ashim Al Maqdisiy

Diterjemahkan oleh:
Abu Sulaiman Aman Abdurrahman

-Semoga Allah menjaga dan membebaskan mereka-

Penterjemah berkata:
Selesai pagi Jum’at 9 Dzulhijjah 1427 H di Sijn Bandung


Untitled Document

Bila Keledai Ilmu Menjadi Rujukan Salafiyun Maz'um

Oleh: Syaikh Luwis ‘Athiyyah

Dengan atas nama Syaikh Imam Muhammad Ibnu Abdil Wahhab rahimahullah, kalian jajakan suatu mazhab yang mensucikan penguasa dan memberikannya sifat kema’shuman…

Dengan atas nama Syaikh Imam Muhammad Ibnu Abdil Wahhab rahimahullah, kalian telah melarang dari memberikan nasihat buat orang-orang bejat itu…

Dengar hai orang-orang yang di sebut ulama….!![1]

Allah telah menciptakan kami sebagai orang-orang merdeka dan kami tidak mungkin menjadi budak bagi kalian atau budak bagi sekelompok orang-orang munafik, orang-orang yang mabuk dan banci dengan nama atas agama yang kalian ingin lariskan secara palsu dan dusta atas nama Allah dan RasulNya Shalallahu ‘alaihi wassalam.

Dengan atas nama Syaikh Imam Muhammad Ibnu Abdil Wahhab rahimahullah, kalian jajakan suatu mazhab yang mensucikan penguasa dan memberikannya sifat kema’shuman…..

Dengan atas nama Syaikh Imam Muhammad Ibnu Abdil Wahhab rahimahullah, kalian telah melarang dari memberikan nasihat buat orang-orang bejat itu…..

Dengan atas nama Syaikh Imam Muhammad Ibnu Abdil Wahhab rahimahullah, kalian menyelewengkan agama Allah dan kalian menjadikannya sebagai pijakan bagi orang-orang durjana dari Dinasti Salul[2]……

Allah Subhanahu Wa Ta’ala telah menciptakan kami merdeka dan Dia memerintahkan kami untuk ibadah kepadaNya saja, bukan ibadah kepada kalian dan bukan pula kepada tuhan-tuhan kalian kaum munafikin.

Kalian dengan fatwa-fatwa kalian itu menginginkan -dan memang kalian telah melakukannya- menjadikan kami sebagai kawanan kambing yang tidak memiliki daya dan kekuatan.

Dengar hai mufti…..!![3] Jazirah Arab bukanlah kavling-kavling tanah di Eropa milik bapak ibumu, dan kamu ini bukan (Paulus Urban Eropa) dan Fadh juga bukan (Raja Luis)

Jazirah Arab ini adalah negeri yang dibuka oleh para shahabat, yang mana mereka itu adalah leluhur kami, dan mereka menyiramnya dengan darah-darah mereka, disetiap tempat mereka mempunyai peperangan yang mengingatkan manusia terhadap kejayaan yang mereka lakukan. Maka tidak bisa kamu dan Dinasti Salul datang saat kelalaian para penolong agama Allah dan kalian ingin merubahnya menjadi kavling-kavling yang didalamnya kalian menguasai manusia dan tanah. Kamu dan pengikutmu di Majelis Fatwa sama sekali tidak mempunyai hak campur tangan dalam urusan-urusan kami, seolah kami ini sekedar budak-budak ditanah kavling kalian yang bernama Kerajaan Saudi.

Kami ini bukanlah Rafidhah atau Syi’ah sehingga kalian menjadikan (jalan atas kami) bagi duri-duri yang kalian namakan sebagai Wulatul Umur (Pemimpin), dan seolah mereka itu tidak berbicara dari hawa nafsu dan tidak melakukan kecuali kebenaran. Kalian memberikan kepada mereka kema’shuman dalam setiap apa yang mereka lakukan, termasuk seandainya mereka itu loyal kepada orang-orang Yahudi dan Nashrani, dan termasuk seandainya mereka menganggap halal Riba, merubah agama, memperbudak rakyat untuk Amerika, dan melakukan segala keburukan terhadap umat ini. Itu buktinya anak-anak mereka membunuh anak-anak rakyat, kemudian ternyata kami tidak melihat kalian berbuat apa-apa. Dan juga itu pembesar-pembesar mereka mencuri kekayaan-kekayaan umat, dan kalian malah memberikan kepada mereka cek-cek ketidak bersalahan dan kekayaan-kekayaan itu adalah halal bagi mereka, dan mereka masih terus mencuri. Setiap kali mereka menggulirkan peraturan baru yang dengannya mereka memakan harta manusia, seperti peraturan asuransi yang paling terakhir, maka kalian datang dengan stempel kalian yang kotor dan kalian membubuhkan tanda tangan atas nama Allah Subhanahu Wa Ta’ala bahwa harta ini adalah harta yang wajib dibayarakan untuk Waliyul Amri sehingga kalian bersekutu dengan para perampok dalam menjarah kekayaan kaum muslimin.

Semua itu dengan atas nama Islam dan dengan atas nama Al Imam Muhammad Ibnu Abdil Wahhab dan Al Imam Ahmad Ibu Hanbal…..

Seandainya kakek kamu Syaikh Muhammad Ibnu Abdil Wahhab hidup, tentu beliau mendera kamu seperti terhadap unta saat melihatmu berkata terhadap para pencari ilmu: “Saya hanya memiliki 3 menit saja buat kalian”. Siapa kamu…..dan pada dasarnya tidak ada nilai bagimu dihadapan manusia kecuali sebatas bahwa kamu mengaku termasuk ahli ilmu..!! Seandainya tidak ada ilmu tentulah kamu juga termasuk ternak-ternak yang menggembala dipengembalaan Dinasti Salul.

Telah tiba saatnya untuk membongkar semua kejahatan-kejahatan kalian dan menelanjangi kalian dihadapan manusia. Dikarenakan kamu (hai mufti) telah membuka auratmu serta terbongkar kebohonganmu atas nama orang-orang baik saat kamu menjadikan agama ini sekedar pencaharian, maka sungguh para pencari ilmu telah datang kepadamu untuk menyampaikan kepadamu sedikit dari kejahatan-kejahatan yang menimpa umat, maka kamu katakan kepada mereka “Waktu kerja sudah habis..! Semoga Allah membinasakanmu, manusia tidak mengambil ilmu dari kamu kecuali karena mereka mengira bahwa kamu ini ahli ilmu…!! Sungguh, kalian telah membongkar diri kalian sendiri bahwa kalian ini tidak lebih dari sekedar para pegawai Dinasti Salul. Jadi sabarlah terhadap apa yang akan datang terhadap kamu. Jangan ngomong -dan jangan pula kamu dan para pembeo dari pengikutmu- menggembar gemborkan bahwa daging para ulama itu beracun karena kamu bukan tergolong ulama akan tetapi kamu ini sekedar pegawai kantor yang pulang kerumahnya diakhir jam kantor. Jadi daging dan kehormatan kalian halal…..!!

Bila saja Nabi Shalallahu ‘alaihi wassalam telah menganggap sikap orang kaya yang menunda pembayaran hutangnya sebagai suatu kezaliman yang menghalalkan kehormatannya, maka apa gerangan dengan penundaan penunaian kewajibannya lebih buruk dari penundaan kewajiban harta, yaitu kewajiban penyampaian hukum-hukum Allah dan agamaNya. Menyembunyikan ilmu dan mendiamkan kebathilan adalah lebih jahat dari sekedar penunda-nundaan hutang sebesar 10 Riyal orang kaya terhadap orang yang menagihnya. Sedangkan Allah ta’ala ber-firman: “Allah tidak menyukai ucapan buruk (yang diucapkan) dengan terus terang, kecuali oleh orang yang dianiaya” (An Nisa: 148) Maka bagaimana dengan orang yang menzalimi Islam, menyimpangkannya dan menjadikannya sebagai pijakan bagi hawa nafsu dan keinginan para penguasa….??

Jadi, kehormatan dan daging kalian adalah halal dan mubah bagi setiap orang yang ingin membongkar kedok kalian dan membeberkan kebohongan kalian atas nama Allah dan RasulNya karena kejahatan kalian terhadap umat Islam ini tergolong kejahatan dan kebathilan yang paling keji dan kalian melakukannya dengan lembaga kalian yang rusak ini, dan ia adalah alat dan sarana yang paling efektif yang digunakan oleh orang-orang munafik untuk merobohkan seluruh pilar-pilar Islam dinegeri ini. Mereka mengeluarkan dari celah-celah kalian agama baru yang coreng moreng yang tidak memiliki sedikitpun kaitan dengan Islam yang kalian sandarkan secara palsu dan dusta kepada Syaikh Muhammad Ibnu Abdil Wahhab dan Imam Ahmad Ibnu Hanbal.

Dan siapa yang menyatakan bahwa daging kalian adalah beracun, maka ia orang yan dungu, Karena Allah telah mencap orang-orang semacam kalian dari Bani Israil bahwa mereka itu seperti keledai dan seperti anjing. Sedangkan kalian, dengan sebab apa yang kalian lakukan terhadap Islam adalah lebih keji dan lebih busuk dari apa yang dilakukan Bani Israil yang telah Allah laknati hanyalah menyembunyikan ilmu, sedangkan kalian menjadikan sikap memegang Al Haq sebagai kejahatan. Dan akar masalah itu semua berdiri diatas suatu masalah yaitu tazkiyah(rekomendasi) kalian yang mutlak terhadap Dinasti Salul dan melepaskan tangan-tangan mereka untuk mengacak-acak segala sesuatu dari urusan umat ini, sedangkan kalian berperan sebagai pegawai yang memberikan rekomendasi dan pengesahan buat mereka itu diatas Al Haq, sedang orang yang menyelisihi mereka adalah diatas kebathilan.

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah telah memvonis terhadap orang-orang semisal kamu hai mufti, bahwa status minimal mereka itu adalah fasiq, jadi kamu ini fasiq dalam pandangan kakekmu….dan ini minimal. Dengar apa yang dikatakan kakekmu tentang orang-orang semacam Dinasti Salul dan dengar juga apa yang beliau katakan tentang orang-orang semacam kamu: “Sesungguhnya para thaghut yang diyakini manusia akan kewajiban mentaati mereka itu selain Allah adalah seluruhnya kuffar murtaddun dari Islam. Bagaimana tidak sedangkan mereka itu menghalalkan apa yang Allah haramkandan mengharamkan apa yang Allah halalkan, serta mereka melakukan kerusakan dimuka bumi dengan ucapan mereka, perbuatan mereka dan dukungan mereka. Siapa yang mendebat membela-bela mereka atau mengingkari orang yang mengkafirkan mereka atau mengklaim bahwa perbuatan mereka ini meskipun bathil namun tidak memindahkan mereka kepada kekafiran, maka status minimal orang yang membela-bela ini adalah fasiq, karena tidak sah Dienul Islam kecuali bara’ah dari mereka itu dengan mengkafirkannya…..” (Muhammad Ibnu Abdil Wahhab, Ar Rasa’il Asy Syakhshiyyah: 188)

Sedangkan kamu ini hai mufti, tidak merasa cukup dengan membela-bela Dinasti Salul, akan tetapi kamu memberikan kepada mereka tazkiyyah (rekomendasi) yang mutlak, kamu menganggap taat kepada mereka itu adalah kewajiban dan kamu memberikan kepada mereka hak-hak yang tidak pernah diberikan para shahabat kepada Abu Bakar dan Umar radliyallahu ‘anhum. Kamu melarang pengingkaran terang-terangan terhadap kaum munafikin itu padahal para shahabat mengingkari Umar terang-terangan dimasjid, ditengah khutbah dan dihadapan manusia.

Beginilah kamu… kamu sekalian adalah orang-orang yang mendebat untuk (membela) mereka dalam kehidupan dunia ini, maka siapa yang akan mendebat Allah untuk (membela) mereka pada hari kiamat? Atau siapa yang jadi pelindung mereka terhadap siksa Allah? (An Nisa: 109).

Saya mengetahui bahwa kamu berlindung dengan tentara Dinasti Salul dan pasukan keamanan khusus mereka, dan sebelum orang-orang betah berlindung dan mereka yakin bahwa benteng-benteng mereka akan dapat mempertahankan mereka, maka Allah mendatangkan kepada mereka (hukuman) dari arah yang tidak disangka-sangka. Bila hari ini kekuatan kaum munafikin bisa melindungimu, maka siapa yang bisa melindungimu bila kamu sudah dimasukan kekuburanmu….?? Bila hari ini kamu merasa bangga dengan banyaknya pengikut dan kekuatan, maka apa yang akan kamu lakukan dihari setiap yang dilangit dan dibumi datang dihadapan Ar Rahman sebagai hamba….??.

Sepupumu[4] yang lain melarang sunnah Rasulallah Shalallahu ‘alaihi wassalam dalam hal qunut dan mendo’akan binasa untuk Yahudi dan Nashrani, karena mendo’akan binasa untuk Nashrani adalah mempersulit munafikin Dinasti Salul dihadapan kekasih mereka dari kalangan Nashrani, maka sepupumu melarang sunnah qunut (Nazilah) karena hal itu. Dan untuk orang-orang semacam dia dan kamu, juga Syaikhul Islam Ibnu Taimiyah rahimahullah telah berkata:

“Kapan saja orang alim meninggalkan apa yang dia ketahui dari Kitabullah dan Sunnah RasulNya, serta dia mengikuti putusan penguasa yang menyelisihi hukum Allah dan RasulNya, maka ia murtad kafir yang berhak diberikan hukuman didunia dan diakhirat” (Majmu Al Fatawa: 35/372-373).

Sesungguhnya dia mencak-mencak dan berkata dengan penuh kebanggaan ; “Sesungguhnya sebahagian kaum muslimin membanggakan Usamah Ibnu Laden. Ini adalah cacat dalam memahami Islam…!!!” Dan kami katakan kepadanya, “Subhanallah, membanggakan kaum mujahidin yang berusaha keras untuk membebaskan negeri dua tanah suci dari kaum salibis telah menjadi cacat dalam memahami Islam, sedangkan memuja kaum munafikin yang memberikan keleluasaan bagi kaum salibis dan memasukan mereka dengan fatwa-fatwa kalian dan menganggap mereka sebagai Ulil Amri yang wajib ditaati adalah Islam yang shahih….!? Mengapa kalian (berbuat demikian), bagaimana kamu mengambil keputusan?.

Rasulullah Shalallahu ‘alaihi wassalam telah melarang kita dari mengatakan kepada orang-orang munafikin “Tuan”, sedangkan dia berkata setiap hari “Tuanku pelayan dua tanah suci”. Kami tidak tahu, apakah membanggakan mujahid fi sabilillah adalah kejahatan, ataukah mengagungkan orang munafik yang menghadirkan orang-orang kafir dinegeri dua tanah suci dan memberikan mereka keleluasaan dengan suatu yang tidak pernah terjadi sepanjang sejarah jazirah Arab….??!.

Sekarang kami akan memulai membuka file-file kalian agar umat mengetahui berapa banyak yang telah tertipu oleh kalian dan oleh orang-orang semacam kalian dari kalangan yang telah menjual ayat-ayat Allah dengan harga yang murah serta menjadikan dien ini sebagai pijakan bagi selera para penguasa itu.

1. Kebusukan kalian yang paling pertama dalam menyelewengkan agama Allah adalah bahwa kalian ini pilar-pilar utama dalam mengokohkan kakuasaan kaum munafikin yang loyal penuh terhadap musuh-musuh Allah dari kalangan Yahudi dan Nashrani. Kalian tidak merasa cukup dengan sikap diam dari mengatakan Al Haq dan tidak mengingkari Al Bathil, akan tetapi kalian melampaui itu sampai sikap memberikan tazkiyah bagi pemerintah Alu Salul dan menganggap sekedar mengingkari mereka sebagai bagian dari kemungkaran yang paling besar. Dan dengan ini kalian keluarkan fatwa-fatwa yang dengannya kalian anggap sebahagian du’at dan mushlihin sebagai penjahat. Dan dengan pernyataan dari kalian ini maka Ibnu Salul[5] menjebloskan kaum mushlihin itu kedalam penjara betahun-tahun. Dan sebahagian dari mereka ada yang masih ada yang menjalani kezaliman ini dipenjara, bukan karena apa-apa selain mereka mengatakan “Rabb kami adalah Allah, bukan Amerika atau Ibnu Salul….!”
2. Dengan fatwa-fatwa kalian yang kalian sepakati, kalian telah membuka negeri dua tanah suci ini bagi setiap Nashrani lacur dan bagi tentara Amerika cabul untuk melindungi pemerintahan Ibnu Salul. Kalian tidak cukup dengan membolehkan, akan tetapi kalian menjadikan pendatangan orang-orang kafir ke Biladul Haramain sebagai bagian dari kewajiban yang paling wajib !! Dan pertimbangan kalian adalah bila Amerika tidak datang tentulah lenyap pemerintahan Ibnu Salul dan tentu Saddam mengambil negerinya, sehingga kalian mengganti orang kafir dengan orang kafir untuk menetap diatas pemerintahan orang-orang munafik itu dan seluruhnya adalah buruk. Sedangkan yang paling buruk adalah orang-orang munafik karena orang-orang munafik berada didasar yang paling bawah dalam api neraka.

Kemudian kalian tidak merasa cukup dengan hal itu, dan setelah berlalu 10 tahun semenjak kedatangan orang-orang liar itu, kalian tidak berhenti dibatas apa yang pernah kalian katakan dahulu diawal-awal fatwa kalian yaitu, ”bahwa kami hanya sekedar meminta bantuan mereka”dan kalian menipu orang-orang yang benar dan baik saat kalian menampakan bahwa masalahnya sekedar isti’anah (meminta bantuan), sedang setiap anak kecil didunia ini mengetahui bahwa isti’anah itu bukan dengan bentuk Amerika datang dengan pasukannya beserta berbagai macam perlengkapan dan persenjataannya serta ia menetap dinegeri ini, ini bukan isti’anah tetapi ini pendudukan….!!!

Saya katakan, kalian tidak merasa cukup dengan hal itu akan tetapi kalian memberikan keleluasaan bagi mereka, dengan cara kalian menjadikan sekedar penolakan Amerika yang Nashrani yang memerangi lagi menjadikan pangkalan militernya di negeri Al Haramain dan datang dengan segala kekuatan militernya sebagai kejahatan. Dan saat sebahagian ulama bangkit menolak keberadaan militer AS ini, maka kalian mengingkari mereka dan kalian memberikan izin kepada Dinasti Salul untuk memenjarakan mereka bertahun-tahun karena mereka mengingkari kemungkaran.

Kemudian kalian tidak berhenti disini saja, akan tetapi kalian melampauinya dimana kalian menjadikan militer Kristen yang bersenjatakan paling modern itu sebagai kaum kafir mu’ahid dan kafir dzimmiy, sedangkan alasan kalian adalah bahwa mereka itu datang dengan seizin Waliyul Amri dan kalian lemparkan sabda Nabi Shalallahu ‘alaihi wassalam: “keluarkanlah kaum musyrikin dari jazirah Arab”. Kalian tidak perduli dengan hukum Allah dan hukum RasulNya seperti kepedulian kalian yang sangat akan pengadaan jalan keluar bagi Dinasti Salul dari perangkap yang dijeratkan Saddam terhadap mereka. Semua itu atas nama agama dan Syaik Muhammad Ibnu Abdil Wahhab. Terus diatas qiyas yang rusak ini terbangunlah sikap kalian menjadikan kaum mujahidin yang mengumumkan akan jihad melawan Amerika sebagai Khawarij, orang-orang yang memerangi Allah dan para penebar kerusakan dimuka bumi. Kemudian kalian gulirkan fatwa-fatwa yang dengannya kalian halalkan darah empat orang dari pemuda pilihan Islam. Sedangkan kejahatan mereka tidak lain adalah karena membunuh orang-orang Amerika yang memerangi, padahal kamu sudah tahu bahwa orang muslim tidak boleh dibunuh dengan sebab ia membunuh orang kafir, dan bahwa alasan kalian itu rusak dari dasarnya karena orang-orang yang kalian anggap sebagai Waliyul Amri sebenarnya adalah orang-orang munafik yang merusak aturan Allah lagi memerangi agamaNya. Dan telah merasa yakin akan hal ini setiap orang yang beriman kepada Allah dan RasulNya. Terus andai saja alasan qiyas kalian itu benar, maka sungguh ketidak bolehan membunuh orang muslim dengan orang kafir adalah hukum syar’iy yang mutlak yang tidak bisa digugurkan dengan ijtihad atau qiyas yang rusak dari kalian. Akan tetapi mata penglihatan tidak buta namun yang buta adalah mata hati yang ada didalam dada.

Kemudian ini semua sudah berlalu, dan Syaikh Usamah Ibnu Laden beserta orang-orangnya melepaskan tangannya dari kalian dan berkata: “Mereka itu ulama-ulama sesat yang terjungkir didalam kesesatan dan tidak akan keluar darinya”. Maka akhirnya kembali Syaikh Usamah dan orang-orang yang bersamanya keluar dari negeri dua tanah suci dan berangkat ke Afganistan dan beliau mengumumkan frontnya untuk memerangi Yahudi dan Nashrani Salibis serta berjihad dijalan Allah, akan tetapi beliau tetap dikejar kejahatan kalian dan kalian mengeluarkan fatwa-fatwa yang mentahdzir (menghati-hatikan) manusia darinya dan kalian menganggap beliau dan para mujahidin sebagai Khawarij, padahal sesunguhnya Syaikh Usamah melarang para pemuda jihad untuk memerangi kaum munafikin kalian dan beliau memerintahkan para mujahidin untuk mengarahkan serangan-serangannya terhadap orang-orang Amerika dan orang-orang kafir asli saja. Akan tetapi perbuatan itu tidak menyenangkan kalian, dan fatwa-fatwa kalian terus muncul dan menganggap sesat para mujahidin dan mentazkiyah (memberikan rekomendasi) bagi kaum munafikin, sehingga setiap kekasih Ibnu Salul telah menjadi kekasih kalian dan dilindungi fatwa-fatwa kalian.

Kalian tidak berhenti disana saja, akan tetapi saat para mujahidin pergi menyatroni halaman rumah-rumah orang kafir dan menyerang mereka pada 11 September, kalian tidak hati-hati dan ingat akan Allah Pencipta kalian serta minimal kalian diam, justru kalian mengeluarkan fatwa-fatwa yang menyalahkan jihad para mujahidin disana dan kalian menganggapnya sebagai tindakan pengrusakan dimuka bumi, serta kalian menangisi kematian orang-orang kafir Amerika. Dan yang menghentakan adalah dusta kalian atas nama Allah dan RasulNya saat kalian klaim bahwa jihad itu tidak sah kecuali dengan izin Waliyul Amri, sedang Rasulallah Shalallahu ‘alaihi wassalam bersabda:”Jihad itu berlangsung sampai hari kiamat”. Waliyul Amri diotak kalian tidak lain adalah munafikin Dinasti Salul, padahal dibenak orang-orang mu’min sesungguhnya Dinasti Salul adalah penguasa yang paling dahsyat pemerangannya terhadap Allah dan RasulNya dan yang paling besar perubahan dan penyelewengannya terhadap agama Allah.

Bahkan kalian tidak berhenti dibatas itu saja, akan tetapi kalian mengajak kaum muslimin untuk membantu orang-orang kafir terhadap kaum muslimin…! sebagaimana yang dilakukan oleh sisesat Ghanim As Sadlan[6] saat dia mengajak umat untuk membantu orang Amerika melawan kaum muslimin. Maka ketenggelaman dalam kesesatan, kefasikan dan kebejatan macam apa yang lebih dahsyat dari hal ini….?! Dan orang alim macam apa yang menyuruh manusia untuk membantu orang-orang kafir melawan kaum muslimin…..??

Hai orang-orang yang disebut ulama….

Demi Allah, sesungguhnya kalian ulama sesat dan demi Allah sesungguhnya Bul’am Ibnu Baura keadaannya lebih ringan daripada kalian, karena Bul’am melepaskan diri dari ayat-ayat Allah, sedangkan kalian adalah telah merubah agama Allah diatas pengetahuan dan mengatakan kepada manusia “Inilah Islam dan inilah dakwah Syaikh Muhammad Ibnu Abdil Wahhab….”

Apa kalian tidak malu pada diri kalian sendiri, bagaimana dengan sebab kalian dan sebab pengguguran kalian akan hukum-hukum Allah yang tidak sejalan dengan para penguasa? Kalian jadikan Ahlus Sunnah sebagai bahan perolok-olokan bagi setiap ahli bid’ah dan kelompok-kelompok yang sesat serta bahan tertawaan bagi umat-umat yang lain? Apa kalian tidak malu dimana kalian telah menjadikan dakwah Syaikh Muhammad Ibnu Abdil Wahhab suatu yang lebih mudah tunduk bagi para penguasa[7] daripada orang-orang Rafidlah kepada imam-imam mereka??

Bila saja Rafidlah telah memberikan kema’shuman terhadap para imam dari kalangan shahabat keturunan Ali radliallahu’anhu, sehingga mereka sesat dalam hal itu dan banyak menyesatkan manusia maka apa gerangan dengan kalian yang memberikan kema’shuman terhadap orang-orang yang minimal mereka itu dikatakan munafikin yang keterlaluan dalam kenifakannya? Ini dia yang mengaku dengan lisannya, bahkan ia merasa bangga dengan hal itu, yaitu telah menghabiskan 30 tahun bekerja dalam Dinas Intelejen yang loyal kepada Amerika, dan dia memberikan kekayaan ummat kepada orang-orang Amerika dan memerangi mujahidin yang dipimpin Syaikh Usamah. Namun demikian kalian tidak pernah berfikir untuk menasihatinya apalagi menyuruh dia taubat padahal dia telah melakukan salah satu kekafiran yang ditegaskan oleh kakek-kakek kalian dari kalangan ulama didalam kitab-kitab dan tulisan-tulisan mereka. Dan dia seharusnya disuruh taubat dan kaum muslimin bara’ darinya seluruhnya. Tidak terlintas dibenak kalian termasuk memberikan kesempatan bagi orang lain untuk mengomentarinya dan menyangsikan akan status dia sebagai bagian dari Ulil Amri, maka contoh mana yang lebih pas untuk sikap kalian memberikan kema’shuman terhadap Dinasti Salul daripada hal tersebut…..?

Sedangkan kalian memiliki kesiapan untuk mengistitabah (menyuruh bertaubat) sebagian ulama yang baik dalam beberapa masalah yang tergolong masalah furui’iyyah (cabang) yang kecil, sebagaimana yang telah kalian lakukan saat kalian mempermalukan Syaikh Dibyan Ad Dibyan dalam masalah memotong janggut yang lebih dari segenggam, sedangkan kalian tidak sedikitpun memiliki rasa tanggung jawab untuk mengistitabah orang-orang tadi padahal dia itu ongkang-ongkangan dengan kekafiran, kemunafikinan dan keloyalannya terhadap musuh-musuh Allah dari kalangan bangsa Amerika dan yang lainnya.

Dan khianat macam apa terhadap umat ini yang lebih busuk dari kumpulan-kumpulan kalian untuk memberikan fatwa tentang Pokemon -dan terima kasih untuk kalian, sungguh kalian telah memberikan menfaat bagi manusia, dan semoga Allah memberkati kalian- sedangkan tragedi-tragedi besar yang terjadi menimpa umat ini justru kalian tidak berbuat apa-apa dan tidak mampu membongkar benang merah dibelakangnya karena Dinasti Salul tidak meminta fatwa dari kalian. Mana kalian dari apa yang terjadi di Iraq ? dan mana kalian dari apa yang terjadi di Afganistan dan Palestina? dan justru sikap pengecut dan buta mata hati pada si mufti ini telah sampai pada tahap dia mengharamka operasi-operasi syahid di Palestina.

Sesungguhnya kalian terombang-ambing dalam kesesatan dan kedurjanaan, dan masalah pemberian kema’shuman terhadap Dinasti Salul adalah masalah yang bisa dilihat oleh setiap orang yang punya mata, jelas sejelas matahari disiang bolong. Dan kalau tidak demikian maka jelaskan kepada saya bagaimana dahulu si mufti itu memfatwakan keharaman asuransi, kemudian tatkala asuransi itu dilegalkan bahkan diharuskan oleh Dinasti Salul terhadap manusia, maka orang sesat ini memerintahkan kaum muslimin untuk tunduk kepada Dinasti Salul dalam hal memakan harta mereka dengan cara yang bathil. Maka kecelakaan besarlah bagi dia akibat dari apa yang dia fatwakan dan kecelakaan besarlah baginya akibat yang dia lakukan. Dan yang membuat kita tertawa ialah bahwa ia menyuruh manusia untuk membayar dan tidak mengambil bunga dan kompensasi dibelakang harta mereka. Bagus, tapi apa faedah kamu hai Syaikh…. sedang kamu telah memposisikan dirimu pada posisi orang-orangyang memikul amanah ilmu? Bagaimana kamu akan memberikan manfaat bagi manusia sedangkan kamu menyuruh mareka melakukan kesesatan kemudian kamu katakan kepada mereka: “jangan ambl bunga !” Bagaimana kamu akan melepaskan dirimu dari tangan-tangan yang akan bergelantung pada lehermu dihari kiamat akibat kejahatan-kejahatanmu terhadap hak Allah, hak Rasul, dan hak umat?

Dan seperti apa yang telah kami buktikan bahwa kalian in lebih sesat daripada orang-orang Rafidlah, maka kami menetapkan juga bahwa kalian lebih sesat daripada Khawarij, apa kalian mau dalil-dalil? Ya, dalil dalil saya adalah bahwa kalian menghalalkan darah-darah manusia yang paling baik, yaitu para mujahidin saat kalian menganggap mereka sebagai perusak dan kalianpun memfatwakan agar mereka dibunuh, sedangkan orang-orang kafir asli yang menduduki jazirah Muhammad Shalallahu ‘alaihi wassalam dari kalangan Amerika, Yahudi, dan yang lainnya. Kalian anggap mereka sebagai kaum kafir dzimmiy yang terjaga darahnya lagi tidak boleh dibunuh. Dan ini salah seorang pengikut kalian dari kalangan orang-orang sesat telah memfatwakan bahwa dua orang pemuda yang memerangi tentara Amerika di Kuwait tidak akan mencium bau surga, kenapa alasannya hai oran sesat….?! Karena pemuda itu telah membunuh orang-orang Amerika sedangkan orang Amerika itu adalah kaum kafir dzimmiy, aneh…. aneh sekali ! Dalam fiqih, akal, dan tolak ukur apa kamu menganggap pasukan besar yang menetap disuatu tempat dengan berbagai perlengkapan perangnya sebagai kaum kafir dzimmiy?!

Kalian memfatwakan untuk membunuh orang Islam dan kalian biarkan kaum salibis sedangkan ini ajaran Khawarij, sedangkan Khawarij justru tidak memberontak kecuali karena klaim alasan mereka ingin menegakkan Kitabullah, namun mereka menyimpang dan sesat. Sedangkan kalian justru malah menyuruh manusia untuk taat kepada orang yang tidak menegakan Kitabullah dari kalangan Dinasti Salul, dan kalian memerintahkan untuk membunuh orang yang menuntut penegakan Kitabullah dari kalangan mujahidin yang jujur dan yang lainnya dari para du’at dan orang-orang yang melakukan perbaikan. Apa kalian paham bahwa kalian lebih sesat dari Khawarij?

Kalian dalam pandangan saya adalah lebih busuk daripada Dinasti Salul, karena Dinasti Salul adalah kaum munafikin yang mencari kekuasaan dan dunia, sedangkan kalian mengklaim bahwa kalian berbicara atas nama Allah dan bahwa kalian adalah pelindung dien ini sehingga kalian telah datang dengan agama -yang demi Allah- ia bukan sama sekali bukan agama Allah, akan tetapi ia termasuk kesesatan dan penyimpangan, maka jadilah kalian termasuk orang-orang yang Allah firmankan:

“Maka kecelakaan besarlah bagi orang-orang yang menulis Al Kitab dengan tangan mereka sendiri, lalu dikatakan ;”Ini dari Allah” (dengan maksud) untuk memperoleh keuntungan yang sedikit” (Al Baqarah: 79)

Kejahatan-kejahatan kalian terhadap hak Allah dan RasulNya tidak berhenti pada sikap diam saat larisnya kebathilan, akan tetapi telah melampaui pada batas kalian mendukung kebathilan ini dan menjadikannya sebagai asal (kebenaran), kemudian kalian berdusta atas nama Syaikh Muhammad Ibnu Abdil Wahhab saat kalian menganggap bahwa inilah madzhab salaf dan imam yang empat. Kalian tidak punya malu dari sikap kalian mempopulerkan kebathilan dengan lisan-lisan kalian, bahkan menyandarkannya kepada imam dan ulama sunnah -semoga Allah membersihkan para imam dari fitnah kalian-.

Disaat dahulu para ulama adalah sebagai pemegang amanah bagi umat sepanjang sejarah, dan saat ilmu berpisah dari kekuasaan setelah Khilafah Rasyidah, para ulama membentuk lembaga yang kokoh lagi berkaitan dengan umat secara langsung yang menjaga dien ini dan menjamin bahwa penguasa bagaimanapun ia tenggelam dalam syahwat kekuasaan, ia tidak mampu merubah hukum atau loyal kepada orang-orang kafir atau menggugurkan jihad atau menghalalkan yang haram. Akan tetapi kalian pada masa sekarang yang seharusnya menjadi tumpuan amanah umat dan agama Allah dari tangan-tangan kotor yang merubah dan menyelewengkannya, ternyata kalian wal ‘iyadzubillah malah menjadi tumpuan amanah kaum munafikin, dan kalianlah yang mengokohkan pilar-pilar kemunafikan, dan kalian lah yang mengakui kekuasaan orang-orang bejat itu saat kalian menganggap mereka sebagai para pemimpin kaum muslimin, dan kalian menjadikan sekedar pengingkaran terhadap mereka sebagai kemungkaran, sehingga kalian telah melakukan hal terburuk saat tidak merasa cukup dengan diam dari kebathilan, akan tetapi kalian merekomendasikannya dan menjadikannya sebagai kebenaran sedang selainnya adalah kebathilan sehingga hal itu lahirlah kekuasaan disetiap pilar-pilar masayarakat.

Dan tidaklah berlebihan bila saya katakan bahwa kalianlah yang bertanggung jawab langsung dari setiap kerusakan yang terjadi dinegeri Al Haramain.

Dengan sebab kalianlah digugurkan hukum-hukum Islam terbesar yang paling pertamanya yaitu al hukmu bima anzalallah. Ini mahkamah-mahkamah perdagangan menjadi saksi itu atas kalian, dan ini gedung riba dihadapan Masjidil Haram dan Mesjid Nabawi membongkar kebusukan-kebusukan kalian dihadapan khalayak….

Dan dengan sebab kalian dan sikap diam kalian, orang-orang sekuler menguasai media pemberitaan dan menyebarkan kerusakan ditengah umat lewat jaringan-jaringan udara dan yang lainnya….

Dengan sebab kalian, kekayaan umat dihambur-hamburkan dan dipakai berfoya-foya oleh sekelompok kaum munafikin yang zalim dan otoriter…

Dengan sebab kalian kekuasaan sudah mendarah daging dan telah menjadi suatu hal yang tidak diingkari seorangpun, serta siapa yang berani mengingkari maka ia akan dijebloskan kepenjara….

Dengan sebab kalian orang-orang kafir mengendalikan negeri-negeri Islam dan negeri Islam yang paling suci tanah haramain….

Dengan sebab kalianlah merejalelanya kekacauan dalam persidangan, merebak pula kezaliman dan hudud hanya ditegakan terhadap orang-orang yang lemah, namun tidak ditegakan terhadap seorangpun dari Alu Salul. Ini dia seorang pilar Alu Salul mencak-mencak bahwa Alu Salul tidak boleh ditegakan hudud terhadap mereka dihadapan kalian….

Dan saya menambahkan ucapan buat ulama resmi pemerintah, bahwa kalian sama sekali tidak segan-segan dari mempermainkan agama dan menaklukannya sesuai keinginan-keinginan pemerintah. Ini dia Syaikh Al Mani’ saat ditanya tentang asuransi, dia berkata: “Bukankah ada perselisihan didalamnya dan ia itu tidak seperti keharaman zina? dan selagi ada perselisihan didalamnya menurut qiyas kalian, maka wajib mengikuti pemimpin dan mentaatinya karena ia memiliki hak ijtihad dalam memilih apa yang diperselisihkan.

Baik hai Mani’, sungguh dahulu Ahlus Sunnah telah berselisih dalam masalah khuruj(pemberontak) terhadap para penguasa yang fasiq, apalagi kalau orang-orang kafir, akan tetapi kenapa kalian menjadikan dalam fatwa-fatwa kalian dan alur pemikiran kalian masalah khuruj terhadap para penguasa itu termasuk dosa besar yang paling besar ? dan kalian menjadikannya sebagai masalah yang qath’iy (pasti) dan kalian tidak mempertimbangkan bahwa didalamnya telah terjadi perselisihan yang kuat dan jelas diantara ulama dari kalangan shahabat tabi’in ? Bahkan kalian berdusta atas nama Ahlus Sunnah saat kalian mengklaim bahwa mereka telah ijma untuk tidak khuruj terhadap penguasa itu, padahal para penuntut ilmu yang yunior saja mengetahui bahwa Ahlus Sunnah yang mengatakan tidak boleh khuruj terhadap para penguasa yang fasiq tidaklah mengatakan: wajib mentaati mereka dalam kesesatan dan dalam pengguguran hukum-hukum Islam, justru Ahlus Sunnah sepakat seluruhnya bahwa dia itu penguasa yang tidak memiliki puluhan perkara yang mengugurkan kekuasaan dan pemerintahan atas kaum muslimin. Kalian menjadikan mereka barisan para shahabat tidak boleh khuruj terhadap mereka dan tidak disentuh sedikitpun, apalagi kalau disejajarkan pada deretan para penguasa muslim yang fasiq?

Dan dari sekarang dan seterusnya saya meminta dari umat agar tidak pergi lagi kepada mereka itu, karena hujjah sudah tegak atas mereka dan terbongkar sudah urusan mereka. Mereka tidak punya hak saat kita berjumpa dengan mereka selain kita bacakan kepada mereka:“Sesungguhnya orang-orang yang menyembunyikan apa yang telah Kami turunkan berupa keterangan-keterangan (yang jelas) dan petunjuk setelah jelas bagi kami menerangkannya kepada manusia dalam Al Kitab. Mereka itu dilaknati Allah dan dilaknati (pula) oleh semua (makhluk) yang dapat melaknati”. (Al Baqarah: 159)

Wahai para pemuda umat, apabila kalian berjumpa dengan salah seorang dari mereka maka bacakanlah didepan mereka: Mereka itu dilaknati Allah dan dilaknati (pula) oleh semua (makhluk) yang dapat melaknati. Hadapi mereka dengan ayat ini disetiap waktu sampai mereka kembali dari kesesatannya.

Dan ketahuilah wahai para pemuda umat bahwa terus menerus kalian dekat dari mereka tidak akan menambah mereka kecuali kedurjanaan dan kebejatan, maka lemparilah mereka dengan halilintar Al Haq dan bacakanlah dihadapan mereka ayat-ayat dan hadist-hadist yang melaknat dan yang menghati-hatikan dari para ulama-ulama pengkhianat. Qana’ahlah dari mereka secara total dan cucilah tangan dan hati dari mereka karena mereka adalah sumber segala kejahatan dan sumber dibalik setiap bencana. Jangan kalian menduga bahwa mereka bisa mengurai atau mengikat. Ini keputusan persahabatan telah berjalan sedang mereka diam, ini keputusan persekongkolan bersama Yahudi sedang mereka diam, bahkan diantara mereka ada yang, memberkahinya, dan keputusan-keputusan yang lebih busuk dan lebih keji, maka tunggulah…..!!

Dan mereka berkata kepada kamu: “kami akan menasihati para pengusa itu dan mengingatkan mereka”, maka ketahuilah bahwa mereka itu dusta dan tidak akan melakukannya, dan keputusan persaudaraan serta keputusan-keputusan lainnya yang telah lalu tidak akan dibatalkan karena pada dasarnya mereka itu dipasang untuk mengokohkan kekuasaan kaum munafikin itu, dan mereka tidak akan melakukan sesuatupun yang membahayakan pemerintah nifaq atau menggugurkan keabsahan-keabsahannya. Seandainya pada mereka itu terdapat kebaikan, tentulah tidak akan berjalan terus diatas riba yang ditata dengan undang-undang lagi dilindungi oleh kaum munafikin lebih dari 30 tahun tanpa ada sedikitpun pengingkaran terhadap Dinasti Salul, dan tidak akan berjalan pula dalam tenggang waktu ini kegiatan penerapan budaya barat dinegeri ini, dan tidak akan tersisa seorang sekulerpun dalam aparatur negara seandainya memang para ulama itu melaksanakan kewajiban syar’iy dan amanah yang dibebankan oleh Allah dan RasulNya.

Saya mengingatkan umat dan mengingatkannya dengan hal yang bahaya, yaitu dalam contoh Kristen, saat penguasa yang zalim bersekongkol dengan kedurjanaan, maka bangsa Eropa bangkit berontak dengan revolusi Prancis terhadap agama semuanya, mereka hempaskan agama dan berlindung dengan serkularisme. Dan bila kalian biarkan para ulama pengkhianat itu mengacak-acak agama Allah sesuka hati mereka, maka sungguh akibatnya -demi Allah- sangat hina.

Benar bahwa agama Allah akan terjaga, akan tetapi al haq ini harus memiliki orang-orang yang menegakannya, kita tiada takut tetapi wajib hati-hati dari akibat-akibat seperti ini, dan kita katakan sesungguhnya dengan sebab karunia Allah, tidak mampu sekalipun Paulus yang paling menyimpang dan raja yang paling zalim dan bengis tidak mampu menyembunyikan hakikat Islam, dan orang-orang didalamnya dari kalangan ahli ilmu yang memerangi dengan cahaya al haq dan para mujahidin selalu sigap terhadap orang yang berupaya menyesatkannya, dan yang paling terdepan adalah Syaikh kita yang terbimbing Usamah Ibnu Laden -kita memohon taufik dan kemenangan baginya kepada Allah ta’ala-.

Sebagaimana wajib atas kalian hai para pemuda Islam berkumpul disisi ahli ilmu yang masih tersisa yang mengarahkan al haq dan tidak takut di jalan Allah celaan orang yang mencela. Dekatlah dengan para Syaikh itu dan jagalah mereka dengan dada kalian sebelum mereka terkena kebusukan dari kaum munafikin dan para ulama pengkhianat itu. Berkumpulah semoga Allah memberkahi kalian disisi salaf, yaitu ahli ilmu yang mengharapkan wajah Allah !!

Milikilah kitab-kitab Syaikh Hamud ‘Uqla rahimahullah dan berkeliling disekeliling murid-muridnya dari kalangan yang kami nilai mereka diatas jalan yang benar. Mereka adalah amanah dileher kalian, dan jangan biarkan pedang-pedang nifaq dan khianat mampu menyentuh mereka dengan keburukan sampai Allah menentukan suatu yang pasti terjadi.

Penterjemah:
Abu Sulaiman Aman Abdurrahman

[1] Ulama-ulama pemerintah thaghut Saudi maksudnya(Pent.)

[2] Makdudnya Dinasti Saudi sekarang(Pent)

[3] Mufti Saudi sekarang Abdul Aziz Alu Asy Syaikh(Pent)

[4] Dia menteri wakaf dan urusan haji negara kafir Saudi, Shalih Alu Asy Syaikh.(Pent)

[5] Dia adalah Fadh Ibnu Abdil Aziz. (Pent)

[6] Ia adalah guru besar Universitas Muhammad Ibnu Su’ud di Riyadh, ia termasuk ulama pemerintah Saudi.(Pent)

[7] Ya, realita seperti itu, Kaum Salafi Maz’um yang paling mengaku Ahlus Sunnah dan mengklaim mengikuti dakwah Syaikh Muhammad, padahal Ahlus Sunnah dan Syaikh sendiri bara’ dari perbuatan mereka. Mereka adalah selalu loyal kepada pemerintah thaghut yang mereka anggap muslim.(Pent)


Untitled Document

SYUBHAT DEMOKRASI – 1 (Jabatan Yusuf ‘alaihissalam)

Oleh: Syaikh Abu Muhammad ‘Ashim Al Maqdisiy hafidzahullah

Ketahuilah sesungguhnya syubhat ini dilontarkan oleh sebagian orang yang sudah kehabisan dalil.

Mereka mengatakan: Bukankah Yusuf pernah menjabat sebagai menteri di sisi raja kafir yang tidak berhukum dengan apa yang Allah subhaanahu wa ta’aala turunkan? Dengan demikian bolehlah ikut serta dalam pemerintahan kafir, bahkan bolehlah masuk menjadi anggota dalam parlemen dan majelis permusyawaratan/perwakilan rakyat dan yang sebangsanya.

Kita jawab dengan taufiq Allah subhaanahu wa ta’aala:

Pertama: Sesungguhnya berhujjah dengan syubhat ini untuk bisa masuk dalam perlemen-parlemen pembuat hukum dan kebolehannya adalah batil dan rusak, karena parlemen-parlemen syirik ini berdiri di atas dasar agama/paham yang bukan agama Allah subhaanahu wa ta’aala, yaitu agama demokrasi yang dimana wewenang (uluuhiyyah) tasyrii’ (pembuatan perundangan) dan wewenang tahlil (pembolehan) serta tahrim (pelarangan) di dalam agama ini adalah milik rakyat bukan milik Allah saja. Sedangkan Allah subhaanahu wa ta’aala mengatakan:

ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين.

Barangsiapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan di akhirat dia termasuk orang-orang yang rugi. (Ali Imran:85).

Apakah ada orang yang berani yang mengatakan bahwa Yusuf ‘alaihissalam telah mengikuti agama selain agama Islam, atau mengikuti millah selain millah bapak-bapaknya al muwahhidun….atau (apakah ada yang berani mengatakan bahwa) Yusuf bersumpah untuk menghormati undang-undang kafir? Atau dia membuat hukum sesuai dengan undang-undang itu?..sebagaimana keadaan orang-orang yang terpedaya dengan parlemen-parlemen itu…???

Bagaimana itu boleh dikatakan sedangkan Yusuf dengan terang-terangan mengumumkan pada saat dia tertindas:

إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون . واتبعت ملة آبائي إبراهيم وإسحاق و يعقوب ماكان لنا أن نشرك بالله من شيئ .

Sesungguhnya aku telah meninggalkan agama orang-orang yang tidak beriman kepada Allah, sedangkan mereka ingkar kepada hari kemudian. Dan aku mengikuti agama bapak-bapakku yaitu Ibrahim, Ishak dan ya’qub. Tidaklah patut bagi kami (para Nabi) mempersekutukan sesuatu apapun dengan Allah. Yusuf: 37-38.

Dan dia juga berkata:

يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون

Hai kedua penghuni penjara manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Maha Esa lagi Maha Perkasa ? Kamu tidak menyembah yang selain Allah kecuali hanya menyembah nama-nama yang kamu dan nenek moyangmu membuat-buatnya. Allah tidak menurunkan suatu keterangan pun tentang nama-nama itu. Keputusan (hukum) itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus, tetapi kebanyakan manusia tidak mengerti. (Yusuf 39-40).

Apakah Yusuf mengumumkan itu dan terang-terangan menyatakannya sedangkan dia dalam masa ketertindasan…..kemudian dia justru menyembunyikannya atau melanggarnya setelah Allah memberikan kepadanya kekuasaan??!!

Jawablah wahai para penyeru maslahat (yang sedikit-sedikit mengatakan ini untuk masalahat)..!!

Kemudian apakah kalian tidak mengetahui wahai para pakar politik bahwa wizaarah (kementerian) ini adalah kekuasaan tanfidziyyah (eksekutif) sedangkan parlemen adalah sulthah tasyrii’iyyah (kekuasaan legislatif). Dan di antara kedua hal ini terdapat perbedaan yang sangat jauh, sehingga tidak sah melakukan qiyas di sini menurut orang-orang yang mengatakan ada qiyas….dari sinilah diketahui bahwa berdalih dengan kisah Yusuf ‘alaihissalam atas bolehnya (masuk) parlemen adalah tidak benar sama sekali.

Dan tidak ada salahnya bila kita lanjutkan bantahan untuk menggugurkan dalih mereka dengan kisah Yusuf atas bolehnya menjabat sebagai menteri karena samanya dua jabatan pada zaman kita ini dengan kekafiran..

Kedua: Sesungguhnya banyak orang-orang yang tergiur dan terpedaya dengan jabatan menteri di payung negara-negara thaghut yang di mana negara-negara itu membuat hukum bersama Allah, memerangi para auliyaaullaah serta memberikan loyalitas kepada musuh-musuh-Nya, mereka (orang-orang yang menjabat menteri itu) mengqiyaskan perbuatan mereka kepada perbuatan Yusuf ‘alaihissalam (yang menjabat sebagai menteri bagi raja yang kafir), dan qiyas mereka itu adalah batil lagi rusak ditinjau dari beberapa sisi:

1.Sesungguhnya orang yang menjabat jabatan menteri pada pemerintahan-pemerintahan yang berhukum dengan selain apa yang Allah subhaanahu wa ta’aala turunkan ini wajib atas dia untuk menghormati undang-undang mereka, dia harus loyalitas dan ikhlas bekerja untuk thaghut yang padahal itu adalah sesuatu yang paling pertama Allah perintahkan untuk kufur kepadanya, Dia subhaanahu wa ta’aala berfirman:

يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu. (Qs: An-Nisaa’: 60).

Bahkan sebelum menjabat jabatan ini mereka diharuskan untuk bersumpah untuk menghormati kekufuran ini, sebagaimana halnya yang dilakukan oleh para anggota parlemen. Dan siapa orangnya yang mengklaim bahwa Yusuf Ibnu Ya’qub Ibnu Ishaq Ibnu Ibrahim ‘alaihissalam memang melakukan hal itu padahal Allah telah mensucikannya dan mengatakan tentangnya:Demikianlah agar Kami memalingkan daripadanya kemungkaran dan kekejian. Sesungguhnya Yusuf itu termasuk hamba-hamba Kami yang terpilih,”(Yusuf:24) maka orang yang mengatakan itu adalah termasuk makhluk yang paling kafir dan paling busuk, dia telah berlepas diri dari millah ini dan keluar dari dien Islam, bahkan dia itu lebih busuk dari Iblis terlaknat yang telah mengecualikan saat bersumpah:Demi Kukuasaan Engkau aku akan menyesatkan mereka semuanya kecuali hamba-hamba-Mu yang terpilih di antara mereka,”Shad 82-83.

Sedangkan Yusuf ‘alaihissalam secara pasti dan sesuai nash Firman Allah adalah termasuk hamba-hamba Allah yang terpilih, bahkan tergolong penghulunya.

2. Sesungguhnya orang yang menjabat jabatan menteri pada paying pemerintahan ini – baik dia bersumpah dengan sumpah dustuur itu atau tidak – dia wajib tunduk patuh kepada undang-undang kafir dan tidak boleh keluar dari relnya atau menyalahinya. Dia itu tidak lain adalah hamba yang mukhlis (patuh/setia) kepadanya, pelayan yang taat kepada yang mengangkatnya baik dalam yang hak atau yang batil, kefasikan, kedhaliman, dan kekafiran.

Maka apakah Yusuf Ash Shiddiiq ‘alaihissalam seperti itu sehingga perbuatannya bisa dijadikan hujjah untuk membolehkan jabatan-jabatan kafir mereka itu..??Sesungguhnya orang yang mengatakan/menuduh bahwa Nabiyyullah Ibnu Nabiyyillah Ibnu Nabiyyillah Ibnu Khalilillah dengan sebagian tuduhan itu, maka kami tidak meragukan kekafiran orang itu, kezindikannya, dan keluarnya dia dari Islam, karena Allah subhaanahu wa ta’aala mengatakan:

وَلَقَدْ بَعَثْنَا فِيْ كُلِّ أُمَّةٍ رَسُوْلاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوْتَ

“Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah Thaghut itu,”(An Nahl : 36)

Ini adalah pokok segala pokok dan maslahat yang paling agung dalam kehidupan ini bagi Yusuf ‘alaihissalam dan para Rasul lainnya.

Apakah masuk akal bila Yusuf mengajak orang-orang kepada tauhid itu saat situasi lapang dan sempit saat bahaya dan saat berkuasa, kemudian dia melanggarnya sehingga menjadi golongan orang-orang musyrik? Bagaimana itu bisa terjadi – Demi Allah – sedangkan Allah telah menggolongkannya dalam jajaran hamba-hamba-Nya yang terpilih?? Sebagian ahli tafsir telah menyebutkan bahwa firman Allah subhaanahu wa ta’aala:

ما كان ليأخذ أخاه في دين الملك

Tidaklah patut Yusuf menghukum saudaranya menurut undang-undang raja.” Yusuf 76.

Para ahli tafsir menyebutkan bahwa ayat ini merupakan dalil bahwa Yusuf ‘alaihissalam tidak pernah menerapkan undang-undang raja, tidak pernah tunduk kepadanya, dan tidak diharuskan untuk menerapkannya.

Apakah ada dalam kementerian – kementerian thaghut -thaghut itu atau parlemen-parlemen mereka hal seperti ini?? Yaitu keadaan sang menteri di dalamnya seperti pernyataan (Negara dalam Negara)…??? Kalau tidak ada maka janganlah melakukan qiyas di sini.

3. Sesungguhnya Yusuf ‘alaihissalam telah menjabat sebagai menteri dengan tamkiin dari Allah subhaanahu wa ta’aala, Dia berfirman:

وكذلك مكنا ليوسف في الأرض

Dan demikianlah Kami memberi kedudukan kepada Yusuf di negeri mesir.” Yusuf: 56.

Jadi kedudukan itu adalah tamkiin (anugrah) dari Allah subhaanahu wa ta’aala, sehingga si raja atau yang lainnya tidak kuasa untuk mengganggunya atau mencopotnya dari kedudukan itu meskipun menyalahi perintah raja atau undang-undang dan keputusannya.

Apakah orang-orang hina yang memiliki jabatan di sisi thaghut-thaghut pada masa sekarang memiliki sedikit bagian dari itu (kebebasan seperti Yusuf dan tamkiin dari Allah) dalam jabatan-jabatan mereka yang kotor yang pada hakikatnya itu adalah bola mainan di tangan thaghut itu, sehingga bisa pantas dikiaskan kepada jabatan Yusuf ‘alaihissalam dan kedudukannya yang Allah berikan kepadanya?.

4. Sesungguhnya Yusuf ‘alaihissalam menjabat jabatan menteri itu dengan perlindungan penuh lagi sempurna dari sang raja, Allah subhaanahu wa ta’aala berfirman:

فلما كلمه قال إنك اليوم لدينا مكين أمين

Maka tatkala raja telah bercakap-cakap dengan dia, dia berkata:”Sesungguhnya kamu (mulai) hari ini menjadi seorang yang berkedudukan tinggi lagi dipercaya pada kami. Yusuf: 54

Si raja memberikan kebebasan penuh tanpa dikurangi kepada Yusuf dalam jabatannya:

وكذلك مكنا ليوسف في الأرض يتبوأ منها حيث يشاء

Dan demikianlah Kami memberi kedudukan kepada Yusuf di negeri Mesir; (dia berkuasa penuh) pergi menuju ke mana saja ia kehendaki di bumi Mesir ini.” Yusuf: 56.

Sehingga tidak ada orang yang protes kepadanya, tidak ada orang yang meminta pertanggung jawabannya, dan tidak ada orang yang mengawasi segala bentuk kebijaksanaan dan perbuatannya apapun hasil dan bentuknya.

Maka apakah kebebasan seperti ini ada di kementerian thaghut-thaghut pada masa sekarang atau yang ada justeru perlindungan yang dusta lagi palsu. Jabatan itu dicabut dan dicopot dengan cepat bila si menteri berani bermain-main dengan ekornya, atau nampak dari dia sedikit penyimpangan atau keluar dari garis amir (presiden) atau undang-undang raja?? Si menteri di sisi thaghut-thaghut itu tak ubahnya seorang pelayan bagi politik amir (presiden) atau raja, dia hanya melaksanakan perintah tuannya itu dan hanya mau berhenti bila tuannya melarang, dan dia sama sekali tidak memiliki hak untuk menyalahi sedikitpun dari perintah-perintah raja atau undang-undang buatan meskipun itu bertentangn dengan perintah Allah dan hukum-Nya.

Barangsiapa mengklaim bahwa sesuatu dari hal ini menyerupai keadaan Yusuf ‘alaihissalam dalam jabatannya, maka sungguh dia telah melakukan kedustaan yang maha besar, kafir kepada Allah, dan telah mendustakan tazkiyah (rekomendasi/penilaian suci) Allah subhaanahu wa ta’aala terhadap Yusuf ‘alaihissalam.

Bila telah diketahui bahwa keadaan Yusuf ‘alaihissalam dan kedudukannya itu tidak ada pada masa sekarang di kementerian thaghut-thaghut, maka tidak ada tempat untuk melakukan qiyas di sini. Dan kalau masih tetap ngotot biarkanlah orang-orang kebelinger itu terus berbicara ngawur dalam masalah ini.

Ketiga: Di antara bantahan yang mematikan akan syubhat ini adalah apa yang disebutkan oleh sebagian mufassiriin bahwa si raja itu telah masuk Islam, dan ini diriwayatkan dari Mujahid murid Ibnu Abbas radliyallahu ‘anhuma. Pendapat ini menghancurkan syubhat tersebut dari pangkalnya.

Kami tunduk kepada Allah dan meyakini bahwa mengikuti keumuman atau dhahir ayat dalam Kitabullah subhaanahu wa ta’aala adalah lebih utama daripada perkataan, penafsiran, lontaran, dan istinbath-istinbath makhluk seluruhnya yang kosong dari dalil-dalil dan bukti. Dan di antara dalil yang menguatkan hal ini adalah firman Allah subhaanahu wa ta’aala tentang Yusuf ‘alaihissalam:

وكذلك مكنا ليوسف في الأرض يتبوأ منها حيث يشاء

Dan demikianlah Kami memberi kedudukan kepada Yusuf di negeri Mesir; (dia berkuasa penuh) pergi menuju ke mana saja ia kehendaki di bumi Mesir ini.” Yusuf: 56.

Ini adalah mujmal (global) yang telah Allah subhaanahu wa ta’aala jelaskan di tempat lain dalam Kitab-Nya, di mana Dia menjelaskan ciri-ciri orang-orang yang Dia beri kedudukan di bumi ini dari kalangan kaum mukminin:

الذين إن مكناهم في الأرض أقاموا الصلاة وأتووا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور

(yaitu) orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi, niscaya mereka mendirikan shalat, menunaikan zakat, menyuruh berbuat yang ma ruf dan mencegah dari perbuatan yang mungkar dan kepada Allah-lah kembali segala urusan.(Al Hajj:41)

Dan tidak diragukan lagi bahwa Yusuf ‘alaihissalam adalah termasuk mereka itu bahkan beliau termasuk para penghulunya, yaitu orang-orang yang jika Allah teguhkan kedudukan mereka di muka bumi, niscaya mereka menyuruh berbuat yang ma ruf dan mencegah dari perbuatan yang mungkar. Dan tidak diragukan lagi oleh orang yang mengetahui ashlu dinil Islam (pokok ajaran Islam) bahwa sesungguhnya ma’ruf yang paling agung di dalamnya adalah tauhid yang merupakan inti ajaran dalam dakwah Yusuf ‘alaihissalam, sedangkan kemungkaran yang paling besar adalah syirik yang telah dihati-hatikan oleh Yusuf, dia mengutuk, membenci, dan memusuhi para pelakunya. Dan ini merupakan dalil yang paling jelas lagi pasti bahwa Yusuf setelah Allah meneguhkan kedudukannya dia langsung terang-terangan mendakwahkan millah bapak-bapaknya yaitu Ya’qub, Ishaq dan Ibrahim seraya dia memerintahkan untuk bertauhid serta melarang lagi memerangi segala sesuatu yang menyalahi dan membatalkannya. Dia tidak menghukumi dengan selain apa yang Allah turunkan, dia tidak ikut membantu untuk menghukumi dengan selain apa yang Allah turunkan, dia juga tidak membantu para arbaab yang membuat hukum dan perundang-undangan dan thaghut-thaghut yang disembah selain Allah, serta dia tidak menyokong mereka atau berloyalitas kepada mereka sebagaimana yang dikatakan oleh sebagian orang-orang yang terpedaya dalam jabatan-jabatan mereka saat ini.

Apalagi kalau dia (Yusuf) ikut serta dengan mereka dalam membuat hukum dan perundang-undangannya sebagaimana yang dilakukan oleh orang-orang yang terpedaya itu di parlemen-parlemennya, bahkan dikatakan dengan pasti bahwa sesungguhnya Yusuf telah mengingkari keadaan mereka, merubah kemungkarannya, menghukumi dengan tauhid, mengajak (orang) kepadanya, meninggalkan dan menjauhkan orang yang menyalahi dan melanggarnya, siapapun orangnya, ini dengan penegasan firman Allah subhaanahu wa ta’aala. Dan tidak ada yang mensifati Yusuf yang jujur putra dari orang-orang yang jujur dengan selain ini kecuali orang kafir yang busuk yang telah lepas dari ajarannya yang suci lagi bersih.

Dan di antara dalil yang menyatakan hal ini dan sekaligus menguatkannya adalah penjelasan dan penafsiran kalimat global firman Allah subhaanahu wa ta’aala:

وقال الملك ائتوني به أستخلصه لنفسي فلما كلمه قال إنك اليوم لدينا مكين أمين

Dan raja berkata:” Bawalah Yusuf kepadaku, agar aku memilih dia sebagai orang yang rapat kepadaku”. Maka tatkala raja telah bercakap-cakap dengan dia, dia berkata:”Sesungguhnya kamu (mulai) hari ini menjadi seorang yang berkedudukan tinggi lagi dipercaya pada kami. Yusuf: 54.

Apa kiranya perkataan yang diucapkan oleh Yusuf kepada sang raja di sini, sehingga membuatnya terkagum-kagum, memberinya kedudukan dan mempercayainya?? Apakah engkau kira Yusuf sibuk menyebutkan kisah isteri al Aziz, padahal itu sudah selesai dan jelas siapa yang benar… atau apakah engkau mengira Yusuf berbicara kepada sang raja tentang persatuan nasionalisme!! krisis ekonomi!!…ini…itu…atau apa yang dia katakannya???

Tidak seorangpun boleh menduga-duga dalam hal ini tanpa ada dalil, dan jika ada yang melakukannya maka dia adalah termasuk para pendusta, akan tetapi yang menjelaskan lagi menafsirkan firman Allah subhaanahu wa ta’aala:Maka tatkala raja telah bercakap-cakap dengan dia” adalah jelas lagi terang dalam firman-Nya subhaanahu wa ta’aala:

وَلَقَدْ بَعَثْنَا فِيْ كُلِّ أُمَّةٍ رَسُوْلاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوْتَ

“Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah Thaghut itu,”(An Nahl : 36)

Dan firman-Nya subhaanahu wa ta’aala:

ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين

Dan sungguh telah diwahyukan kepada engkau dan kepada orang-orang sebelum engkau:”Sungguh bila kamu berbuat syirik maka hapuslah amalanmu dan sungguh kamu pasti tergolong orang-orang yang rugi.”Az Zumar: 65.

Dan firman Allah subhaanahu wa ta’aala tentang sifat inti dakwah Yusuf ‘alaihissalam:

إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون . واتبعت ملة آبائي إبراهيم وإسحاق و يعقوب ماكان لنا أن نشرك بالله من شيئ .

Sesungguhnya aku telah meninggalkan agama orang-orang yang tidak beriman kepada Allah, sedangkan mereka ingkar kepada hari kemudian. Dan aku mengikuti agama bapak-bapakku yaitu Ibrahim, Ishak dan Ya’qub. Tidaklah patut bagi kami (para Nabi) mempersekutukan sesuatu apapun dengan Allah. Yusuf: 37-38.

Dan firman-Nya subhaanahu wa ta’aala tentangnya:

أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون

Manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Maha Esa lagi Maha Perkasa ? Kamu tidak menyembah yang selain Allah kecuali hanya menyembah nama-nama yang kamu dan nenek moyangmu membuat-buatnya. Allah tidak menurunkan suatu keterangan pun tentang nama-nama itu. Keputusan (hukum) itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus, tetapi kebanyakan manusia tidak mengerti. (Yusuf 39-40).

Tidak diragukan lagi bahwa ini adalah perkataan yang paling agung bagi Yusuf ‘alaihissalam, ini adalah agama yang lurus baginya, pokok segala pokok dakwahnya, millahnya, dan millah bapak-bapaknya. Bila dia memerintahkan yang ma’ruf maka tauhid adalah hal ma’ruf yang paling agung yang dia ketahui. Bila dia melarang dari yang mungkar, maka tidak ada yang lebih besar kemungkaran baginya selain apa yang membatalkan dan bertentangan dengan pokok segala pokok ini (tauhid). Bila ini sudah jelas dan ternyata jawaban sang raja terhadapnya,” Sesungguhnya kamu (mulai) hari ini menjadi seorang yang berkedudukan tinggi lagi dipercaya pada kami” maka ini merupakan dalil yang sangat jelas yang menunjukan bahwa si raja itu telah mengikutinya dan merestuinya, serta sesungguhnya dia telah meninggalkan ajaran kekafiran dan mengikuti millah Ibrahim, Ishaq, ya’qub dan Yusuf ‘alaihimussalam.

Atau katakan bila engkau mau mengatakannya: Minimal keadaan raja itu telah mengakui Yusuf atas tauhidnya dan millah bapak-bapaknya, dan dia memberikan kebebasan penuh tanpa batas untuk berbicara dan mendakwahkannya, menjelek-jelekan orang yang menyalahinya, si raja tidak sedikitpun merintanginya atas hal itu, tidak memerintahkan dia untuk melakukan hal yang membatalkannya atau menyalahinya. Cukuplah ini sebagai perbedaan yang sangat besar antara keadaan Yusuf ‘alaihissalam dengan orang-orang yang tertipu dari kalangan pembantu thaghut-thaghut dan kaki tangannya dalam kementerian-kementerian masa sekarang, atau orang-orang yang ikut serta bersama thaghut dalam pembuatan hukum dan perundang-undangan di parlemen-parlemen tersebut.

Keempat: Bila engkau telah mengetahui semua yang lalu dan engkau merasa yakin bahwa jabatan Yusuf ‘alaihissalam akan kementerian itu sama sekali tidak menentang tauhid dan tidak menohok millah Ibrahim, sebagaimana penohokan dan penentangan itu terjadi pada jabatan-jabatan itu sekarang, maka seandainya si raja itu tetap di atas kekafirannya maka jadilah masalah penjabatan Yusuf akan posisi ini sebagai satu masalah dari masalah-masalah furuu’ yang tidak ada isykaal di dalamnya dalam ashluddien berdasarkan apa yang telah pasti sebelumnya bahwa Yusuf tidak pernah muncul darinya kekafiran atau kemusyrikan, atau tawalli (loyalitas penuh) terhadap orang-orang kafir, atau tasyrii’ bersama Allah, akan tetapi dia selalu memerintahkan akan tauhid lagi melarang akan hal itu semua. Allah subhaanahu wa ta’aala telah mengatakan dalam masalah furuu’ul ahkaam (hukum-hukum furuu’):

لكل جعلنا منكم شرعة ومنهاجا

Dan bagi tiap-tiap umat dari kalian, Kami berikan aturan dan jalan yang terang,”Al Maidah: 48.

Syari’at-syari’at para nabi itu sangat beragam dalam furuu’ul ahkaam, akan tetapi dalam masalah tauhid hanya satu, Rasulullah shallallaahu ‘alaihi wa sallam bersabda: Kami sekalian para nabi adalah saudara sebapak sedangkan agama (tauhid) kami satu,” (HR Al Bukhari dari Abu Hurairah) maksudnya saudara-saudara dari ibu-ibu yang berbeda sedangkan ayahnya satu…ini merupakan isyarat akan kesatuan dalam pokok tauhid dan beragam dalam furuu’ syarii’ah dan hukum-hukumnya. Terkadang sesuatu dalam masalah hukum pada syarii’at sebelum kita diharamkan kemudian dihalalkan dalam syari’at kita, dan terkadang sebaliknya. Bisa jadi dalam syari’at terdahulu dipersulit sedangkan dalam syari’at kita dipermudah,,,dan seterusnya. Oleh sebab itu tidak setiap syari’at yang ada pada syari’at sebelum kita menjadi syari’at bagi kita, apalagi bila bertentangn dengan dalil dalam syari’at kita.

Sedangkan telah ada dalil yang shahih dalam syari’at kita yang menyelisihi apa yang disyari’atkan bagi Yusuf ‘alaihissalam, dan mengharamkannya atas kita, Ibnu Hibban telah meriwayatkan dalam Shahihnya, juga Abu Ya’Laa dan Ath Thabraniy bahwa Nabi shallallaahu ‘alaihi wa sallam berkata:

ليأتين عليكم أمراء سفهاء يقربون شرار الناس ويؤخرون الصلاة عن مواقيتها فمن أدرك ذلك منكم فلا يكونن عريفا ولا شرطيا و لا جابيا ولا خازنا

Sungguh akan datang kepada kalian para penguasa yang tidak baik, mereka mendekatkan orang-orang yang paling jahat dan mengakhirkan shalat dari waktu-waktunya, maka siapa saja yang mendapatkan keadaan itu, janganlah dia menjadi pejabat, janganlah menjadi aparat keamanan, janganlah menjadi petugas pengambil harta, dan janganlah menjadi penyimpan perbendarahaan,”.

Dan yang raajiih (yang kuat) sesungguhnya penguasa-penguasa dalam hadits itu adalah bukanlah orang-orang kafir, akan tetapi mereka adalah orang-orang yang durjana lagi bodoh, karena biasanya orang yang menghati-hatikan bila dia menghati-hatikan hanyalah dengan menyebutkan keburukan dan kerusakan yang paling besar, dan seandainya mereka itu adalah orang-orang kafir tentu Nabi shallallaahu ‘alaihi wa sallam menjelaskannya. Akan tetapi perbuatan durjana terbesar yang beliau sebutkan di sini adalah mendekatkan orang-orang paling jahat dan mengakhirkan shalat dari waktu-waktunya. Namun demikian Nabi shallallaahu ‘alaihi wa sallam telah melarang dengan larangan yang sangat dari keberadaan seseorang menjadi khaaziin (petugas logistik) bagi mereka. Bila saja menjabat sebagai khaaziin di samping para penguasa muslim yang dhalim adalah dilarang dengan larangan yang amat keras dalam syari’at kita, maka apa gerangan dengan jabatan kementerian logistik/keuangan di sisi para penguasa yang kafir dan pemerintah yang syirik?

Firman Allah subhaanahu wa ta’aala:

قال اجعلني على خزائن الأرض إني حفيظ عليم

Yusuf berkata:”jadikanlah aku bendaharawan Negara (Mesir); sesungguhnya aku adalah orang yang pandai menjaga lagi berpengalaman,”Yusuf:55.

Merupakan dalil yang tegas dan bukti yang terang bahwa hal ini adalah bagian dari syari’at sebelum kita, dan hal itu sudah dimansukh (dihapus) dalam syari’at kita. Wallahu A’lam.

Ini adalah cukup bagi orang yang menginginkan hidayah, akan tetapi orang yang lebih mendahulukan anggapan baik, kepentingan (yang dia klaim sebagai maslahat), dan perkataan manusia atas dalil-dalil dan bukti-bukti itu, maka orang seperti ini meskipun gunung-gunung meletus di hadapannya dia itu tidak bakal mendapatkan hidayah…(Barangsiapa yang Allah kehendaki kesesatannya, maka sekali-kali kamu tidak akan mampu menolak sesuatupun (yang datang) daripada Allah.”Al Maidah: 41.

Pada akhirnya dan sebelum saya menutup bantahan terhadap syubhat ini, saya ingin mengingatkan bahwa sebagian orang-orang yang terpedaya yang membolehkan syirik dan kekafiran dengan anggapan baik mereka, alasan maslahat dakwah untuk masuk di kabinet-kabinet kekafiran dan parlemen-parlemen syirik, mereka dalam dalih-dalih dan syubhat-syubhatnya mencampurkan perkataan Syaikhul Islam Ibnu Taimiyyah rahimahullah tentang jabatan menteri yang dipegang Yusuf ‘alaihissalam….. ini sebenarnya termasuk perbuatan mencampuradukan yang hak dengan yang batil, berdusta atas nama Syaikhul Islam, dan mengada-ada atas beliau apa yang tidak pernah beliau katakan, karena beliau tidak berhujjah dengan kisah itu atas bolehnya ikut serta dalam tasyrii’, kekafiran, atau dalam memutuskan dengan selain apa yang Allah turunkan. Mustahil beliau melakukan hal itu, bahkan kami mensucikan beliau, agamanya, bahkan kami mensucikan akalnya dari ucapan yang keji ini yang di mana tidak ada seorangpun berani berkata seperti itu kecuali mereka orang-orang hina di atas pada zaman-zaman mutakhkhir ini. Kami katakan ini…hatta meskipun kami belum membaca ungkapan beliau pada masalah ini, karena ucapan seperti ini tidak mungkin dikatakan oleh orang yang berakal, apalagi sampai bisa bersumber dari ‘aalim rabbaniy selevel Syaikhul Islam rahimahullah. Bagiamana itu bisa terjadi sedangkan perkataan beliau dalam masalah ini sangatlah jelas lagi gamblang…di mana perkataan beliau berkisar akan kaidah menolak kerusakan paling besar dari dua kerusakan serta upaya mendapatkan maslahat paling tinggi dari dua maslahat saat bersebrangan, sedangkan engkau sudah mengetahui bahwa maslahat paling besar dalam kehidupan ini adalah tauhid, sedangkan kerusakan paling besar adalah kerusakan syirik dan menjadikan tandingan (bagi Allah). Beliau telah menyebutkan bahwa Yusuf telah menegakan keadilan dan ihsan sesuai dengan kemampuan beliau, sebagaimana dalam Al Hisbah di mana beliau berkata saat menyebutkan sifat kekuasaan beliau:Dan dia melakukan dari keadilan dan ihsan apa yang beliau mampu, serta beliau mengajak mereka kepada keimanan sesuai dengan kesempatan/kemungkinan.” Dan beliau mengatakan lagi: Akan tetapi beliau melakukan apa yang mungkin dari keadilan dan ihsan.”

Dan beliau sama sekali tidak menyebutkan bahwa Yusuf ‘alaihissalam membuat undang-undang menandingi Allah subhaanahu wa ta’aala atau ikut serta dalam memutuskan dengan selain apa yang Allah turunkan atau mengikuti paham demokrasi atau paham-paham lainnya yang bersebrangan dengan dienullah, sebagaimana halnya keadaan mereka orang-orang yang terpedaya yang mencampurkan perkataan beliau rahimahullah dengan hujjah-hujjah mereka yang kotor dan syubhat-syubhatnya yang rendahan dalam rangka menyesatkan orang-orang bodoh/umum, dan untuk mengaburkan yang hak dengan yang batil serta cahaya dengan kegelapan.

Kemudian kita wahai saudara setauhid, panutan dan dalil kita yang di mana kita merujuk kepadanya saat terjadi perselisihan adalah wahyu yaitu firman Allah dan sabda Rasul-Nya shallallaahu ‘alaihi wa sallam tidak yang lainnya, adapun setiap orang selain Rasulullah shallallaahu ‘alaihi wa sallam maka ucapannya itu bisa diterima dan bisa ditolak. Seandainya seperti apa yang mereka klaim itu bersumber dari Syaikhul Islam – dan itu tidak mungkin terjadi – tentu kita tidak akan menerimanya darinya dan bahkan dari ulama yang lebih agung darinya, sehingga dia datang kepada kami dengan membawa dalil dari wahyu atas hal itu,”katakanlah (hai Muhammad): “Sesungguhnya aku hanya memberi peringatan kepadamu sekalian dengan wahyu,”Al Anbiyaa:45.,”Katakanlah: Tunjukilah bukti kebenaran kalian jika kalian adalah orang-orang yang benar,”Al Baqarah:111.

Perhatikanlah hal itu dan pegang eratlah tauhidmu, janganlah engkau tertipu atau peduli dengan talbiis-talbiis (pengkaburan) dan dalih-dalih murahan para penghusung kemusyrikan dan musuh-musuh tauhid, atau janganlah engkau merasa tidak enak dengan sebab menyalahi mereka, dan jadilah engkau dari golongan yang menegakkan dienullah yang telah disebutkan ciri-cirinya oleh Rasulullah shallallaahu ‘alaihi wa sallam,” orang-orang yang mengucilkan dan menyelisihi mereka tidak membuat mereka gentar hingga datang ketentuan Allah sedang mereka dalam keadaan seperti itu,”

Di mana dalam nash-nash undang-undang mereka menegaskan bahwa umat atau rakyat adalah sumber segala hukum (kekuasaan), lihat pasal nomor ke enam dari undang-undang Kuwait, dan pasal ke 24 dari undang-undang (dustuur) Yordania. Dan undang-undang mereka juga menegaskan bahwa kekuasaan legislatif berada di tangan raja, amir, dan majlis rakyat, lihat undang-undang Kuwait nomor 51 dan undang-undang Yordania pasal 25.

Yaitu orang-orang yang pertainya intimaa kepada ikhwanul muslimin sekarang, yang sedikit-sedikit mengatakan untuk merekrut masa ini demi maslahat dakwah. Enyahlah mereka bila mereka tidak taubat, tuhan atau thaghut yang mereka sembah adalah maslahat dakwah. Demi maslahat dan kepentingan mereka juga berkoalisi dengan partai sekuler di majelis syirik parlemen. pent

Sebagian orang-orang yang merasa pintar memandang bahwa kementerian itu lebih berbahaya daripada parlemen, mereka mengatakan –dengan klaimnya – bahwa parlemen itu adalah barisan oposisi terhadap pemerintah, di mana mereka (yang masuk perlemen) itu melawan (berjihad) lewat barisan ini dengan jihad yang bersifat undang-undang, mereka melawan pemerintah dengan perlawanan hukum perundang-undangan di dalamnya, dan melakukan jihad diplomasi lewatnya…mereka pura-pura buta bahwa tasyrii’ (membuat hukum) itu lebih berbahaya daripada melaksanakannya, apalagi tasyrii’ yang mereka namakan sebagai jihad dan perlawanan itu tidak bisa dilaksanakan di parlemen kecuali sesuai dengan undang-undang dasar dan sejalan dengan paham demokrasi. Silahkan lihat dalam pasal ke 24 ayat 2 dari undang-undang Yordania di mana sesungguhnya kekusaan legislatif rakyat atau yang lainnya tidak dilaksanakan kecuali sesuai dengan garis-garis pedoman undang-undang yang ada. Sedangkan para anggota parlemen itu tidak lain adalah para wakil rakyat pemilik kekuasaan undang-undang sesuai klaim mereka.

Dan lihat sejawatnya dalam undang-undang dasar Kuwait pasal ke 51: Kekuasaan legislatif adalah ditangani oleh amir dan majlis rakyat sesuai dengan undang-undang.

Teks undang-undang Yordania point ke 43: Wajib atas perdana menteri dan para menteri kabinetnya sebelum mereka memulai tugasnya untuk bersumpah di hadapan raja dengan sumpah berikut ini: Saya bersumpah dengan Nama Allah Yang Maha Agung untuk selalu setia kepada raja dan selalu menepati undang-undang dasar…”dan hal serupa dalam pasal ke 79: Wajib atas setiap anggota majelis permusyawaratan dan majlis perwakilan sebelum memulai menjalankan tugasnya untuk bersumpah di hadapan majelis dengan sumpah yang berbunyi: Saya bersumpah dengan Nama Allah Yang Maha Agung untuk selalu setia kepada raja dan tanah air serta selalu menepati undang-undang dasar…” dan hal serupa dalam undang-undang Kuwait pasal 91 dan 126.

Maka apakah Yusuf ‘alaihissalam melakukan hal seperti itu?????

Dan janganlah engkau terkecoh dengan talbis yang dilakukan oleh orang-orang yang terpedaya yang mengatakan: Kami bersumpah namun kami melakukan pengecualian dalam diri kami sendiri: (Selama dalam batasan-batasan syari’at).

Dan katakanlah kepada mereka: Sumpah itu bukanlah atas dasar niat orang yang bersumpah, karena kalau demikian tentu rusaklah akad-akad dan syarat-syarat yang dilakukan oleh manusia, serta terbukalah pintu bagi setiap orang yang mempermainkan (agama), akan tetapi masalahnya adalah sebagaimana yang dikatakan oleh Rasulullah shallallaahu ‘alaihi wa sallam dalam hadits yang diriwayatkan oleh Imam Muslim:” Sumpah itu atas dasar niat orang yang meminta sumpah” jadi sumpah kalian ini tidaklah mengikuti niat-niat kalian namun mengikuti niat thaghut yang meminta sumpah kalian.

Perkataan yang tadi itu tidak dikeruhkan oleh ihtijaaj orang yang berhujjah dengan firman Allah subhaanahu wa ta’aala dalam surat Ghafir lewat lisan orang mukmin keluarga Fir’aun: Dan sesungguhnya telah datang Yusuf kepadamu dengan membawa keterangan-keterangan, tetapi kamu senantiasa dalam keraguan tentang apa yang dibawanya kepadamu, hingga ketika dia meninggal , kamu berkata:”Allah tidak akan mengirim seorang (rasulpun),”Ghafir: 34, ihtijaj dengan ayat ini tidak memperkeruh pernyataan tadi karena beberapa alasan:

1. Sesungguhnya ayat ini tidak jelas (shariih) penunjukannya bahwa Yusuf yang dimaksud adalah Yusuf Ibnu Ya’qub, ada kemungkinan ini adalah Yusuf lain, sebagian ahli tafsir mengatakan hal ini mereka mengatakan: Ia adalah Yusuf Ibnu Afraaniim Ibnu Yusuf Ibnu Ya’qub yang berstatus sebagai nabi di antara mereka selama 20 tahun, ini diriwayatkan dari Ibnu Abbas radliyallahu ‘anhuma, dan lihat tafsir Al Qurthubiy. Sedangkan dalil bila mengandung banyak kemungkinan maka batallah berdalil dengannya.

2. Seandainya yang dimaksud adalah Yusuf Ibnu Ya’qub dalam ayat ini, namun ayat itu tidak shariih penunjukannya bahwa sang raja tetap di atas kekafirannya, akan tetapi pembicaraan (dalam ayat itu) adalah tentang status keumuman bani Israil.

3. Sesungguhnya ayat tidak menyebutkan kekafiran yang terang-terangan yang jelas, namun ayat hanya menyebutkan keragu-raguan, sedangkan keragu-raguan itu adalah di dalam hati yang terkadang disembunyikan di suatu waktu dan terkadang ditampakkan di waktu lain. Dan bila telah jelas bahwa Yusuf telah ditetapkan kedudukannya di bumi ini, dia memerintahkan yang ma’ruf dan melarang dari yang mungkar sebagaimana yang lalu, maka beliau ‘alaihissalam tidak akan rela bila ada seseorang menampakkan kemusyrikan di depannya, bahkan tidak akan ada seorangpun berani melakukannya karena beliau adalah penguasa lagi rasul dalam satu waktu, sedangkan kemungkaran terbesar baginya adalah syirik. Dan mungkin saja si raja menyembunyikan hal itu di dalam hatinya, sedangkan keluarganya menampakkan keimanannya yang dhahir karena takut kekuasaan al haq, ini adalah kemunafikkan yang pelakunya diperlakukan di dunia sesuai dengan apa yang mereka tampakkan. Bahkan dalam firman-Nya:” hingga ketika dia meninggal, kamu berkata:”Allah tidak akan mengirim seorang (rasulpun),” ada dalil yang menunjukan keimanan mereka secara dhahir akan risalahnya.

Dan perlu diperhatiakan sesungguhnya sebagian orang-orang yang terpedaya telah menyebutkan kisah orang mukmin keluarga Fir’aun juga dalam syubhat-syubhat mereka dalam masalah ini dengan dalih bahwa dia menyembunyikan keimanannya. Maka kami katakan: Bagaimana cara pengambilan kalian dari kisah mukmin keluarga Fir’aun dalam masalah kita ini? Sesungguhnya terdapat perbedaan yang sangat jauh antara menyembunyikan dan merahasiakan keimanan bagi orang-orang yang tertindas dengan ikut serta dalam kekafiran, kemusyrikan dan pembuatan hukum (tasyrii’), serta bersekongkol di atas paham selain dienullah subhaanahu wa ta’aala. Apakah kalian bisa memastikan bagi kami bahwa mukmin keluarga Fir’aun itu telah membuat undang-undang sebagaimana kalian membuat undang-undang, atau dia itu telah ikut serta dalam memutuskan dengan selain apa yang Allah turunkan sebagaimana keikutsertaan kalian, atau dia itu bersepakat di atas demokrasi atau paham lainnya sebagaimana yang kalian lakukan???Tetapkan ini terlebih dahulu – dan mana mungkin bisa melakukannya – kemudian setelah itu silahkan kalian berdalil dengannya, dan kalau tidak bisa maka tinggalkan igauan dan ucapan tidak karuan itu.

Majmu Al Fatawaa 28/68.

Majmu Al Fatawaa 20/56

Fathul Bari 13/295.


Untitled Document

SYUBHAT DEMOKRASI – 2 (Raja Najasyi Tidak Berhukum Dengan Hukum Allah)

Oleh: Syaikh Abu Muhammad ‘Ashim Al Maqdisiy hafidzahullah

Sesungguhnya Najasyi tidak berhukum dengan apa yang Allah turunkan, namun demikian dia tetap muslim

Ahlul ahwaa berhujjah juga dengan kisah Najasyi dalam rangka melegalitas thaghut-thaghut mereka yang membuat hukum dan perundang-undangan, baik mereka itu sebagai penguasa, para wakil rakyat di parlemen atau yang lainnya.

Mereka mengatakan: Sesungguhnya Najasyi tidak berhukum dengan apa yang Allah turunkan setelah dia masuk Islam hingga meningal dunia, namun demikian Nabi shallallaahu ‘alaihi wa sallam menamakannya sebagai hamba yang shalih, beliau menshalatkan (ghaib) untuknya dan memerintahkan para sahabat untuk menshalatkannya.

Kita katakan dengan taufiq Allah subhaanahu wa ta’aala:

Pertama: Orang yang berdalih dengan syubhat yang rendahan ini sebelum apa-apa dia harus menetapkan bagi kami dengan nash yang shahih lagi sharih qath’iyy dilalahnya bahwa Najasyiy itu tidak memutuskan dengan apa yang Allah turunkan setelah keislamannya. Sungguh saya sudah mengamati ucapan mereka (para penebar syubhat) dari awal sampai akhir, ternyata saya tidak mendapatkan di kantong mereka itu kecuali sekedar istinbath dan klaim-klaim yang kosong lagi kering dari dalil shahih dan bukti benar yang menguatkannya, sedangkan Allah subhaanahu wa ta’aala telah mengatakan: .,”Katakanlah: Tunjukilah bukti kebenaran kalian jika kalian adalah orang-orang yang benar,”Al Baqarah:111. Dan bila ternyata mereka tidak mampu membawa bukti kuat atas klaimnya itu, maka mereka itu bukanlah tergolong orang-orang yang jujur, akan tetapi mereka itu tergolong orang-orang yang dusta.

Kedua: Sesungguhnya termasuk sesuatu yang sudah diterima antara kami dengan musuh-musuh kami adalah bahwa Najasyi itu telah meninggal dunia sebelum sempurnanya tasyrii’, jadi beliau secara pasti meninggal sebelum turunnya firman Allah subhaanahu wa ta’aala:

اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا

“Pada hari ini telah Ku-sempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu nikmat-Ku, dan telah Ku-ridlai Islam itu sebagai agamamu,” (Al Maidah: 3).

Sebab ayat ini diturunkan pada hajji wadaa’, sedangkan Najasyi meninggal dunia jauh sebelum penaklukan kota Mekkah sebagaimana yang disebutkan oleh Al Hafidh Ibnu Katsir rahimahullah dan yang lainnya.

Berhukum dengan apa yang diturunkan Allah saat itu bagi dia adalah menghukumi, mengikuti dan mengamalkan ajaran agama yang telah sampai kepadanya, karena nadzarah (peringatan) dalam masalah seperti ini harus adanya buluughul Qur’an (sampainya wahyu Al Qur’an kepadanya), Allah subhaanahu wa ta’aala berfirman:

وأوحي إلي هذا القرآن لأنذركم به ومن بلغ

Dan Al Qur’an ini diwahyukan kepadaku supaya dengannya itu aku memberikan peringatan kepadamu dan kepada orang-orang yang Al Qur’an sampai (kepadanya),” (Al An’am: 19).

Sarana-sarana perhubungan dan informasi saat itu keadaannya tidak seperti zaman sekarang, di mana saat itu sebagian hukum syari’at tidak bisa sampai kepada seseorang kecuali setelah bertahun-tahun, dan bisa jadi dia tidak mengetahuinya kecuali bila memaksakan diri datang kepada Nabi shallallaahu ‘alaihi wa sallam. Agama ini saat itu masih baru, Al Qur’an masih terus turun, dan tasyrii’ masih belum sempurna. Dan ini dibuktikan kuat oleh apa yang diriwayatkan oleh Al Bukhari dan yang lainnya dari Abdullah Ibnu Mas’ud bahwa beliau berkata: ,”Kami dahulu mengucapkan salam kepada Nabi shallallaahu ‘alaihi wa sallam di dalam shalat maka beliau terus menjawabnya, dan tatkala kami pulang dari negeri Najasyi kami mengucapkan salam kepada beliau, namun ternyata beliau tidak menjawab salam kami, dan justeru setelah itu beliau berkata: Sesungguhnya di dalam shalat itu terdapat kesibukan,” jika para sahabat yang dahulu pernah berada di negeri Najasyi Ethiopia sedang mereka itu mengerti bahasa arab dan selalu memantau berita tentang Nabi shallallaahu ‘alaihi wa sallam, belum sampai kepada mereka berita dinasakhnya berbicara dan salam di dalam shalat padahal shalat itu urusannya adalah nampak, sebab Nabi shallallaahu ‘alaihi wa sallam melaksanakan shalat bersama para sahabatnya sebanyak lima kali sehari semalam…maka apa gerangan dengan ibadah-ibadah yang lain, tasyrii’-tasyrii’, dan huduud yang tidak berulang-ulang seperti diulang-ulangnya shalat??.

Maka apakah ada seorang dari kalangan yang berpaham syirik demokrasi pada masa sekarang dia mampu mengklaim bahwa Al Qur’an, Islam, atau agama ini belum sampai kepada dia sehingga dia bisa mengqiyaskan kebatilannya dengan keadaan Najasyi sebelum sempurnanya tasyrii’…???.

Ketiga: Bila ini telah ditetapkan lagi pasti, maka wajib diketahui bahwa sesungguhnya Najasyi telah menghukumi dengan apa yang Allah turunkan yang sampai kepada dia, dan siapa yang mengklaim selain ini maka tidak boleh dipercayai dan diterima perkataannya kecuali dengan bukti yang terang, “Katakanlah: Tunjukilah bukti kebenaran kalian jika kalian adalah orang-orang yang benar,” Al Baqarah:111.

Dan semua yang disebutkan oleh orang-orang yang menyebutkan kisahnya menunjukan bahwa dia itu menghukumi dengan apa yang sampai kepadanya dari apa yang Allah turunkan saat itu…

1. Di antara yang menjadi kewajiban dia saat itu berupa mengikuti apa yang diturunkan Allah adalah: (Merealisasikan tauhid, iman kepada kenabian Muhammad shallallaahu ‘alaihi wa sallam dan iman bahwa Isa adalah hamba dan utusan Allah)…dan dia sudah melakukannya. lihatlah hal itu dalam dalil-dalil yang digunakan orang-orang (untuk kepentingannya)…surat Najasyi yang dikirimkan kepada Nabi shallallaahu ‘alaihi wa sallam..surat itu disebutkan oleh Umar Sulaiman Al Asyqar dalam buku kecilnya (kutaib) yang berjudul hukmul musyarakah fil wizarah wal majaalis anniyabiyyah.

2. Dan begitu juga bai’atnya terhadap Nabi shallallaahu ‘alaihi wa sallam dan untuk hijrah, dalam suratnya itu Najasyi menyebutkan:( Sesungguhnya dia telah membai’at Rasulullah shallallaahu ‘alaihi wa sallam, dan anaknya yang bernama Ja’far dan teman-temannya telah membai’at pula serta masuk Islam di tangannya lillaahi rabbil’aalamiin, dan di dalam suratnya itu dia menegaskan bahwa ia mengirim kepada Nabi anaknya Arihaa Ibnu Ashhum Ibnu Abjur, dan ucapannya: Bila engkau berkehendak saya datang kepadamu tentu saya melakukannya wahai Rasulullah, karena sesungguhnya saya bersaksi bahwa apa yang engkau katakan adalah benar). Maka mungkin saja dia meninggal dunia setelah itu langsung, atau mungkin saja Nabi shallallaahu ‘alaihi wa sallam tidak menginginkan hal tersebut saat itu…..semua ini tidak begitu jelas dan tidak ditegaskan dalam kisah itu, sehingga tidak halal memastikan sesuatupun darinya dan tidak halal berdalil dengannya, apalagi kalau dijadikan senjata untuk melawan tauhid dan ashluddien.

3. Dan begitu juga pertolongannya terhadap Nabi shallallaahu ‘alaihi wa sallam, agamanya, dan para pengikutnya. Najasyi telah menolong kaum muhajiriin yang datang kepadanya, dia memberi mereka tempat serta memberikan jaminan keamanan dan perlindungan, dia tidak mengecewakan mereka dan tidak menyerahkan mereka kepada orang-orang Quraisy, dia juga tidak membiarkan orang-orang nasrani Habasyah mengganggu mereka, padahal para muhajirin itu telah menampakkan keyakinan mereka yang benar tentang Isa ‘alaihissalam. Bahkan terdapat dalam risalah lain yang dia kirimkan kepada Nabi shallallaahu ‘alaihi wa sallam (yang dituturkan oleh Umar Al Asyqar dalam kutaibnya itu hal 73) bahwa dia mengirimkan anaknya yang disertai enam puluh laki-laki dari penduduk Habasyah kepada Nabi shallallaahu ‘alaihi wa sallam. Semua ini dilakukan sebagai bentuk dukungan, ittibaa, serta bantuan.

Meskipun ini adalah sangat jelas, namun Umar Al Asyqar telah ngawur dalam kutaibnya itu (hal:73) dengan seenaknya dia memastikan bahwa Najasyi tidak berhukum dengan syari’at Allah. Ini sebagaimana yang engkau ketahui adalah dusta dan mengada-ada atas nama Najasyi yang muwahhid itu, akan tetapi yang benar adalah bahwa dia menghukumi dengan apa yang Allah turunkan yang telah sampai kepadanya saat itu. Dan siapa yang mengatakan selain ini maka janganlah dipercayai kecuali dengan dalil yang shahih lagi qath’ii dilalahnya, dan kalau tidak maka dia itu adalah tergolong orang-orang yang dusta,”Katakanlah: Tunjukilah bukti kebenaran kalian jika kalian adalah orang-orang yang benar,”Al Baqarah:111. Sedangkan Umar Al Asyqar ini tidak mendatangkan dalil yang shahih lagi sharih atas klaimnya itu, akan tetapi dia mengais-ngais dan meraba-raba dari kitab-kitab tarikh (sejarah) hal-hal yang dia duga sebagai dalil (layaknya orang yang mencari kayu bakar di malam hari), sedangkan sejarah itu keadaannya telah diketahui…

Al Qahthaniy Al Andalusiy berkata dalam syairnya:

Janganlah engkau menerima dari sejarah ini

Segala yang dikumpulkan dan ditulis oleh para perawinya

Riwayatkanlah hadits yang terpilih dari ahlinya

Apalagi orang yang pandai dan berpengalaman

Maka dikatakan kepada Umar Al Asyqar dan para pengikutnya: Tetapkan arasy terlebih dahulu baru kemudian diskusikan.

Keempat: Sesungguhnya gambaran dalam kisah Najasyi adalah bagi seorang penguasa yang asalnya kafir dan baru masuk Islam di atas jabatannya, terus dia menampakkan kejujuran Islamnya dengan cara istislaam secara sempurna kepada perintah Nabi shallallaahu ‘alaihi wa sallam dengan cara mengutus anaknya yang disertai rombongan kaumnya, dia mengutus mereka kepada Nabi untuk meminta izin hijrah kepadanya, dan menampakkan nushrahnya, dan nushrah akan agama dan para pemeluknya, bahkan menampakkan baraa’ah dari segala yang menyalahi agama barunya ini berupa keyakinan dia, keyakinan kaumnya dan nenek moyangnya. Dia berusaha mencari kebenaran dan mempelajari agama ini, serta berusaha semaksimal mungkin untuk bertemu Allah di atas keadaan ini, dan ini terjadi sebelum sempurnanya tasyrii’ dan sebelum sampai kepadanya secara sempurna. Ini adalah gambaran sebenarnya yang ada dalam hadits-hadits, atsar-atsar yang shahih lagi tsabit tentangnya. Kami menantang orang yang bersebrangan dengan kami agar mereka menetapkan selain hal ini…akan tetapi dengan dalil yang sharih lagi shahih, dan adapun sejarah-sejarah maka ini tidak bisa memuaskan dan mengenyangkan dari rasa lapar dengan sendirinya tanpa adanya sanad.

Adapun gambaran yang hendak didalili dan hendak dikiaskan, maka ini adalah gambaran yang buruk lagi berbeda jauh sekali, karena ini adalah gambaran sekawanan gerombolan orang-orang yang mengaku beragama Islam tanpa berlepas diri dari hal-hal yang membatalkan keislamannya, dan justeru mereka itu dalam waktu yang bersamaan berintisab kepada Islam dan kepada hal-hal yang membatalkannya, serta mereka merasa bangga dengannya. Mereka tidak berlepas diri dari paham demokrasi seperti halnya Najasyi berlepas diri dari nasrani, ya mereka tidak berlepas diri darinya, bahkan mereka tidak henti-hentinya memuji demokrasi itu, menghusungnya, membolehkannya bagi orang-orang, mengajak orang-orang untuk ikut bergabung dalam paham demokrasi yang busuk ini, mereka menjadikan dirinya sebagai arbaab, dan aalihah (tuhan-tuhan) yang menetapkan hukum dan perundang-undangan bagi manusia berupa ajaran yang tidak Allah izinkan, bahkan mereka mengikut sertakan bersama mereka dalam tasyrii’ yang kafir yang terlaksana sesuai dengan materi undang-undang dasar itu orang-orang yang sepaham bersama mereka di atas paham yang kafir itu dari kalangan para wakil rakyat, para menteri, dan rakyat lainnya, mereka bersikeras di atas kemusyrikan ini, bergelimang dengannya, bahkan mereka mencela orang yang memeranginya, atau menentangnya, atau mencelanya dan berusaha untuk menghancurkannya… dan mereka lakukan ini setelah syari’at sempurna, dan setelah sampainya Al Qur’an bahkan assunnah dan atsar-atsar kepada mereka.

Dengan Nama Allah, wahai orang yang obyektif siapa saja engkau ini, apakah sah gambaran yang buruk lagi busuk dan gelap ini yang disertai dengan perbedaan-perbedaannya yang sangat jauh dikiaskan kepada orang yang baru masuk Islam yang mencari kebenaran dan berusaha membelanya sebelum syari’at ini sempurna dan sebelum sampai kepadanya secara utuh. Sungguh sangat jauh sekali perbedaan antara dua gambaran ini…

Demi Allah keduanya tidak bisa kumpul dan tidak akan bersatu

Hingga bulu-bulu gagak itu beruban

Ya bisa saja keduanya bersatu dan berbarengan, akan tetapi bukan dalam timbangan al haq, namun dalam timbangan orang-orang yang curang dari kalangan orang yang telah dibutakan bashirahnya oleh Allah subhanhuu wa ta’aalaa, sehingga mereka berpaham demokrasi yang bersebrangan dengan tauhid dan Islam.

“Kecelakaan besar bagi orang-orang yang curang, (yaitu) orang-orang yang apabila menerima takaran dari orang lain mereka meminta dipenuhi, dan apabila mereka menakar atau menimbang untuk orang lain, mereka mengurangi. Tidaklah orang-orang itu yakin, bahwa sesungguhnya mereka akan dibangkitkan pada suatu hari yang sangat besar.” (Al Muthaffifin: 1-5).

Al Bidayah Wan Nihayah 3/277.

Halaman 71 dalam kutaibnya itu, sedang risalah Najasyi ada dalam Zadul Ma’aad 3/60.


Untitled Document

SYUBHAT DEMOKRASI – 3 (Demokrasi = Syura…???)

Oleh: Syaikh Abu Muhammad ‘Ashim Al Maqdisiy hafidzahullah

Orang-orang yang buta pandangannya dan para kelelawar malam telah mendalili paham mereka yang kafir lagi batil itu (paham demokrasi) dengan firman Allah subhaanahu wa ta’aala tentang kaum mukminin muwahhidiin:

وأمرهم شورى بينهم

Sedang urusan mereka (diputuskan) dengan cara musyawarah antara mereka,” (Asy Syuraa: 38)

Dan firman-Nya subhaanahu wa ta’aala kepada Nabi-Nya shallallaahu ‘alaihi wa sallam:

وشاورهم في الأمر

Dan bermusyawarahlah dengan mereka dalam urusan itu,” (Ali Imran: 159)

Mereka menamakan demokrasi yang busuk itu dengan syuraa (musyawarah) demi memberikan baju agama lagi syar’ii bagi paham kafir ini, dan kemudian setelah itu mereka melegalitas dan membolehkannya.

Maka kita katakan dengan taufiq Allah:

Pertama: Sesungguhnya perubahan nama itu tidak ada artinya selama isi dan hakikatnya adalah itu-itu juga. Sebagian jama’ah dakwah yang berjalan di atas paham kafir ini dan yang menjadikannya sebagai pegangan [1] mengatakan: (Kami memaksudkan dengan demokrasi itu saat kami menyerukannya, menuntut dengannya, menseponsorinya, dan berusaha untuk mencapai ke arahnya dan dengannya adalah kebebasan berkata dan dakwah), [2] dan kicauan-kicauan lainnya.

Maka kita katakan kepada mereka: Yang penting itu bukanlah yang kalian maksudkan, dan yang kalian klaim dan kalian duga, akan tetapi yang penting adalah apakah demokrasi yang diterapkan oleh thaghut itu, yang dia serukan kepada kalian untuk masuk ke dalamnya, pemilu-pemilupun dilangsungkan dalam rangka itu, serta tasyrii’ dan hukum yang kalian akan ikut serta di dalamnya sesuai dengan cara demokrasi? Bila kalian menertawakan manusia dan menipu mereka, maka kalian tidak akan mampu melakukannya terhadap Allah:

إن المنافقين يخادعون الله وهو خادعهم

Sesungguhnya orang-orang munafiq itu menipu Allah, dan Allah akan membalas tipuan mereka,” (An Nisaa: 142)

يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون

Mereka hendak menipu Allah dan orang-orang yang beriman, padahal mereka hanya menipu diri mereka sendiri sedang mereka tidak sadar,”Al Baqarah:9.

Jadi merubah nama sesuatu itu tidak merubah hukum-hukumnya, tidak menghalalkan yang haram dan tidak bisa mengharamkan yang halal…Nabi shallallaahu ‘alaihi wa sallam bersabda:Akan ada sekelompok dari umatku yang menghalalkan khamr dengan cara nama yang mereka berikan kepadanya,” [3]

Begitulah para ulama telah mengkafirkan orang yang mencela tauhid, atau memeranginya sedang yang mencela dan memeranginya itu menamakan tauhid itu sebagai paham Khawarij atau Takfiiriy…para ulama juga mengkafirkan orang yang memperindah syirik dan membolehkannya, atau melakukannya sambil menamakannya dengan selain namanya. [4] Sebagaimana yang dilakukan mereka itu, mereka menamakan paham kafir dan syirik (demokrasi) dengan nama syuraa dengan tujuan melegalkannya, memperbolehkannya, serta mengajak manusia untuk masuk ke dalamnya….sungguh binasalah mereka itu. [5]

Kedua:Sesungguhnya pengkiasan demokrasi kaum musyrikin terhadap syuraa kaum muwahhidin, menyamakan (tasybiih) majlis syuraa dengan majlis kekafiran, kefasikan, dan maksiat adalah penyamaan yang gugur dan kias yang batil lagi luluh lantak rukun-rukunnya, karena engkau telah mengetahui bahwa majlis rakyat, atau dewan perwakilan rakyat, atau parlemen adalah sarang dari sekian sarang paganisme dan bangunan dari bangunan-bangunan syirik, yang di dalamnya dipasang tuhan-tuhan para demokrat, arbaab mereka yang beraneka ragam, serta sekutu-sekutu mereka yang membuatkan bagi mereka undang-undang dari ajaran yang tidak diizinkan Allah subhaanahu wa ta’aala sesuai dan selaras dengan undang-undang dasar dan falsafah yang digali dari bumi. [6] Allah berfirman:

أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون

Manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Maha Esa lagi Maha Perkasa ? Kamu tidak menyembah yang selain Allah kecuali hanya menyembah nama-nama yang kamu dan nenek moyangmu membuat-buatnya. Allah tidak menurunkan suatu keterangan pun tentang nama-nama itu. Keputusan (hukum) itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus, tetapi kebanyakan manusia tidak mengerti. (Yusuf: 39-40).

Dan firman-Nya subhaanahu wa ta’aala:

أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah? ” (Qs: Asy-Syuura: 21)

Kias ini tak ubahnya bagaikan mengkiaskan syirik terhadap tauhid, kekafiran terhadap keimanan, dan ini tergolong berbicara atas nama Allah tanpa dasar ilmu, mengada-ada atas agama ini, berdusta atas nama Allah, ngawur dan ilhaad dalam ayat-ayat Allah subhaanahu wa ta’aala, serta bentuk pengkaburan yang hak dengan yang batil terhadap manusia, dan cahaya dengan kegelapan.

Bila ini telah jelas, maka orang muslim hendaklah mengetahui bahwa perbedaan yang jelas antara syuraa yang telah syari’atkan Allah bagi hamba-hamba-Nya dengan demokrasi yang busuk adalah seperti perbedaan antara langit dengan bumi, bahkan perbedaan itu dalam statusnya adalah layaknya perbedaan antara Al Khaliq dengan makhluk.

· Syuraa adalah aturan dan manhaj rabbaniy, sedangkan demokrasi adalah hasil karya manusia yang serba kekurangan yang selalu diombang-ambing oleh hawa nafsu dan emosional.

· Syuraa adalah bagian dari syari’at Allah subhaanahu wa ta’aala, dien-Nya dan hukum-Nya, sedangkan demokrasi adalah kekafiran terhadap syari’at Allah, dan dien-Nya, serta penentangan akan hukum-Nya.

· Syuraa adalah dilakukan dalam masalah yang tidak ada nash di dalamnya, adapun dalam masalah yang sudah ada nashnya maka tidak ada syuraa di sini, Allah subhaanahu wa ta’aala berfirman:

وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ

“Dan tidaklah patut bagi laki-laki yang mu’min dan tidak (pula) bagi perempuan yang mu’min, apabila Allah dan Rasul-Nya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka. Dan barangsiapa mendurhakai Allah dan Rasul-Nya maka sungguhlah dia telah sesat, sesat yang nyata.” (Qs: Al-Ahzab: 36).

Adapun demokrasi maka itu adalah peremehan dan permainan dalam setiap masalah, di dalam demokrasi ini nash-nash syari’at dan hukum-hukum Allah tidak dianggap, akan tetapi yang dianggap dan dijadikan acuan satu-satunya di dalam demokrasi ini adalah hukum rakyat dan kedaulatannya dalam setiap permasalahan.[7]Oleh sebab itu mereka mendefinisikan demokrasi itu dalam undang-undang mereka dengan ungkapan: rakyat adalah sumber segala kedaulatan.”

· Demokrasi menganggap bahwa rakyat adalah pemegang kedaulatan tertinggi di sini, sehingga demokrasi adalah hukum mayoritas rakyat, tasyrii’ suara terbanyak, dan paham/agama suara mayoritas. Mayoritas adalah yang membolehkan dan mayoritas pula yang mengharamkan. Mayoritas adalah tuhan dan sembahan dalam ajaran demokrasi. Adapun dalam syuraa, maka keberadaan rakyat atau mayoritas mereka itulah yang diharuskan dan diperintahkan untuk selalu taat kepada Allah, kepada Rasul-Nya, kemudian kepada pemimpin kaum muslimin. Pemimpin tidak bisa memaksakan suara dan hukum terbanyak, bahkan justeru mayoritas itulah yang diperintahkan untuk selalu mendengar dan taat kepada para pemimpin (kaum muslimin) meskipun mereka dzalim selama tidak memerintahkan kepada maksiat.[8]…[9]

· Aturan main dalam demokrasi, dan tuhannya adalah suara mayoritas, dan mayoritas inilah sumber segala kedaulatan. Adapun syuraa maka mayoritas itu tidak ada pengaruhnya sedikitpun dan bukanlah sebagai tolak ukur, dan justeru Allah telah memvonis mayoritas dengan vonis yang jelas dalam Kitab-Nya:

و إن تطع أكثر من في الأرض يضلوك عن سبيل الله إن يتبعون إلا الظن وإن هم إلا يخرصون

Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkan kamu dari jalan Allah. Mereka tidak lain hanyalah mengikuti persangkaan belaka, dan mereka tidak lain hanyalah berdusta (terhadap Allah),” (Al An’am: 116)

وما أكثر الناس ولو حرصت بمؤمنين

Dan sebahagian manusia tidak akan beriman – walaupun kamu sangat menginginkannya-,” (Yusuf: 103)

وإن كثيرا من الناس بلقاء ربهم لكافرون

Dan sesungguhnya kebanyakan di antara manusia benar-benar ingkar akan pertemuan dengan Tuhan-nya,” (Ar Ruum: 8)

وما يؤمن أكثرهم بالله إلا وهم مشركون

Dan sebahagian besar dari mereka tidak beriman kepada Allah, melainkan dalam keadaan mempersekutukan Allah (dengan sembahan-sembahan yang lain),”Yusuf: 106.

ولكن أكثر الناس لا يشكرون

Akan tetapi kebanyakan manusia itu tidak bersyukur,” (Al Baqarah: 243).

ولكن أكثر الناس لا يؤمنون

Akan tetapi kebanyakan manusia itu tidak beriman,” (Al Mu’min: 59)

ولكن أكثر الناس لا يعلمون

Akan tetapi kebanyakan manusia itu tidak mengetahuinya,” (Yusuf: 21)

فأبى أكثر الناس إلا كفورا

Tetapi kebanyakan manusia tidak menyukai kecuali mengingkari(nya),” (Al Israa: 89)

Ini dari firman-firman Allah subhaanahu wa ta’aala, adapun dari sanda Rasulullah shallallaahu ‘alaihi wa sallam,”Hanyasannya manusia pilihan itu adalah bagaikan unta yang berjumlah seratus, hampir kamu tidak mendapatkan di dalamnya unta yang layak pakai untuk tunggangan,” diriwayatkan oleh Al Bukhari dan Muslim dari hadits Abdullah Ibni Umar radliyallahu ‘anhuma. Dan di dalam hadits Al Bukhari juga dari Abu Sa’id Al Khudriy dari Nabi shallallaahu ‘alaihi wa sallam, beliau berkata: Allah subhaanahu wa ta’aala berfirman:” Hai Adam…keluarkan utusan neraka! Maka dia berkata: Apa utusan neraka itu? Dia berfirman: “Dari setiap seribu ada sembilan ratus sembilan puluh sembilan,” maka saat itulah anak kecil beruban, setiap wanita hamil melahirkan anaknya, engkau melihat orang-orang bagaikan yang mabuk, padahal mereka tidak mabuk, akan tetapi adzab Allah lah yang sangat dasyat.”

Ini syari’at Allah dan hukum-Nya menjelaskan kesesatan mayoritas dan penyimpangan mereka, oleh sebab itu Allah subhaanahu wa ta’aala menetapkan hukum-Nya, Dia berfirman:

إن الحكم إلا لله

Keputusan itu hanyalah kepunyaan Allah,” (Yusuf: 40)

Akan tetapi demokrasi menolak ini, dan para penyerunya-pun menolak tunduk kepada hukum Allah, dan syari’at-Nya, mereka terus ngotot, serta mengatakan: Keputusan itu tidak lain adalah bagi mayoritas.” Maka binasalah dan enyahlah orang yang mengikuti mereka, berjalan di atas rel mereka, dan membisikan kedemokratan mereka meskipun jenggot dia itu panjang, atau kainnya tidak isbal (celananya setengah betis), siapa saja orangnya….kami katakan ini kepada mereka di dunia mudah-mudahan mereka itu mau kembali dan sadar. Ini lebih baik bagi mereka daripada mereka nanti mendengarnya di tempat yang sangat agung saat manusia berdiri menghadap Allah Rabbul ‘aaalamiin, di mana mereka menuju telaga Rasulullah shallallaahu ‘alaihi wa sallam, akan tetapi mereka dihalangi oleh para Malaikat, dan dikatakan kepada mereka: Sesungguhnya mereka telah mengganti dan merubah,”maka Nabi shallallaahu ‘alaihi wa sallam berkata: Enyahlah, enyahlah bagi orang yang merubah setelahku,”[10]

Demikianlah demokrasi itu secara asal-usul dan secara makna lahir di lahan kekafiran dan ilhaad, dan tumbuh berkembang di ladang-ladang kemusyrikan dan kerusakan di Eropa di mana mereka memisahkan agama dari kehidupan, sehingga tumbuhlah lafadz itu dalam suasana-suasana yang membawa setiap racunnya, dan kerusakannya yang akar-akarnya itu tidak ada hubungan sama sekali dengan lahan keimanan atau siraman aqidah dan ihsan. Paham ini tidak bisa menampakkan eksistansinya di dunia barat kecuali setelah berhasil memisahkan agama dari Negara di sana, paham ini memperbolehkan bagi mereka liwath, zina, khamr, percampuran keturunan dan perbuatan-perbuatan keji lainnya baik yang nampak atau terselubung….oleh sebab itu tidak ada orang yang membela demokrasi, atau memujinya, dan menyamakannya dengan syuraa, kecuali dua macam orang yang tidak ada ketiganya, bisa jadi dia itu orang demokrat kafir, atau orang dungu lagi jahil akan makna dan isi dari demokrasi itu.

Demi Allah kamu bukan yang ketiga dari dua orang

Ya, kamu bisa jadi keledai (yang dungu) atau kamu bagian dari bantengnya.

Sekarang adalah zaman di mana istilah-istilah telah bercampur aduk, hal-hal yang kontradiksi telah berkumpul. Dan tidak aneh kalau paham-paham kafir ini didengung-dengungkan oleh banyak wali-wali setan, akan tetapi yang paling aneh adalah bila yang mendengungkannya, membolehkannya, dan memberikan baju syar’iinya adalah banyak orang-orang yang mengaku Islam. Dahulu saat orang-orang terpukau dengan paham sosialis muncullah sebagian orang dengan membawa istilah baru sosialis Islam, dan sebelumnya ada istilah nasionalisme, ‘uruubah (arabisme) dan mereka menggandengnya dengan nama Islam.[11]pada masa sekarang banyak orang mendengungkan undang-undang buatan manusia dan mereka tidak malu-malunya menamakan para hamba-hamba undang-undang (para pakar hukum dan perundang-undangannya) dengan nama fuqahaa al qaanuun bentuk penyerupaan dengan fuqahaa syari’ah, serta mereka pula menggunakan nama-nama syar’ii yang sama, seperti musyarri’, syari’ah, halal, haram, , jaaiz, mubaah, mahdhur, terus setelah itu mereka mengira bahwa mereka itu masih berada dalam agama Islam, bahkan mengira bahwa mereka itu adalah orang-orang yang mendapat petunjuk, fa laa haula wa laa quwwata illaa billaahil ‘aliyyil ‘adzim. Ini terjadi demi Allah tidak lain karena hilangnya ilmu dan ulama, serta penyandaran urusan bukan kepada ahlinya, juga leluasanya suasana dan zaman bagi orang-orang hina untuk berbuat sesuka hati mereka.

Suasana telah lenggang bagimu

Silahkan bertelurlah dan berbuat sesuka hatimu

Sungguh sangat disayangkan ilmu dan ulama, kasihan sekali agama dan para du’aatnya yang tulus lagi setia. Demi Allah ini adalah keterasingan yang tidak pernah terjadi sebelumnya, saya tidak mengatakan (keterasingan itu) di tengah-tengah orang-orang awam, bahkan justeru di antara banyak orang-orang yang mengaku Islam dari kalangan yang tidak memahami makna Laa ilaaha Illallaah, mereka tidak memahami lawaazim, konsekuensi, dan syarat-syaratnya, bahkan mayoritas mereka merobeknya siang dan malam, mereka mengotori diri mereka dengan syirik modern dan jalan-jalan penghubungnya kemudian setelah itu mereka mengira bahwa dirinya itu adalah muwahhiduun bahkan mengira bahwa mereka itu adalah bagian dari para du’aat tauhid. Hendaklah mereka menilai dirinya sendiri, dan duduklah di halaqah-halaqah ilmu untuk belajar hakikat Laa ilaaha Illallaah, karena sesungguhnya Laa ilaaha Illallaah adalah kewajiban pertama yang Allah fardlukan atas anak Adam untuk mempelajarinya, hendaklah mereka mempelajari syarat-syarat dan pembatal-pembatalnya sebelum mereka mempelajari pembatal-pembatal wudlu dan shalat, sebab wudlu dan shalat itu tidak sah bagi orang yang melakukan pembatal Laa ilaaha Illallaah. Dan bila mereka ternyata malah berpaling dan merasa bangga diri, maka merekalah sendiri yang akan menanggung kerugiannya.

Saya akhiri ucapan saya ini dengan ungkapan yang sangat berharga yang muncul dari Al ‘Allamah Ahmad Syakir rahimahullah saat membantah orang-orang yang melontarkan syubhat yang memalingkan firman Allah dan berbicara dusta atas Nama Allah subhaanahu wa ta’aala dengan cara menjadikan firman-Nya:“Sedang urusan mereka (diputuskan) dengan cara musyawarah antara mereka,”Asy Syuraa:38. sebagai dalil untuk membela dan menerapkan demokrasi yang kafir itu, beliau berkata dalam catatan kaki ‘Umdatuttafsiir 3/64-65 saat menjelaskan firman-Nya subhaanahu wa ta’aala

وشاورهم في الأمر

Dan bermusyawarahlah dengan mereka dalam urusan itu,” (Ali Imran: 159), dan firman-Nya:

وأمرهم شورى بينهم

Sedang urusan mereka (diputuskan) dengan cara musyawarah antara mereka,” (Asy Syuraa :38)

Beliau berkata: Orang-orang yang mempermainkan agama pada masa sekarang – dari kalangan ulama dan yang lainnya – telah menjadikan dua ayat ini sebagai senjata mereka dalam penyesatan dengan cara menta’wil untuk menyetujui perbuatan barat dalam aturan undang-undang mereka, yang mereka namakan aturan demokrasi dalam rangka menipu manusia, kemudian mereka orang-orang yang mempermainkan agama itu menjadikan syi’ar dari dua ayat ini dalam rangka menipu masyarakan Islam atau masyarakat yang mengaku Islam. Mereka mengungkapkan ucapan haq yang mereka maksudkan kebatilan dengannya, di mana mereka mengatakan: Islam itu memerintahkan syuraa” dan kata-kata seperti itu.

Ya, benar sesungguhnya Islam itu memerintahkan syuraa, akan tetapi syuraa macam apa yang diperintahkan Islam itu? Sesungguhnya Allah subhaanahu wa ta’aala berfirman kepada Rasul-Nya:

وشاورهم في الأمر فإذا عزمت فتوكل على الله

Dan bermusyawarahlah dengan mereka dalam urusan itu, dan bila kamu sudah ber’azam maka bertawakkal-lah kepada Allah” (Ali Imran: 159)

Makna ayat ini sangat jelas lagi terang, tidak membutuhkan tafsiran dan tidak mengandung kemungkinan ta’wil. Itu adalah perintah kepada Rasulullah shallallaahu ‘alaihi wa sallam kemudian kepada pemimpin sesudahnya: Untuk meminta pendapat-pendapat para sahabatnya yang beliau anggap layak diambil pendapatnya, yang di mana mereka itu adalah orang yang matang pengetahuan dan pemikirannya, dalam masalah-masalah yang masih menerima pendapat-pendapat dan ijtihad dalam penerapannya, kemudian dia memilih dari pendapat-pendapat itu pendapat yang dianggapnya sebagai kebenaran atau maslahat, terus ber’azam untuk merealisasikannya tanpa terikat dengan pendapat kelompok tertentu, jumlah tertentu, pendapat mayoritas, atau pendapat minoritas. Bila telah ber’azam maka tawakkallah kepada Allah, dan laksanakan ‘azam itu sesuai dengan yang telah dipilih benar.

Termasuk hal yang sudah dipahami secara naluri yang tidak membutuhkan dalil: Adalah sesungguhnya orang-orang yang di mana Rasulullah shallallaahu ‘alaihi wa sallam diperintahkan untuk bermusyawarah dengan mereka – dan orang sesudah beliau mencontohnya – adalah laki-laki yang shalih yang berpegang di atas batasan-batasan Allah yang bertaqwa kepada Allah yang mendirikan shalat, menunaikan zakat, berjihad di jalan Allah yang disabdakan oleh beliau shallallaahu ‘alaihi wa sallam : Hendaklah mengiringi saya di antara kalian orang-orang yang matang pemikirannya lagi berpengetahuan ,” bukan orang-orang mulhiduun, bukan orang-orang yang memerangi agama Allah, bukan orang-orang ahli maksiat yang tidak malu melakukan yang mungkar, bukan orang-orang yang mengklaim bahwa mereka memiliki wewenang membuat hukum-hukum dan perundang-undangan yang bertentangan dengan agama Allah dan menghancurkan syari’at Islam. Mereka dan orang-orang itu – yaitu orang kafir dan orang fasiq – tempat layak bagi mereka yang benar adalah di bawah tebasan pedang dan cemeti, bukan tempat menyandarkan pandangan dan pendapat.

Dan ayat lain -ayat dalam surat Asysyuraa- adalah seperti ayat ini jelas, terang lagi tegas:

والذين استجابوا لربهم وأقاموا الصلاة وأمرهم شورى بينهم ومما رزقناهم ينفقون

Dan orang-orang yang memenuhi panggilan Tuhan mereka, mereka mendirikan shalat sedang urusan mereka (diputuskan) dengan cara musyawarah antara mereka, dan mereka menginfakkan dari apa yang telah dikaruniakan kepada mereka,” (Asy Syuraa: 38)

[1] Seperti jama’ah-jama’ah yang membentuk partai yang katanya partai Islam demi masuk ke dalam parlemen dan majlis yang syirik, dan ini alangkah banyaknya, dan jama’ah-jama’ah yang seperti itu sudah tidak menjadi musuh Amerika dan sekutunya lagi dan tidak menjadi musuh bagi thaghut-thaghut di negaranya, karena sudah larut dalam sistim thaghut yang diinginkan oleh para thaghut dan Hubal masa sekarang (Amerika). Pent.

[2] Dan meskipun kebebasan berkata atau dakwah sebagaimana yang diinginkan oleh demokrasi, maka itu adalah kebebasan yang batil lagi kafir, karena para penghusung paham demokrasi saat mereka menyerukan kebebasan berkata dalam paham mereka ini, mereka tidak memaksudkan kebebasan mendakwahkan agama Allah saja…akan tetapi juga kebebasan para thaghut, orang-orang kafir, orang-orang mulhid, dan orang-orang musyrik untuk menampakkan kekafiran dan kerusakannya, juga kebebasan keyakinan, kebebasan murtad, dan kebebasan mencela segala hal yang disucikan. Dan kekafiram macam ini bisa jadi diterapkan di demokrasi barat. Adapun demokrasi arab (dan Negara-negara berkembang lainnya yang berpenduduk mayoritas muslim, pent) maka di dalamnya adalah kebebasan segala kekufuran, ilhaad, zandaqah, adapun Islam maka di Negara-negara itu adalah dirantai, dipenjara, dan terusir.

Para penyeru (du’aat) itu harapan mereka tertinggi adalah merealisasikan dan menyampaikan manusia kepada demokrasi barat yang kafir, sedangkan kekafiran adalah satu agama, dan ini bertingkat-tingkat ke bawah. Perhatikanlah.

[3] HR Imam Ahmad dalam Musnadnya dari Ubadah Ibnu Ash Shaamit radliyallahu ‘anhu, hadits nomor: 22704.

[4] Rujuklah Adurar Assaniyyah fil Ajwibah Annajdiyyah 1/145.

[5] Inilah yang dilakukan oleh ulama kaum musyrikin yang banyak di antara mereka itu bergelar Doktor atau Syaikh, atau Ustadz, atau mereka itu dosen di Universitas-Universitas Islam. Pent.

[6] Dalam undang-undang dasar Yordania pasal ke 25: Kekuasaan legislatif dipegang oleh raja dan majlis rakyat,”dan saudaranya dalam UUD Kuwait no: 51: Kekuasaan legislatif dipegang oleh emir dan majlis umat sesuai dengan undang-undang,”

[7] Ini dalam demokrasi barat yang kafir adapun dalam demokrasi arab yang kafir (dan Negara-negara yang berpenduduk muslim, pent) maka yang dijadikan acuan paling pertama dan paling akhir adalah raja, emir, atau presiden, karena tanpa pengesahannya maka peraturan rakyat atau para wakilnya dan majles perwakilan itu adalah tidak ada nilainya. Semua itu ada di tangan penguasa tertinggi itu, dia berhak membubarkan, mengesahkan, dan mempermainkannya sesuka hatinya.

[8] Ingatlah….Ini bagi para pemimpin muslim yang menetapkan hukum dengan syari’at Allah yang memusuhi musuh-musuh Allah, bukan bagi makhluk-makhluk terhina dari kalangan penguasa-penguasa yang kafir lagi murtad sahabat karib dan teman yahudi dan nasrani…

[9] Adapun penguasa yang meninggalkan syari’at Allah dan justeru menjadikan undang-undang buatan manusia sebagai acuan dan landasan, maka tidak diragukan lagi kekafiran dan kemurtaddan mereka kecuali bagi orang-orang yang bashirahnya sudah tertutup yang tidak bisa melihat kecuali di tengah gelapnya syubuhat layaknya kelelawar yang hanya bisa melihat di malam hari dan tidak bisa melihat di siang bolong, mereka itulah para pengikut syubhat irjaa’. Syaikh Muhammad Al Amin Asysyinqithiy rahimahullah berkata:

أَنَّ الَّذِيْنَ يَتَّبِعُوْنَ الْقَوَانِيْنَ الْوَضْعِيَّةَ الَّتِيْ شَرَعَهَا الشَّيْطَانُ عَلَى أَلْسِنَةِ أَوْلِيَائِهِ مُخَالِفَةً لِمَا شَرَعَهَا اللهُ جَلَّ وَعَلاَ عَلَى أَلْسِنَةِ رُسُلِهِ – صَلَوَاتُ اللهِ وَسَلاَمُهُ عَلَيْهِمْ – أَنَّهُ لاَ يَشُكُّ فِيْ كُفْرِهِمْ وَشِرْكِهِمْ إِلاَّ مَنْ طَمَسَ اللهُ بَصِيْرَتَهُ وَ أَعْمَاهُ عَنْ نُوْرِ الْوَحْيِ مِثْلَهُمْ

“”Sesungguhnya orang-orang yang mengikuti qawaaniin wadl’iyyah (undang-undang buatan) yang disyari’atkan oleh syaitan lewat lisan-lisan wali-walinya yang bertentangan dengan apa yang telah disyari’atkan Allah Y lewat lisan-lisan para Rasul-Nya – semoga shalawat dan salam tercurah kepada mereka – , sesungguhnya tidak ada yang meragukan akan kekafiran dan kemusyrikan mereka kecuali orang yang bashirahnya telah dihapus oleh Allah dan dia itu dibutakan dari cahaya wahyu-Nya seperti mereka.””

Dan beliau mengatakan juga: Bahwa setiap orang yang mengikuti peraturan, hukum, atau undang-undang yang bertentangan dengan apa yang disyariatkan Allah atas lisan Rasul-Nya r maka ia musyrik (menyekutukan) Allah, kafir lagi menjadikan yang diikutinya itu sebagai tuhan,”

Pent.

[10] Enyahlah diulang dua kali untuk menguatkan, ini diriwayatkan oleh Muslim 2291, dan Al Bukhari dengan lafal yang hampir sama nomor 6212.

[11] Ini artinya Islam syirik, dia muslim demokrat, muslim sosialis, muslim nasionalis yang semuanya berarti muslim musyrik, akan tetapi ini tidak ada, yang ada adalah musyrik, karena tauhid dan syirik tidak bisa bersatu pada diri seseorang pada satu waktu, sehingga bila Islam disertai syirik akbar maka yang muncul adalah musyrik, Syaikh Abdurrahman Ibnu Hasan Ibnu Muhammad berkata dalam syarah Ashli dienil Islam: Sesungguhnya orang yang melakukan syirik, maka berarti dia telah meninggalkan tauhid, karena keduanya adalah dua hal yang kontradiksi yang tidak bisa bersatu,” Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata dalam Ad Durar Assaniyyah 1/113: Bila amalan kamu semuanya karena Allah maka kamu adalah muwahhid, dan bila ada salah satunya dipalingkan kepada makhluk maka kamu adalah musyrik,”. Pent.


Untitled Document

SYUBHAT DEMOKRASI – 4 (Keikutsertaan Rasulullah Dalam Hilful Fudluul Sebelum Kenabian)

Oleh: Syaikh Abu Muhammad ‘Ashim Al Maqdisy hafidzahullah

Sebagian orang-orang dungu di antara mereka berdalih dengan keikutsertaan Nabi shallallaahu ‘alaihi wa sallam dalam hilful fudluul sebelum sebelum kenabiannya, (mereka berdalih dengan ini) untuk melegalitas keikutsertaan dalam parlemen-parlemen tasyrii’iyyah syirkiyyah itu.

Maka kita katakan dengan pertolongan taufiq Allah:

Sesungguhnya orang yang berdalih dengan syubhat ini tidak terlepas dari keadaan-keadaan ini: Bisa jadi dia itu tidak mengetahui apakah hilful fudluul tersebut, sehingga dia ngelantur dengan apa yang tidak dia ketahui dan berkata dalam hal yang tidak ada pengetahuan tentangnya, atau bisa jadi orang itu adalah orang yang mengetahui hakikat hilful fudluul tersebut, terus justeru dia membaurkan yang hak dengan yang batil di hadapan manusia untuk mengaburkan cahaya dengan kegelapan, serta syirik dengan Islam. Ini dikarenakan bahwa hilful fudluul itu terjadi sebagaimana apa yang dikatakan oleh Ibnu Ishaq dalam Sirahnya, Ibnu Katsir dan Al Qurthubiy dalam tafsirnya tatkala “kabilah-kabilah Quraisy berkumpul di rumah Abdullah Ibnu Jud’aan –karena statusnya sebagai orang yang terhormat – terus mereka saling berjanji dan saling bersumpah setia bahwa mereka tidak mendapatkan orang yang dianiaya di kota Mekkah baik dari warganya atau dari warga lain melainkan mereka pasti bangkit membelanya sehingga dia kembali mendapatkan haknya, kemudian pada akhirnya orang-orang Quraisy menamakan hilf tersebut sebagai hilful fudluul atau sumpah keutamaan.”

Ibnu Katsir berkata: Hilful fudluul adalah hilf yang paling mulia dan paling utama yang pernah didengar di kalangan arab, sedangkan orang yang pertama kali memiliki ide itu dan mengajak kepadanya adalah Az Zubair Ibnu Abdil Muthallib, dan penyebabnya adalah bahwa ada seorang laki-laki dari Zubaid datang ke kota Mekkah dengan membawa barang dagangan, terus dibeli oleh Al ‘Aash Ibnu Waa’il namun dia tidak membayarnya, maka laki-laki itu mengadukan masalahnya kepada orang-orang terpandang di sana, akan tetapi mereka enggan menolongnya untuk mengambil hak dari Al ‘Aash Ibnu waa’il dan justeru mereka malah menghardiknya. Dan tatkala laki-laki itu telah melihat keburukan yang makin berlipat, maka dia mendaki ke atas bukit Abu Qubais saat matahari terbit sedang orang-orang Quraisy berada di balai pertemuannya di sekitar Ka’bah, dia menyeru dengan suara yang sangat lantang:

Wahai Alu Fihr tolonglah orang yang didlalimi dengan barang dagangannya

Di lembah Mekkah, yang jauh dari negerinya dan para penolongnya

Dan bantulah orang yang sedang ihram yang berambut kusut lagi belum menyelesaikan umrahnya

Wahai orang-orang terpandang, dan wahai orang-orang yang ada di antara Hijr (Ismail) dan Hajar (aswad)

Sesungguhnya haraam itu bagi orang yang kemuliannya sudah mati

Dan bukan haram bagi orang yang aniaya lagi kotor

Maka bangitlah Az Zubair Ibnu Abdil Muththallib, seraya berkata: Apakah ini boleh dibiarkan? Maka berkumpulah Bani Hasyim, Zuhrah, Taim Ibnu Murrah di rumah Abdullah Ibnu Jud’aan, dia menyediakan makanan bagi mereka dan kemudian saling berjanji pada bulan haram Dzul Qa’dah, mereka berjanji karena Allah bahwa mereka akan satu tangan menolong orang yang didhalimi atas orang yang dhalim hingga menunaikan hak kepada yang dia dhalimi, mereka akan tetap teguh selama laut shuufah masih basah dan selama gunung tsabiir dan Haraa masih terpancang. Maka orang-orang Quraisy menamakan hilf ini dengan hilful fudluul, mereka mengatakan: Orang-orang itu telah masuk kedalam hal keutamaan,” maka mereka berjalan menuju Al ‘Aash Ibnu Waa’il kemudian mengambil paksa harta laki-laki itu dan kemudian menyerahkannya kepada dia.

Qasim Ibnu Tsabit menyebutkan dalam Gharibul Hadits: Bahwa seorang laki-laki dari Hats’am datang ke kota Mekkah dengan tujuan haji dan dia disertai oleh puterinya yang dipanggil Al Qatuul yang tergolong wanita tercantik pada masanya, terus wanita itu diculik darinya oleh Nabih Ibnu Al Hajjaj dan terus menyembunyikannya, maka si orang tua itu berkata: Siapa orang yang bisa membantu saya untuk mengadili laki-laki itu? Maka dikatakan kepadanya: Mintalah kamu bantuan dengan Hilful Fudluul,” maka dia berdiri di samping Ka’bah dan menyeru: Wahai orang-orang hilful fudluul tolonglah!! Maka tiba-tiba mereka berdatangan menghampirinya dari setiap penjuru dengan menghunuskan pedang-pedangnya seraya berkata: Telah datang kepadamu pertolongan, ada apa? Maka dia berkata: Sesungguhnya Nabih telah menganiayaku dengan menculik puteri saya,”maka mereka berjalan bersamanya hingga sampai di pintu rumahnya, maka dia keluar menemui mereka, mereka berkata kepadanya: Enyahlah, cepat keluarkan wanita itu! Kamu sudah mengetahui perjanjian yang kami pegang,”maka dia berkata: Saya akan mengelurkannya, akan tetapi izinkan saya untuk menikmatinya semalam saja,”maka mereka mengatakan: Tidak meskipun sesaat saja,” maka dia menyerahkan wanita itu kepada mereka.

Az Zubair berkata tentang hilful fudluul:

Sesungguhnya fudluul telah bersepakat dan berjanji

Akan tidak tidak adanya yang dlalim di lembah Mekkah

Itu adalah yang mereka sepakati dan mereka janjikan

Maka orang yang melindungi dan yang dalam kesusahan adalah selamat di antara mereka.

Dalam hilf ini dan sekitar tujuan-tujuan itu, orang-orang yang berdalih dengannya menggabungkannya dengan apa yang diriwayatkan oleh Al Baihaqi dan Al Humaidiy bahwa Rasulullah shallallaahu ‘alaihi wa sallam berkata: Saya telah menyaksikan dirumah Abdullah Ibnu Jud’aan suatu hilf yang lebih saya sukai daripada unta merah (harta paling mahal), seandainya saya diajak kepadanya di dalam Islam tentu saya menghadirinya,”

Oleh sebab itu Al Humaidiy menambahkan: Mereka bersepakat untuk mengembalikan hak kepada pemiliknya dan untuk tidak ada orang dlalim menganiaya yang didhalimi,”

Kami bertanya kepada mereka di sini:

· Apa wajhuddilaalah (sisi pengambilan dalil) wahai ahli fiqh dan istidlaal dari hilf ini dan keutamaan yang dikandungnya atas bolehnya masuk majelis yang didalamnya dilakukan tasyrii’ (pembuatan hukum dan perundang-undangan yang padahal hak khusus Allah) sesuai dengan undang-undang Iblis, dan para penghuni majelis ini memulai majlis mereka dengan sumpah untuk menghormati hukum kafir dan undang-undangnya, dan untuk loyalitas terhadap para penyembahnya dan thaghut-thaghutnya yang selalu memerangi dienullah dan para auliyaa-Nya yang dimana para thaghut itu berwalaa’ terhadap musuh-musuh Allah dan terhadap kekafiran-kekafiran mereka…??

· Apakah dalam hilful fudluul itu ada kekafiran, kemusyrikan, tasyrii bersama Allah, dan menghormati dien selain dienullah, sehingga kalian bisa berdalil dengannya..??, Bila kalian mengatakan ya ada…berarti kalian mengklaim bahwa Muhammad shallallaahu ‘alaihi wa sallam telah ikut serta dalam kekafiran, tasyrii’ dan telah mengikuti dien selain dienullah, serta bahwa beliau bila diajak di dalam Islam terhadap hal seperti itu tentu beliau akan memenuhinya!!! Siapa yang mengklaim ini maka berarti dia telah menjadikan manusia dan jin sebagai saksi akan kekafiran dirinya, kemurtaddannya, dan kezindiqkannya…, Bila kalian mengatakan tidak: Tidak ada, di dalamnya tidak ada kekufuran, tasyrii’, dan bahkan tidak ada satupun kemungkaran. Semua yang ada di dalamnya adalah menolong orang yang didhalimi, membantu orang yang dalam bencana dan keutamaan-keutamaan lainnya. Maka bagaimana kalian menghalalkan dan membolehkan untuk mengkiaskannya dengan majlis-majlis kekafiran, fasiq, dan maksiat.

· Kemudian kami bertanya kepada mereka dengan pertanyaan yang jelas, dan kami menginginkan dari mereka kesaksian yang terang atas Rasulullah shallallaahu ‘alaihi wa sallam dalam jawaban pertanyaan ini {Kesaksian mereka itu akan dicatat dan mereka akan dimintakan pertanggung jawaban}

Seandainya yang ikut serta dalam hilful fudluul ini – bagaimanapun bentuk hilf itu – tidak bisa ikut serta di dalamnya kecuali bila bersumpah terlebih dahulu sebelum masuk di hilf itu untuk menghormati Latta, ‘Uzzaa,dan Manat, serta untuk selalu loyalitas terhadap dien Quraisy yang kafir, terhadap berhala-berhalanya dan kejahiliyyahannya…kemudian untuk menolong orang yang didhalimi, membantu orang yang dalam bencana serta yang lainnya..

Saya katakana: Bila keadaannya seperti itu apakah Nabi shallallaahu ‘alaihi wa sallam mau ikut serta di dalamnya, atau memenuhi undangannya bila diundang untuk sepertinya di dalam Islam ini????

Jawablah wahai para penyembah maslahat dan anggapan-anggapan baik…!! Dan (jawablah) Wahai orang-orang yang sering meramaikan perayaan-perayaan dan pameran..!!!

Bila mereka berkata: Ya, Rasulullah akan menghadirinya dan ikut serta di dalamnya…. Dan itu memang yang telah terjadi,” maka berarti umat telah berlepas diri dari mereka ini, dan mereka telah menjadikan seluruh makhluk sebagai saksi akan kekafiran diri mereka.

Bila mereka berkata: Tidak, dan tidak mungkin itu terjadi dari Rasulullah..

Maka kami mengatakan: Kalau demikian maka tinggalkanlah igauan dan celotehan-celotehan murahan itu, dan kalianpun tahu bagaimana dan dengan apa kalian berdalil itu.

Al Bidayah Wan Nihayah: 2/291.

Al Jami Li Ahkamil Qur’an 6/33, 1/169.

Perhatian: Seandainya kita berdalil dengan hal ini akan bolehnya membentuk mengorganisir jam’ah atau front bersenjata untuk menolong orang yang didhalimi, dan untuk inkar munkar bila tidak ada Negara Islam dan imam tidak ada, dengan dalil bahwa Nabi shallallaahu ‘alaihi wa sallam telah memuji hilful fudluul ini padahal itu terbentuk di zaman negara kafir dan tidak ada imam…saya katakan: Seandainya kita berhujjah dengan dalil mereka ini atas masalah tersebut, tentu mereka membid’ah-bid’ahkan kami dan menyerang kami, serta mengatakan ungkapan keji terhadap kami…akan tetapi berdalil dengannya atas bolehnya sumpah untuk menghormati kemusyrikan dan untuk ikut serta dalam tasyrii’ sesuai dengan undang-undang Iblis dan untuk kemusyrikan, kesesatan, dan penyimpangan mereka lainnya tentu itu adalah hal yang boleh-boleh saja menurut akan-akal mereka yang sudah keropos. Enyahlah dan enyahlah mereka itu.

Dari Kitab Al Bidayah wan Nihayah karya Al hafidh Ibnu Katsir.

Az Zukhruf:19.


Untitled Document

Syubhat Demokrasi 5 (Maslahat Dakwah)

Oleh: Syaikh Abu Muhammad ‘Ashim Al Maqdisiy hafidzahullah

Mereka mengatakan: Sesungguhnya masuk majelis-majelis itu mengandung banyak maslahat. Bahkan sebagaian mereka mengklaim bahwa majelis itu pada dasarnya adalah mashlahat mursalah, dan mereka menyebutkan: Bisa dakwah kepada agama Allah, bisa menyampaikan yang hak, mereka juga menyebutkan: Merubah sebagian kemungkaran dan meringankan sebagian tekanan terhadap dakwah dan para du’aat……mereka juga menyebutkan: Untuk tidak membiarkan tempat-tempat dan majelis-majelis itu dipenuhi orang-orang nasrani, atau komunis atau yang lainnya…dan sebagian mereka lebih dasyat lagi dan mengatakan: Ini adalah untuk masalahat tahkiim syarii’at Allah (pemberlakuan hukum Islam) dan penegakkan dien-Nya (penegakkan ajaran-Nya) lewat MPR/DPR/Parlemen… dan maslahat-maslahat yang mereka klaim, impiannya dan keinginanya… semua itu berkisar sekitar masalahat (dakwah)…[1]

Maka kami katakan dengan taufiq Allah subhaanahu wa ta’aala:

Siapa yang berhak menentukan maslahat-maslahat dien-Nya dan hamba-hamba-Nya, serta mengetahuinya dengan sebenar-benarnya? Allah Yang Maha Halus lagi Maha Mengetahui?? Atau kalian dengan anggapan-anggapan baik (istihsan) kalian dan maslahat-maslahat (ishtishlaah) yang kalian klaim…???

Bila kalian mengatakan: Kami.

Maka kami katakan: Berarti bagi kalianlah agama kalian dan bagi kamilah agama kami, kami tidak akan menyembah apa yang kalian sembah, dan kalian bukan penyembah Tuhan yang kami sembah….sebab Allah subhaanahu wa ta’aala mengatakan:

ما فرطنا في الكتاب من شيء

Tiadalah Kami alpakan sesuatupun di dalam Al Kitab,”[2]

Dan Dia berfirman seraya mengingkari terhadap orang-orang demokrat dan yang serupa dengan mereka:

أيحسب الإنسان أن يترك سدى

Apakah manusia mengira, bahwa ia akan dibiarkan begitu saja,”[3]

Dan firman-Nya subhaanahu wa ta’aala:

أفحسبتم أنما خلقناكم عبثا

Apakah kalian mengira bahwa kami menciptakan kalian secara main-main (saja). (Al Mukminuun: 115).

Ini dalam agama dan ajaran kami……adapun dalam ajaran dan agama demokrasi adalah tidak adanya tempat bagi ayat-ayat yang muhkam ini, karena manusia menurut mereka adalah penentu hukum buat dirinya….mereka mengatakan: Ya, manusia itu sudah ditinggalkan begitu saja, dia memiliki kebebasan penuh untuk memilih, mengakui, meninggalkan, dan menetapkan tasyrii’ dan ajaran yang dia inginkan….baginya tidak penting apakah aturan yang dia buat-buat itu sesuai dengan apa yang ada di dalam Kitabullah atau justeru bertentangan….yang penting pedomannya adalah jangan sampai bertentangan dengan aturan dan perundang-undangan dasar yang ada.

أف لكم ولما تعبدون من دون الله أفلا تعقلون

Ah (celakalah) kalian dan apa yang kalian sembah selain Allah. Maka apakah kalian tidak berakal. (Al Anbiyaa: 67).

Bila mereka mengatakan: Justeru Allah subhaanahu wa ta’aala sajalah Dzat satu-satunya yang berhak menentukan maslahat-maslahat itu dengan sebaik-baik penentuan, karena Dia-lah yang telah menciptakan makhluk-Nya sedang Dia lebih mengetahui akan maslahat-maslahat mereka.

ألا يعلم من خلق وهو اللطيف الخبير

Apakah Allah Yang menciptakan itu tidak mengetahui (yang kamu lahirkan dan apa yang kamu rahasiakan); dan Dia Maha Halus lagi Maha Mengetahui? (Al Mulk: 14).

Kami bertanya kepada mereka: Apakah maslahat terbesar dalam kehidupan ini yang telah Allah tetapkan, dan karenanya Dia telah mengutus para rasul, Dia menurunkan Kitab-Kitab, Dia mensyari’atkan jihad dan istisyhaad, serta untuk merealisasikannya daulah Islamiyyah ditegakkan…..wahai para para du’aat (yang mengaku ingin mengembalikan) khilafah???????

Bila mereka kesana kemari ngawur kelabakkan dalam maslahat-maslahat juz’iyyah (parsial) lagi nomor dua dan berpaling dari pokok segala pokok.

Maka kami katakan kepada mereka: Buang dari kalian ucapan ngawur dan igauan itu, dan duduklah untuk belajar pokok dien kalian, pelajarilah makna Laa ilaaha Illallaah yang di mana dakwah, jihad, istisyhad tidak mungkin diterima tanpa merealisasikannya dan tanpa mengetahui maknanya.

Dan bila mereka mengatakan: Maslahat terbesar dalam kehidupan ini adalah memurnikan tauhid hanya bagi Allah subhaanahu wa ta’aala, menjauhi apa yang menyalahinya dan yang membatalkannya berupa syirik dan tandiid (menjadikan tandingan bagi Allah).

Maka kita katakan: Apakah masuk akal wahai orang-orang yang berakal!!! Kalian menghancurkan maslahat yang agung lagi menyeluruh dan qath’iy, kemudian kalian bersekongkol dengan thaghut-thaghut itu di atas ajaran bukan ajaran Allah (demokrasi), kalian menerima dan menghormati hukum yang bukan hukum-Nya subhaanahu wa ta’aala (yaitu undang-undang dasar), dan kalian mengikuti arbaab musyarri’iin(tuhan-tuhan para pembuat hukum dan perundang-undangan) yang bermacam-macam di samping Allah Yang Maha Esa lagi Maha Perkasa…?? Kalian dengan perbuatan ini hancurkan maslahat terbesar dalam kehidupan yaitu tauhid dan kufur terhadap thaghut…….demi mencapai maslahat parsial yang hanya sekedar perkiraan yang tidak jelas???

Timbangan apa, akal siapa, ajaran apa, serta agama apa yang rela akan hal ini. Tidak ada yang rela kecuali agama demokrasi kafir itu??

Dan bagaimana sebagian di antara kalian berani mengklaim bahwa majelis-majelis syirik ini adalah bagian dari mashalih mursalah. Sesungguhnya maslahat mursalah menurut ulama yang memakainya adalah: (Maslahat yang tidak diakui dan tidak digugurkan oleh syari’at). Maka apakah kalian mengklaim bahwa syari’at tidak menggugurkan kekafiran dan kemusyrikan, serta tidak membathilkan setiap ajaran yang bertentangan dengan dienul Islam dan setiap millah yang bersebrangan dengan millah tauhid…??

Kemudian dakwah apaan yang kalian klaim bisa kalian sampaikan, dan kebenaran macam apa yang kalian klaim disuarakan di majelis-majelis syirik ini setelah kalian mengubur pokok dari segala inti dakwah Islamiyyah dan pusat segala roda kebenaran yang jelas?? Dan apakah pokok dari segala pokok dan maslahat terbesar itu dikubur dan ditimbun demi untuk menggolkan di atas kuburannya parsial-parsial dan cabang-cabang dari agama ini….??

Kemudian saat kalian berusaha menggolkan parsial-parsial dan far’iiy-far’iiy itu – seperti orang yang berusaha menggolkan undang-undang haramnya khamr – kepada apa kalian menyandaran tuntutan-tuntutan kalian akan haramnya khamr itu, dan dengan apa kalian berdalil dan memberikan alasan hukum?? Apakah kalian mengatakan: Allah subhaanahu wa ta’aala berfirman, Rasulullah shallallaahu ‘alaihi wa sallam bersabda??

Kemudian bila kalian mengklaim ini, maka kalian adalah dusta, karena hal ini tidak dijadikan sandaran (tidak dianggap) dalam agama demokrasi dan dalam syari’at undang-undang, kecuali apa yang didukung oleh undang-undang dan diakuinya serta dikuatkannya….tidak diragukan lagi kalian pasti akan mengatakan: Sesuai dengan pasal dua dan pasal 24… dan pasal 25….dan hal serupa berupa hukum-hukum dan perundangan kafir dan sesat ini…….maka apakah setelah ini ada kekafiran, syirik dan ilhaad?? Dan apakah masih ada tersisa bagi orang yang meniti jalan ini ashlu dien, millah, dan tauhidnya..?????

أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلاَلاً بَعِيدًا

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya.” (Qs: An-Nisaa’: 60)

Berilah kami jawaban….apakah mungkin membuat undang-undang atau hukum di sarang-sarang paganisme ini selain melewati jalan-jalan (jalur-jalur) kemusyrikan dan kekufuran..???

Berilah kami jawaban wahai para pengklaim maslahat dan orang-orang yang merasa lebih paham..??

Dan termasuk berhukum dengan apa yang Allah turunkan yang kalian tangisi, apakah kalian ingin menggolkannya lewat jalan syirik ini..???

Apakah kalian tidak mengetahui bahwa itu adalah jalan kekafiran dan sudah dibentengi…karena kalau seandainya itu berhasil –ini hanya mengandai-andai – maka itu tidak akan menjadi hukum Allah, akan tetapi itu adalah hukum undang-undang, hukum rakyat, dan hukum mayoritas. Dan tidak akan menjadi hukum Allah kecuali saat adanya berserah diri dan menerima sepenuhnya akan firman Allah, dada lapang untuk menerima syari’at-Nya dan untuk menghamba kepada-Nya subhaanahu wa ta’aala. Adapun saat menerima penuh ajaran demokrasi, syari’at undang-undang, dan hukum rakyat serta hukum mayoritas, maka itu adalah hukum thaghut meskipun pada saat yang bersamaan sesuai dengan hukum Allah dalam beberapa bentuknya, karena Allah subhaanahu wa ta’aala telah berfirman:

إِنِ الْحُكْمُ إِلاَّ لِلَّهِ

“Keputusan itu hanyalah milik Allah,.” (Qs: Yusuf: 40)

Allah tidak mengatakan: Keputusan itu hanyalah milik manusia,” dan Allah subhaanahu wa ta’aala juga berfirman:

وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ

“”Dan hendaklah kamu memutuskan perkara di antara mereka menurut apa yang diturunkan Allah,”” (Qs: Al-Maa-idah: 49).

Allah tidak mengatakan: menurut seperti apa yang Allah turunkan,” atau,” dan hendaklah putuskan di antara mereka menurut apa yang ditegaskan oleh hukum dan undang-undang buatan,” justeru itu adalah ucapan kaum musyrikin dari kalangan budak-budak demokrasi dan para penyembah undang-undang bumi.

Kemudian mana kalian? Apakah kalian masih dalam tidur dan kesesatan kalian yang lalu? Apakah kalian mengubur kepala kalian dalam pasir…apakah kalian tidak menyaksikan percobaan-percobaan orang-orang yang seperti kalian yang ada di sekitar?, lihat ini Al Jazair, itu Kuwait, di sana ada Mesir, dan yang lain-lainnya banyak. Apakah kalian masih belum yakin bahwa ini adalah permainan kufriyyah, pertunjukan syirkiyyah yang timpang lagi tertutup jalannya?? Apakah kalian masih belum percaya bahwa majelis-majelis ini adalah bola mainan di tangan thaghut, dia bisa membukanya, menutupnya, mengaktifkannya, dan membubarkannya kapan saja dan saat dia suka, [4] dan sesungguhnya tidak akan ada undang-undang yang dibuat sehingga disahkan dan disetujui oleh thaghut. [5] Maka kenapa kalian masih tetap bersikukuh di atas kekufuran yang jelas ini…dan ngotot di atas kehinaan yang nampak ini..??

Kemudian setelah ini semua jelas tetap saja engkau bisa mendapatkan orang-orang itu dengan lugasnya meneriakan dan mengatakan: Bagaimana majelis-majelis ini kita biarkan bagi orang-orang komunis atau nasrani……..atau orang-orang kafir lainnya….?? Enyahlah, dan enyahlah, binasalah, dan binasalah kalian. Allah subhaanahu wa ta’aala berfirman:

ولا يحزنك الذين يسارعون في الكفر إنهم لن يضروا الله شيئا يريد الله أن لا يجعل لهم حظا في الآخرة ولهم عذاب عظيم

Janganlah kamu disedihkan oleh orang-orang yang segera menjadi kafir; sesungguhnya mereka tidak sekali-kali dapat memberi mudharat kepada Allah sedikitpun. Allah berkehendak tidak akan memberi sesuatu bahagian (dari pahala) kepada mereka di hari akhirat, dan bagi mereka adzab yang pedih,” (Ali Imran 176)

Bila kalian tergolong orang-orang kafir mulhid, maka senanglah kalian dengan keikut sertaan dan ikut ambil bagian….silahkan ikut serta bersama mereka dalam kekafiran dan kemusyrikannya bila kalian mau, akan tetapi ketahuilah bahwa kebersamaan kalian bersama mereka dalam keadaan ini tidak hanya terbatas di kehidupan dunia, namun sebagaimana apa yang Allah subhaanahu wa ta’aala firmankan dalam surat An Nisaa setelah menghati-hatikan dari majelis-majelis seperti ini dan Dia memerintahkan untuk menjauhi para pelakunya serta tidak duduk bersama mereka, karena kalau tidak mau menuruti perintah-Nya maka orang yang duduk itu adalah sama seperti mereka, Dia berfirman seraya menghati-hatikan:

إن الله جامع المنافقين والكافرين في جهنم جميعا

Sesungguhnya Allah akan mengumpulkan semua orang-orang munafiq dan orang-orang kafir di dalam Jahannam,” (An Nisaa: 140)

Apakah setelah penjelasan ini semua kalian masih belum yakin bahwa itu adalah kemusyrikan yang terang dan kekafiran yang jelas.?? Apakah kalian tidak mengetahui bahwa itu adalah dien selain dienullah?? Apakah belum yakin bahwa sesungguhnya itu adalah millah bukan millah tauhid?? Apa alasannya kalian bersemangat di atasnya?? Tinggalkan itu buat mereka, ya tinggalkan itu, jauhilah, dan biarkanlah buat para pemeluk ajarannya, [6] ikutilah millah Ibrahim yang murni sedang dia bukan tergolong orang-orang musyrik, dan katakanlah sebagaimana yang dikatakan oleh cucunya Yusuf ‘alaihissalam pada saat dia dalam keadaan lemah tertindas di balik jeraji besi penjara:

إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون . واتبعت ملة آبائي إبراهيم وإسحاق و يعقوب ماكان لنا أن نشرك بالله من شيئ .

Sesungguhnya aku telah meninggalkan agama orang-orang yang tidak beriman kepada Allah, sedangkan mereka ingkar kepada hari kemudian. Dan aku mengikuti agama bapak-bapakku yaitu Ibrahim, Ishak dan ya’qub. Tidaklah patut bagi kami (para Nabi) mempersekutukan sesuatu apapun dengan Allah. (Yusuf: 37-38)

Wahai orang-orang…jauhilah thaghut, dan majelis-majelisnya, berlepas dirilah darinya dan kafirlah kalian terhadapnya selama keadaan majelis-majelis seperti itu…

Ini adalah kebenaran yang nyata, cahaya yang terang benderang, akan tetapi kebanyakan manusia tidak mengetahuinya…

وَلَقَدْ بَعَثْنَا فِيْ كُلِّ أُمَّةٍ رَسُوْلاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوْتَ فمنهم من هدى الله ومنهم من حقت عليه الضلالة

“Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah Thaghut itu, maka di antara umat ini ada yang diberi petunjuk oleh Allah dan ada pula di antaranya orang-orang yang telah pasti kesesatan baginya,” (An Nahl: 36)

أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون

Manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Maha Esa lagi Maha Perkasa ? Kamu tidak menyembah yang selain Allah kecuali hanya menyembah nama-nama yang kamu dan nenek moyangmu membuat-buatnya. Allah tidak menurunkan suatu keterangan pun tentang nama-nama itu. Keputusan (hukum) itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus, tetapi kebanyakan manusia tidak mengerti. (Yusuf: 39-40).

Jauhilah hal itu wahai kaum, berlepas dirilah dari orang-orangnya dan dari kemusyrikannya sebelum kesempatan berakhir… dan sebelum datang suatu hari di mana hal itu (meninggalkan dan menjauhinya) adalah angan-angan kalian terbesar dan tertinggi, akan tetapi kesempatan sudah tiada, pada hari itu penyesalan tidak berguna lagi bagi kalian, tidak pula mengaduh dan mengeluh, semua tiada manfaatnya.

وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرءوا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجبن من النار

Dan berkatalah orang-orang yang mengikuti” Seandainya kami dapat kembali (ke dunia), pasti kami akan berlepas diri dari mereka, sebagaimana mereka berlepas diri dari kami”. Demikian Allah memperlihatkan kepada mereka amal perbuatannya menjadi sesalan bagi mereka, dan sekali-kali mereka tidak akan keluar dari api neraka. (Al Baqarah: 166-167)

Jauhilah sekarang juga, dan katakanlah kepada orang-orangnya –bila memang kalian di atas millah Ibrahim dan di atas jalan para nabi dan rasul– sebagaimana yang kami katakan di penghujung perkataan kami ini:

Wahai para penyembah undang-undang buatan…dan hukum-hukum bumi rendahan……

Wahai para penghusung agama demokrasi………

Wahai anggota-anggota dewan pembuat undang-undang………

(Ketahuilah) sesungguhnya kami berlepas diri kepada Allah dari kalian dan dari ajaran kalian….

Kami kafirkan kalian, dan kami kafir terhadap undang-undang syirik kalian, serta kami kafir akan majelis-majelis kemusyrikan kalian.

(Ketahuilah) sesungguhnya telah tampak antara kami dengan kalian permusuhan dan kebencian selama-lamanya sampai kalian beriman kepada Allah saja

[1] Syaikhul Islam dalam masalah ini memiliki fatwa yang menggugurkan anggapan-anggapan baik, dan klaim-klaim maslahat yang rusak seperti ini dengan dalih maslahat dakwah….kami telah mentahqiqnya, memberikan ta’liq dan memberikan muqaddimah-muqaddimah penting yang kami beri nama: Al qaul An Nafiis Fi Khid’ati Iblis, silahkan rujuk bagi yang mau mencari tambahan dalam masalah ini.

Saudara-saudara kami di An Nur Lil I’lam Al Islamiy di Denmark telah mencetaknya dan merekamnya dalam kaset.

[2] Al An’aam: 38.

[3] Al Qiyamah:36.

[4] Pasal 34 dalam undang-undang Yordania ayat 2: Raja mengajak majelis rakyat untuk berkumpul, membukanya, menangguhkannya, dan membubarkannya sesuai dengan hukum-hukum undang-undang,” dan dalam ayat 3: Raja berhak membubarkan majelis perwakilan,”

[5] Pasal 79 dalam undang-undang Kuwait: (Undang-undang tidak sah kecuali bila diakui oleh majelis rakyat dan diakui oleh emir,” dan dalam pasal 93 ayat 1 dalam undang-undang Yordania: Setiap hukum baru yang diakui oleh majelisul a’yaan dan majelis perwakilan disodorkan ke Raja untuk disahkan,” dan dalam ayat 3: Bila raja tidak setuju untuk mengesahkan undang-undang, maka dia selama enam bulan dari tanggal penyerahan kepadanya berhak untuk mengembalikannya ke majelis,”

Perhatikan bahwa di Yordania juga itu harus melewati pengesahan raja juga dan pengesahan majelisul a’yaan yang di mana para anggotanya ditunjuk oleh raja pula…..akan tetapi dengan ini semua orang-orang itu (orang yang mengaku partai Islam) tetap tidur pulas dalam kesesatannya.

[6] Dan bila kalian bertanya apa solusinya, maka ketahuilah bahwa Islam telah membawa dengan solusi yang paling agung dan paling menakjubkan serta paling ditakuti oleh musuh, yaitu Al Jihad. Realisasikan tauhid dengan benar, bersatulah dalam satu panji kemudian angkatlah pedang jihad untuk menegakkan panji Laa ilaaha Illallaah . Saat hal ini diumumkan maka segalanya akan tampak, ketahuilah sesungguhnya Allah tidak akan mencabut kehinaan yang meliputi umat Islam ini kecuali bila mereka kembali meneriakan dan mengangkat pedang jihad melawan thaghut-thaghut yang murtad kemudian melawan orang-orang kafir asli. Pent.


Untitled Document

BANTAHAN ATAS FATWA BIN BAZ YANG SESAT & MENYESATKAN

Oleh: Asy Syaikh Al Mujahid Abdul Qadir Abdul AzizFakallahu ‘Asrah

…Saya menyebutkan faidah ini dengan sebab fatwa salah satu Syaikh masa sekarang yang telah saya baca, yaitu Syaikh Abdul Aziz Ibnu Baz, dimana didalamnya ia membolehkan bagi orang muslim mencalonkan diri untuk menjadi anggota Parlemen Legislatif di negara-negara yang dihukumi dengan Qawanin Wadli’iyyah dengan niat dakwah ilallah di parlemen-parlemen ini dan yang serupa dengannya. Dan dia berdalil dengan hadits: “Sesungguhnya amalan itu tergantung niat”. Sungguh telah ada dalam majalah Liwaa-ul Islam, Vol.11/ 1409 H, hal: 7 dimulhaq ucapan berikut ini: [Tidak apa-apa bergabung dengan Majelis Rakyat] sebagai jawaban terhadap pertanyaan tentang keabsahan pencalonan diri untuk Majelis Rakyat, dan Hukum Islam tentang pencoblosan kartu suara pemilu dengan niat memilih para du’at ikhwan yang beragama dengan baik untuk majelis itu, maka Syaikh Abdul Aziz Bin Baz memfatwakan dengan ucapannya: [sesungguhnya Nabi Shalallahu 'alaihi wa sallam berkata: “Sesungguhnya amalan itu tergantung niatnya, dan bagi setiap orang itu adalah apa yang dia niatkan” Oleh sebab itu tidak apa-apa bergabung dengan Majelis Rakyat bila maksud dari hal itu adalah dukungan terhadap Al Haq dan tidak menyetujui terhadap kebathilan, karena dalam hal itu terdapat pembelaan kebenaran dan kebergabungan kepada du’at ilallah sebagaimana tidak apa-apa pula memberikan suara yang dengannya ia memilih para du’at yang shaleh serta mendukung Al Haq dan para pemeluknya. Wallahu Waliyyul Taufiq.]Bantahan Terhadap Fatwa Ibnu Baz Yang Sesat Lagi Menyesatkan Karena Dibangun Diatas Kejahilan Terhadap Realita Demokrasi & Kekafiran Orang Yang Masuk Majelis Syirik Demokrasi Demi Mashlahat Dakwah

FAIDAH:

Ketahuilah, bahwa maksiat tidak dibolehkan dan tidak berubah menjadi ketaatan dengan sebab niat sebagaimana yang telah lalu dalam ucapan Abu Hamid Al Ghazali rahimahullah. Dan ketahuilah bahwa bila boleh melakukan maksiat dalam kondisi-kondisi khusus, maka sesungguhnya ini tidak (menjadi) boleh kecuali dengan dalil khusus yang membolehkan untuk melakukan maksiat itu bukan dengan sekedar niat, dan contoh hal ini:

A. Dusta adalah haram dan tergolong dosa besar, akan tetapi ia dibolehkan dalam tiga tempat dengan penegasan hadits Rasulullah Shalallahu ‘alaihi wa sallam, bukan dengan sekedar niat. Dan tempat-tempat ini adalah: Dalam peperangan, dalam mendamaikan diantara manusia, serta antara laki-laki dengan isterinya, sebagaimana hadits yang diriwayatkan Muslim dari Ummu Kultsum binti Uqbah radliallaahuanhu.

B. Makan bangkai adalah haram dan tergolong dosa yang besar, akan tetapi ia (menjadi) boleh bagi orang yang dalam kondisi darurat dalam kelaparan dengan penegasan Kitabullah ta’ala, bukan dengan niat. Allah ta’ala berfirman:

“Sesungguhnya Allah hanya mengharamkan bagimu bangkai, darah, daging babi, dan binatang yang (ketika disembelih) disebut (nama) selain Allah. Tetapi barangsiapa dalam kondisi terpaksa (memakannya) sedang ia tidak menginginkannya dan tidak (pula) melampaui batas, maka tidak ada dosa baginya. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang” (Al Baqarah: 173)

Sedangkan dalil yang membolehkan adalah membatasi rukhshah (dispensasi) terhadap gambarannya (saja) dan tidak bisa (hal lain) diqiyaskan kepadanya.

Dan saya menyebutkan faidah ini dengan sebab fatwa salah satu Syaikh masa sekarang yang telah saya baca, yaitu Syaikh Abdul Aziz Ibnu Baz, dimana didalamnya ia membolehkan bagi orang muslim mencalonkan diri untuk menjadi anggota Parlemen Legislatif di negara-negara yang dihukumi dengan Qawanin Wadl’iyyah dengan niat dakwah ilallah di parlemen-parlemen ini dan yang serupa dengannya. Dan dia berdalil dengan hadits: “Sesungguhnya amalan itu tergantung niat”. Sungguh telah ada dalam majalah Liwaa-ul Islam, Vol.11/ 1409 H, hal: 7 dimulhaq ucapan berikut ini: [Tidak apa-apa bergabung dengan Majelis Rakyat] sebagai jawaban terhadap pertanyaan tentang keabsahan pencalonan diri untuk Majelis Rakyat, dan Hukum Islam tentang pencoblosan kartu suara pemilu dengan niat memilih para du’at ikhwan yang beragama dengan baik untuk majelis itu, maka Syaikh Abdul Aziz Bin Baz memfatwakan dengan ucapannya: [sesungguhnya Nabi Shalallahu 'alaihi wa sallam berkata: “Sesungguhnya amalan itu tergantung niatnya, dan bagi setiap orang itu adalah apa yang dia niatkan” Oleh sebab itu tidak apa-apa bergabung dengan Majelis Rakyat bila maksud dari hal itu adalah dukungan terhadap Al Haq dan tidak menyetujui terhadap kebathilan, karena dalam hal itu terdapat pembelaan kebenaran dan kebergabungan kepada du’at ilallah sebagaimana tidak apa-apa pula memberikan suara yang dengannya ia memilih para du’at yang shaleh serta mendukung Al Haq dan para pemeluknya. Wallahu Waliyyul Taufiq.] Selesai.

Saya berkata: Fatwa ini salah, sesuai apa yang telah kami nukil dari Al Ghazali, yaitu maksiat itu tidak menjadi boleh dengan sebab niat, sedangkan kekafiran itu adalah maksiat yang paling besar, dan masuk kedalam Majelis Rakyat (Parlemen, MPR, DPR, dan yang serupa dengannya (Pent.)) adalah kekafiran sehingga ia tidak menjadi boleh dengan sebab niat. Majelis Rakyat itu adalah sebagai wasilah (sarana/jalan) penegakan sistem Demokrasi, sedangkan mengetahui status hukum menjadi anggota didalamnya atau memberikan suara adalah dibangun diatas pengetahuan akan hakikatnya, karena fatwa adalah mengetahui hukum yang semestinya pada suatu realita. Maka kami memulai dengan menjelaskan hakikat Demokrasi kemudian menjelaskan hukumnya dan hukum ikut serta di majelis-majelis ini. Saya katakan dengan memohon taufiq kepada Allah ta’ala:

Hakikat Demokrasi

Pembukaan:

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: [Para ahli fiqih berkata: Nama itu ada 3 macam ; satu macam yang diketahui batasannya dengan syari’at, sepertishalat, dan zakat. Macam yang (lain) yang diketahui batasannya dengan bahasa, seperti matahari dan bulan. Dan macam lain yang diketahui batasannya dengan ‘urf (adat kebiasaan yang berlaku seperti kata qabdl (serah terima) dan kata ma’ruf (cara yang baik dalam firmanNya: “Dan pergaulilah mereka dengan ma’ruf”] (Majmu Al Fatawa: 13/82). Dan beliau mengulang-ulang ucapannya ini dalam banyak tempat, diantaranya Majmu Al Fatawa: 7/286 dan 19/235. Dan dikarenakan kata ‘Demokrasi’ adalah tidak pernah datang dari dalam syari’at ini dan tidak pula tergolong apa yang diketahui oleh orang-orang Arab dari bahasanya, maka untuk mengetahui makna dan hakikatnya mestilah merujuk kepada ‘urf para penganutnya yang telah meletakannya, dan dalam hal ini Ibnul Qayyim rahimahullah berkata dalam hukum-hukum mufti: [“Ia tidak boleh memfatwakan dalam hal pengakuan, sumpah, wasiat, dan hal-hal lain yang berkaitan dengan lafadh (kata) dengan apa yang biasa ia pahami dari lafadh-lafadh itu tanpa mengetahui ‘urf pemilik bahasa itu dan orang-orang yang berbicara dengannya, sehingga ia bisa menempatkannya pada apa yang menjadi kebiasaan mereka dan apa yang mereka ketahui walaupun itu menyelisihi hakikat asal kata tersebut, dan bila ia tidak melakukan hal itu maka ia sesat dan menyesatkan” (I’lamul Muwaqqi’in: 4/228)]

Ini semua tentang penjelasan wajibnya merujuk kepada para peletak istilah DEMOKRASI untuk mengetahui maknanya, agar seseorang tidak mengatakan bahwa ia memaksudkan syura dengannya atau ia memaksudkan dengannya kegiatan politik dan nama-nama lainnya yang lenyap bersamanya hakikat sebenarnya dan secara otomatis status hukumnya.

Hakikat Demokrasi:

Dikarenakan Demokrasi adalah istilah politik yang berasal dari barat, maka sesungguhnya-sesuai pembukaan- yang lalu sepatutnya merujuk kepada para pemiliknya untuk mengetahui maknanya yang dibangun diatasnya pengetahuan akan hukumnya. Sedangkan maksud Demokrasi menurut ‘urf pemiliknya ; adalah Kedaulatan Rakyat dan bahwa Kedaulatan Rakyat adalah kekuasaan tertinggi lagi mutlak tanpa dikendalikan dengan kekuasaan lain apapun. Dan kekuasaan ini terjelma pada hak rakyat dalam memilih para pemimpinnya dan haknya dalam pembuatan undang-undang apa saja yang ia kehendaki.

Rakyat biasanya menjalankan kekuasaan ini dengan cara mewakilkan, yaitu ia memilih wakil-wakilnya yang mengatasnamakan rakyat di Parlemen, dan mereka mewakili rakyat dalam menjalankan kekuasaan ini. Ada didalam Ensiklopedi Politik: [Semua sistem Demokrasi berdiri diatas prinsip pemikiran yang satu, yaitu bahwa kekuasaan itu kembali kepada rakyat dan bahwa rakyatlah pemegang kedaulatan, yaitu bahwa Demokrasi itu pada ujungnya adalah prinsip Kedaulatan Rakyat] (Mausuu’ah As Siyasah, karya Dr. Abdul Wahhab Al Kayali, juz 2, hal: 756)

Dan ia berkata dalam definisi Demokrasi Perwakilan: “ia mengandung arti bahwa rakyat -yang mana ia adalah pemilik kedaulatan- tidak melaksanakan kekuasaan pembuatan hukum dengan dirinya sendiri, akan tetapi ia menyerahkannya kepada para wakilnya yang dipilih untuk masa waktu tertentu. Dan rakyat menjadikan mereka itu sebagai wakil-wakilnya dalam menjalankan kekuasaan ini dengan mengatasnamakannya. Jadi Parlemen dalam sistem Demokrasi Perwakilan merupakan jelmaan kedaulatan rakyat, dan dia-lah yang mengungkapkan keinginan rakyat melalui apa yang ia gulirkan berupa hukum-hukum atau undang-undang. Dan sistem ini secara fakta sejarah telah tumbuh di Inggris dan Prancis, kemudian dari keduanya ini ia menjalar ke negara-negara lain” (Referensi yang lalu: 2/757)

Dan dari uraian yang lalu jelaslah bahwa Demokrasi pada intinya adalah kedaulatan rakyat, dan bahwa kedaulatan ini pada dasarnya bermuara pada hak yang mutlak dalam pembuatan hukum yang tidak tunduk terhadap kekuasaan yang lain. Dan inilah sebahagian definisi kedaulatan. Dr. Abdul HamidMutawalliy -guru besar UUD- berkata: [Demokrasi dalam berbagai Undang Undang Dasarbiasa diungkapkan dengan prinsip ‘Kedaulatan Rakyat’, sedangkan ‘kedaulatan’ sesuai dengan definisinya adalah kekuasaan tertinggi yang tidak ada yang lebih tinggi darinya (Andhimatul Hukmi Fid Duwal An Namiyyah, Dr. Abdul HamidMutawalliy, terbitan 1985 M, hal: 625)

Politikus barat Joejeff Frankl berkata: [Kedaulatan memiliki arti kekuasaan tertinggi yang tidak mengakui kekuasaan yang lebih tinggi darinya atau dibelakangnya yang memiliki wewenang untuk meninjau ulang putusan-putusannya. Dan makna yang paling mendasar ini tidak pernah mengalami perubahan sepanjang masa-masa modern ini, dan definisi Jane Boudanne terhadap ‘kedaulatan’ ditahun 1578 M yang mana isinya: “Bahwa kedaulatan adalah kekuasaan tertinggi dari atas penduduk dan rakyat dan tidak dibatasi undang-undang”, adalah tetap walaupun bahwa maksud kedaulatan yang mana Boudane mengkhususkan sang pemimpin pada zamannya dengan kedaulatan itu telah berpindah setelahnya kepada rakyat] (Al ‘Alaqat Ad Dauliyyah, Joejeff Frankl, Cet. Tuhamah 1984, hal: 25)

Perkembangan Demokrasi Modern

Adapun Demokrasi, maka pondasi-pondasinya telah dikukuhkan oleh Revolusi Prancis tahun 1789, meskipun sistem perwakilan yang bersifat Parlemen telah tumbuh di Inggris satu abad penuh sebelum itu. Dan dari sisi ide pemikiran maka sesungguhnya prinsip Kedaulatan Rakyat itu -yang mana ia adalah dasar paham Demokrasi- telah tertuang sejak beberapa dekade dalam tulisan-tulisan John Lock Montesquieu dan Jean Jacques Rouseau yang telah meletakan dasar teori Kesepakatan Sosial yang mana ia adalah dasar teori Kedaulatan Rakyat. Dan itu adalah sebagai reaksi balik dan sebagai bentuk pemberantasan terhadap teori Tafwidl Ilahiy (pengemban kewenangan dari Tuhan) yang mendominasi Eropa selama 10 abad. Teori itu adalah teori yang menetapkan bahwa para raja itu memerintah dengan pilihan dan pengangkatan dari Allah, sehingga dengan hal itu para raja memiliki kekuasaan yang mutlak lagi mendapat dukungan dalam hal itu dengan dukungan para Paulus. Dan bangsa-bangsa Eropa telah mengalami penderitaan yang amat pedih dari kekuasaan yang mutlak ini, sehingga jadilah kedaulatan rakyat sebagai pengganti dihadapannya untuk keluar dari kekuasaan mutlak para raja dan para Paulus yang memerintah dengan kewenangan dari tuhan -menurut klaim mereka-.

Jadi, Demokrasi pada asal munculnya adalah sikap pembangkangan terhadap kekuasaan Allah, supaya ia memberikan kekuasaan itu sepenuhnya kepada manusia agar manusia itu membuat sistem kehidupan dan undang-undangnya oleh dirinya sendiri tanpa batasan apapun.

Perpindahan dari teori tafwidh ilahiy ke teori kedaulatan rakyat tidaklah berpindah dengan cara yang damai, akan tetapi lewat suatu revolusi yang tergolong paling berdarah terbesar didunia, yaitu Revolusi Prancis tahun 1789 M yang diantara slogannya adalah “Gantunglah raja terakhir dengan usus pendeta terakhir”, dan Dr. Safar Al Hawali berkata: [Revolusi ini telah melahirkan hasil-hasil yang sangat urgen, untuk pertama kalinya dalam sejarah Eropa yang kristen telah terlahir sebuah negara republik yang tidak terikat agama yang mana falsafahnya berdiri diatashukum dengan atas nama rakyat “dan bukan atas nama Allah”,dan diatas prinsip kebebasan beragama sebagai pengganti dari otoriter katholik, dan diatas prinsip kebebasan individu sebagai pengganti dari keterikatan dengan akhlak agama, serta diatas Undang Undang Dasar sebagai pengganti dari keputusan –keputusan gereja (Dr. Safat Al Hawaliy, hal: 169, terbitan Univ. Ummul Qura’ 1402 H)

Dan telah nampak teori Kedaulatan Rakyat dan haknya dalam menetapkan undang-undangnya secara jelas dalam prinsip-prinsip Revolusi Prancis dan Undang Undang Dasarnya, dimana pasal ke 6 dari pengumuman hak-hak tahun 1789 menegaskan bahwa: “Undang-undang adalah ungkapan dari keinginan rakyat” , yaitu undang-undang itu bukan ungkapan dari keinginan gereja atau keinginan Allah. Dan pengumuman HAM yang muncul bersama dengan UUD Prancis tahun 1973 pasal ke 25 darinya menegaskan bahwa “Kedaulatan itu berpusat pada rakyat” . (Dinukil dari Mabadi-ul Qanun Ad Dusturiy, karya Dr. Sayyid Shabriy, Hal: 52)

Oleh sebab itu Dr. Abdul Hamid Mutalliy berkata: [Prinsip-prinsip Revolusi Prancis 1789 M dinilai sebagai dasar prinsip-prinsip Demokrasi Barat (Andhimatul Hukmi Fid Duwal An Namiyyah, Karyanya hal: 30)

Hukum Demokrasi Dan Hukum Para Anggota Parlemen Beserta Para Pemilih Mereka

Alasan hukum terhadap Demokrasi adalah keberadaan Kedaulatan didalamnya milik rakyat, dengan makna kedaulatan yang mana ia adalah kekuasaan tertinggi yang tidak mengakui kekuasaan yang lebih tinggi darinya. Demokrasi, kekuasaannya bersumber dari dirinya sendiri tanpa batasan apapun, sehingga ia melakukan apa yang ia kehendaki dan menggulirkan hukum yang diinginkannya tanpa koreksi seorangpun terhadapnya, padahal ini adalah sifat Allah ta’ala, sebagaimana firmanNya:

“Dan Allah menetapkan hukum (menurut kehendakNya), tidak ada yang dapat menolak ketetapanNya”(Ar Ra’d: 41)

dan firmanNya ta’ala:

“Sesungguhnya Allah menetapkan hukum-hukum menurut yang dikehendakiNya” (Al Maidah: 1)

dan firmanNya ta’ala:

“Sesungguhnya Allah melakukan apa yang dikehendakiNya” (Al Hajj: 14)

Dan dari ini kita menyimpulkan bahwa Demokrasi itu menyandarkan sifat Uluhiyyah (ketuhanan) terhadap insan dengan bentuk ia memberikan wewenang yang mutlak dalam pembuatan hukum (tasyri) kepadanya, sehingga dengan hal itu Demokrasi menjadikan insan sebagai ilah (tuhan) disamping Allah dan sekutu bagiNya dalam wewenang penetapan hukum bagi manusia, sedangkan ini adalah kufur akbar tanpa keraguan didalamnya. Dan denganungkapan yang lebih jelas, maka sesungguhnya tuhan yang baru dalam Demokrasi adalah hawa nafsu insan dimana ia menetapkan hukum yang ia pandang (cocok) dengan hawa nafsunya tanpa terikat dengan apapun. Allah ta’ala berfirman:

“Terangkan kepadaKu tentang orang yang menjadikan hawa nafsunya sebagai tuhannya, maka apakah kamu dapat menjadi pemelihara atasnya? atau apakah kamu mengira bahwa kebanyakan mereka itu mendengar dan memahami? mereka itu tidak lain hanyalah seperti binatang ternak, bahkan mereka itu lebih sesat jalannya (dari binatang ternak)” (Al Furqan: 43-44)

Dan ini menjadikan Demokrasi itu sebagai dien (agama) baru yang berdiri sendiri yang mana Kedaulatan didalamnya ada ditangan rakyat sebagai lawan dari agama Islam yang mana Siyaadah (Kedaulatan/Kakuasaan) didalamnya ada ditangan Allah Subhanahu Wa Ta'ala, sebagaimana Rasulullah saw bersabda:

“As Sayyid (yang berkuasa) itu hanyalah Allah tabaraka wa ta’ala” (HR. Abu Dawud dalam Kitab Adab dari As Sunan, sedangkan isnadnya shahih)

Dan dalam menjelaskan sikap pentuhanan manusia dalam sistem Demokrasi ini telah berkata Ustadz Abul A’la Al Maududiy: [Pondasi-pondasi peradaban barat, sesungguhnya peradaban modern yang berdiri dalam payungnya sistem kehidupan masa kini dengan berbagai cabang-cabangnya yang bersifat keyakinan, akhlak, ekonomi, politik, pengetahuan, berpijak diatas tiga landasan, yaitu prinsip-prinsip inti berikut ini: Sekulerisme, Nasionalisme, dan Demokrasi,-sampai ucapannya- Adapun prinsip yang ketiga, yaitu Demokrasi atau pentuhanan manusia dengan digabungkannya kepada dua prinsip yang lalu, maka sempurnalah gambaran yang mengumpulkan dalam bingkainya bencana dan kekacauan-kekacauan didunia ini. Tadi telah saya katakan bahwa makna Demokrasi dalam peradaban yang modern ini adalah hukum (kekuasaan) mayoritas (rakyat), yaitu individu-individu suatu daerah bebas merdeka dalam apa yang berkaitan dengan perealisasian kepentingan-kepentingan sosial mereka, dan bahwa undang-undang daerah ini adalah mengikuti hawa nafsu -sampai ucapannya- Dan bila kita mengamati ketiga prinsip itu sekarang, maka kita dapatkan bahwa Sekulerisme telah memerdekakan manusia dari peribadatan, ketaatan, dan rasa takut kepada Allah dari batasan-batasan moral yang baku, dan melepaskan kebebasan mereka secara penuh serta menjadikan mereka sebagai budak bagi diri mereka sendiri lagi tanpa ada pertanggung jawaban dihadapan siapapun. Kemudian datang nasionalisme untuk menghadirkan bagi mereka tegukan yang banyak dari khamr egoisme, kesombongan, keponggahan, dan penyepelean orang lain. dan terakhir datang demokrasi, dan ia mendudukan insan -setelah kendalinya dilepas dan telah menjadi tawanan hawa nafsu dan korban keponggahan egoisme- diatas singgasana pentuhanan, sehingga dilimpahkan kepadanya seluruh kekuasaan pembuatan hukum dan perundang-undangan dan dikerahkan baginya alat-alat pemerintahan dengan sejumlah fasilitas-fasilitasnya dalam meraih setiap apa yang diinginkannya.-kemudian Al Maududiy berkata- Dan sesungguhnya saya katakan kepada kaum muslimin dengan tegas, bahwa Demokrasi yang Nasionalisme lagi Sekuler adalah menentang agama keyakinan yang kalian anut, dan bila kalian menerimanya maka seolah kalian telah meninggalkan Kitabullah dibelakang punggung kalian, dan apabila kalian ikut andil dalam penegakannya atau keberlangsungannya, maka dengan itu berarti kalian telah mengkhinati Rasul kalian yang telah Allah utus kepada kalian -sampai ucapannya- Dimana saja sistem (Demokrasi) ini ada, maka sesungguhnya kami tidak menganggap Islam itu ada, dan bila Islam itu ada maka tidak ada tempat bagi sistem ini] (dari kitab Al Islam Wal Madaniyyah Al Haditsah, Al Maududiy, alih bahasa (kedalam bahasa Arab) Khalil Al Hamidiy)

Dan setelah perkataan ini, perlu pembaca ketahui bahwa jama’ah Al Maududiy, yaitu Jama’ah Islamiyyah di Pakistan telah menjadikan Demokrasi sebagai manhaj (metode) dan telah ikut serta dalam pemilihan umum Parlemen di Pakistan -sedang ia adalah negara seluler- disaat Al Maududiy masih hidup dan setelah ia meninggal dan sampai hari ini, Allah Subhanahu Wa Ta’ala berfirman:

“Mengapa kamu mengatakan apa yang tidak kamu perbuat? Amat besar kebencian disisi Allah bahwa kamu mengatakan yang tiada kamu kerjakan” (Ash Shaff: 2-3)

dan firmanNya ta’ala:

“Mengapa kamu suruh orang lain (mengerjakan) kebajikan, sedang kamu melupakan diri (kewajiban)mu sendiri, padahal kamu membaca Al Kitab? Maka tidaklah kamu berfikir? (Al Baqarah: 44)

Bila rakyat sang pemilik kedaulatan -dalam Demokrasi- melaksanakan kedaulatannya lewat perantaraan para wakilnya di Parlemen, maka kedua belah pihak ini terjatuh dalam kekafiran,yaitu para wakil rakyat di Parlemen dan rakyat yang memilih mereka untuk jabatan ini.

Adapun para anggota Parlemen, maka sebab kekafiran mereka adalah bahwa mereka itu para pemilik kedaulatan yang langsung, dimana mereka itulah orang-orang yang membuat hukum selain Allah bagi manusia, baik dengan membuat undang-undang atau dengan mengesahkannya dan menyetujuinya. Dan semua Undang undang Dasar sekuler modern yang menegaskan bahwa:”Parlemen memegang kekuasaan membentuk undang-undang” . Baik Parlemen itu bernama Majelis Rakyat atau Dewan Nasional atau Konggres atau Dewan Legislatif atau nama-nama lainnya. Dan ini menjadikan para wakil rakyat itu sekutu-sekutu bersama Allah dalam RububiyyahNya berdasarkan firman Allah Subhanahu Wa Ta’ala:

“Apakan mereka mempunyai sekutu-sekutu (sembahan-sembahan selain Allah) yang mensyari’atkan untuk mereka dien yang tidak diizinkan Allah?” (Asy Syura: 21)

Sedangkan dien -dalam salah satu maknanya- adalah sistem (aturan) hidup manusia baik haq maupun bathil berdasarkan firmanNya Subhanahu Wa Ta’ala:

“Bagi kalian dien kalian dan bagiku dienku”(Al Kafirun: 6)

Allah Subhanahu Wa Ta’ala menamakan kekafiran yang dianut oleh orang-orang kafir sebagai dien, oleh sebab itu barangsiapa membuatkan hukum bagi manusia maka dia itu telah menjadikan dirinya sebagai ilah (tuhan) bagi mereka dan sekutu bersama Allah. Ini adalah dalil.

Dan dalil lain terhadap kekafiran para wakil rakyat itu adalah bahwa mereka dengan sebab pembuatan hukum mereka bagi manusia selain Allah adalah mereka telah mengangkat diri merka sebagai arbab (tuhan-tuhan) bagi manusia selain Allah, sedangkan ini adalah kekafiran dengan sendirinya, sebagaimana firmanNya ta’ala:

“Katakanlah, “Hai Ahli Kitab, marilah (berpegang) kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak kita sembah kecuali Allah dan tidak kita persekutukan Dia dengan sesuatupun dan tidak (pula) sebahagian kita menjadikan sebahagian yang lain sebagai Tuhan selain Allah” (Ali Imran: 64)

Sedangkan pentuhanan (Rububiyyah) yang diutarakan dalam ayat itu adalah dengan cara pembuatan hukum selain Allah, sebagaimana ia dalam firmanNya:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai tuhan selain Allah” (At Taubah: 31)

Dan dari Adiy Ibnu Hatim radliallaahuanhu, -ia asalnya Nashrani terus masuk Islam- ia berkata: [Saya mendatangi Rasulullah, sedang beliau membaca surat Bara’ah, sampai firmanNya “mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai tuhan selain Allah”. Saya berkata, “Wahai Rasulullah, kami tidak menjadikan mereka sebagai tuhan”. Beliau bersabda, “Bukankah mereka menghalalkan bagi kamu apa yang diharamkan Allah kemudian kamu menghalalkannya, dan mereka mengharamkan atas kalian apa yang dihalalkan bagi kalian kemudian kalian mengharamkannya?”. Maka saya berkata, “Ya”. Beliau bersabda, “ Maka itulah peribadatan kepada mereka” (HR. Ahmad dan Tirmidzi, ia berkata: Hadits Hasan)]

Al Alusy berkata: [Mayoritas para ahli tafsir berkata: “Maksud dari arbab (tuhan-tuhan) bukanlah bahwa mereka meyakini bahwa mereka itu tuhan-tuhan dialam ini, namun yang dimaksud adalah bahwa mereka itu mentaatinya dalam perintah-perintah dan larangan-larangannya] selesai.

Dan ini semuanya menjelaskan bahwa orang yang membuat hukum bagi manusia selain Allah, seperti para ulama Yahudi dan para Pendeta Nashrani serta para anggota Parlemen maka dia itu telah menjadikan dirinya sebagai tuhan bagi mereka, dan cukuplah itu sebagai kekafiran yang nyata baginya. Barangsiapa dari para wakil rakyat itu ridha dengan tugas-tugas Parlemen syirik ini ATAU dia ikut serta didalamnya maka ini kekafiran yang sangat nyata tidak ada keraguan didalamnya. Adapun orang yang mengklaim dari kalangan wakil rakyat itu bahwa dia tidak ridha terhadap hal tersebut dan bahwa ia tidak masuk kecuali untuk dakwah dan perbaikan maka dia kafir juga, sedangkan ucapan ini tidak lain adalah tipu muslihat yang dengannya dia menipu orang-orang awam dan orang-orang bodoh dan tameng yang dengannya ia melindungi dirinya.

Adapun sebab kekafirannya maka ia adalah bahwa masuknya dia kedalam Parlemen-parlemen ini adalah pengakuan darinya terhadap keabsahan tugas Parlemen ini -yaitu tahakum (mengacu hukum) kepada pikiran manusia- serta kekomitmenan darinya terhadap prinsip-prinsip Parlemen (Demokrasi) dan prinsip Undang Undang Dasar yang mana Parlemen itu berdiri sesuai ketentuannya. Dan ini semua adalah tahakum secara sukarela darinya kepada thaghut yang pelakunya dikafirkan. Allah Subhanahu Wa Ta’ala berfirman:

“Tentang sesuatu apapun kamu berselisih, maka putusannya (terserah) kepada Allah” (Asy Syura: 10)

Sedangkan Demokrasi menegaskan bahwa: Apa yang kami berselisih didalamnya maka putusannya (terserah) kepada para wakil rakyat di Parlemen atau kepada publik dalam istifta (jejak pendapat). Dan seluruh anggota Majelis Rakyat (Parlemen) komitmen dengan prinsip kafir ini, dan andai mereka menampakan sedikit saja penentangan terhadapnya tentulah dipecat langsung dari majelis (Parlemen) itu sesuai tata tertib yang berlaku. Dan siapa menampakan kekafiran dihadapan kami maka kami menampakan pengkafiran terhadapnya.

Dan macam orang ini kafir juga berdasarkan firman Allah Subhanahu Wa Ta’ala:

“Dan sesungguhnya Allah menurunkan kepada kamu didalam Al Qur’an bahwa apabila kamu mendengar ayat-ayar Allah diingkari dan diperolok-olok, maka janganlah kamu duduk beserta mereka, sehingga mereka memasuki pembicaraan yang lain, karena sesungguhnya (kalau kamu berbuat demikian) tentulah kamu serupa dengan mereka” (An Nisa: 140)

Sedangkan parlemen-parlemen ini adalah didirikan diatas kekafiran terhadap ayat-ayat Allah karena tugas utamanya adalah pembuatan hukum perundang-undangan selain Allah ta’ala. Barangsiapa duduk bersama mereka maka ia kafir seperti mereka, maka apa gerangan dengan orang-orang yang komitmen dengan undang-undangnya??!, sedangkan Rasulullah Shalallahu ‘alaihi wa sallam bersabda: “Barangsiapa menghindari hal-hal subhat, maka ia telah memberi keselamatan bagi agama dan kehormatannya”(Muttafaq ‘alaih). Maka bagaimana dengan orang yang tidak menghindari kekafiran seperti para wakil rakyat itu? Bagaimana agama mereka bisa selamat? dan bagaimana mereka menginginkan menusia menjaga kehormatan mereka sedangkan mereka itu berbusana dengan kekafiran?.

Disana masih ada tugas kekafiran yang lain bagi para anggota Parlemen itu yang sebahagian orang tidak ingat terhadapnya, dimana tugas mereka satu-satunya itu bukanlah hanya memegang kekuasaan pembuatan hukum selain Allah, akan tetapi seluruh teks-teks Undang Undang Dasar sekuler modern menegaskan: “bahwa Parlemen adalah yang mengakui politik umum negara dan dialah yang menjalankan pengawasan terhadap aktifitas-aktifitas kekuasaan Eksekutif yaitu Pemerintah, serta bahwa Pemerintah itu bertanggung jawab dihadapan Parlemen”. Dan ini artinya bahwa seluruh kekafiran yang dijalankan pemerintah -seperti: berhukum dengan qawanin wadl’iyyah dan mengakui sistem sekuler (anti aturan agama) dalam politik dalam dan luar negeri serta pendidikan, pemberitaan, ekonomi, dan yang lainnya- semua ini diakui para anggota Parlemen dan mereka membolehkan Pemerintah dalam mengamalkannya, bahkan mereka memiliki hak untuk mengoreksi Pemerintah bila menyimpang dari kekafiran ini, sedangkan tidak ada keraguan akan kekafiran orang mengakui kekafiran atau yang membolehkan untuk mengamalkannya.

Syaikh Ibnu Baz sendiri berkata dalam penjelasan pembatal keempat dari sepuluh pembatal keIslaman yang dikumpulkan Syaikh Muhammad Ibnu Abdil Wahhab, Ibnu Baz berkata:[“Dan masuk dalam hal itu juga setiap orang yang meyakini bahwa boleh memutuskan dengan selain Syari’at Isalm dalam mu’amalat hudud atau yang lainnya meskipun dia tidak meyakini bahwa hal itu lebih utama dari hukum syari’at, karena dengan hal itu berarti menghalalkan apa yang telah Allah haramkan secara ijma. Sedangkan setiap orang yang menghalalkan apa yang telah Allah haramkan dari suatu yang sudah diketahui secara pasti dari dien ini seperti: zina, khamr, riba, dan pemutusan dengan selain syari’at Allah maka dia itu kafir dengan ijma kaum muslimin” (majalah Al Buhuts Al Islamiyyah, yang muncul dari sekretariat pusat Al Buhuts Wa Ad Dakwah Wal Ifta di Saudi, Vol. 7, hal: 17-18)] dan dalam risalahnya Naqdul Qaumiyyah Al Arabiyyah, Syaikh Ibnu Baz mensifati pemutusan dengan qawanin wadl’iyyah bahwa: “Ia itu adalah kerusakan yang besar, kekafiran yang nyata, dan kemurtaddan yang terbuka”, hal: 50.

Para anggota Parlemen itu bertanggung jawab terhadap keberlangsungan Pemerintah dalam hal berhukum dengan qawanin wadl’iyyah, sebagaimana mereka itu bertanggung jawab terhadap pembuatan undang-undang yang baru, sedangkan kedua tugas ini tergolong kekafiran yang nyata (kegelapan berlapis-lapis). Dan inisemua dalam menjelaskan sebab-sebab kekafiran para anggota Parlemen, baik yang ridha diantara mereka maupun yang mengelak yang mengklaim bahwa ia tidak masuk kedalamnya kecuali untuk Dakwah Islamiyyah. Dan saya mengetahuibahwa orang-orang yang mengelak itu diawal dinas di Parlemen diminta dari mereka untuk melakukan Sumpah Parlemen yang menegaskan terhadap sikap mengakui untuk menghormati Undang Undang Dasar dan Undang Undang, kemudian merekapun melaksanakan sumpah itu dan mereka tambahkan terhadapnya “dalan selain maksiat”. Sedangkan hal ini tidak mengeluarkan mereka dari kekafiran, bahkan justerumenambah kekafiran, karena ia adalah pelecehan terhadap Allah. Dan ucapan “Dalam selain maksiat” hanyalah dikatakan dalam membaiat pemimpin kaum muslimin diatas Kitabullah dan As Sunnah dalam selain maksiat sebagaimana ditunjukan oleh atsar-atsar yang ada, ia tidak dikatakan dalampengakuan terhadap syirik. Barangsiapa menyatakan “Dalam selain maksiat”disamping pengakuannya terhadap syirik -yaitu kekomitmenan dengan Undang Undang Dasar dan Undang Undang- maka dia itu orang yang memperolok-olok agama Allah, seperti orang yang mengatakan “Saya bersaksi bahwa Al Masih adalah Putera Allah dalam selain maksiat” sama persis. Ini adalah berkaitan dengan para anggota Parlemen.

Adapun orang-orang yang memilih mereka dari kalangan individu-individu masyarakat maka kafir juga, karena sesuaiketentuan Demokrasi Perwakilan sesungguhnya para pemilih itu pada hakikatnya adalah mengangkat para wakil mereka dalam melaksanakan kedaulatan syiriknya -pembuatan hukum selain Allah- sebagai wakil dari mereka. Jadi, para pemilih itu memberikan kepada para wakil rakyat itu kewenangan melaksanakan syirik dan mengangkat mereka -dengan pencoblosan mereka itu- sebagai arbab musyarri’in (tuhan-tuhan pembuat hukum) selain Allah.

Allah ta’ala berfirman:

“Dan (tidak wajar pula bagiNya) menyuruhmu menjadikan Malaikat dan para nabi sebagai tuhan. Apakah (patut) Dia menyuruhmu berbuat kekafiran diwaktu kamu sudah (menganut agama) Islam? (Ali Imran: 80)

Bila saja orang yang menjadikan Malaikat dan para nabi sebagai arbab adalah kafir, maka bagaimana dengan orang yang menjadikan para anggota Parlemen itu sebagai arbab?

Juga firmanNya Subhanahu Wa Ta’ala:

“Katakanlah, “Hai Ahli Kitab, marilah (berpegang) kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak kita sembah kecuali Allah dan tidak kita persekutukan Dia dengan sesuatupun dan tidak (pula) sebahagian kita menjadikan sebahagian yang lain sebagai Tuhan selain Allah” (Ali Imran: 64)

Menjadikan manusia sebagai arbab (tuhan) selain Allah adalah syirik dan kufur terhadap Allah, dan inilah yang dilakukan oleh para pemilih anggota Parlemen.

Ustadz Sayyid Quthub rahimahullah berkata -dalam ucapannya tentang ayat itu-:

“Sesungguhnya manusia dalam seluruh sistem-sistem bumi sebahagian mereka menjadikan sebahagian yang lain sebagai arbab (tuhan-tuhan) selain Allah….. Ini terjadi pada Demokrasi yang paling tinggi sebagaimana ia terjadi pada diktatorisme yang paling rendah, sama saja. Sesungguhnya kekhususan Rububiyyah yang paling pertama adalah hak menjadikan manusia sebagai hamba, hak membuat sistem, jalan hidup (falsafah), hukum-hukum, undang-undang, norma-norma dan timbangan-timbangan. Dan hak ini dalam seluruh sistem buatan bumi adalah diklaim oleh sebahagian manusia -dalam satu gambaran dari gambaran-gambarannya- dan urusan didalamnya kembali kepada sekelompok manusia apapun bentuknya, dan sekelompok manusia yang menundukan manusia lain terhadap aturan-aturannya, nilai-nilainya, timbangan-timbangannya dan ide-idenya. Ini adalah tuhan-tuhan dibumi yang dijadikan oleh sebahagian manusia sebagai arbab selain Allah, dan mereka memperkenankan sekelompok manusia ini untuk mengaku Uluhiyyah dan Rubbubuyyah, sehingga dengan hal itu mereka mengibadatinya selain Allah walaupun mereka tidak sujud dan ruku terhadapnya. Maka penghambaan diri ini adalah ibadah yang tidak boleh ditunjukan kecuali kepada Allah -sampai ucapannya-: -dan Islam dengan makna ini- adalah dien disisi Allah, dan ia adalah yang dibawa setiap Rasul dari sisi Allah. Sungguh Allah telah mengutus para Rasul dengan dien ini untuk mengeluarkan manusia dari penghambaan terhadap manusia kepada penghambaan terhadap Allah, serta dari kezaliman manusia kepada keadilan Allah…. Barangsiapa berpaling darinya maka dia bukan muslim dengan kesaksian Allah, apapun upaya pentakwilan yang dilakukan oleh para pentakwil dan penyesatan yang dilakukan oleh orang-orang yang menyesatkan… “Sesungguhnya dien yang diridhai disisi Allah hanyalah Islam” selesai (Fidzilalil Qur’an, Sayyid Quthub: 1/704-704)

Ini adalah apa yang berkaitan dengan penjelasan sebab-sebab kekafiran para pemilih.

Sesungghunya parlemen-parlemen sekuler yang didalamnya berlangsung pembuatan hukum-hukum kafir dan pengesahan serta pengharusan untuk mengamalkannya, ia pada hari ini adalah sangat serupa dengan tempat-tempat ibadah kaum musyrikin yang didalamnya mereka memajang berhala-berhala mereka dan didalamnya mereka melakukan ritual syirik mereka. Dan sesungguhnya setiap orang yang membantu terhadap penegakan parlemen-parlemen ini -baik dengan cara ikut menjadi anggota didalamnya, dan ini adalah dilakukan oleh para anggota Parlemen, atau dengan memilih anggota-anggotanya, dan ini adalah dilakukan oleh para pemilih, atau dengan menghiasi hal itu dihadapan manusia- maka ia kafir.

Dan penerapan hukum-hukum ini terhadap individu-individu mereka adalah sesuai batasan-batasan yang diutarakan di “Kaidah Takfir” di Mabhats I’tiqad dalam bab ketujuh kitab ini.

Dan penyebaran ilmu tentang hukum-hukum kasus macam ini adalah wajib atas setiap orang yang berkecimpung dalam ilmu dan dakwah, agar binasa orang yang binasa diatas kejelasan dan hidup orang yang hidup diatas kejelasan.

Demokrasi dan Majelis Parlemen –wahai saudaraku- adalah agama orang-orang kafir dan hawa nafsu mereka, sedangkan ridha dengannya adalah masuk dalam agama mereka, mengikuti Millah mereka dan keluar dari Millah Islam. Allah Azza Wa Jalla berfirman:

Atau memaksamu kembali kepada agama mereka, dan jika demikian niscaya kamu tidak akan beruntung selama-lamanya” (Al Kahfi: 20)

Dan firmanNya:

“Dan sesungguhnya jika kamu mengikuti keinginan mereka setelah datang ilmu kepadamu, sesungguhnya kamu kalau begitu termasuk golongan orang-orang zalim” (Al Baqarah: 145)

Syaikh Ibnu Baz sendiri berkata:

“Zalim bila disebutkan begitu saja, maka dimaksudkan dengannya syirik akbar, sebagaimana firmanNya: “Dan orang-orang kafir itulah orang-orang yang zalim” (Al Baqarah: 254)” (dari Majmu Fatawa Ibnu Baz: 2/110-111 dan yang serupa: 1/179)

Maka janganlah kalian kembali kebelakang menjadi kafir murtad, dan jangan biarkan syaitan melecehkan akal kalian dan membangkitkan angan-angan kosong pada kalian bahwa bisa merealisasikan penegakan syari’at lewat jalan majelis-majelis kafir ini.

Allah t’ala berfirman:

“Syaitan itu memberikan janji-janji kepada mereka dan membangkitkan angan-angan kosong pada mereka, padahal syaitan itu tidak menjanjikan kepada mereka selain dari tipuan belaka” (An Nisa: 120)

Dan hendaklah kalian wahai saudara-saudaraku mengetahui bahwa Demokrasi adalah agama Amerika yang menganggap dirinya sebagai pelindung Demokrasi didunia, sedangkan Konggres (Parlemen) Amerika telah menetapkan aturan yang mensyaratkan penerapan Demokrasi dinegara-negara yang diberikan bantuan Amerika. Itu dikarenakan sesungguhnya sistem Demokrasi adalah diantara sistem yang paling mudah yang memberikan peluang bagi Amerika untuk campur tangan dalam urusan-urusan negara-negara itu dengan cara yang bersifat undang-undang, dan itu dengan cara mengendalikan anggota-anggota Parlemen yang membuat hukum dan penggolan anggota-anggota tertentu terlaksana dengan mengiming-iming orang-orang umum yang bodoh dengan harta. Dan sungguh Amerika telah ikut campur dalam banyak pemilihan Dewan Legislatif, diantaranya sebagai contoh campur tangannya di Pemilu Italia tahun 1947, dandidalamnya presiden Amerika Truman telah menggulirkan prinsipnya yang terkenal yang membolehkan bagi intelejen Amerika untuk menyerahkan dana lebih dari USD 70 jtdalam rangka memenangkan Partai Demokrat Kristen dan menjatuhkan Partai Komunis Italia. Amerika mengumumkan hal ini dengan merasa bangga dengannya. Kembali tahun 1976 Amerika campur tangan dalam pemilu Italia, dan didalamnya Menlu AS Henry Kissenger menggulirkan prinsipnya untuk campur tangan pada pemilu Italia. (Dari kitab At Tarikh As Siyasiy Al Hadits, Dr. Fayiz Shalih Abu Jabir, terbitan Darul Basyir 1989, Hl: 414 dan 406)

Ini adalah agama Amerika dan agama kaum Yahudi dan Nashrani, dan ia adalah apa yang telah Rasulullah Shalallahu ‘alaihi wa sallam hati-hatikan kita terjatuh didalamnya dengan ucapannya: “Sesungguhnya kalian akan mengikuti jalan-jalan orang-orang sebelum kalian sejengkal demi sejengkal dan sehasta demi sehasta, sehingga andai mereka memasuki lobang dlab (hewan berbahaya) tentu kalian akan mengikuti mereka pula”, mereka bertanya, “Wahai Rasulullah, apakah mereka yahudi dan Nashrani?”, beliau bersabda, “Maka siapa lagi?” (Muttafaq ‘alaih)

Dan ini wahai saudara-saudaraku, tidak lain adalah tipudaya busuk untuk memalingkan kaum muslimin dari jihad yang wajib atas mereka, yaitu menjihadi para penguasa murtad dan orang-orang kafir lainnya. Datanglah syaitan-syaitan manusia mengatakan: [Kenapa jihad dan susah-susah sedangkan kotak suara pemilu adalah solusi? kamu tidak memikul beban syar’iy selain kamu pergi ke TPS untuk memasukan surat suara kedalam kotak, dan sungguh Syaikh Ibnu Baz telah memfatwakan kebolehan hal itu, dan bila kesempatan sekarang tidak berhasil, maka bisa jadi kesempatan yang nanti berhasil !] Agar manusia menghabiskan umur mereka dalam mengamati hasil pemungutan suara itu. Dan tidak ragu lagi bahwa manusia yang paling bahagia dengan jalan syaitan ini adalah para thaghut dengan berbagai ragam bentuknya, yang tidak memberikan kesempatan bagi sebahagian orang-orang yang mengaku islam untuk masuk Parlemen kecuali untuk memalingkan kaum muslimin dari menjihadi mereka. Dan sungguh Syaikhul Islam Ibnu Taimiyyah rahimahullah telah menuturkan dalam banyak tempat dalam kitabnya Minhajus Sunnah An Nabawiyyah bahwa “imamah (kepemimpinan) itu terjadi dengan bai’at orang-orang yang memiliki kekuatan”. Dan jangan engkau terkecoh dengan jutaan manusia yang memberikan suara untuk kepentingan orang-orang yang mengklaim mereka itu Islamiyyun (Partai-partai Islam) dalam pemilihan umum wakil rakyat, karena sesungguhnya jutaan orang-orang itu andai diminta dari mereka untuk memanggul senjata dan jihad dalam rangka menegakan pemerintah Islam, tentu mereka akan menyelinap pergi menjauh. Maka kekuatan macam apa yang ada pada mereka itu sedangkan kekuatan tentara berada disisi para penguasa kafir? Sedangkan negara itu adalah bagi yang memiliki kekuatan, sedangkan kekuatan itu adalah: Personil dan senjata kemudian logiistik, maka hasil pemiluParlemen ini tidak lain adalah kepalsuan dan khayalan yang tidak berdasarkan pada kekuatan apalagi bersandarkan pada keabsahan syar’iy. Jadi, Demokrasi dengan Parlemen dan pemilunya tidak lain adalah tipu muslihat untuk membius kemampuan milik Islam, dan ia tidak lain adalah saluran untuk memalingkan kemampuan ini jauh dari tahta para thaghut. Allah Subhanahu Wa Ta’ala berfirman:

“dan sesungguhnya mereka telah membuat makar yang besar, padahal disisi Allah-lah (balasan) makar mereka itu, dan sesungguhnya makar mereka itu (amat besar) sehingga gunung-gunung dapat lenyap karenanya” (Ibrahim:46)

Orang-orang kafir dengan berbagai macam ragamnya menganut Demokrasi selagi ia merealisasikan keinginan-keinginan mereka, kemudian bila berbenturan dengan kepentingan-kepentingan mereka, maka mereka orang yang paling pertama kali menghancurkannya. Perumpamaan mereka dalam hal itu sepertiorang kafir yang membuat patung dari korma untukia sembah, kemudian tatkala dia lapar maka ia memakan tuhannya yang sebelumnya ia sembah. Dan contoh-contoh atas hal itu sangat banyak dari kawasan timur dan barat.

Kesimpulan

Wahai saudaraku muslim, sesungguhnya para anggota Parlemen para pemegang wewenang dalam pembuatan hukum bagi manusia, adalah mereka itu hakikatnya adalah arbab (tuhan-tuhan) yang diibadati selain Allah, sedangkan orang-orang yang memilih mereka dari kalangan manusia adalah sebenarnya mengangkat mereka sebagai arbab selain Allah, dan kedua belah pihak ini adalah kafir dengan sebab ini. Allah Subhanahu Wa Ta’ala berfirman:

“Katakanlah, “Hai Ahli Kitab, marilah (berpegang) kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak kita sembah kecuali Allah dan tidak kita persekutukan Dia dengan sesuatupun dan tidak (pula) sebahagian kita menjadikan sebahagian yang lain sebagai Tuhan selain Allah” (Ali Imran: 64)

sehingga tidak boleh masuk kedalam majelis-majelis ini dan tidak boleh pula ikut serta dalam memilih anggota-anggotanya.

Dan bila telah jelas dihadapanmu bahwa ikut serta dalam parlemen-parlemen ini dengan pencalonan diri atau dengan pemberian suara pilih adalah termasuk kufur akbar. Dan bila kami telah mengatakan bahwa maksiat itu tidak menjadi boleh dengan sebab niat, akan tetapi boleh dengan dalil khusus dari syari’at. Sedangkan kekafiran itu adalah lebih dahsyat dan lebih besar daripada maksiat, sehingga tidak bisa dibolehkan dengan alasan niat, darurat, atau maslahat. Maka pernyataan kebolehan dengan dalil maslahat meskipun terpenuhi syarat-syarat syar’i-nya maka ia adalah sekedar ijtihad, sedangkan tidak ada ijtihad disaat ada nash.

Sebahagian orang-orang kafir telah mengklaim bahwa niat mereka dan maksud mereka dari kekafiran itu adalah taqqarub (mendekatkan diri) kepada Allah, maka Allah membantah ucapan-ucapan mereka itu dan Dia mengkafirkan mereka serta menilai mereka dusta. Seandainya mereka ingin mendekatkan diri kepada Allah tentulah mereka mendekatkan diri kepadaNya dengan apa yang Dia syari’atkan, bukan dengan apa yang Dia larang, dan itu dalam firmanNya:

“Dan orang-orang yang mengambil sembahan selain Allah (berkata), “kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat-dekatnya”, Sesungguhnya Allah akan memutuskan diantara mereka tentang apa yang mereka berselisih kepadanya. Sesungguhnya Allah tidak memberi petunjuk kepada pendusta lagi sangat kafir” (Az Zumar: 3)

Syaikh Ibnu Baz sendiri berkata: [“Orang-orang musyrik telah mengklaim bahwa mereka memaksudkan dengan peribadatan terhadap para nabi, orang-orang shalih, serta memaksudkan dengan sikap mereka menjadikan patung dan berhala sebagai tuhan disamping Allah, mereka hanyalah memaksudkan dengan itu semua kedekatan diri dan syafa’at kepada Allah Subhanahu Wa Ta'ala, maka Allah membantah hal itu dan menggugurkan dengan firmanNya 'Azza wa Jalla:

“Dan mereka menyembah selain dari pada Allah apa yang tidak mendatangkan kemudharatan kepada mereka dan tidak (pula) kemanfaatan, dan mereka berkata, “Mereka pemberi syafa’at kepada kami disisi Allah”. Katakanlah, “Apakah kamu mengabarkan kepada Allah apa yang tidak diketahuiNya baik dilangit dan tidak (pula) dibumi?” Maha Suci dan Maha Tinggi Dia dari apa yang mereka persekutukan” (Yunus: 18)” Kemudian ia menuturkan surat Az Zumar tadi, Selesai (Majmu Fatawa Syaikh Ibnu Baz, Juz 3 hal: 38)]

Maka ini sendiri adalah realita orang yang masuk Parlemen dan mengatakan bahwa maksudnya adalah “dakwah ilallah”, sungguh ia adalah dusta lagi sangat kafir, meskipun ia menamakan kemusyrikannya terhadap Allah itu sebagai dakwah ilallah.

Ibnul Qayyim rahimahullah berkata:

“Seandainya perubahan nama dan gambaran itu mengharuskan perubahan hukum dan hakikat sebenarnya tentu rusaklah agama, dan dirubahlah ajaran serta lenyapkah Islam ini. Dan apa manfaat bagi kaum musyrikin dari sikap mereka menamakan berhala-berhala mereka sebagai tuhan, sedang didalamnya tidak terdapat sedikitpun sifat-sifat hakikat ketuhanan? Dan apa manfaat bagi mereka saat menamakan penyekutuan tuhan terhadap Allah sebagai taqarrub kepada Allah? -sampai ucapannya- maka mereka itu pantas dibacakan terhadap mereka itu: “Itu tidak lain hanyalah nama-nama yang kamu dan bapak-bapak kamu mengada-adakannya, Allah tidak menurunkan suatu keteranganpun untuknya” (An Najm: 23)” (I’lamul Muwaqqi’in, Juz 2, hal: 130)

Dan atas dasar ini maka fatwa Ibnu Baz ini adalah salah. Dan hendaklah engkau memegang faidah ini, pegang erat ia dengan kedua tanganmu, yaitu bahwa, “maksiat itu tidak dilegalkan dengan niat, akan tetapi dengan dalil khusus” Abu Hamid Ad Ghazali rahimahullah berkata -dalam ucapannya yang lalu-: [maka tidak selayaknya orang yang bodoh memahami hal itu dengan keumuman sabda Nabi Shalallahu 'alaihi wa sallam: “Sesungguhnya amalan itu tergantung niat” lalu ia menduga bahwa maksiat itu berubah menjadi ketaatan dengan sebab niat-sampai ucapannya- Maka ini semua adalah kebodohan, karena niat itu tidak memiliki pengaruh dalam mengeluarkannya dari statusnya sebagai kezaliman, aniaya, dan maksiat, bahkan maksud baik dia dengan keburukan –yang menjauhi tuntutan syari’at- itu adalah keburukan lain. Bila dia mengetahuinya maka ia adalah orang yang membangkang terhadap syari’at dan bila dia tidak mengetahuinya maka ia itu maksiat dengan sebab kebodohannya” (Ihya ulumuddin, juz: 4/388)]

Inilah, dan bila telah saya utarakan bahwa maksiat itu tidak dibolehkan dengan niat baik, namun dengan dalil syar’iy yang khusus, maka sesungguhnya hal ini tidak berlaku terhadap seluruh maksiat, karena disana ada hal-hal yang haram yang tidak bisa menjadi boleh sama sekali dan disana ada hal-hal yang haram menjadi boleh pada kondisi dengan dalil yang khusus.

Syaikhul Islam Ibnu Taimiyyah rahimahullah telah menuturkan perbedaan antara kedua macam ini, beliau berkata: [“sesungguhnya hal-hal yang diharamkan (muharramat) itu ada dua macam: Pertama, yang dipastikan secara syar’iy bahwa tidak membolehkan sesuatupun darinya baik karena darurat maupun tidak, seperti ; syirik, perbuatan-perbuatan keji, berbicara atas nama Allah tanpa dasar ilmu dan kezaliman murni. Ia adalah yang disebutkan dalam firmanNya ta’ala:

“Katakanlah, “Tuhanku hanya mengharamkan perbuatan keji, baik yang nampak maupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, dan (mengharamkan) mengada-adakan terhadap Allah apa yang tidak kamu ketahui” (Al A’raf: 33) hal-hal ini diharamkan dalam semua syari’at, dan untuk mengharamkannya Allah mengutus semua Rasul dan Dia tidak membolehkan sama sekali sesuatupun darinya, dan tidak pula dalam kondisi apapun, dan oleh sebab itu ia diturunkan dalam surat Makkiyyah ini, serta Dia meniadakan pengharaman dari selainnya karena Dia mengharamkannya sesudahnya seperti: darah, bangkai, daging babi. Allah mengharamkannya pada kondisi tertentu, tidak pada kondisi lain, serta pengharamannya tidak mutlak. Dan begitu juga khamr, dibolehkan untuk melenyapkan apa yang tersangkut ditenggorokan dengan kesepakatan, dan dibolehkan untuk melenyapkan kehausan menurut salah satu dari dua pendapat ulama, sedangkan orang yang tidak membolehkannya berkata “bahwa khamr tidak bisa menghilangkan haus” dan ini pendapat Ahmad. Jadi, masalahnya tergantung pada penghilangan dahaga dengannya. Bila diketahui bahwa ia bisa menghilangkan haus maka dibolehkan tanpa keraguan sebagaimana daging babi dibolehkan untuk melenyapkan kelaparan, sedangkan bahaya yang dipandang bahwa ia membinasakannya adalah lebih besar dari dahaga (darurat) rasa lapar, oleh sebab itu dibolehkan meminum air bernajis saat kehausan tanpa ada perselisihan, sehingga bila haus bisa hilang (maka boleh), dan bila tidak, maka tidak ada pembolehan pada sesuatu dari hal itu” (Majmu Al fatawa: 14/470-471)]

Dan telah jelas dihadapan anda bahwa Demokrasi termasuk syirik akbar, karena hakikatnya adalah menjadikan manusia sebagai tuhan-tuhan yang membuat hukum selain Allah, sedangkan sesungguhnya syirik -sebagaimana yang dikatakan Ibnu Taimiyyah- adalah termasuk hal-hal yangdiharamkan yang qath’iy (pasti)yang tidak bisa dibolehkan baik karena darurat ataupun bukan, dan tidak pula karena maslahat, sungguh Syaikhul Islam Ibnu Taimiyyah telah berkata: [“Dan ini tidak berlaku pada hal-hal yang empat macam itu, karena syirik mengada-adakan atas Allah tanpa dasar ilmu, perbuatan-perbuatan keji baik yang nampak darinya maupun yang tersembunyi, dan kezaliman adalah didalamnya tidak ada sedikitpun dari maslahat” (Majmu Al Fatawa: 14/467)] Ini adalah batasan apa yang dibolehkan dengan maksiat dengan dalil khusus dan apa yang sama sekali tidak bisa dibolehkan darinya kecuali dalam paksaan yang menyudutkan dengan syarat-syaratnya yang dianggap secara syar’iy.

Dan sangat disayangkan sekali, sungguh sebahagian ahli ilmu telah mengikuti Syaikh Ibnu Baz dalam pembolehannya untuk ikut serta dalam Parlemen syirik ini dengan klaim bahwa itu darurat, dan inilah taqlid yang haram lagi tercela, yang akan kami uraikan pembahasan didalamnya di bab kelima dari kitab ini Insya Allah. Dan diantara orang yang mengekor kepada Ibnu Baz dalam hal ini adalah Dr. Safar Al Hawali (dalam kaset rekaman No. 4661 -Tasjilat Al Hidayah Al Islamiyyah di Damman- ceramah tanggal 23-06-1412 H). Dan sengaja saya khususkan penyebutan dia karena dua sebab: Pertama, karena dia mengajarkan aqidah kepada manusia dan dia mengetahui hakikat syirik dan macam-macamnya. Dan kedua, bahwa dia telah menulis sebuah kitab (tentang sekulerisme), didalamnya dia menjelaskan asal usul Demokrasi dan hakikatnya yang syirik, sehingga dengan hal itu dia adalah yang paling utama untuk tidak terperosok dalam taqlid yang tercela ini, yaitu taqlid dalam menyelisihi dalil syar’iy.

Dan saya hadirkan dihadapan anda sebahagian ucapannya tentang Demokrasi dalam kitabnya “Al Ilmaniyyah (sekulerisme)” . Dr, Safar Al hawaliy berkata hal: 687 [“Diantara syubhat-syubhat ini adalah keberatan sebahagian manusia dari pen-cap-an kata kafir atau jahiliyyah terhadap orang yang telah Allah ta’ala cap dengan kata itu, berupa: sistem-sistem, kondisi-kondisi, individu-individu, dengan alasan bahwa sistem-sistem ini -terutama sekulerisme Demokrasi- tidak mengingkari keberadaan Allah dan tidak melarang pelaksanaan syiar-syiar ibadah, serta sebahagian individu-individu sistem sekuler ini mengucapkan syahadat dan menegakan ajaran-ajaran Islam seperti; Shalat, shaum, haji, dan shadaqah, dan mereka juga menghormati para tokoh agama (!) dan lembaga-lembaga keagamaan…. Maka bagaimana kita menerima pernyataan bahwa sekulerisme itu sistem jahiliyyah dan bahwa orang-orang yang beriman kepadanya adalah kaum jahiliyyah? Dan termasuk hal yang sangat jelas bahwa orang-orang yang melontarkan syubhat ini tidaklah memahami makna laa ilaaha ilallaah dan tidak pula kandungan ‘Al Islam’ dan ini andai kita berkhusnudzan terhadap mereka, sedang itu adalah hal yang tidak boleh pada banyak dari kalangan cendikiawan yang beralasan dengan alasan-alasan ini”]

Dan Dr. Safar juga berkata hal: 692-693 [“Dan layak kita mencermati ucapan Syaikhul Islam (yaitu) bahwa kemurtaddan dari ajaran-ajaran agama ini adalah lebih dahsyat dari keluarnya orang kafir asli darinya, supaya kita mengatakan “Sesungguhnya ini adalah apa yang didapati oleh rencana yahudi Salibis”sebagaimana yang telah lalu dalam wasiat Zuwaimer, sungguh rencana ini telah putus asa dari mengeluarkan kaum muslimin dari agama mereka kepaham-paham atheis materialis, maka ia berpindah -setelah berfikir dan merancang- kepada apa yang lebih busuk dan lebih berbahaya, ia balik berlindung pada upaya penciptaan pemerintahan yang berhukum dengan selain apa yang telah Allah turunkan, dan pada waktu yang sama pemerintahan-pemerintahan itu mengaku Islam dan menampakan penghormatan terhadap aqidah, sehingga membunuh kepekaan rasa masyarakat dan mengantongi loyalitas mereka membius hati kecilnya, kemudian mereka mulai menghancurkan syari’at Allah dengan penuh rasa aman dari reaksi protesnya. Oleh sebab itu arbab sistem pemerintahan ini tidak berani untuk mengatakan terang-terangan bahwa mereka itu atheis atau anti agama, akan tetapi mereka menyatakan -dengan penuh kebanggaan- bahwa mereka itu Kaum Demokrat umpamanya” (Al Ilmaniyyah, terbitan Jami’ah Ummil Qura’ 1402 H)] Maka sejalankah -bersama ucapan ini- sikap dia mengikuti Ibnu Baz dalam fatwanya?

Dan dalam kesempatan ini saya tidak lupa mewasiatkan kepada setiap orang yang suka memberikan fatwa kepada menusia -apa saja level dia itu- agar dia memiliki bashirah (pengetahuan yang dalam) akan waqi’ (realita) yang dia berfatwa didalamnya agar dia tidak tertipu oleh orang yang meminta fatwa dalam pemaparan realita yang buruk pada gaun yang indah sebagaimana mereka menampilkan Demokrasi syirik dengan pakaian Dakwah Ilallah, karena sesungguhnya diantara syarat-syarat mufti adalah mengetahui realita yang dia berfatwa didalamnya. Sebagaimana yang dikatakan Ibnul Qayyim rahimahullah dalam Ahkamul Mufti: [Faidah keempat puluh empat: “Haram atasnya bila datang kepadanya suatu masalah yang didalamnya ada upaya licik untuk menggugurkan kewajiban atau penghalalan suatu yang haram atau makar atau tipuan, (haram atasnya) membantu orang yang meminta fatwa didalamnya dan menghantarkan kepada maksudnya atau memfatwakan kepadanya dengan hal dhahir yang bisa melenggangkan dia kepada tujuannya, namun justeru dia itu mesti memiliki kepekaan pengetahuan terhadap makar manusia, tipu daya mereka, dan keadaan-keadaan mereka. Dan tidak sepantasnya dia berbaik sangka terhadap mereka, akan tetapi ia harus cerdik, hati-hati lagi paham akan keadaan-keadaan manusia dan urusan-urusan mereka disamping kepahaman dia akan syari’at. Dan bila tidak seperti itu maka dia sesat lagi menyesatkan. Berapa banyak masalah dhahirnya nampak indah sedangkan bathinnya makar, tipu daya, dan kezaliman, kemudian orang yang dangkal hanya melihat kepada dhahirnya dan memutuskan kebolehannya, sedangkan orang yang dalam pengetahuannya meneliti maksud dan bathin masalah itu. Orang pertama terkecoh dengan tipu daya masalah sebagaimana orang yang bodoh akan uang terkecoh oleh kepalsuan uang perak. Sedangkan orang yang kedua adalah membongkar kepalsuan uang logam itu. Dan berapa banyak kebathilan yang ditampilkan oleh seseorang dengan keindahan tutur kata, penguraian ungkapan dan penampakan ucapan indah dalam bentuk gambaran al haq, dan berapa banyak kebenaran yang ditampilan dengan wajah menjijikan dan buruknya pengungkapan dan bentuk gambaran al bathil. Dan orang yang sedikit memiliki kecerdikan dan pengalaman saja tidak akan merasa samar akan hal itu. Bahkan ini adalah mayoritas keadaan manusia, dan dikarenakan hal itu adalah sangat banyak dan populer maka tidak perlu diberikan contoh-contoh, bahkan orang yang mengamati aliran-aliran yang bathil dan bid’ah seluruhnya, ia mendapatkannya telah ditampakan oleh para pengikutnya dalam bentuk-bentuk yang indah dan mereka menyelimutinya dengan ungkapan-ungkapan yang bisa diterima oleh orang yang tidak mengetahui hakikatnya” (I’lamul Muwaqqi’in: 4/229-230)]

Dan kita akan kembali membicarakan Demokrasi di Mabhats kedelapan dari bab ketujuh diakhir kitab ini Insya Allah (Inilah uraian saya), Wa billahi ta’ala at taifiq….

Selesai, Ahad 1427 H

4 Rajab 1427 H / 30 Juli 2006

Alih Bahasa: Abu Sulaiman Aman Abdurrahman

Al Gazali rahimahullah berkata: [Bagian pertama: Maksiat, dan ia itu tidak bisa berubah dari prinsipnya dengan sebab niat, maka tidak selayaknya orang bodoh memahami hal itu dari keumuman sabda nabi Shalallahu 'alaihi wa sallam, “Sesungguhnya amal itu tergantung niat” lalu dia menduga bahwa maksiat itu bisa berubah menjadi ketaatan dengan sebab niat, seperti orang yang membicarakan aib seseorang dalam rangka menyenangkan hati orang lain, atau memberi makan orang yang faqir dari harta orang lain, atau membangun sekolah/mesjid atau pos penjagaan dari harta haram sedangkan maksudnya adalah baik…. Maka ini semuanya kebodohan, karena niat itu tidak memiliki pengaruh dalam mengeluarkannya dari statusnya sebagai kedzaliman, aniaya, dan maksiat. Bahkan maksud baik dia dengan keburukan -yang menyelisihi tuntutan syari’at- itu adalah keburukan lain. Bila ia mengetahuinya, maka ia adalah orang yang membangkang terhadap syari’at, dan bila ia tidak mengetahuinya maka ia maksiat dengan sebab kebodohannya, karena mencari ilmu itu fardhu ‘ain atas setiap muslim, sedangkan kebaikan itu bisa diketahui sebagai kebaikan hanyalah dengan syari’at. Maka bagaimana keburukan itu bisa menjadi kebaikan? Mana mungkin, justeru yang melariskan hal itu terhadap hati adalah syahwat yang bersembunyi dan hawa nafsu yang terpendam -sampai ia berkata- maksudnya adalah bahwa orang yang memaksudkan kebaikan dengan maksiat karena kebodohan adalah tidak diudzur, kecuali bila dia masuk Islam dan belum mendapatkan kesempatan untuk belajar. Dan Allah ta’ala berfirman:

“Maka bertanyalah kepada ahli Al Qur’an (ulama) bila kalian tidak mengetahui” (Q.S.)

-sampai ia berkata- Jadi, sabda nabi Shalallahu 'alaihi wa sallam, “Sesungguhnya amal itu tergantung niat” adalah khusus bagi ketaatan dan hal-hal yang mubah dari ketiga macam amalan itu tidak berlaku untuk maksiat, karena ketaatan bisa menjadi maksiat dengan sebab niat, dan hal-hal yang mubah bisa menjadi maksiat dan ketaatan dengan sebab niat. Adapun maksiat maka sama sekali tidak bisa menjadi ketaatan dengan sebab niat. Ya, niat memiliki pengaruh didalamnya, yaitu bila maksiat itu disertai maksud-maksud yang buruk maka dosanya berlipat ganda dan siksanya makin besar] selesai dari ucapan Al Ghazali yang dinukil dalam Al Jami’ selembar sebelum ucapan diatas. (Pent.)

Diantaranya Undang Undang Dasar 1945 Republik Indonesia, menegaskan dalam Bab II pasal 3 (1): “Majelis Permusyawaratan Rakyat berwenang mengubah dan menetapkan Undang Undang Dasar”

Juga Bab VII pasal 20 (1): “Dewan Perwakilan Rakyat memegang kekuasaan membentuk undang-undang”

Padahal itu adalah hak mutlak Allah Subhanahu Wa Ta’ala…… Maha Suci Allah dari apa yang mereka persekutukan. Dengan sekedar menerima menjadi anggota MPR/DPR maka orang itu kafir lagi thaghut walaupun tidakmembuat hukum atau tidak disumpah apapun alasannya, dan tidak diterima alasan kebodohan, taqlid, ijtihad, atau takwil. Kafir secara muayyan.(pent.)

Syaikh Abdul Qadir berkata dalam bab ketujuh dari juz ketujuh hal: 28 kitab Al Jami’: [Sarana-sarana penerapan Demokrasi adalah hukumnya sama dengan hukum Demokrasi, seperti; membentuk partai-partai politik, membentuk mejelis-majelis perwakilan (Parlemen), ikut serta dalam partai-partai ini atau dalam pemilihan para anggota Majelis Perwakilan ini dengan cara pencalonan diri atau dengan pemberian suara, semua ini adalah kufur akbar dari orang yang melakukannya, karena ini adalah sarana-sarana penerapan Demokrasi yang mana ia adalah agama orang-orang kafir. Dan janganlah kamu terpedaya oleh banyaknya orang-orang yang binasa dalam hal ini, (orang-orang) yang telah meninggalkan agama Islam dan masuk dalam agama orang-orang kafir selama mereka ridha dengan Demokrasi dan sarana-sarananya, meskipun orang diantara mereka itu ruku’ dalam satu hari seribu kali atau khatam (Al Qur’an) satu hari seratus kali khataman, dia itu kafir] selesai.(Pent.)


Untitled Document

MEMBONGKAR KEMURTADAN PELAKU DEMOKRASI

DEMOKRASI ADALAH MURTAD !

Sesungguhnya, Syariat bagi makhluk adalah hak mutlak ciptaan Allah semata yang tidak sah Tauhid seseorang kecuali dengan menTauhidkan-Nya dalam ciptaan-Nya, maka barangsiapa yang membuat syariat bagi manusia selain dari syariat Allah, maka sesungguhnya dia telah menjadikan dirinya sebagai tandingan [sekutu] bagi Allah di dalam ketuhanan-Nya dan peribadahan-Nya, dan juga berarti telah menjadikan dan mengangkat dirinya sebagia Tuhan bagi menusia selain Allah, maka dia telah kafir dengan perbuatannya itu. Sifat-sifat yang demikian Allah tegaskan sebagaimana ditunjukan dalam ayat-ayat-Nya, antara lain sebagai berikut :Berfirman Allah SWT. :
“Apakah mereka mempunyai sesembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah” ? [QS. Asy-Syura’: 21].
Ayat ini menegaskan dan menetapkan bahwa barangsiapa membuat syariat bagi manusia selain dari syariat Allah [tidak diizinkan Allah], maka sungguh dia telah menjadikan dirinya sebagai tandingan bagi Allah dalam kerubbubiyahan-Nya [keTuhanan-Nya] dan barangsiapa yang mentaati orang dengan syariat yang dibuatnya dan mengikuti syariat yang bertentangan dengan syariat Allah, maka dia telah musyrik dan kafir kepada Allah. Syeikhul Islam Ibnu Taimiyyah Rahimahullah di dalam kitabnya Iqtidlaish-Shiratil Mustaqiem hal. 267, sehubungan dengan ayat : “Apakah mereka mempunyai sesembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah” beliau mengatakan “maka barang siapa yang membiasakan melakukan sesuatu untuk mendekatkan diri kepada Allah atau mewajibkannya dengan ucapan atau perbuatan yang tidak disyariatkan Allah, maka dia telah membuat syariat [agama] yang tidak diizinkan Allah, dan barang siapa mengikutinya dengan syariat yang dibuatnya maka dia telah menjadikannya sebagai tandingan bagi Allah”.
Demikian pula Imam Ibnu Katsir Rahimahullah, di dalam Tafsirnya jilid 4/111, berkaitan dengan ayat di atas : “Apakah mereka mempunyai sesembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah” ? beliau mengatakan : “Bahwa mereka tidak mengikuti apa yang disyariatkan Allah kepadamu [Muhammad] berupa agama yang lurus, akan tetapi mereka justru mengikuti apa yang disyariatkan kepada mereka oleh syaithan-syaithan mereka dari golongan jin dan manusia, yaitu mengharamkan apa yang mereka haramkan atas mereka [pengikut-pengikutnya], seperti bahiirah, saaibah, washiilah, haam, menghalalkan makan bangkai, darah, judi dan lain sebagainya dari segala macam bentuk kesesatan dan kebodohan yang batil, di mana mereka dengan kesesatan dan kebodohannya telah mengada-ada hukum dalam menghalalkan, mengharamkan, beribadah dan makan harta dengan cara-cara yang batil”.

DEMOKRASI ADALAH MURTAD !

Segala puji hanya bagi Allah subhaanahu wa ta’aala, Hanya kepada-Nya kita memohon pertolongan, petunjuk, dan ampunan. Kepada-Nya pula kita bertaubat, dan berlindung dari kejahatan diri dan keburukan perbuatan. Barangsiapa yang diberi perunjuk oleh Allah, maka tiada seorangpun dapat menyesatkannya. Dan barangsiapa yang disesatkan-Nya, maka tiada seorangpun yang dapat memberi hidayah kepadanya. Aku bersaksi bahwa tidak ada Tuhan yang hak selain Allah, Yang Maha Esa, tidak ada sekutu bagi-Nya; Dan aku bersaksi bahwa Muhammad shalallahu ‘alaihi was salam adalah hamba dan Rasul-Nya. Semoga shalawat dan salam senantiasa dilimpahkan Allah kepada beliau, keluarga, dan para sahabatnya.

Sungguh, sebaik-baik perkataan adalah kitab Allah [Al-Qur’an] dan sebaik-baik petunjuk adalah petunjuk Muhammad SAW. Sedang seburuk-buruk perkara adalah hal-hal yang baru yang diada-adakan, dan setiap hal baru yang diada-adakan adalah bid’ah, dan setiap yang bid’ah adalah sesat.
Amma ba’du :

Sesungguhnya, Syariat bagi makhluk adalah hak mutlak ciptaan Allah semata yang tidak sah Tauhid seseorang kecuali dengan menTauhidkan-Nya dalam ciptaan-Nya, maka barangsiapa yang membuat syariat bagi manusia selain dari syariat Allah, maka sesungguhnya dia telah menjadikan dirinya sebagai tandingan [sekutu] bagi Allah di dalam ketuhanan-Nya dan peribadahan-Nya, dan juga berarti telah menjadikan dan mengangkat dirinya sebagia Tuhan bagi menusia selain Allah, maka dia telah kafir dengan perbuatannya itu. Sifat-sifat yang demikian Allah tegaskan sebagaimana ditunjukan dalam ayat-ayat-Nya, antara lain sebagai berikut :
Berfirman Allah SWT. :

“Apakah mereka mempunyai sesembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah” ? [QS. Asy-Syura’: 21].
Ayat ini menegaskan dan menetapkan bahwa barangsiapa membuat syariat bagi manusia selain dari syariat Allah [tidak diizinkan Allah], maka sungguh dia telah menjadikan dirinya sebagai tandingan bagi Allah dalam kerubbubiyahan-Nya [keTuhanan-Nya] dan barangsiapa yang mentaati orang dengan syariat yang dibuatnya dan mengikuti syariat yang bertentangan dengan syariat Allah, maka dia telah musyrik dan kafir kepada Allah. Syeikhul Islam Ibnu Taimiyyah Rahimahullah di dalam kitabnya Iqtidlaish-Shiratil Mustaqiem hal. 267, sehubungan dengan ayat : “Apakah mereka mempunyai sesembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah” beliau mengatakan “maka barang siapa yang membiasakan melakukan sesuatu untuk mendekatkan diri kepada Allah atau mewajibkannya dengan ucapan atau perbuatan yang tidak disyariatkan Allah, maka dia telah membuat syariat [agama] yang tidak diizinkan Allah, dan barang siapa mengikutinya dengan syariat yang dibuatnya maka dia telah menjadikannya sebagai tandingan bagi Allah”.

Demikian pula Imam Ibnu Katsir Rahimahullah, di dalam Tafsirnya jilid 4/111, berkaitan dengan ayat di atas : “Apakah mereka mempunyai sesembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah” ? beliau mengatakan : “Bahwa mereka tidak mengikuti apa yang disyariatkan Allah kepadamu [Muhammad] berupa agama yang lurus, akan tetapi mereka justru mengikuti apa yang disyariatkan kepada mereka oleh syaithan-syaithan mereka dari golongan jin dan manusia, yaitu mengharamkan apa yang mereka haramkan atas mereka [pengikut-pengikutnya], seperti bahiirah, saaibah, washiilah, haam, menghalalkan makan bangkai, darah, judi dan lain sebagainya dari segala macam bentuk kesesatan dan kebodohan yang batil, di mana mereka dengan kesesatan dan kebodohannya telah mengada-ada hukum dalam menghalalkan, mengharamkan, beribadah dan makan harta dengan cara-cara yang batil”.

Di dalam Al-Qur’an Allah SWT. berfirman :
“Dan Dia tidak mengambil seorangpun menjadi sekutu-Nya dalam menetapkan keputusan.” [QS. Al-Kahfi: 26].
Dalam ayat ini ditegaskan sebagaimana telah dikatakan pada ayat diatas, barangsiapa yang membuat syariat selain dari syariat Allah [tidak diizinkan Allah] maka dia telah menyekutukan Allah di dalam menetapkan syariat hukum bagi makhluk, dan telah menjadikan dirinya sebagai tandingan bagi Allah, Maha Tinggi Allah yang setinggi-tinggi-Nya dari apa yang mereka sekutukan. Dan Allah SWT. telah memerintahkan suatu perintah yang syar’i agar seseorang tidak menyekutukan-Nya dengan makhluk-Nya dalam hukum [memutuskan suatu perkara] dan syariat-Nya yang hanya diri-Nya saja yang berhak menciptakan hukum dan syariat, seperti ditegaskan-Nya dalam ayat berikut ini :
“ Membuat Hukum itu hanyalah kepunyaan Allah.” [QS. Yusuf: 40].

Allah SWT. berfirman :
“ Mereka menjadikan orang-orang alim-nya, dan rahib-rahib mereka sebagai tuhan selain Allah dan [juga mereka mempersekutukan] Al-Masih putra Maryam.” [QS. At-Taubah: 31].

Di dalam tafsir Ibnu Katsir Rahimahullah dijelaskan: Pada suatu ketika Adi bin Hatim Radhiyallahu ‘Anhu datang menemui Nabi SAW. dengan memakai kalung salib di lehernya yang terbuat dari perak melihat hal tersebut Nabi SAW. membaca ayat tersebut di atas [mereka menjadikan orang-orang alim-nya, dan rahib-rahib mereka sebagai tuhan selain Allah], lalu Adi bin Hatim menjawab “mereka [orang-orang kristen] tidak menyembah orang-orang alim dan rahib-rahib mereka”, Nabi SAW. menjawab: “Betul ! mereka tidak menyembah orang -orang alim dan rahib-rahib mereka, tapi mereka [orang-orang alim dan rahib-rahib mereka] mengharamkan atas mereka sesuatu yang halal dan menghalalkan bagi mereka sesuatu yang haram dan mereka mengikutinya dan itulah sesungguhnya ibadah mereka kepada orang-orang alim dan rahib-rahib mereka”. [ HR. Imam Ahmad, At-Tirmidzi dan Ibnu Jarir dari Adi bin Hatim R.A.]

Kesimpulannya bahwa orang yang menghalalkan dan mengharamkan dan membuat syariat yang bertentangan dengan syariat Allah maka dia telah mengangkat dirinya sebagai tuhan selain Allah dan barangsiapa mentaatinya dengan mengikuti syariatnya yang bertentangan [dengan syariat Allah], sebagaimana yang dilakukan oleh para hakim [para thoghut] yang berhukum dengan tidak menurut apa yang diturunkan Allah, maka dia telah menjadikannya sebagai tuhan dan dia musyrik kepada Allah, sebagaiamana ditunjukan di akhir ayat, yaitu firman Allah :
“ Maha Suci Allah dari apa yang mereka sekutukan.”
Dan dia menjadi kafir sebagaimana ditunjukan firman Allah SWT. :
“ Dan [tidak wajar pula baginya] menyuruhmu menjadikan malaikat dan para nabi sebagai tuhan. Apakah [patut] dia menyuruhmu berbuat kekafiran di waktu kamu sudah [menganut agama[ Islam?” [QS.Al-Imran: 80].
Kalau menjadikan para malaikat dan para nabi saja sebagai tuhan adalah kafir, maka tentu tidak diragugan lagi kekafiran orang yang menjadikan orang-orang yang bersyariat dengan syariat kafir [Al-Qawanun Al-Wadl’iyyah] sebagai tuhan dan mengikuti syariatnya.

Salah satu yang termasuk bagian dari Ashul Iman [Dasar Keimanannya] adalah bersyariat dengan syariat Allah SWT. di mana seorang muslim dianggap hilang Ashul Imannya [Dasar Keimanannya] bila bersyariat dengan syariat yang tidak menurut apa yang turunkan Allah SWT. Oleh karena itu, setiap perbuatan yang kalau ditinggalkan kafir pelakunya, maka pengamalannya, baik berupa ucapan maupun perbuatan adalah termasuk dari ashlul iman [dasar-dasar keimanan], dan setiap perbuatan yang kalau diamalkan kafir pelakunya, maka meninggalkannya termasuk dari ashul iman. Karena ashul iman [dasar-dasar keimanan] adalah lawan dari kekafiran, maka setiap dosa yang dapat mengkafirkan, baik dosa yang dilakukannya adalah berupa meninggalkan kewajiban atau melakukan sesuatu yang haram, maka orang itu telah hilang ashul imannya, dan setiap orang yang tidak membawa atau hilang ashul imannya maka dia adalah kafir, kekal di neraka dan tidak akan keluar dari padanya untuk selama-lamanya, sebagaimana firman Allah SWT. :
” Sesungguhnya orang-orang yang kafir sekiranya mereka mempunyai apa yang di bumi ini seluruhnya dan mempunyai yang sebanyak itu [pula] untuk menebus diri mereka dari adzab hari kiamat, niscaya [tebusan itu ] tidak akan diterima dari mereka, dan mereka mendapat adzab yang pedih. Mereka ingin keluar dari neraka, padahal mereka sekali-kali tidak dapat keluar dari padanya, dan mereka mendapat adzab yang kekal.” [QS. Al-Maidah: 36-37].

Maka setiap orang [muslim] yang melakukan dosa yang dapat mengkafirkannya, baik dosa yang dilakukannya itu adalah berupa meninggalkan kewajiban, yaitu kewajiban yang termasuk dari Ashlul Iman [Dasar Keimanan], seperti tidak berhukum menurut apa yang diturunkan Allah SWT., meninggalkan shalat yang wajib dengan sengaja hingga habis waktunya dan perbuatan lainnya yang termasuk bagian dari Ashlul Iman, atau melakukan sesuatu yang haram, yakni haram yang termasuk dari Ashlul Iman, seperti berhukum dengan hukum yang tidak menurut apa yang diturunkan Allah SWT. [Hukum Thoghut], maka orang yang melakukan dosa-dosa tersebut di atas telah kafir [keluar dari Islam] walaupun hanya sekedar meninggalkan atau melakukannya, dan tidak boleh dalam pengkafirannya itu disyaratkan orang itu harus mengingkari kewajiban yang ditinggalkannya atau menghalalkan keharaman yang dilakukannya. Karena Allah SWT. telah menamakan orang yang berbuat dosa itu adalah kafir tanpa mengikatnya dengan mengingkaran atau penghalalan, maka barangsiapa yang mensyaratkan hal itu [mengingkaran atau penghalalan] dalam mengkafirkan orang yang telah meninggalkan kewajiban atau melakukan keharaman yang termasuk dari dasar-dasar keimanan [ashul iman], maka dia telah menganggap dirinya lebih tahu dari Allah SWT. dan sungguh dia telah berdusta dengan ayat-ayat Allah yang menunujukan bahwa telah kafir orang yang melakukan dosa yang termasuk dari ashlul iman. Dan barangsiapa mendustakan ayat-ayat Allah, maka dia berarti telah kafir. Oleh sebab itu, para Salafush-Shalih mengkafirkan para ghulatul murjiah yang menganggap untuk mengkafirkan orang yang berbuat dosa yang dapat mengkafirkannya disyaratkan harus dengan pengingkaran terhadap dosa yang dilakukannya atau menghalalkannya.
Dalil-dalil dari nash dan ijma’ yang menunujukan bahwa orang yang berbuat dosa yang mengkafirkan adalah kafir walaupun hanya sekedar melakukan atau meninggalkannya tanpa harus mengikatnya terlebih dahulu dengan pengingkaran atau penghalalan terhadap dosa itu, di antaranya adalah sebagai berikut :

Allah SWT. Berfirman :
”Mereka [orang-orang munafik itu] bersumpah dengan [nama] Allah, bahwa mereka tidak mengatakan [sesuatu yang menyakitimu]. Sesungguhnya mereka telah mengucapkan perkataan kekafiran, telah menjadi kafir sesudah Islam.” [QS. At-Taubah: 74].
Dalam ayat ini Allah SWT. menghukumi kekafiran mereka walau hanya sekedar mengucapkan suatu ucapan yang mereka katakan. Dan sebagaimana dikatakan Syeikhul Islam Ibnu Taimiyyah bahwa ”Allah SWT menyebutkan kalimat-kalimat kekafiran di dalam Al-Qur’an dan menghukumi kafir mereka yang mengatakannya dan mereka berhak memperoleh ancaman karena perkataannya itu”.

Allah SWT. berfirman :
”Orang-orang yang munafik itu takut akan diturunkan terhadap mereka sesuatu surat yang menerangkan apa yang tersembunyi dalam hati mereka. Katakanlah kepada mereka : ”teruskanlah ejekan-ajekanmu [terhadap Allah dan Rasul-Nya]” Sesungguhnya Allah akan menyatakan apa yang kamu takuti itu. Dan jika kamu tanyakan kepada mereka[tentang apa yang mereka lakukan itu], tentulah mereka akan menjawab : ”Sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja.” Katakanlah : ” Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?” Tidak usah minta maaf, karena kamu kafir sesudah beriman.” [QS. At-Taubah: 64-66]
Syeikhul Islam Ibnu Taimiyyah mengatakan bahwa ”sesungguhnya mereka telah kafir sesudah beriman karena ucapan mereka : Sesungguhnya kami telah berbicara dengan kekafiran [mengolok-olok Allah, ayat-ayat-Nya dan Rasul-Nya] tanpa menyakini bahwa ucapan itu adalah telah mengkafirkan, karena kami hanya berseda gurau dan bermain-main. Namun jelas bahwa mengolok-olok ayat-ayat Allah adalah kafir”. Masih dalam ayat yang sama beliau mengatakan : ”sesungguhnya mereka tidak menyakini dalam diri mereka apa yang mereka lakukan itu telah membawa kepada suatu kekafiran dan mereka menduka perbuatannya itu bukanlah suatu kekafiran, tapi jelas bahwa mengejek-ejek Allah, ayat-ayat-Nya dan Rasul-Nya adalah kafir, kafir yang melakukannya sesudah beriman”.

Rasul SAW. bersabda ”perbedaan antara seseorang dan kekafiran adalah meninggalkan shalat.” [HR. Muslim].
Kata kafir dengan alif dan laam seperti tersebut dalam hadits di atas adalah yang dimaksud kafir besar [yang telah mengeluarkan pelakunya dari agama] Rasul SAW. menetapkan hukum kafir hanya sebatas meninggalkan shalat, demikian juga para sahabat sepakat mengkafirkan orang yang meninggalkan satu shalat wajib dengan sengaja hingga habis waktunya.
Para Sahabat Rasul SAW. [pada masa pemerintahan Abu Bakar Ash-Shiddiq.ra] sepakat atas pengkafiran orang-orang yang menolak membayar zakat dengan sekedar penolakan tanpa harus melihat terlebih dahulu kepada keyakinan mereka, apakah mereka masih menyakini bahwa zakat itu wajib atau mengingkarinya. Mereka [Para sahabat Rasul SAW.] langsung memerangi orang-orang yang menolak membayar zakat dan menganggap mereka adalah orang-orang yang sudah murtad [kafir karena menolak membayar zakat]. Kalau menolak pembayaran zakat [hanya satu hukum] saja sudah ditetapkan kafir, bagaiman dengan orang-orang yang tidak bersyariat dengan syariat Allah secara keseluruhan, yang dampak kehancuran dan kebinasaannya lebih luas, lebih dahsyat dan mencakup semua aspek kehidupan dari pada dibandingkan hanya meninggalkan zakat. Maka tentu kekafirannya lebih kafir dari pada Yahudi dan Nashrani.

Allah SWT. menyipati apa yang dibuat oleh sesembahan-sesembahan manusia [Syuraka] berupa aturan yang diikuti adalah syariat, karena syariat adalah peraturan [ath-thariqah] yang diikuti, baik itu peraturan yang benar ataupun yang batil. Begitu juga agama adalah peraturan [an-nidham] bagi kehidupan manusia, ada yang hak dan ada juga yang batil. Maka semua kekafiran yang dilakukan orang-orang kafir [yang berupa aturan-aturan, syariat dan hukum yang mereka buat] adalah agama, seperti yang ditunjukan Allah dalam firman-firman-Nya, antara lain :
”Untukmulah agamamu dan untukulah agamaku.” [QS. Al-Kafirun: 6],
Allah SWT. berfirman mengenai ketakutan Firaun yang menunujukan bahwa syariat, aturan-aturan dan hukum orang-orang kafir adalah agama :
”Sesungguhnya aku khawatir dia akan menukar agama mu.” [QS. Al-Mu’min: 26],
”Barang siapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima [agama itu] dari padanya.” [QS. Ali’Imran: 85].
Dalam ayat-ayat tersebut di atas, Allah SWT. menerangkan bahwa aturan atau syariat selain Islam juga disebut agama, tapi agama yang batil.

Syariat, aturan dan hukum yang dibuat oleh manusia yang tidak sesuai menurut apa yang diturunkan Allah SWT. adalah thaghut dan Allah memerintah kita untuk beriman kepada-Nya dan kafir kepada thaghut, seperti yang disebutkan dalam firman-Nya :
”Barangsiapa yang ingkar kepada Thaghut dan beriman kepada Allah, maka sesungguhnya ia telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus.” [QS. Al-Baqarah: 257],
dan juga berfirman :
”Dan orang-orang yang menjauhi thaghut[yaitu] tidak menyembahnya.” [QS. Az-Zumar:17],
dan lain-lain.

Thaghut artinya : Setiap yang memanglingkan dan menghalang-halangi manusia [dari] beribadah kepada Allah secara ikhlas, taat dan tunduk kepada-Nya dan Rasul-Nya, baik yang memanglingkannya itu adalah syaithan dari golongan jin ataupun manusia, tumbuh-tumbuhan ataupun bebatuan dan lain sebagainya. Dan tidak diragukan lagi bahwa yang termasuk thaghut adalah berhukum dengan undang-undang di luar Islam dan syariatnya dari setiap yang dibuat oleh manusia dalam memutuskan halal haramnya darah, kehormatan dan harta benda seseorang. Disamping itu juga dalam rangka untuk membatalkan syariat Allah, seperti penegakan hudud, haramnya riba, zina, arak [miras] dan yang lain-lainya semuanya itu dihalalkan dan terus tetap dipelihara kehalalannya berdasarkan undang-undang itu. Undang-undang itu sendiri dinamakan thaghut disamping orang-orang yang membuat dan yang melaksanakannya juga di namakan Thaghut. Dan setiap kitab yang dibuat dan ditulis akal manusia dalam rangka untuk memalingkan dari kebenaran yang dibawa oleh Rasul SAW., secara sengaja atau tidak disengaja dari orang yang membuatnya maka dia adalah thaghut. Thaghut terbesar di abad ini adalah demokrasi, karena tidak ada satupun negara di dunia ini, termasuk negara-negara yang mayoritas berpenduduk muslim terlepas dari aturan, hukum dan syariat demokrasi.

Berdasarkan realita di atas, banyak kaum muslimin sadar atau tidak sadar sengaja ataupun karena dibohongi dan dibodohi mengikuti kesesatan tersebut, bahkan hampir keseluruhannya terjerumus jatuh kedalam jurang kemusyrikan dan kekafiran demokrasi tanpa mampu menyelamatkan diri dari kebinasaan itu, khususnya para penyelenggara pemerintahan negara, seperti para pemimpin negara [ presiden dan wakilnya ] yang memerintahkan dan mengizinkan melaksanakan hukum kepada para bawahan dan pembantunya, para hakim dan qadli [Kejaksaan, Kehakiman, Mahkamah Agung, Komisi Yudisial, Mahkamah Konstitusi, Pengacara dan lain-lain] yang menjalankan aturan dan ketentuan hukum, para anggota parlemen seperti DPR dan MPR yang membuat undang-undang dan membuat suatu kebijakan politik negara secara umum`, begitu juga para pembela dan pendukungnya [pendukung thaghut], seperti polisi, tentara yang dengan dukungan mereka keberadaan dan kelanggengan thaghut tetap utuh dan terjaga, para ulama suu’ [iblis] yang selalu mendukung dan membenarkan semua apa yang menjadi kebijakan thaghut walaupun menyimpang jauh dari kebenaran dan mendukung langkah-langkah mereka dalam memerangi para mujahidin yang berada di luar barisan mereka dan menuduhnya sebagai kelompok sesat dengan berlindung di balik dalil-dalil dari Al-Qur’an dan As-Sunnah yang telah diselewengkan tujuannya [kalimatul hak yurodu bihal batil : Dalil-dalilnya benar tapi maksunya yang di belokan] sehingga tampak seakan-akan apa yang dilakukan thaghut dan dukungan terhadap mereka dibenarkan, para pimpinan partai politik dan para kadernya juga para pendukung serta simpatisannya, media massa baik cetak maupun elektronik yang ikut menjadi media dan kepanjangan tangan serta corong dalam menyuarakan kepentingan thaghut dan yang sejenisnya MEREKA SEMUA adalah KAFIR ! [keluar dari Islam], karena mereka telah melakukan dosa-dosa yang mengkafirkan, yaitu tidak berhukum menurut apa yang diturunkan Allah SWT Seperti yang dijelaskan di atas, bahwa berhukum dengan hukum Allah SWT adalah bagian dari Ashlul Iman, maka walaupun mereka tetap mengaku dirinya adalah muslim dan melaksanakan segala apa yang menjadi kewajibannya sebagai muslim, seperti menunaikan shalat, membayar zakat, berpuasa, melaksanakan ibadah haji dan lain sebagainya dari segala jenis perbuatan baik yang mereka lakukan, tetapi dalam bersyariat tidak seperti menurut apa yang diturunkan Allah SWT melainkan bersyariat dengan demokrasi [thaghut], seperti yang saat ini berlaku hampir di seluruh negara-negara yang mengaku Islam. Maka sungguh mereka telah kafir, walaupun mereka sangat mengetahui dan menyadari bahwa berhukum dengan selain hukum Allah SWT adalah diharamkan dan bathil.

Kemusyrikan dan kekafiran demokrasi telah lama bersemi dan hidup subur di hati para penyelenggara pemerintahan negara ini beserta pendukungnya, dari dahulu hingga kini dan bahkan sudah menjadi darah daging yang menyatu menjadi suatu keyakinan [agama] yang tidak mungkin akan beranjak apalagi keluar dari diri dan kehidupan mereka, walau hingga ajal mereka datang menjemput sekalipun [itu tidak mungkin dan mustahil]. Kecuali hanya dengan satu cara yaitu ber-Jihad melawan mereka dan sistem mereka, hingga mereka benar-benar bertaubat dengan mau meninggalkan sistem kafir itu dan beralih kepada Syari’at Islam.

Untuk memberi ilmu kepada mereka yang sudah bertaubat, juga demi menjaga serta menyelamatkan generasi penerus dari kemungkinan tergoda kembali mengikuti jejak-jejak sesat dan kafir para pendahulunya, maka dengan izin Allah SWT dan memohon ampunan-Nya, kami menghadirkan Tuliasan ini, Mudah-mudahan tulisan ini dapat memberikan manfaat dan petunjuk serta menyelamatkan kita semua dari kemusyrikan dan kekafiran demokrasi yang sudah membinasakan banyak manusia di muka bumi ini, Amiin.

Abu Zaky


Untitled Document

RINCIAN ORANG YANG NYOBLOS

AL MAQDISIY BERKATA:

Sikap Ghuluw Dalam Takfier

Takfier Semua Orang Yang Ikut Serta Di Dalam Nyoblos Tanpa Rincian

Dan termasuk kekeliruan yang menyebar di dalam takfier juga adalah sikap mengkafirkan semua orang yang memberikan suara dalam pemilihan para anggota Parlemen dan bahkan dalam pilkada dan yang lainnya tanpa pemberian rincian dan tanpa mempertimbangkan qashd (maksud tujuan) dan khatha’ (kekeliruan maksud), dan tanpa penegakkan hujjah.

Sesungguhnya banyak para para pemuda yang terlalu bersemangat, mereka mengkafirkan semua individu orang-orang yang ikut nyoblos dalam pemilihan para anggota parlemen legislative atau di dalam pilkada, tanpa memperhatikan udzur ketidaktahuan (terhadap makna dan hakikat demokrasi) yang melahirkan intifaaul qashdi (ketidakadaan maksud terhadap perbuatan atau ucapan yang mukaffir) yang dipertimbangkan di dalam masalah takfier.

Adapun pilkada: Maka kekafiran di dalamnya adalah tidak nampak jelas dan nyata di hadapan mayoritas manusia, sedangkan apa yang dikandungnya berupa pelegalan dan pemberian izin baru bagi tempat-tempat khamr dan tempat-tempat pelacuran di sebagian wilayah negeri; adalah tidak diketahui oleh mayoritas orang-orang yang ikut serta di dalam intikhaab (pemberian suara), dan banyak para calon kepala daerah yang berasal dari kalangan yang mengaku islam tidak kemitmen dengan hal tersebut, sebagaimana hal itu diketahui dari mereka oleh orang-orang yang menggeluti realita yang ada; di mana mereka tidak memberikan izin oprasi untuk hal-hal seperti itu dan mereka tidak memperbaharui izin oprasinya; di mana hal semacam ini adalah yang menjadikan banyak masyarakat terpedaya oleh mereka dan ikut serta di dalam memilih mereka. Sehingga menyamakan orang-orang yang ikut serta di dalam pemilihan mereka ini dengan orang-orang yang ikut serta di dalam pemilihan para anggota parlemen legislative adalah sikap yang dhalim dan aniaya.

Dan adapun parlemen; maka orang yang melihat dengan mata yang obyektif terhadap masyarakat pemilih; maka dia melihat bahwa perbuatan ini adalah termasuk hal-hal yang tersamar maksud tujuan di dalamnya pada banyak orang-orang awam yang tidak mengetahui dari parlemen-parlemen ini kecuali pelayanan-pelayanan sosial yang akan sampai ke tangan mereka lewat para anggota legislative itu. Di mana engkau melihat banyak dari mereka berinteraksi dengan parlemen itu seolah ia adalah lembaga-lembaga untuk pelayanan sosial atau mereka itu adalah wakil-wakil untuk pemberian pelayanan. Sering sekali kita melihat di antara mereka orang yang ditandu atau dibawa di atas korsi roda; seperti wanita tua atau kakek-kakek lanjut usia atau yang lainnya yang terputus dari dunia realita dan mereka tidak mengetahui sedikitpun (hakikat) tentang parlemen itu. Dan ada di antara mereka yang diantar ke TPS untuk memilih putera-putera daerahnya agar ikut andil di dalam perbaikan, pembenahan dan memajukan daerahnya, atau untuk menghilangkan kezaliman dari mereka atau meringankannya, atau untuk berupaya membebaskan sebagian putera-putera mereka yang sedang dipenjara, dan hal serupa itu yang bisa disaksikan lagi diketahui oleh orang yang mengetahui realita yang ada.

Dan di antara mereka ada yang didatangkan, kemudian dia melihat pamplet-pamplet yang menarik yang ditulis dengan tulisan yang besar “Islam Adalah Solusinya” serta selogan-selogan lainnya yang dengannya para caleg yang musyrik itu memperdaya kaum muslimin yang awam, sehingga mereka memilihnya sebagai kecintaan kepada Islam dan sebagai bentuk kesetiaan kepada syari’atnya, sedangkan mereka itu tidak mengetahui atau tidak memaksudkan kepada cara yang syirik lagi tertutup yang akan dilalui oleh para anggota dewan itu untuk memberlakukan sebagian huduud syar’iyyah –menurut klaim mereka-. Maka semua ini wajib dipertimbangkan dalam menyikapi orang-orang yang tidak terjun langsung di dalam pembuatan hukum, atau tidak ikut di dalam sumpah setia kepada undang-undang yang kafir, atau tidak berhakim kepadanya atau ucapan-ucapan dan perbuatan-perbuatan kekafiran lainnya yang dilakukan langsung oleh para anggota legislative itu. Sedangkan sudah maklum bahwa orang yang sekedar ikut memilih itu tidak melakukan hal itu semuanya dan tidak terjun langsung ke dalamnya,[1] namun ia hanya sekedar memilih orang yang dia pilih sebagai wakilnya.

Bila si pemilih itu memaksudkan dengan pencoblosannya itu untuk memilih orang-orang yang akan melakukan perbuatan-perbuatan mukaffirat yang nyata ini, maka status dia itu sama dengan status orang yang dia pilih, karena status hukum orang yang menopang di belakang adalah sama dengan status hukum orang yang terjun langsung, sehingga selama dia itu adalah penopang di belakang baginya di dalam tujuan tersebut, maka status dia adalah sama dengan status wakilnya.

Namun bila banyak pengkaburan seputar suatu urusan yang tidak dikenal dan tidak jelas bagi setiap orang –yaitu hakikat tugas para anggota dewan dan mukaffirat (hal-hal yang mengkafirkan) yang akan mereka lakukan secara langsung), dan si orang itu termasuk orang yang bisa saja samar atas dia hal tersebut dan tidak mengetahuinya, terus dia memilih wakilnya itu seraya memaksudkan (sesuai pengetahuannya) agar si wakil rakyat itu menunaikan baginya atau bagi marganya atau bagi daerahnya pelayanan sosial, di mana dia itu (karena tidak mengetahui hakikatnya) tidak memaksudkan untuk mengangkat wakil yang akan melakukan perbuatan mukaffirat tersebut, maka dia itu adalah orang yang salah maksud lagi tidak menyengaja kepada perbuatan-perbuatan mukaffirat yang akan dilakukan oleh para anggota legislative itu saat dia memilih mereka.

Oleh sebab itu tidak halal bertindak cepat-cepat mengkafirkan orang-orang semacam dia itu sebelum penegakkan hujjah dan pemberian penjelasan kepadanya tentang hakikat pekerjaan para anggota legislative itu dan apa yang mereka lakukan berupa kekafiran-kekafiran yang membatalkan keislaman dan ketauhidan. Kemudian bila dia bersikukuh untuk memilih mereka setelah itu maka dia dikafirkan.

Jadi harus memberikan rincian prihal status orang-orang yang ikut mencoblos di dalam pemilu ini, antara orang yang memaksudkan memilih orang yang akan membuat hukum, dengan orang yang ( karena ketidaktahuannya terhadap hakikat pemilu dan demokrasi) tidak memaksudkan hal itu, namun dia justeru memaksudkan untuk memilih hal lain di luar orang yang membuat hukum. Sehingga orang macam kedua ini tidaklah dikafirkan kecuali setelah ditegakkan hujjah terhadapnya, karena sesungguhnya dia itu walaupun secara dhahir melakukan perbuatan yang mukaffir menurut orang yang tidak mengetahui maksud tujuannya, akan tetapi kesamaran dan keterkaburan makna serta keberadaan bahwa demokrasi dan parlemen itu adalah hal baru dan kalimat asing yang hakikat maknanya tersamar atas banyak masyarakat; maka hal itu menjadikan sebagian manusia maju melakukan suatu perbuatan yang tidak dia ketahui makna yang sebenarnya. Dan dia itu termasuk macam orang yang melontarkan suatu kata atau mengucapkan suatu ucapan yang tidak diketahui maknanya. Dan dalam hal ini para ulama menyatakan bahwa orang semacam ini tidaklah diberikan sangsi dengan sebab hal itu sampai dia diberitahu tentang maknanya serta ditegakkan hujjah terhadapnya. Di dalam Kitab Qawaa’idul Ahkaam Fii Mashaalihil Anaam 2/102 ada (Pasal: Orang yang melontarkan suatu kata yang tidak dia ketahui maknanya adalah tidak dikenakan sangsi dengan sebabnya) Al ‘Izz Ibnu Abdissalam rahimahullah berkata:( Bila orang ‘ajam mengucapkan kalimat kekafiran atau iman atau thalaq atau pemerdekaan budak atau penjualan atau pembelian atau perdamaian atau pembebasan tanggungan, maka dia itu tidak dikenakan sangsi hukum apapun dari hal-hal itu, karena dia itu tidak mengkomitmeni konsekuensinya serta tidak memaksudkan kepadanya. Dan begitu juga bila seorang arab mengucapkan hal-hal yang menunjukan terhadap makna-makna ini dengan bahasa ‘ajam yang tidak dia ketahui maknanya, maka dia itu tidak dikenakan sangsi hukum apapun dari hal-hal itu, karena dia itu tidak menginginkannya, sedangkan keinginan itu tidaklah tertuju kecuali kepada suatu yang diketahui atau diduga. Dan bila si orang arab itu memaksudkan (kepada hal itu) dengan pelontaran ucapan-ucapan tersebut sedangkan dia itu mengetahui maknanya, maka konsekuensi hal itu berlaku darinya (sah). Namun bila dia tidak mengetahui makna-maknanya, umpamanya si orang arab itu mengatakan kepada isterinya: Kamu ini terthalaq sesuai sunnah atau bid’ah” sedangkan dia itu tidak mengetahui makna kedua kata tersebut, atau dia mengucapakan kata khulu’ atau yang lainnya atau rujuk atau nikah atau pemerdekaan budak, sedangkan dia itu tidak mengetahui maknanya padahal dia itu orang arab, maka sesungguhnya dia itu tidak dikenakan sangsi hukum apapun dari hal-hal itu, karena dia tidak memiliki pengetahuan rasa terhadap makna yang dikandung oleh kata-kata itu sehingga dia bisa memaksudkan kepada kata yang menunjukan terhadapnya). Selesai

Saya berkata: Hal ini di zaman kita adalah seperti orang yang tidak mengetahui makna dan muatan demokrasi, terus dia memujinya seraya menduga – seperti yang diketahui banyak orang awam- bahwa ia itu adalah hanyalah lawan dari penindasan, otoriter dan perampasan kemerdekaan dan hak serta hal lainnya, sehingga orang semacam itu tidak boleh dikafirkan sampai diberitahu bahwa demokrasi itu adalah hukum rakyat untuk rakyat atau kekuasaan rakyat bukan kekuasaan Allah saja. Dan selagi hal itu belum diberitahukan kepadanya, maka dia itu tidak memiliki perasaan terhadap kandungan kekafiran yang ada di dalamnya sehingga dia bisa memaksudkan kepadanya.

Ucapan yang serupa dengan ucapan Al ‘Izz adalah ucapan Ibnul Qayyim di dalam I’lamul Muwaqq’iin 4/229: (Seandainya seorang wanita berkata kepada suaminya yang tidak paham bahasa arab dan tidak memahaminya: Katakan kepada saya “Anti Thaliqun tsalatsan”[2]! Sedangkan si suami tidak mengetahui muatan ucapan ini, sehingga kemudian mengucapkannya kepada isterinya itu, maka si wanita itu tidak jatuh sama sekali thalaq kepadanya di dalam hukum Allah ta’alaa dan Rasul-Nya. Dan begitu juga seandainya seorang laki-laki berkata kepada seseorang ” Saya adalah budakmu dan hamba sahayamu” dalam rangka ketundukan kepadanya sebagaiamana yang sering diucapkan oleh banyak orang, maka tidak halal dia dianggap budaknya dengan sebab ucapannya itu. Sedangkan orang yang tidak mempertimbangkan maksud dan niat serta kebiasaan di dalam pembicaraan, maka sikap itu mengharuskan dia untuk membolehkan menjual orang yang berbicara tadi dan memperbudaknya dengan sekedar ucapannya ini. Dan ini adalah pintu yang besar yang terjatuh di dalamnya mufti yang jahil, sehingga dia menipu manusia, dia berdusta atas Nama Allah dan Rasul-Nya, dia merubah agama-Nya, mengharamkan apa yang tidak Allah haramkan serta mewajibkan apa yang tidak Allah wajibkan. Wallaahul musta’aan). Selesai.

Dan berkata juga di dalamnya (3/117): (Sesungguhnya Allah ta’alaa telah meletakkan kata-kata di antara hamba-hamba-Nya sebagai pengenal dan penunjuk terhadap apa yang ada di dalam diri mereka, di mana bila seseorang menginginkan sesuatu dari orang lain, maka dia memperkenalkan keinginannya dan apa yang ada di dalam dirinya kepada orang itu dengan ucapannya, dan Allah membangun hukum-hukumnya di atas tujuan-tujuan dan keinginan-keinginan tersebut dengan lewat perantaraan kata-kata itu. Dan Allah tidak menetapkan hukum-hukum itu di atas sekedar apa yang ada di dalam jiwa tanpa dilalah perbuatan atau ucapan, dan tidak juga di atas sekedar kata-kata saat si pembicara tersebut tidak memaksudkan dengannya kepada maknanya dan dia itu tidak mengetahui maknanya tersebut, justeru Allah mengampuni dari umat ini apa yang dibisikan oleh jiwa-jiwanya selagi tidak melakukannya atau mengucapkannya, dan Dia pun mengampuni bagi umat ini apa yang dikatakannya seraya mereka keliru (salah lidah) atau lupa atau dipaksa atau tidak mengetahui maknanya, bila tidak meniatkan kepada makna ucapan yang dikatakan atau (tidak) memaksudkan kepadanya. Dan bila terkumpul maksud (qashd) dengan dilalah ucapan atau perbuatan, maka hukumpun terbangun di atasnya, ini adalah kaidah di dalam syari’at ini, dan ia itu termasuk tuntutan keadilan Allah, hikmah-Nya dan rahmat-Nya). Selesai.

Guru beliau yaitu Ibnu Taimiyyah rahimahullah berkata: (Sesungguhnya orang muslim bila memaksudkan makna yang shahih di dalam hak Allah ta’alaa dan Rasul shallallaahu ‘alaihi wasallam, sedang dia itu tidak mengetahui dilalah (indikasi/apa yang ditunjukan) kata-kata, terus dia melontarkan suatu kata yang dia kira menunjukan terhadap makna (yang shahih) itu, padahal ia itu menunjukan terhadap makna yang lain, maka sesungguhnya dia itu tidak kafir).

Dan beliau berkata:( Allah ta’alaa telah berfirman”Janganlah kamu katakan (kepada Muhammad):Raa’inaa.” Dan ungkapan ini adalah tergolong ucapan yang mana orang-orang Yahudi memaksudkan menyakiti Nabi shallallaahu ‘alaihi wasallam dengannya, sedangkan kaum muslimin tidak memaksudkan hal itu, maka Allah ta’alaa melarang mereka dari (melontarkan)nya, dan Allah tidak mengkafirkan mereka dengan sebabnya). Selesai. (Kitab Ar Raddu ‘Alaal Bakriy hal:341-342).

Dan akan datang di dalam Ash Sharimul Maslul hal 180 di bahasan ke 29 dari kitab ini pemilahan beliau juga antara orang yang berbicara negative tentang Aisyah radliyallaahu ‘anha dalam tragedi Al Ifki (berita bohong) seraya memaksudkan menyakiti Nabi shallallaahu ‘alaihi wasallam, menghujatnya, mengotori kehormatannya serta menjatuhkan harga dirinya, dengan orang yang lainnya yang tidak memaksudkan kepada hal itu dengan ucapannya itu; seperti Hissan, Misthah dan Himnah. Beliau berkata: ( Maka sesungguhnya mereka itu tidak memaksudkan kepada hal itu dan tidak mengatakan ucapan yang menunjukan terhadap hal itu). Selesai.

Dan di dalam ucapannya terdapat isyarat bahwa tabayyun (pencarian kejelasan) tentang hakikat maksud tujuan itu bisa diketahui dari dilalah ucapan itu sendiri.

Dan kesimpulan dari penjelasan itu semuanya adalah; Bahwa meskipun sebab-sebab takfier di dunia ini – sebagaimana yang telah lalu- adalah terbatas pada ucapan dan perbuatan yang mukaffir, akan tetapi saat keterkaburan keadaan, berbaurnya berbagai makna dan berbilangnya berbagai kemungkinan dengan sebab keberadaan kondisi ketidaktahuan terhadap hakikat kata-kata dan perbuatan-perbuatan (tertentu), maka harus dilakukan pencarian kejelasan tentang qashd (maksud tujuan) dan pencarian kejelasan maksud dan keinginannya terhadap sebab kekafiran, tidak terhadap sesuatu yang lain.

Dan ia adalah apa yang telah kami ketengahkan kepada anda sebelumnya bahwa kami tidak memaksudkan dengan intifaaul qashdi (ketidakadaan maksud) itu apa yang disyaratkan oleh orang-orang Murjiah dan Jahmiyyah yaitu berupa keyakinan dan istihlal termasuk di dalam amalan-amalan dan ucapan-ucapan yang mukaffirah!! Atau bahwa orang tidak menjadi kafir kecuali kalau dia bermaksud untuk menjadi orang kafir, yaitu dia itu memiliki keinginan untuk keluar dari dien ini…maka hal ini adalah sangat jarang sekali orang yang memaksudkannya, sebagaimana yang dikatakan oleh Syaikhul Islam: (Dan secara umum, barangsiapa mengucapkan atau melakukan sesuatu yang merupakan kekafiran, maka dia itu menjadi kafir dengan sebab hal itu, walaupun dia tidak bermaksud untuk menjadi kafir, karena tidak bermaksud untuk menjadi kafir seorangpun kecuali apa yang Allah kehendaki). (Ash Sharimul Maslul (177-178).

Yang kami maksudkan sebagaimana yang telah kami jelaskan berkali-kali adalah memaksudkan amalan yang mukaffir itu sendiri, yaitu sebab kekafiran, baik dia itu berniat untuk keluar dari dien maupun tidak. Karena Allah saat mengkaitkan hukum-hukum syar’iy –yang di antaranya adalah takfier- terhadap sebab-sebabnya, maka Dia tidak menjadikan bagi orang mukallaf kewenangan memilih di dalam membedakan di antara hal-hal itu, akan tetapi kapan saja sebab itu didapatkan dan syarat-syaratnya terpenuhi serta mawani’nya tidak ada, maka hukumpun terbukti ada, walaupun si orang mukallaf itu tidak bermaksud mendatangkan hukum tersebut. Di mana yang dianggap itu adalah maksud mendatangkan ucapan atau perbuatan yang mukaffir, bukan bermaksud untuk kafir.

Dan kami ingatkan di sini, bahwa kami tidak mengudzur para pemilih dengan sebab kejahilan mereka (terhadap hukum) bila mereka memaksudkan dan memilih amalan mukaffir itu sendiri (yaitu pembuatan hukum secara muthlaq sesuai ketentuan UUD, atau sumpah untuk menghormati UUD dan UU) serta kekafiran-kekafiran nyata lainnya, karena ini adalah termasuk hal yang mana orang yang jahil tidak diudzur dengan sebabnya, sebab ia adalah termasuk kemusyrikan yang nyata lagi jelas yang menggugurkan inti tauhid yang dibawa oleh semua rasul, di mana orang yang jahil terhadapnya adalah karena keberpalingan dari mempelajari inti ajaran agama terpenting yang tidak boleh jahil terhadapnya, padahal mempelajarinya sangat mudah dan tidak susah. Sebagaimana tidak ada seorangpun yang berakal tidak mengetahui bahwa pembuatan hukum itu adalah termasuk hak khusus Allah yang wajib disandarkan hanya kepada-Nya, terutama bila kewenangan pembuatan hukum itu adalah secara muthlaq yang tidak mengecualikan sedikitpun dari urusan-urusan dien atau dunia, sebagaimana realita yang ada di mana para thaghut telah menjadikan kewenangan pembuatan hukum itu sebagai hak mereka dan hak para anggota parlemen.

Padahal para ulama telah menegaskan bahwa barangsiapa mengklaim bahwa dirinya itu memiliki hak penghalalan, pengharaman dan pembuatan hukum, maka dia itu telah mengaku sebagai tuhan (rabb), dan bahwa barangsiapa mentaati para ulama dan para umara atau para raja atau yang lainnya di dalam pengharaman apa yang telah Allah halalkan atau di dalam penghalalan apa yang telah Allah haramkan atau di dalam pembuatan hukum yang tidak Allah izinkan, maka dia itu telah menjadikan mereka itu sebagai arbaab (tuhan-tuhan) selain Allah, karena ketaatan di dalam penyandaran kewenangan pembuatan hukum adalah ibadah, sedangkan penyekutuan Allah di dalam hukum-Nya adalah sama seperti penyekutuan-Nya di dalam ibadah-Nya. Dan para ulama itu berdalil terhadap hal itu dengan banyak dalil, di antaranya firman Allah ta’alaa:

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”. (QS. Al An’am [6] : 121)

Abu Dawud, Ibnu Majah dan Al Hakim serta Ibnu Jarir di dalam Tafsirnya telah meriwayatkan dari Ibnu Abbas bahwa kaum musyrikin mendebat kaum muslimin prihal bangkai, mereka mengatakan: Apa yang disembelih Allah, kalian tidak mau memakannya, sedangkan apa yang kalian sembelih, maka kalian memakannya?? Maka Allah ta’alaa menurunkan ayat tersebut sampai firman-Nya:” dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik” maka ini adalah vonis dari Allah ta’alaa bahwa setiap orang yang mentaati orang-orang kafir di dalam penghalalan apa yang telah Allah haramkan atau di dalam pengharaman apa yang telah Allah haramkan atau di dalam pembuatan hukum yang tidak Allah izinkan, maka dia itu adalah musyrik terhadap Allah. Dan ia itu seperti firman-Nya prihal ahli kitab:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Tuhan selain Allah dan (juga mereka mempertuhankan) Al Masih putera Maryam, padahal mereka hanya disuruh menyembah Tuhan Yang Esa, tidak ada Tuhan (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan.” (QS. At Taubah [9] : 31).

Di mana At Tirmidzi dan yang lainnya telah meriwayatkan, dan haditsnya adalah hasan dengan berbagai jalan-jalannya, dari ‘Adi Ibnu Hatim, bahwa ia berkata:( Wahai Rasulullah Kami (maksudnya : dia dan orang-orang Nashrani) tidak pernah beribadah kepada mereka? Maka Rasulullah shalallahu ‘alaihi wasallam berkata : “Bukankah alim ulama dan pendeta kalian itu menghalalkan apa yang telah Allah haramkan lalu kalian ikut-ikutan menghalalkannya ? bukankan mereka mengharamkan apa yang telah Allah halalkan kemudian kalian juga mengharamkannya ?”, lalu ‘Adiy berkata : “Ya !”, maka Rasul berkata : “Itulah bentuk peribadatan (orang Nashrani) terhadap mereka”). Dan hadits ini dinilai hasan oleh Syaikhul Islam di dalam Al Fatawa 7/47.

Di dalam hadits ini terdapat penjelasan bahwa mereka itu tidak mengetahui bahwa ketaatan di dalam tahlil dan tahrim itu adalah ibadah, namun demikian mereka itu tidak diudzur dengan sebab kejahilan (terhadap hukum) ini. Ibnu Jarir meriwayatkan dari Hudazifah radliyallaahu ‘anhu bahwa beliau berkata: (Sesungguhnya mereka itu tidaklah shaum untuk mereka dan tidak pula shalat untuk mereka, namun mereka itu bila orang alim dan para pendeta itu menghalalkan sesuatu bagi mereka, maka mereka menganggapnya halal, dan bila mengharamkan atas mereka sesuatu yang telah Allah halalkan, maka merekapun mengaramkannya, maka itulah pentuhanan terhadap mereka).

Bisa saja ada yang mengatakan bahwa pembuatan hukum di dalam bab-bab huduud dan sangsi-sangsi hukum itu tidaklah sejelas dan seterang penghalalan dan pengharaman di dalam penentangannya terhadap syari’at dan penggugurannya terhadap tauhid. Sedangkan pembuatan hukum pada zaman sekarang ini hanyalah berkaitan dengan huduud dan sangsi-sangsi, dan biasanya tidak menyinggung masalah penghalalan dan pengharaman, sehingga tidaklah tepat berdalil dengan dalil-dalil tadi terhadap sikap tidak diudzurnya orang-orang yang mengikuti para pembuat hukum itu, karena dalil-dalil tadi adalah berkaitan dengan ketaatan di dalam penghalalan apa yang sudah diketahui pasti pengharamannya, seperti bangkai, khamr, zina dan riba, sehingga wajib mempertimbangkan kejahilan mereka di dalam macam hukum yang mereka ikuti serta tidak mengkafirkan mereka kecuali setelah penegakkan hujjah.

Tapi pernyataan ini terbantahkan dengan realita bahwa kewenangan pembuatan hukum yang diberikan kepada para anggota parlemen dan thaghut mereka itu adalah kewenangan yang muthlaq lagi tidak terbatas sebagaimana yang dinyatakan oleh UUD.[3]Sehingga masuk di dalamnya tahlil dan tahrim serta yang lainnya, sedangkan sekedar menerima kewenangan muthlaq semacam ini dan menganggapnya sebagai bagian dari kewenangan dan hak para anggota parlemen adalah cukup untuk mengkafirkannya dan untuk mengkafirkan orang yang memilihnya, baik dia itu terjun langsung menghalalkan dan mengharamkan ataupun tidak, dan baik dia itu membuat hukum di dalam bidang sangsi dan huduud ataupun tidak, serta baik dia itu bersumpah untuk menghormati UUD kafir yang melindungi hak syirik ini dan pasal-pasal kekafiran lainnya ataupun tidak bersumpah. Di mana kewenangan muthlaq pembuatan hukum adalah termasuk hak khusus Allah yang hanya boleh disandarkan kepada-Nya ‘azza wa jalla, dan barangsiapa menyandarkan kewenangan tersebut kepada dirinya atau kepada selain Allah, maka dia itu telah mencari selain Allah sebagai ilaah, rabb dan pemutus hukum, serta dia itu telah mencari selain islam sebagai dien.

Dan juga siapa yang mampu mengklaim bahwa pembuatan hukum yang dengan sebabnya Allah mengkafirkan para pembuat hukum dari kalangan ahli kitab beserta orang-orang yang mengikuti mereka di atasnya itu, semuanya adalah hanya sebatas tahlil dan tahrim..?? yaitu meyakini hal itu sebagaimana syarat takfier yang dilontarkan oleh kalangan penerus paham Jahmiyyah dan Murjiah..!!

Justeru telah terbukti bahwa pembuatan hukum yang mereka lakukan itu, mayoritasnya adalah di dalam bab-bab huduud, sangsi-sangsi dan hak-hak yang bersifat tauqifi (sesuai dalil syar’iy), seperti diyat, sebagaimana di dalam salah satu riwayat sebab turun firman Allah ta’alaa:

“Barangsiapa yang tidak memutuskan dengan apa yang Allah turunkan, maka mereka itulah orang-orang kafir”.(Al Maidah:44)

Yaitu dari Ibnu Abbas radliyallaahu ‘anhu bahwa ia turun prihal dua kelompok dari kaum Yahudi, yaitu Bani Nadlir dan Bani Quraidhah, di mana orang-orang yang terbunuh dari suku Bani Nadlir adalah memiliki kemuliaan lebih, sehingga mereka mendapat diyat secara sempurna, sedangkan Banu Quraidhah itu adalah kasta yang rendah, sehingga mendapatkan hanya separoh diyat. Terus mereka berhakim kepada Rasulullah shallallaahu ‘alaihi wasallam, maka beliaupun menjadikan diyat di antara mereka sama saja. Dan hal ini diriwayatkan oleh Al Imam Ahmad, dan atsar ini ada di dalam Tafsir Ibnu Jarir juga.

Dan telah lalu sebab nuzul yang lain di dalam hadits Al Bara Ibnu ‘Azib dalam Shahih Muslim tentang pengrajaman yang dilakukan Nabi shallallaahu ‘alaihi wasallam terhadap orang yahudi yang berzina. Dan di dalam hadits ini bisa diketahui bahwa kejahatan mereka yang dengan sebabnya ayat-ayat tadi diturunkan adalah sikap mereka mengikuti para pendahulu mereka terhadap had (hukuman) pengganti (syari’at) bagi pezina yang telah mereka tetapkan. Dan di dalam hadits ini tidak ada pernyataan bahwa mereka itu menghalalkan zina bagi mereka atau mereka menganggapnya halal, di mana seandainya mereka itu menghalalkan zina tentulah mereka tidak membuatkan baginya sangsi apapun, di mana hal yang mubah atau halal adalah tidak ada sangsi terhadap seorangpun karenanya.

Dan juga sesungguhnya huduud syariat islam itu, karena banyaknya hinaan terhadapnya dan sebutan kejam yang dilontarkan orang-orang kafir dan orang-orang murtad terhadapnya, adalah telah menjadi pada zaman kita ini sebagai hal yang tidak samar lagi terhadap orang kafir sekalipun, apalagi bagi kalangan yang mengaku islam.

Semua orang pada hari ini mengetahui, bahwa para thaghut telah membekukan huduud yang suci itu, menggugurkannya dan menggantinya dengan sangsi-sangsi yang ada di dalam undang-undang buatan yang diimpor dari negara-negara kafir.

Sedangkan sudah maklum bahwa pembuatan sangsi-sangsi hukum pengganti dari huduud ini dan perancangannya atau penggulirannya atau penggantiannya, adalah tugas kekuasaan legislative yang berada di tangan para anggota parlemen dan thaghut mereka.

Di samping hal itu, sesungguhnya orang yang mengamati undang-undang buatan yang ada, dia akan melihat bahwa tahlil dan tahrim itu ada juga di dalamnya di dalam berbagai pintu persoalan. Contohnya riba yang pengharamannya sudah maklum di dalam ajaran kaum muslimin, adalah mubah di dalam undang-undang para budak hukum (thaghut), dan ia itu memiliki lembaga-lembaganya yang mendapatkan izin oprasi lagi dilindungi undang-undang serta dijaga oleh aparat-aparatnya.

Begitu juga khamr adalah mubah dan ia memiliki pabrik pembuatannya dan tempat penyajiannya yang diberikan izin untuk menjual dan meminum di dalamnya, dia terjaga dan orang-orangnya melindungi diri dengan undang-undang dan kekuatan aparat hukumnya. Dan begitu juga pelacuran yang dilegalkan dan dilindungi undang-undang.

Dan sebelum itu semuanya adalah kemurtaddan dan kekafiran dengan segala bentuknya, adalah mubah, legal lagi dilindungi undang-undang dengan nama kebebasan keyakinan. Dan di dalam undang-undang mereka, dari awal sampai akhir tidak ada pasal yang mengharamkan kemurtaddan atau kekafiran atau pasal yang menyatakan bahwa itu adalah tindak pidana. Di mana kemurtaddan di dalam ajaran mereka bukanlah kejahatan yang dikenakan sangsi pidana, namun ia adalah kebebasan individu yang dijaga, dilindungi dan dijamin oleh undang-undang kafir.

Pembicaraan di dalam masalah ini adalah sangat panjang dan telah kami jelaskan secara terperinci di tempat lain di dalam tulisan-tulisan kami yang telah kami isyaratkan sebelumnya.

Kesimpulannya: Bahwa kami tidak mengudzur orang yang menyengaja untuk memilih para pembuat hukum, atau orang yang mengikuti mereka dan bersepakat bersama mereka terhadap hukum buatan mereka, karena kalau kita mengudzur mereka tentu kita harus mengudzur orang-orang yahudi dan orang-orang nasrani dalam perbuatan mereka mengibadati para alim ulama dan para pendeta. Karena di dalam syari’at ini tidak dikenal yang namanya membedakan di antara dua hal yang sama lagi serupa ((Apakah orang-orang kafir kalian lebih baik daripada mereka, atau apakah kalian telah mempunyai jaminan kebebasan (dari azab) di dalam kitab-kitab yang terdahulu))[4]

Namun hal yang dengannya itu kami mengudzur kaum muslimin yang awam (di sini) adalah ketidakadaan maksud (intifaaul qashd) bila ia itu ada, yaitu khathaa (kekeliruan) yang merupakan kebalikan dari sikap menyengaja, pada orang yang yang tidak memilih caleg itu atas dasar bahwa ia itu adalah orang yang akan membuat hukum, atau akan bersumpah untuk menghormati UUD, atau orang yang akan bertahakum kepada undang-undang, atau orang yang tugasnya itu berlandaskan kepada undang-undang atau berlandaskan aturan-aturannya, atau kekafiran-kekafiran lainnya yang dilakukan oleh para anggota parlemen, sedangkan orang yang memilih itu tidak mengetahui hal-hal itu dan tidak memiliki pengetahuan terhadapnya sehingga maksud, tujuan dan niatnya itu mengarah kepadanya, namun dia memilih orang yang dia pilih dari mereka supaya mereka itu menegakkan syari’at Allah sebagaimana yang sering didengung-dengungkan oleh kalangan yang mengaku aktivis islam di dalam kampanye-kampanye mereka, tanpa dia (si pemilih) mengetahui atau nampak di hadapannya cara-cara kafir yang dengannya mereka mimpi untuk menegakkan islam lewat jalannya, atau dia memilih mereka demi pelayanan-pelayanan yang dia harapkan dari mereka tanpa dia mengetahui hakikat pekerjaan dan tugas mereka sebenarnya.

Maka orang-orang semacam mereka itu tidaklah dikafirkan kecuali setelah diberitahu dan diberi penjelasan serta penegakkan hujjah, terutama beserta adanya apa yang telah kami utarakan berupa keterkaburan keadaan, kejahilan orang-orang awam (terhadap hakikat sebenarnya) serta tersembunyinya talbis (pengkaburan) yang dilakukan orang-orang yang mengaku islam terhadap mereka.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: ( Namun demikian bisa saja ahlul ahwa ini[5] banyak menyebar di sebagian tempat dan zaman sampai ucapan mereka itu menyerupai –menurut orang-orang jahil- ucapan ahlul ilmi dan sunnah, sampai-sampai persoalan itu tersamar di hadapan orang yang menangani urusan mereka itu, sehingga pada kondisi seperti itu butuh kepada orang yang menampakkan hujjah Allah dan menjelaskannya). Selesai dari Majmu Al Fatawa terbitan Dar Ibni Hazm 3/152.

Sedangkan penegakkan hujjah itu bukan hanya menyampaikan firman Allah dan sabda Rasulullah, terutama setelah tersebarnya islam dan sampainya Kitabullah kepada orang yang jauh dan orang yang dekat beserta jaminan Allah untuk menjaganya, akan tetapi penegakkan hujjah itu pada banyak kondisi adalah dengan dengan cara pelenyapan syubuhat dan pembongkaran talbis serta penampakkan hakikat waqi’ (realita) atau makna ucapan dan hakikat perbuatan.

Dan telah lalu penuturan dalil-dalil terhadap sikap mempertimbangkan udzur intifaaul qashd (ketidakadaan maksud) yang muncul dari ketidakpahaman terhadap makna ucapan dan ketidaktahuan terhadap kandungannya atau (ketidakadaan maksud)yang muncul dari rasa kaget dan ketercengangan karena kebahagiaan dan rasa rasa takut yang sangat meliputi diri atau karena kejahilan (terhadap makna), dan hal serupa itu yang membuahkan perbuatan atau ucapan yang mana orang mukallaf tidak memaksudkan kepada hakikat sebenarnya dan maknanya, karena pada kondisi itu dia tidak memiliki pengetahuan terhadap maknanya dan hakikatnya sehingga dia bisa memaksudkannya.

Dan telah kami sebutkan hadits tentang orang yang kehilangan unta tunggangannya di tengah padang pasir, padahal di atasnya ada makanannya, minumannya dan barang-barangnya, kemudian tatkala dia sudah merasa yakin akan binasa, maka dia tidur di bawah pohon sambil menunggu kematian. Kemudian tatkala dia terbangun tiba-tiba dia mendapatkan untanya itu ada di dekat kepalanya, maka dia memegang tali kendalinya seraya mengatakan “Ya Allah, Engkau adalah hambaku dan aku adalah tuhan-Mu” dia salah ucapan karena saking bahagianya, sebagaimana yang dikatakan oleh Nabi shallallaahu ‘alaihi wasallam.

Sebagaimana yang telah lalu juga hadits prihal laki-laki yang mewasiatkan kepada keluarganya agar membakar dirinya bila dia sudah mati dan menaburkan abunya, karena saking takutnya kepada Allah di saat menjelang kematiannya karena dia banyak berbuat dosa, di mana dia tidak mengamalkan sedikitpun kebaikan kecuali tauhid. Di dalam hadits ini terdapat penjelasan tentang kejahilan dia dan kelalaiannya terhadap keluasan cakupan qudrah Allah ta’alaa dan bahwa Dia Kuasa untuk membangkitkannya walaupun anggota-anggota tubuhnya sudah berceceran di mana-mana. Dan akan datang tambahan pembicaraan tentang hal ini.

Dan atas dasar ini maka pernyataan pengkafiran seluruh orang yang ikut memilih di dalam pemilu perlemen tanpa rincian adalah kesalahan yang nyata yang tergolong kekeliruan di dalam takfier yang wajib diperhatikan, terutama beserta adanya ketidaktahuan terhadap hakikat parlemen-parlemen ini dan hakikat tugas wakil rakyat di dalamnya, serta terkaburnya permasalahan dan maksud tujuan.

Namun demikian kami tidak segan dari mengatakan – berdasarkan realita pengetahuan kami terhadap hakikat parlemen-parlemen syirik ini dan tabi’at prosedur yang dengan caranya anggota parlemen itu melaksanakan tugas pembuatan hukum dan tugas lainnya[6] – bahwa ikut serta di dalam pemilihan para anggota parlemen legislative ini adalah kekafiran yang nyata, dan ini adalah hukum yang bersifat muthlaq atas perbuatan tersebut, kami lontarkan ucapan semacam itu di dalam pentahdziran kami dari parlemen-parlemen ini, sebagai wa’id (ancaman) dan tarhib (sikap menakut-nakuti) untuk mengajak manusia agar menjauhinya, akan tetapi di dalam menerapkan vonis kafir terhadap individu-individu pelakunya (orang mu’ayyan) kami tidak mengkafirkan seluruh individu orang yang ikut serta memilih mereka,[7] namun kami memberikan rincian sesuai pilihan dan maksud masing-masing dari mereka.

Barangsiapa memilih wakil rakyat dalam rangka pembuatan hukum atau amalan-amalan kekafiran lainnya; maka dia itu telah kafir karena dia telah mendatangkan suatu sebab kekafiran, walaupun dia itu tidak bermaksud untuk kafir dan keluar dari dienul islam dengan sebab perbuatan ini.

Adapun orang yang tidak mengetahui hakikat majelis ini dan tabi’at pekerjaan para anggotanya, maka orang ini wajib ditegakkan hujjah terhadapnya dan diberitahu tentang hakikat tugas orang-orang yang dia pilih itu, kemudian bila dia tetap bersikukuh terhadap hal itu maka dia itu kafir. Dan tidak boleh tergesa-gesa mengkafirkannya sebelum penegakkan hujjah dan pemberian penjelasan.

Syaikhul Islam Ibnu Taimiyyah berkata: (Tidak seorangpun boleh mengkafirkan seseorang dari kaum muslimin – walaupun dia keliru dan salah – sehingga hujjah tegak terhadapnya dan jelas dihadapannya penjelasan. Orang yang telah jelas keislamannya secara meyakinkan adalah tidak dilenyapkan keislaman itu darinya dengan sekedar keraguan; bahkan hal itu tidak lenyap kecuali setelah penegakkan hujjah dan penghilangan syubhat). Selesai dari Majmu Al Fatawa terbitan Dar Ibni Hazm 12/250.[8]

Penterjemah (Abu Sulaiman Aman Abdurrahman) berkata: Ini diterjemahkan dari kitab Ar Risalah Ats Tsalatsiniyyah Fit Tahdzir Minal Ghuluww Fit Takfier atau disebut juga Risalatul Jufri Fi Annal Ghuluww Fit Takfier Yuaddi Ilal Kufri, Syaikh Abu Muhammad ‘Ashim Al Maqdisiy).

Abu Muhammad ‘Ashim Al Maqdisiy Hafidhahullah Berkata Di Dalam An Nukat Al Lawaami’

(Alih Bahasa: Abu Sulaiman)

Al Maqdisiy berkata saat memberikan catatan terhadap Kitab Al Jami’ milik Syaikh Abdul Qadir: Berkaitan dengan orang-orang yang memilih, maka mesti ada rincian pada mereka, itu dikarenakan sesungguhnya orang yang memilih itu tidaklah terjun pada pembuatan hukum dan tidak terjatuh pada mukaffirat (hal-hal yang mengkafirkan) yang beraneka ragam yang terjatuh ke dalamnya si anggota parlemen yang dia pilih, seperti sumpah untuk menghormati UUD dan loyal terhadap arbabnya, atau tahakum (berhakim) kepada undang-undangnya dan pembuatan aturan yang tidak Allah izinkan sesuai (panduan) qowanin wadl’iyyah serta yang lainnya, si pemilih menjadi kafir bila dia memilih si anggota itu dan menjadikannya sebagai wakil dan pengganti dia untuk melakukan perbuatan-perbuatan kekafiran ini, oleh sebab itu si anggota parlemen dinamakan wakil (rakyat) karena ia mewakili sejumlah masyarakat yang memilihnya dalam hal pembuatan hukum atau tugas-tugas lainnya yang di jalankannya menurut teks-teks UUD.

Atas dasar ini, barangsiapa memilih mereka karena hal itu maka ia telah kafir, karena dia mengangkatnya sebagai wakil dia dalam menjalankan kekafiran, dan dia bersepakat dan bermufakat bersama mereka terhadap ajaran demokrasi yang mana ia adalah hukum rakyat untuk rakyat dan bukan hukum Allah. Dan inilah makna “maksud melakukan perbuatan kekufuran” yang wajib menjadi syarat dalam takfir para pemilih, bukan maksud untuk kafir yaitu keluar dari agama (Islam) sebagaimana yang di syaratkan oleh sebagian orang.

Adapun maksud memilih (dengan,ed.) begitu saja tanpa ada rincian sebagaimana yang dituturkan oleh mushannif (penulis), maka sesungguhnya ia tidaklah tepat dengan sebab tersamarnya keadaan parlemen-parlemen ini di hadapan manusia (terutama) banyak kalangan awam dan lanjut usia yang egisl untuk memberikan suara mereka bagi karib-kerabat mereka atau kalangan lainnya yang mengangkat slogan-slogan (Islamlah Solusinya…!) dan yang serupa itu. Sesungguhnya diantara mereka ada yang tidak mengetahui hakikat pemilu dan maknanya, tidak (pula mengetahui) hakikat parlemen-parlemen ini, realitanya dan tugas-tugas para anggotanya serta apa yang dijalaninya di sana. Di antara para pemilih ada orang yang mengira para wakil itu dan berinteraksi bersama mereka serta memilih mereka atas dasar anggapan bahwa mereka itu para wakil, pelayan yang memberikan pelayanan-pelayanan bagi daerah mereka, suku mereka dan para pemilih mereka, seperti membangun RS atau jalan atau mengangkat kezaliman dan seterusnya, atau dia mengira bahwa dengan ia memilih syaikh fulan maka si syaikh itu akan menerapkan Islam sedang ia tidak tahu bahwa si syaikh shahibul fadhilah…!!! yang bersorban panjang itu akan mengucapkan sumpah di awal tahapan pekerjannya untuk menghormati kekafiran (UUD) dan loyal (setia) kepada orang-orang kafir dan para thoghut, serta bahwa ia tidak menjalankan kewenangan dan pekerjannya apa pun kecuali menurut pedoman butir-butir UUD dan undang-undang, dan bahwa tugas terpenting pekerjan mereka seluruhnya adalah tasyri’ (pembuatan hukum) yang mana terbentuk darinya nama Musyarri’ (anggota dewan egislative) dan nama Majlis Tasyri’ (lembaga egislative).

Barangsiapa mengetahui hal itu maka ia kafir sebagaimana yang dikatakan mushannif (hal: 780): “…karena pemilihan mereka ini pada hakikatnya adalah pengangkatan arbab selain Allah, sebagaimana ia di dalamnya mengandung pengakuan akan tugas parlemen yang memegang kewenangan pembuatan hukum secara muthlaq, sedangkan ini semuanya termasuk kekafiran yang nyata” selesai dari Al Jami’.

Barangsiapa memilih, memberikan suara dan mengangkat seorang wakil sedang ia mengetahui bahwa ini adalah hakikat tugasnya maka ia kafir meskipun ia tidak mengetahui bahwa Tasyri’ (pembuatan hukum) dan ketaatan di dalamnya adalah kekafiran dan kemusyrikan, selagi dia telah memaksudkan melakukan perbuatan yang mengkafirkan itu, karena sesungguhnya orang-orang yang mentati para alim ulama’ dan rahib-rahib mereka dan mengikutinya di atas hukum buatannya tidaklah mengetahui bahwa ketatan dan pengikutannya ini adalah ibadah, sebagaimana dalam hadits ‘Addiy Ibnu Hatim Ath Thaiy, namun ternyata hal itu bukanlah penghalang dari keberadaan status mereka itu yang telah menyekutukan arbab bersama Allah.

Adapun suatu yang dengannya kami mengudzur orang-orang ‘awam di sini adalah ketidakadaan maksud dan pilihan mereka terhadap perbuatan yang mengkafirkan, akan tetapi banyak dari mereka sebagaimana yang dikenal oleh orang yang bergaul dengan kalangan ‘awam dan lanjut usia serta yang mengetahui mereka, tidaklah mengetahui arti dan hakikat majelis-majelis ini dan mereka tidak memilih orang-orang yang mereka pilih atas dasar bahwa mereka itu para pembuat hukum, dan mereka tidak mengetahui hakikat perbuatan mereka, akan tetapi mereka memilih orang-orang itu untuk pelayanan atau untuk memberlakukan syari’at tanpa mengetahui tata caranya, jadi mereka di sini tidak memaksudkan perbuatan yang mengkafirkan itu namun memaksudkan hal lain.

Dan inilah khatha’/kekeliruan (tidak adaanya kesengajan) yang di sebutkan Allah Ta’ala dalam firman-Nya: “Dan tidak ada dosa atasmu terhadap apa yang kamu khilaf padaanya, tetapi ( yang ada dosanya ) apa yang di sengaja oleh hatimu. Dan adalah Allah Maha pengampun lagi Maha penyayang “. (Al Ahzab: 5).

Dhahir mereka itu adalah bahwa mereka telah melakukan perbuatan yang mengkafirkan, akan tetapi mereka tidak dikafirkan kecuali setelah penegakkan hujjah dengan memberitahu mereka akan hakikat parlemen-parlemen ini dan hakikat para wakil rakyat itu.

Kesimpulan:

Bahwa kami tidak mengudzur mereka itu pada ketidaktahuan mereka bahwa memilih para pembuat hukum dan mentaati mereka dalam hukum buatannya itu adalah kekafiran, dan tidak pula dengan apa yang sering dilontarkan sebagian orang bahwa tidak dikafirkan kecuali orang yang bermaksud kafir dan keluar dari agama, akan tetapi (kami mengudzurkan mereka) karena mereka tidak memaksudkan perbuatan yang mengkafirkan itu, namun mereka memaksudkan suatu yang lain, dan itu di sebabkan ketidaktahuan mereka akan hakikat dan realita parlemen-parlemen ini, sehingga keadaan mereka ini seperti keadaan orang non arab yang mengucapkan kalimat kekafiran (yang berbahasa arab) sedang dia tidak mengetahui maknanya.

(Selesai ucapan Syaikh Al Maqdisiy dalam An Nukat Al Lawami’ pada komentarnya terhadap ucapan Syaikh Abdul Qadir di tempat lain di Al Jami’ dalam materi yang sama)

Penjelasan Al Maqdisiy

Prihal Rincian Orang Yang Nyoblos Di Dalam Pemilu

(Alih Bahasa: Abu Sulaiman)

Beliau hafidhahullah berkata di dalam Risalah Al Isyraaqah Fi Su-aalaat Sawwaqah setelah menjelasan kekafiran secara ta’yin para anggota parlemen demokrasi beserta para calegnya, dan bahwa mereka itu tidak diudzur dengan sebab kejahilan, ijtihad dan takwil apapun, beliau berkata tentang status orang-orang yang nyoblos:

Adapun berkaitan dengan Muntakhib (orang yang nyoblos), maka sesungguhnya engkau telah mengetahui bahwa hakikat sebenarnya apa yang dia lakukan saat menganut ajaran syirik ini, adalah bahwa dia itu memilih pembuat hukum (raab/tuhan) di antara para arbaab (tuhan tuhan pembuat hukum) yang beraneka ragam itu!! supaya dengannya dia menjadi wakilnya di dalam tugas yang syirik ini.

Bisa jadi dia itu menginginkan tugas ini dan menganutnya serta menganggapnya sebagai hak dia yang dijamin oleh UUD saat dia melimpahkan kewenangan pembuatan hukum ini kepada rakyat yang diwakili oleh para anggota dewan itu, maka orang semacam ini tidak ada bedanya antara dia dengan si anggota dewan legislative itu, cuma si anggota dewan itu langsung terjun di dalam pembuatan hukum yang kafir, sedangkan si orang ini mewakilkan hak pembuatan hukum itu kepadanya. Dan sedangkan status hukum orang yang menopang di belakang dan orang yang mewakilkan itu adalah sama dengan status orang yang terjun langsung (di dalamnya). Di mana pada hakikatnya dia itu adalah musyarr’i’ (seorang pembuat hukum) yang ikut serta di dalam pembuatan hukum dengan cara wakalah (mewakilkan).

Atau bisa jadi dia itu tidak menganut permasalah ini seperti begitu, di mana dia itu tidak memiliki keinginan terhadap tugas pembuatan hukum dan dia tidak menganggap dirinya itu mampu untuk hal itu, terus dia menyerahkannya kepada orang-orang yang dia percayai dari kalangan para Doktor, para ulama, dan para ahli –menurutnya- serta orang-orang yang dia anggap mampu untuk melaksanakan tugas itu, dan dia menganggap dirinya pengikut mereka lagi ikut serta dengan mereka di dalam (hak) pembuatan hukum, maka dia itu telah menjadikan dan memilih mereka sebagai arbaab musyarri’iin (tuhan-tuhan pembuat hukum) yang dia limpahkan kepada mereka hak pembuatan hukum secara muthlaq, dia bersepakat dengan mereka terhadapnya serta dia menganutnya. Maka orang semacam ini adalah musyrik (terhadap Allah) di dalam ibadah. Sebagaimana yang telah lalu[9] bahwa status hukum orang semacam ini adalah sama seperti status hukum orang yang mentaati dan mengikuti kaum musyrikin di dalam penyamaan antara bangkai dengan sembelihan, Allah Subhaanahu Wa Ta’aalaa berfirman:

“Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik”. (QS. Al An’am [6] : 121)

Dan ayat ini sebagaimana yang telah lalu adalah tentang pembuatan satu macam hukum saja, maka bagaimana dengan orang-orang yang melimpahkan dan dan mewakilkan kepada mereka kewenangan pembuatan hukum secara muthlaq serta dia menyerahkannya kepada mereka? Dan dia itu sama seperti orang yang mentaati para ulama dan para pendeta di dalam pembuatan hukum (tasyri’) yang mana mereka telah Allah sebutkan di dalam firman-Nya:

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Arbaab (Tuhan) selain Allah dan (juga mereka mempertuhankan) Al Masih putera Maryam, padahal mereka hanya disuruh menyembah Tuhan yang Esa, tidak ada Tuhan (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan”. (QS. At Taubah [9] : 31).

Di mana Allah Subhaanahu Wa Ta’aalaa telah memvonis mereka sebagai kaum musyrikin, sedangkan takwil apapun tidak bermanfaat bersama syirik akbar, karena takwil macam apa yang bisa membolehkan pengangkatan tuhan selain Allah? Sebagaimana pelaku hal itu tidak diudzur karena kejahilan, di mana telah lalu bahwa Allah Subhaanahu Wa Ta’aalaa telah menegakkan hujjah-hujjah-Nya yang nyata atas hamba-hamba-Nya di dalam masalah seperti ini. Dia telah memfithrahkan mereka di atas hanifiyyah (tauhid) yaitu condong dan jauh dari syirik dan Dia mengutus semua rasul yang mengingatkan mereka akan hal itu, mengajak mereka kepada tauhid serta menghati-hatikan mereka dari kemusyrikan dan penyekutuan, akan tetapi mayoritas manusia tidak mau kecuali berlomba-lomba berjatuhan ke dalamnya.

Di dalam hadits yang diriwayatkan oleh Al Imam Muslim di dalam Shahihnya bahwa Rasulullah shallallaahu ‘alaihi wasallam mengabarkan dari Allah Subhaanahu Wa Ta’aalaa bahwa Dia berfirman:”Sesungguhnya Aku telah menciptakan hamba-hamba-Ku dalam keadaan hanif (bertauhid) seluruhnya, dan sesungguhnya syaitan-syaitan telah dating kepada mereka, kemudian mereka memalingkan mereka dari diennya dan mengharamkan atas mereka apa yang telah Aku halalkan bagi mereka, serta syaitan-syaitan itu memerintahkan mereka agar menyekutukan dengan Aku sesuatu yang tidak Aku turunkan dalil tentangnya….” Inilah realita mayoritas manusia pada hari ini, di mana Allah sudah fithrahkan mereka di atas ajaran hanif dan Dia bimbing mereka kepada tauhid. Dia utus semua rasul-Nya untuk mengajak mereka kepadanya dan Dia turunkan kitab-kitab-Nya yang semuanya memerintahkan mereka untuk bertauhid dan menghati-hatikan mereka dari syirik dan penyekutuan yang menggugurkan tauhid itu. Kemudian datanglah kepada mereka syaitan-syaitan jin dan manusia dari kalangan pendeta, dukun, anggota dewan dan para thaghut, terus mereka memperindah kemusyrikan itu di hadapan mereka, menghiasinya dan menamakannya dengan nama-nama yang modern seperti Demokrasi, Kebebasan atau Undang-Undang Modern (Positif)!! Terus mereka membuatkan bagi mereka dari undang-undang ini apa yang tidak Allah izinkan, dan memrintahkan mereka agar menyekutukan Allah dengan suatu yang tidak Allah turunkan dalil tentangnya, kemudian rakyat tersebut mengikuti mereka terhadap hal itu dan mematuhi mereka, sehingga mereka sesat dari jalan yang lurus. Dan Nabi shallallaahu ‘alaihi wasallam telah mengabarkan di dalam hadits ‘Adi Ibnu Hatim yang lalu bahwa kejahilan orang-orang yang mengikuti lagi bersepakat dengan para ulama dan para rahib atau (para anggota dewan) itu; bahwa taat di dalam pembuatan hukum itu adalah ibadah, adalah bukanlah udzur bagi mereka, dan hal ini sangat nampak dari ucapan ‘Adi (mereka tidak mengibadati mereka itu), dan hal itu terlontar saat ‘Adi mendengar ayat (31) surat At Taubah dari Nabi shallallaahu ‘alaihi wasallam. Maka Nabi shallallaahu ‘alaihi wasallam mengabarkan kepadanya bahwa sekedar ketaatan mereka kepada para pembuat hukum di dalam tasyri’ (pembuatan hukum) itu adalah ibadah dan syirik, dan ia adalah hakikat pentuhanan orang-orang nasrani terhadap alim ulama dan para pendeta mereka, walaupun mereka itu tidak shalat dan sujud kepada mereka.

Oleh sebab itu kami katakan bahwa orang yang bermufakat dan bersepakat dengan para anggota dewan itu atau dengan pemerintah-pemerintah ini terhadap agama baru yang kafir ini (yaitu demikrasi, pent) yang melimpahkan kewenangan pembuatan hukum/undang-undang kepada selain Allah Subhaanahu Wa Ta’aalaa dan menjadikan pembuatan undang-undang tersebut sesuai ketentuan UUD dan undang-undang buatan, maka sesungguhnya dia itu telah menjadikan mereka sebagai arbaab selain Allah dan telah mencari dien selain Islam.

Dan inilah hakikat apa yang mereka lakukan di dalam pemilu-pemilu tersebut, di mana di dalamnya mereka menganut ajaran demokrasi yang telah menjadikan hukum dan kedaulatan bagi rakyat bukan bagi Allah. Mereka itu mengangkat para tuhan yang akan mereka angkat sebagai para wakil mereka di dalam kekuasaan muthlaq pembuatan hukum sesuai ketentuan UUD.

Barangsiapa melakukan hal itu maka dia telah lepas dari millah dan tauhid, walaupun dia shalat, shaum dan walaupun dia mengaku muslim. Dan setiap orang mempertanggungjawabkan dirinya sendiri.

Dan barangsiapa memperhatikan kondisi-kondisi manusia pada hari ini, dan bagaimana mereka berbondong-bondong terhadap kemusyrikan yang nyata ini baik perorangan maupun beramai-ramai, maka dia mengetahui sebab keterpurukan umat ini dan kelenyapan kejayaannya serta penguasaan musuh-musuhnya terhadap mereka. Karena sesungguhnya dosa syirik adalah dosa terbesar yang dengannya Allah dimaksiati, sebagaimana di dalam hadits shahih bahwa Nabi shallallaahu ‘alaihi wasallam ditanya: Dosa apa yang paling besar? maka beliau menjawab: Kamu menjadikan tandingan bagi Allah sedangkan Dialah yang telah menciptakanmu.”

Dan darinya dia mengetahui karunia Allah terhadapnya karena Dia telah memberikan kepadanya hidayah kepada tauhid dan telah mengkaruniakan nikmat terhadapnya dengan menyelamatkan dia dari syirik dan penyekutuan.

Maka janganlah engkau menelantarkan tauhid yang agung ini, karena sesungguhnya ia adalah modal utama, sedangkan penelantarannya adalah kerugian yang nyata, maka yang mengherankan bukanlah bagaimana orang bisa binasa, namun yang mengherankan adalah bagaiamana orang bisa selamat!!

Hendaklah setelah ini semua dia mengingatkan semua orang yang dia kenal dan menghati-hatikan mereka dari syirik ini, untuk menyelamatkan mereka dari kerugian yang nyata yang mengurung mereka dengan sebab mereka mengikuti pemerintah-pemerintah ini ini terhadap agama kafirnya, baik mereka sadar maupun tidak mereka sadari.

Akan tetai mesti diperhatikan di sini, bahwa kami bersama apa yang telah kami lakukan berupa penghati-hatian dari syirik yang nyata yang telah meluas dan menjadi bencana ini, serta penjelasan kami prihal kekafiran orang yang bersepakat dan bermufakat terhadapnya bersama pemerintah-pemerintah ini, namun kami tidak mengkafirkan orang yang tidak memiliki keinginan atau orang yang dipaksa untuk ikut serta di dalam pemberian suara ini bila memang ada (orang semacam ini).

Dan begitu juga kami tidak mengkafirkan orang yang terpedaya, terus dia ikut serta di dalamnya dengan dugaan darinya bahwa lembaga-lembaga itu adalah majelis-majelis yang tugasnya adalah memberikan pelayanan sosial kepada rakyat, sebagaimana hal itu adalah dugaan banyak orang awam yang ikut memilih karib kerabat atau tokoh-tokoh yang mereka kenal dalam rangka hal itu.

Dan kami di sini tidaklah mengudzur dengan sebab kejahilan di dalam masalah syirik akbar, namun kami hanya mengudzur di sini dengan sebab kejahilan terhadap hakikat majelis-majelis ini. Sehingga dari itu sesungguhnya masalah ini menurut kami tergolong bab Al Khatha (kekeliruan maksud) atau intifaaul qashdi (ketidakadaan maksud), sebagaimana di dalam firman Allah Subhaanahu Wa Ta’aalaa: “Ya Tuhan kami janganlah Engkau hukum kami jika kami lupa atau tersalah.”(Al Baqarah:286).

Gambaran: Bahwa orang awam atau orang jahil bila mengetahui hakikat majelis-majelis ini seperti apa yang telah lalu dijelaskan dan bahwa ia adalah lembaga-lembaga pembuatan hukum, dan ia bersepakat bersama orang-orangnya terhadap ajarannya yang kafir di mana dia mengakui bahwa mereka itu memiliki kewenangan muthlaq di dalam pembuatan hukum, atau dia memilih mereka sebagai orang-orang yang membuat hukum sesuai ketentuan UUD, maka dia itu menurut kami adalah musyrik walaupun dia tidak mengetahui bahwa tha’at di dalam pembuatan hukum itu adalah kekafiran, karena kami tidak mengudzurnya dengan sebab kejahilan di dalam masalah ini, sebagaimana Nabi shallallaahu ‘alaihi wasallam tidak mengudzur orang-orang yang disebutkan di dalam surat At Taubah, seperti di dalam hadits ‘Adi Ibnu Hatim tatkala samar atas mereka bahwa tha’ah di dalam pembuatan hukum itu adalah ibadah. Akan tetapi banyak dari kalangan awam, baik mereka itu kakek-kakek lanjut usia ataupun wanita jompo ataupun yang lainnya, mereka tidak mengetahui hakikat lembaga-lembaga legislative yang kafir ini, dan mereka tidak memilih atau ikut serta di dalam pemilu tersebut atas dasar anggapan bahwa itu sedang memilih para pembuat hukum, akan tetapi mereka melakukan hal tersebut atas dasar anggapan bahwa hal itu sedang memilih wakil-wakil mereka di dalam penyelesaian kesulitan-kesulitan mereka dan pelayanan mereka atau pelayanan daerah-daerah mereka. Ini adalah maksud dan tujuan banyak dari mereka, dan begitulah gambaran yang mereka ketahui tentang permainan (demokrasi) ini dan (dengan seperti itulah) mereka berinteraksi (dengan)nya. Oleh sebab itu barangsiapa di antara mereka itu memiliki ashlut Tauhid dan dia itu kafir terhadap thaghut dan ajarannya dan terus ikut serta di dalam pemilihan umum atas dasar anggapan dan qashd (maksud) ini, maka kami katakan: Sesungguhnya dhahir amalan dia adalah kekafiran, karena kita tidak mengetahui apa yang dia maksudkan kecuali kalau dia menyatakannya (dengan lisan), sebagaimana bahwa orang yang mengatakan:(Ya Allah Engkau adalah Hambaku dan aku adalah tuhan-Mu) dhahir ucapannya menurut kami adalah kekafiran selagi kita tidak mengetahui bahwa dia itu keliru lagi tidak memaksudkan hal itu. Dan kami katakan: Sesungguhnya mereka itu telah melakukan suatu amalan kekafiran dengan sebab keikutsertaan mereka secara dhahir di dalam permainan demokrasi yang menjadikan hakimiyyah (kekuasaan hukum) di tangan rakyat bukan di Tangan Allah, akan tetapi dikarenakan keadaan-keadaan manusia di dalamnya terdapat kesamaran tadi, maka kami tidak tergesa-gesa mengkafirkan person-person orang-orang awam itu, sampai kami mengetahui bahwa orang di antara mereka itu memaksudkan memilih para pembuat hukum dan bahwa dia itu mengetahui hakikat apa yang dia pilih itu. Dan bila kami tidak mengetahui hal itu darinya maka dia itu tidak dikafirkan sampai dijelaskan kepadanya hakikat lembaga-lembaga legislative ini, kemudian bila dia tetap bersikukuh terhadap hal itu, maka kami tidak segan-segan dari mengkafirkan orang tersebut secara ta’yin. Begitu juga orang yang mengatakan (:(Ya Allah Engkau adalah Hambaku dan aku adalah tuhan-Mu), kami katakan kepadanya: Kamu telah mengucapkan kalimat kekafiran,” kemudian bila dia rujuk dan istighfar dan mengatakan: Saya telah salah ucap, sedang maksud saya adalah memuji Allah dan saya tidak memaksudkan apa yang diucapkan oleh lidah saya secara keliru tadi,” maka kami tidak mengkafirkannya. Namun bila dia malah bersikukuh dan tidak mencabut diri dan tidak istighfar maka kami mengkafirkannya, dan ucapan dia itu sama dengan ucapan Firaun “Akulah tuhan kalian yang paling tinggi”(An Nazi’at:24).

Beda halnya dengan orang yang memaksudkan penyandaran kewenangan pembuatan hukum kepada dirinya ataupun kepada orang lain, dan dia bersengaja terhadapnya serta berusaha melangkah ke arahnya, maka sesungguhnya dia itu langsung dikafirkan karena ia itu bersengaja kepada amalan kekafiran lagi bermaksud untuk memilihnya lagi tidak tersalah (keliru maksud). Intifaaul qashdi (ketidakadaan maksud) ini juga bisa terjadi pada banyak orang-orang jahil dan awam yang tertipu oleh sebagian para caleg yang berjenggot!! saat mereka mengkaburkan al haq dengan al bathil, di mana mereka mendengung-dengungkan penegakkan syari’at Allah dan bahwa ini adalah tujuan mereka saat masuk parlemen serta mereka mencantumkan di dalam pamplet-pemplet kampanye mereka ungkapan-ungkapan yang penuh talbis dan slogan-slogan yang menarik lagi menipu..seperti (Islamlah Solusinya) serta slogan-slogan lainnya yang menipu kalangan awam.

Barangsiapa dibawa ke TPS dari kalangan lansia dan kalangan awam, dan dia terpedaya serta tertipu seraya memahami bahwa dengan pencoblosan para caleg yang berjenggot tersebut akan terealisasi pemberlakuan hukum Allah sedangkan dia tidak mengetahui hakikat tugas kekafiran mereka yaitu pembuatan hukum, dan tidak juga mengetahui hakikat parlemen bahwa ia itu adalah lembaga pembuatan hukum, serta dia tidak hadir ke pemilihan atas dasar pemahaman bahwa hukum dan kedaulatan itu berada di tangan rakyat sebagaimana yang ditegaskan oleh UUD, namun yang hadir dibenaknya adalah bahwa hal itu dalam rangka memilih orang yang akan menerapkan hukum Islam sesuai apa yang Allah ridlai, maka orang-orang semacam ini adalah orang-orang yang bodoh lagi sesat yang telah dijatuhkan atau terjatuh ke dalam amalan kekafiran, namun kita tidak boleh tergesa-gesa mengkafirkan person-person mereka sampai kita memberitahukan kepada mereka tentang hakikat lembaga-lembaga legislative ini dan hakikat tugas yang akan dilakukan oleh para anggotanya serta hakikat permainan yang mana mereka telah digiring kepadanya, kemudian bila mereka telah mengetahuinya dan mereka malah tetap bersikukuh untuk ikut serta di dalam ajaran kafir ini dan menyetujuinya serta memilih para pembuat hukum itu, maka kami tidak segan dari mengkafirkan mereka itu.

Jadi harus mengetahui rincian ini, dan bahwa udzur yang kami udzur dengannya di sini atau penghalang yang menghalangi dari pengkafiran orang mu’ayyan di sini adalah intifaaul qashdi (ketidakadaan maksud terhadap amalan yang mukaffir). Umpamanya: Seseorang menginginkan atau memaksudkan hal yang mubah atau termasuk hal yang haram sekalipun, kemudian dia terjatuh ke dalam kekafiran atau kemusyrikan tanpa dia memaksudkannya atau menginginkannya atau memilihnya, maka ia itu adalah khatha (ketersalahan) yang sumbernya adalah ketidaktahuan terhadap hakikat lembaga-lembaga ini,[10] inilah penghalang dari pengkafiran orang mu’ayyan bagi kami, bukan ketidaktahuan bahwa tha’ah (ketaatan) di dalam penyandaran kewenangan pembuatan hukum itu itu adalah kekafiran dan syirik akbar, beserta adanya maksud untuk memilih orang yang membuat hukum atau mentaatinya di dalam hukum itu atau melimpahkan kewenangan pembuatannya kepadanya, karena telah lalu bahwa Nabi shallallaahu ‘alaihi wasallam tidak mengudzurnya di dalam permasalahan ini.

[1] Dan perbedaan ini adalah yang menjadikan kami memberikan rincian prihal orang-orang yang ikut memilih, dan kami membedakan di dalam vonis hukum antara mereka dengan para anggota parlemen yang terjun langsung melakukan kekafiran-kekafiran ini. Dan masalahnya bukan sekedar perincian yang hanya berdasarkan selera atau sekedar istihsaan (anggapan baik menurut akal) semata tanpa dalil, sehingga vonis rincian hukum ini bisa kami berlakukan kepada para anggota dewan dan kami campur adukan hal itu dengan vonis hukum dan rincian kami terhadap orang-orang yang sekedar memilih; sebagaimana yang dianjurkan kepada kami oleh sebagian orang-orang baik di dalam kementar-komentarnya terhadap “Aqiidatunaa”.

[2] Artinya: Kamu terthalaq tiga. (pent)

[3] Begitulah UUD mereka menegaskan, kecuali dalam hal-hal yang menyentuh pasal-pasal yang berkaitan dengan sistim monarki turun temurun atau pasal-pasal lainnya yang melindungi tahta thaghut mereka, maka di dalam dien mereka para anggota parlemen itu tidak boleh menyinggungnya atau mempermasalahkannya.

[4] Al Qamar:43.

[5] Beliau mengisyaratkan kepada apa yang telah beliau sebutkan sebelumnya, berupa bid’ah Jahmiyyah, Khawarij, Qadariyyah dan yang lainnya.

[6] Lihat Kitab kami (Ad Dimuqrathiyyah din kufriy) dan fatwa-fatwa di penjara Sawwaqah

[7] Telah lalu permilahan antara takfier muthlaq dengan takfier mu’ayyan di dalam kekeliruan takfier yang pertama.

[9] Dan hal ini juga masuk di dalam pintu syirik Asma dan Shifat Allah, dan hal itu adalah dengan sebab penamaan yang mereka berikan kepada para arbaab, para anggota dewan dan para thaghut mereka sebagai musyarri’ (pembuat hukum/undang-undang), sedangkan kewenangan muthlaq pembuatan hukum adalah salah satu Sifat Allah. Dan termasuk ilhaad (penyimpangan) di dalam Asma dan Sifat Allah adalah menyematkan sifat itu kepada selain Allah Subhaanahu Wa Ta’aalaa, sebagaimana kaum kuffar Quraisy melakukan ilhaad di dalam Asma dan Sifat Allah, di mana mereka membuat dari Asma dan Sifat Allah itu nama-nama bagi sembahan mereka, seperti ‘Uzza dari Nama Allah Al ‘Aziz…..(Sungguh serupa hati mereka itu).

[10] Memperhatikan hal seperti ini adalah suatu hal yang mesti dalam kaitan pengetahuan terhadap hakikat suatu ajaran berkaitan dengan takfier orang yang cenderung kepada ajaran-ajaran kafir tersebut. Dan rincian seperti ini adalah suatu kemestian dalam menyikapi orang yang tidak terlibat langsung di dalamnya. Inilah hukum yang diberlakukan oleh para ulama Sunnah saat menyikapi orang-orang yang cenderung kepada ajaran-ajaran yang pada hakikat sebenarnya adalah lebih kafir daripada Yahudi dan Nasrani, namun mereka tidak mengetahui hakikat isi ajaran tersebut, sehingga mereka memujinya atau cenderung kepadanya. Ibnu Taimiyyah rahimahullah berkata tentang sekte Darziyyah dan Nushairiyyah: (Mereka itu adalah kafir dengan kesepakatan kaum muslimin, tidak halal memakan sembelihan mereka dan tidak halal menikahi wanita mereka, bahkan mereka itu tidak diakui (hidup di Darul Islam) dengan jizyah, karena sesungguhnya mereka itu murtaddun dari dienul Islam, bukan kaum muslimin, bukan juga yahudi dan bukan juga nasrani, mereka tidak mengakui kewajiban shalat lima waktu, tidak mengakui kewajiban shaum Ramadlan dan kewajiban haji, tidak mengakui pengharaman apa yang diharamkan Allah dan Rasul-Nya seperti bangkai, khamr dan yang lainnya. Dan bila mereka menampakkan dua kalimah syahadat bersama hal-hal keyakinan-keyakinan ini, maka mereka itu kafir dengan kesepakatan kaum muslimin) (Majmu Al Fatawa: 35/161)…… dan beliau berkata: (Namun mereka itu, keadaannya tersamar atas orang yang tidak mengetahui haal (hakikat keadaan) mereka, sebagaimana tersamar juga keadaan orang-orang Qaramithah Bathiniyyah tatkala mereka mengaku keturunan Fathimah dan menisbatkan diri kepada tasyayyu’ (pendukung Ali radliyallaahu ‘anhu), sehingga orang yang mengikuti cenderung kepada mereka lagi tidak mengetahui bathin (isi) kekafiran mereka, oleh sebab itu orang yang cenderung kepada mereka itu adalah salah satu dari dua orang: Bisa jadi dia itu orang zindiq lagi munafiq atau dia itu orang jahil yang sesat. Dan begitu juga kaum Ittihadiyyah itu: Di mana para tokoh mereka adalah para pemimpin kekafiran yang wajib dibunuh dan tidak diterima taubat salah seorang di antara mereka bila ditangkap sebelum dia taubat, karena sesungguhnya mereka itu tergolong kaum zindiq yang paling besar yang menampakkan islam dan menyembunyikan kekafiran yang paling besar. Dan mereka itulah yang mengetahui pemahaman mereka dan penyelisihan mereka terhadap dienul Islam. Dan wajib memberi sangsi setiap orang yang menisbatkan diri kepada mereka, atau berdebat membela mereka, atau memuji mereka, atau mengagungkan kitab-kitab mereka, atau dikenal membantu mereka, atau tidak menyukai komentar negative terhadap mereka, atau mencari alasan-alasan untuk mengudzur mereka bahwa ucapan ini tidak diketahui apa isinya, atau orang yang mengatakan bahwa dia telah menulis kitab ini, serta alasan-alasan seperti ini yang tidak diucapkan kecuali oleh orang yang jahil atau orang munafiq…….) (Majmu Al Fatawa : 2/131-132).

Beliau rahimahullah berkata juga sat menjelaskan kekafiran sekte Ibnu ‘Arabi dan yang semisal dengannya dan bahwa kekafirannya lebih dasyat daripada yahudi dan nasrani, beliau berkata: (Maka setiap orang yang mengetahui isi ajaran madzhab ini dan menyetujuinya maka dia itu telah menampakkan kekafiran dan ilhaad. Dan adapun orang-orang yang tidak mengetahui yang berbaik sangka terhadap ucapan mereka itu dan tidak memahaminya serta mereka meyakini bahwa ucapan itu tergolong macam ucapan para syaikh ahli ma’rifah yang berbicara dengan ucapan yang shahih yang tidak dipahami oleh banyak manusia, maka mereka itu engkau dapatkan pada diri mereka ada keislaman dan keimanan dan mutaba’ah kepada Al Kitab dan As Sunnah sesuai keimanan mereka yang bersifat taqlid, dan engkau dapatkan pada diri mereka itu pengakuan terhadap orang-orang itu (Ibnu ‘Arabi dkk) dan baik sangka terhadap mereka, serta penerimaan terhadap mereka sesuai kejahilan dan kesesatan mereka. Dan tidak mungkin ada yang memuji mereka itu (Ibnu ‘Arabi dkk) kecuali orang kafir yang mulhid atau orang jahil yang sesat). (Majmu Al Fatawa: 2/368)(Bisa dirujuk Di Kitab Al Iidlaah Wat Tabyiin Fii Hukmi Man Syakka Au Tawaqqafa Fii Kufri Ba’dlith Thawaaghiit Wal Murtaddiin, Syaikh Ahmad Hamud Al Khalidiy: 33-34)

Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah juga berkata: Bila dia mengucapkan kalimat kekafiran sedangkan dia tidak mengetahui maknanya, maka jelaslagi nyata bahwa dia itu melontarkan suatu yang tidak dia ketahui maknanya,” (Tarikh Nejed: 452).

Dan para ulama menyebut masalah ini dengan jahlul hal (ketidaktahuan terhadap makna), dan mereka menjelaskan bahwa tegaknya hujjah di dalam jahlul hal ini adalah sama seperti penegakkan hujjah di dalam masalah khafiyyah, yaitu fahmul hujjah. (Juz Jahl Wal Tibasil Hal, Syaikh Ali Al Khudlair:28) dan mereka memasukan jahlul hal ini di dalam bab Khatha’ (kesalahan karena tidak ada maksud). (Hal:34).

Kesimpulannya:

Orang yang memberikan suara dalam pemilu sedang ia mengetahui hakikat dan makna demokrasi dan mengetahui tugas parlemen dan para anggotanya, maka dia kafir walau tidak mengetahui bahwa itu adalah kekafiran. Jadi dalam hal ini dia Jahilul hukmi (bodoh akan hukum) namun tidak jahil akan hakikat dan makna apa yang dia lakukan, sedangkan Jahilul hukmi dalam hal ini tidaklah diudzur. Dan harus diingat bahwa seluruh bahasan ulama tauhid bahwa tidak ada udzur di dalam syirik akbar karena kejahilan, adalah berkaitan dengan kejahilan terhadap hukum. Dan kejahilan terhadap makna dan hakikat suatu perbuatan atau ucapan tidaklah masuk di dalam masalah al ‘udzru bil jahli tapi masuk di dalam bahasan intifaaul qashdi atau al khatha, camkan hal ini dan jangan kalian tergolong orang yang lalai lagi serampangan karena kemalasan mencari ilmu!

Orang yang memberikan suara, sedang ia tidak mengetahui hakikat dan makna demokrasi juga tidak mengetahui hakikat parlemen (MPR/DPR) dan tugas para anggotanya, maka ia tidak dikafirkan sebelum ditegakkan hujjah terhadapnya dengan cara diberitahukan tentang hakikat hal tadi. Orang ini di sebut Jahilul Hal (bodoh akan keadaan). ( Pent ).


Untitled Document

THAGHUT MASHLAHAT DAKWAH

KETIKA MASHLAHAT DAKWAH DIPERTUHANKAN

DAN MENJADI THAGHUT MODEL BARU

(AL QAULIN NAFIS FIT TAHDZIR MIN KHADI’ATI IBLIS)

PENULIS: ABU MUHAMMAD ‘ASHIM AL MAQDISIY

ALIH BAHASA: ABU SULAIMAN

PENDAHULUAN

Sesungguhnya segala puji hanyalah milik Allah, kami memuji-Nya meminta pertolongan kepada-Nya dan memohon ampun dari-Nya serta kami berlindung kepada Allah dari kejahatan jiwa kami dan dari keburukan amalan kami, barang siapa Allah memberinya hidayah maka tiada satupun yang bisa menyesatkanya, dan barang siapa Allah menyesatkanya maka tiada satupun yang bisa memberinya petunjuk. Saya bersaksi bahwa tiada ada tuhan yang berhak disembah kecuali Allah saja lagi tiada sekutu bagi-Nya dan saya bersaksi bahwa Muhammad adalah hamba dan utusan-Nya.

Wa Ba’du:

Sesungguhnya perkataan yang paling benar adalah Kitabullah ta’ala dan tuntunan yang paling baik adalah tuntunan Muhammad shallallaahu ‘alaihi wasallam, serta urusan yang paling buruk adalah yang diada-adakan, sedangkan setiap yang diada-adakan adalah bid’ah, sedangkan setiap bid’ah adalah kesesatan, serta setiap kesesatan itu di neraka.

Allah ta’ala berfirman:

“Pada hari itu telah Kusempurnakan untuk kamu agamamu.” (Al Maidah: 3)

Dan Dia ta’ala berfirman juga:

“Tidaklah kami alpakan sesuatupun di dalam Al Kitab.” (Al An’am: 38)

Dan Dia subhanahu wa ta’ala mengatakan:

“Dan bahwa (yang kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia: dan janganlah kamu mengikuti jalan-jalan yang (yang lain), karena jalan-jalan itu mencerai beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan Allah kepadamu agar kamu bartaqwa.” (Al An’am: 153)

Dan firman-Nya subhanahu wa ta’ala:

“Ikutilah apa yang diturunkan kepadamu dari Tuhanmu dan janganlah kamu mengikuti pemimpin-pemimpin selain-Nya.” (Al A’raf: 3)

Ini adalah ayat-ayat yang tegas serta muhkam perihal pengguguran ibtida’ (sikap mengada-ada) dan ikhtira’ (penciptaan hal baru) di dalam dien ini, dan perihal pengguguran ra-yu (pendapat), istihsan (penganggapan baik) dan istishlah (penilaian maslahat) yang berdasarkan syahwat lagi berdiri tanpa landasan dalil syar’i.

Dilalah ayat-ayat ini sama sekali tidak dihiraukan oleh banyaknya Ruwaibidlah (orang-orang yang dangkal pemikirannya yang berbicara di dalam urusan yang besar) masa kini, dan mereka malah berupaya menghancurkan ikatan-ikatan keimanan dan pilar-pilar dien, di mana mereka mempermainkan pendasinya dan angkuh menampilkan bangunan mereka yang rapuh yang tidak di bangun di atas taqwa dan ridlo dari Allah, mereka berani berbicara dalam agama Allah ini dengan apa yang tidak mereka miliki ilmunya dan mereka berceloteh dengan apa yang tidak mereka miliki pengetahuan tentangnya, mereka posisikan diri mereka sebagi masyarri’in (para pembuat hukum) yang membuat istihsan dan istishlah dalam dienullah dan ajaran-Nya apa yang mereka inginkan dan mereka sukai.

Seolah mereka dengan lisan keadaan mereka mengira bahwa Allah telah membiarkan dien ini begitu saja bagi mereka tanpa dlawabith (batasan-batasan) dan tanpa huduud (rambu-rambu) agar mereka bisa mengacak-acak di dalamnya sesuka mereka dengan hawa nafsunya dan istilah mereka yang rusak lagi batil.

Padahal sesungguhnya Allah ta’ala telah berfirman seraya mengingkari mereka:

“Apakah kamu mengira, bahwa sesungguhnya kami meciptakan kamu secara main-main (saja).” (Al Mu’minun: 115)

Dan berfirman juga:

“Apakah manusia mengira, bahwa ia akan dibiarkan begitu saja.” (Al Qiyamah: 36)

Dan Dia menjelaskan bahwa yang berbicara dalam agama Allah lagi berkomentar di dalamnya tanpa dasar ilmu adalah senantiasa termasuk para pendusta sampai dia mendatangkan bukti dalil yang benar terhadap klaimnya, Dia berfirman:

“Katakanlah: unjukanlah bukti kebenaranmu, jika kamu memang orang-orang yang benar.” (An Nahl: 64)

Ini adalah lembaran-lembaran yang telah saya tulis beberapa tahun ke belakang, di dalamnya saya mengkaji masalah istishlah dan istihsan, serta di dalamnya saya jelaskan kerusakan jalan yang dianut oleh ahli bid’ah, karena menjalarnya bencana dengan sebab itu di zaman kita ini dan bergabungnya banyak manusia dengan kaum musyrikin serta masuknya mereka di jalan-jalan mereka lewat pintu-pintu ini.

Di akhir lembaran-lembaran ini saya telah mengupas fatwa yang indah milik syaikhul Islam Ibnu Tamiyyah rahimahullah yang berkaitan dengan materi ini, saya mengutipnya dari Majmu Fatwa beliau, saya meringkasnya dan menyusunya serta memberi komentar atasnya.

Saya memohon kepada Allah ta’ala semoga Dia membukakan dengan upaya yang sederhana ini telinga-telinga yang tuli, mata-mata yang buta, serta hati-hati yang tertutup, dan semoga amalan kami ini menjadi amalan soleh yang tulus mengharapkan Wajah-Nya Yang Mulia sesungguhnya Dialah yang berhak akan itu dan yang kuasa terhadapnya.

“Barangsiapa yang Allah menghendaki akan memberikan kepadanya petunjuk niscaya Dia melapangkan dadanya untuk (memeluk dien) islam. Dan barangsiapa yang dikehendaki Allah kesesatannya, niscaya Allah menjadikan dadanya sesak lagi sempit, seolah-olah dia sedang mendaki ke langit. Begitulah Allah menimpakan siksa kepada orang-orang yang tidak beriman.” (Al An’am: 125)

Abu Muhammad ‘Ashim Al Maqdisiy

Para Juru Dakwah Penganut Aliran Macchiavelli

Niccola Macchiavelli adalah orang kafir asal Italia yang lahir tahun 1469 M, dia bergabung dalam dunia politik selama 14 tahun kemudian dia dicopot dari jabatan politiknya setelah itu, kemudian dia menyendiri di rumahnya yang berada di ladang pertanian dan dia mengkhususkan diri untuk mempelajari sejarah. Kemudian dia menuangkan ringkasan pengalaman-pengalaman politiknya dan pengamatan-pengamatan yang beraneka ragam dalam sebuah buku yang berjudul “Sang Pemimpin”. Dia pun mati tahun 1527 M dan meninggalkan buku itu yang dianggap oleh para politisi modern sebagai tuntunan terbesar bagi mereka. Dan para ahli kritik dan para pengkaji memandang bahwa bukunya ini adalah sekolahan yang mana mayoritas para penguasa di zaman modern ini lulus dari madrasahnya serta komitmen dengan metodenya, padahal sebenarnya dia itu tidak membawa hal baru di dalamnya, akan tetapi apa yang dia lakukan adalah dia mengumpulkan apa yang berceceran berupa prilaku para pemimpin barat dan para panglima mereka di abad-abad pertengahan, dia bukukan dan tampakkan apa yang dirahasiakan jiwa-jiwa mereka serta menghadirkannya di hadapan para politikus. Di dalamnya dia memaparkan apa yang dia anggap sebagai kaidah-kaidah yang besar yang memberikan andil dalam keberhasilan si pemimpin dalam kekuasaanya serta mengokohkan pilar-pilar kekuasaannya tanpa mengikat diri dengan pertimbangan akhlak atau agama apapun karena dia benar-benar telah memisahkan politik dari norma-norma akhlak[1]

Dan diantara kaidah-kaidah dan pondasi-pondasinya itu adalah:

  • Buruk sangka terhadap rakyat
  • Meninggalkan akhlak yang mulia dan etika yang lurus
  • Tidak peduli dengan sikap-sikap tercela, baik itu kezaliman atau persekongkolan busuk atau khianat atau penumpahan darah atau pencekikan kebebasan.
  • Bersikap munafik, karena sikap ini menjamin baginya keberlangsungan tetap di dalam kekuasaan.
  • Melanggar janji di mana tidak layak bagi sang pemimpin untuk menjaga perjanjian bila berbenturan dengan sebagian kepentingannya.
    • Bersikap buruk
    • Bersikap pelit
    • Mengangkat tameng dari sejumlah orang yang menjaganya dari kemarahan rakyat dengan cara dia menyerahkan kepada mereka pelaksanaan kewajiban yang dibenci dan tidak disukai rakyat, lalu bila ada kebaikan maka dialamatkan kepadanya, dan apa yang buruk maka dialamatkan kepada mereka. Dan dia mesti membuat senang tameng ini dengan cara memberikan kelonggaran kepada mereka dan mempermudah di hadapan mereka jalan-jalan kemewahan dan kekayaan. Dan tidak ada halangan saat ada bahaya dan kondisi mendesak dia memainkan peranan juru selamat bagi rakyatnya, dimana dia menggantikan tameng-tameng itu atau menjauhkan mereka bila memang itu harus, maka itulah puncak kecerdasan.[2]
    • Dan di antara hal yang paling penting dari itu semuanya adalah tidak memperhatikan atau melihat kapada tujuan dan sarana, mulia atau tidak mulia, karena selagi si pemimpin yang akan melakukannya maka ia akan menjadi mulia, dan bagaimanapun puncak keburukannya maka tetap saja manusia akan menepukkan tangan baginya selagi si pemimpin yang melakukannya duduk bersila di atas tahtanya. Dan setiap yang dipakai oleh si pemimpin berupa jalan-jalan untuk mencapai tujuannya maka ia adalah sah saja meskipun pada hakikat sebenarnya ia amat hina dan nista. Dan ini yang biasa diucapkan dengan ungkapan “Tujuan menghalalkan segala macam cara”

Macchiavelli telah binasa dan dia meninggalkan kitabnya ini yang berisi prinsip-prinsip yang buruk dan sarana-sarana yang menyimpang yang telanjang dari akhlak dan yang kosong dari dien, kemudian ia menjadi kiblat para panglima dan politikus yang menyimpang. Dan realita kita masa kini menjadi saksi terbesar atas hal itu, dan ini tidaklah aneh atas orang-orang yang tidak memiliki dien yang membatasi mereka dengan batasan-batasannya atau akhlak yang mengikat mereka dengan ikatan-ikatannya akan tetapi yang aneh lagi asing adalah bahwa Macchiavelli yang kafir itu menjadi panutan dan tauladan bagi banyak orang-orang yang menyandarkan diri mereka kepada Islam bahkan kepada dakwah dan jihad di jalannya, baik mereka itu sadar ataupun tidak.

Sekarang kita mendengar banyak manusia tidak merasa sungkan dari meniti jalan apa saja, walaupun itu adalah jalan orang-orang kafir yang Allah telah menghati-hatikan darinya dan memerintahkan kita untuk menjauhinya.

Dan mereka tidak segan-segan dari mengambil wasilah (cara) apa saja walaupun itu najis lagi bengkok dengan dalih mashlahat, mashlahat dakwah atau mashlahat jama’ah atau mashlahat agama… begitu mereka mengklaim…!!!

  • Bagi mereka tidaklah berbahaya bila mereka menjadi tentara atau aparat atau anshar (pembela) bagi thaghut yang padahal Allah sudah memerintahkan mereka untuk menjauhi bahkan untuk menjihadinya. Hal itu adalah boleh saja dengan klaim mereka untuk maslahat dakwah.
  • Dan tidak masalah bila mereka bersumpah untuk menghormati UUD dan undang-undang buatan turunannya, dan mereka rela untuk menjadi para pembuat hukum menurut rambu-rambu dan tuntunan UUD thaghut yang Allah telah perintahkan mereka untuk kafir terhadapnya dan berlepas diri darinya dan dari aparat pengusungnya. Hal itu adalah boleh saja menurut mereka demi mashlahat dien ini …!!!
  • Dan tidak masalah bagi mereka bila mereka menampakkan sikap tawally (loyalitas penuh) kepada para thaghut dan mereka menampakkan kekafiran yang nyata. Hal itu adalah boleh saja bagi mereka sesuai istihsan mereka yang rusak, karena ia bagi mereka adalah termasuk mashlahat mursalah …!!!
  • Dan tidak bahaya bila mereka rela mengorbankan setiap urusan dari urusan-urusan agama mereka, dan mereka menjualnya dengan harga yang amat rendah, selagi mereka bisa menempelkan hal itu dengan mashlahat dakwah…!!!

Barangsiapa Allah inginkan kesesatanya, maka kamu tidak akan sekali-kali mampu menolaknya sesuatupun (yang datang) dari Allah.

Apakah mereka lebih mengetahui akan mashlahat agama Allah daripada Allah…???

Demi Allah sungguh syaitan telah mempermainkan mereka sebagimana gadis cilik mempermainkan mainannya, dan mereka diseret oleh hawa nafsu sebagaimana anjing menyeret tuannya. Dan sesungguhnya iblis telah dapat membuktikan kebenaran sangkaanya terhadap mereka, lalu mereka mengikutinya kecuali hamba-hamba Allah yang dibersihkan.

Ini terjadi, padahal mereka itu membaca ayat-ayat Allah di tengah malam dan penghujung-penghujung siang dan mereka mendengarkan firman-Nya ta’ala saat Dia berfirman:

“Maka tetaplah kamu pada jalan yang benar, sebagaimana diperintahkan kepadmu dan (juga) orang yang telah taubat beserta kamu dan janganlah kamu melampaui batas. Sesungguhnya Dia Maha melihat apa yang kamu kerjakan. Dan janganlah kamu cenderung kepada orang-orang yang zalim yang menyebabkan kamu disentuh api neraka, dan sekali-kali kamu tidak mempunyai seorang penolong selain daripada Allah, kemudian kamu tidak akan diberi pertolongan.” (Hud: 112-113)

Dan firman-Nya ta’ala:

“Dan sesungguhnya Allah telah menurunkan kepada kamu di dalam Al Quran bahwa apabila kamu mendengarkan ayat-ayat Allah di ingkari dan di perolok-olokkan, maka janganlah kamu duduk beserta mereka, sehingga mereka memasuki pembicara yang lain. Karena sesungguhnya (kalau kamu berbuat demikian), tentulah kamu serupa dengan mereka. Sesungguhnya Allah akan mengumpulkan semua orang-orang munafik dan orang-orang kafir di dalam jahannam.” (An Nisa: 140)

Allah Yang Maha Agung menginginkan bagi kita tauladan yang agung dan panutan yang mulia (Ibrahim dan orang-orang yang bersamanya) atau yang di atas jalannya dari kalangan para nabi, para rasul, ash shiddiqien, orang-orang shalih dan para syuhada:

“Sesungguhnya telah ada suri tauladan yang baik bagimu pada ibrahim dan orang-orang yang bersama dia: ketika mereka berkata kapada kaum mereka: “Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran) mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja.” (Al Mumtahanah: 4)

Sedangkan orang-orang yang mengikuti syahwat dari kalangan yang menyimpang dari millah yang agung ini dan mereka malah mencari-cari tauladan yang rendah lagi hina, maka hawa nafsu mereka, istihsan mereka dan istishlah mereka mengatakan: “Sesungguhnya telah ada suri tauladan bagimu pada Niccola dan orang-orang yang sejalan dengannya dalam ucapan mereka: Tujuan itu melegalkan segala macam cara…!!!” Karena sesungguhnya bukanlah mata itu yang buta, tetapi hati yang ada di dalam dadalah yang buta.

Inilah, dan ketahuilah bahwa banyak kata-kata yang digunakan dan dipakai dalil oleh banyak manusia pada hari ini seperti ra-yu, istihsan, istishlah, mashlahat mursalah, mashlahat dakwah dan yang lainya, bila ia dalam suatu yang tidak ada nash di dalamnya dari syar’iat ini, maka maknanya dalam realita mereka adalah satu hal yang maknanya berdekatan, dan acuannya semuanya adalah kepada hawa nafsu, sedangkan ia atas dasar ini adalah penyebab kesesatan banyak manusia.

Syaikhul Islam berkata saat membicarakan mashlahat mursalah 11/343: “Maka cara ini di dalamnya terdapat perselisihan yang masy’hur. Para fuqaha menamakanya Al Mashalih Al Marsalah, dan di antara mereka ada yang menyebutnya ar ra-yu (pikiran), dan sebagian menamakannya istihsan dan dekat dengannya dzauq (selera) kaum sufi, perasaan mereka dan ilham mereka. Maka sesungguhnya intinya adalah bahwa mereka di dalam ucapan atau pengamalannya itu mendapatkan mashlahat di dalam hati dan agama mereka serta mereka merasakan manis buahnya.”

Sampai ucapan beliau: “Dan ini adalah pasal yang agung yang mesti diperhatikan, karena sesunggunnya dari arahnyalah terjadi dalam dien ini kerancauan yang besar, dan banyak dari para pemimpin, para ulama dan para ahli ibadah memandang mashlahat lalu mereka menggunakannya dengan berpihak di atas landasan ini, sedangkan bisa saja antara hal itu ada suatu yang dilarang dalam syari’at…” sampai akhir ucapan beliau dalam Al Fatwa dan akan datang mayoritas ucapan itu.

Dan oleh sebab itu maka kami memandang penting sekali kami menjelaskan dalam lembaran-lembaran ini: makna kata-kata dan sebutan-sebutan yang dipermainkan oleh banyak Ruwaibidlah di zaman kita ini di bawah sebutan istihsan atau mashlahat mursalah atau mashlahat dakwah dan sebutan lainya yang telah mereka hiasi berupa hawa nafsu dan pikiran-pikiran yang mereka jadikan sebagai pijakan untuk menentang wahyu dan menghancurkan dien ini serta merobohkan pilar-pilarnya, baik mereka itu sadar maupun tidak.

PERTAMA

= ISTIHSAN =

Ia secara bahasa adalah menganggap sesuatu itu baik. Adapun secara istilah: Maka apabila disebutkan istihsan maka dimaksudkan dengannya tiga makna:

Pertama: Berpaling dengan hukum suatu permasalahan dari masalah-masalah yang serupa dengannya karena dalil yang khusus kepada (hukum) yang sebaliknya dengan dalil yang muncul yang lebih kuat darinya.[3] Maka hal ini tidak dipermasalahkan walaupun dikritik dalam penyebutannya sebagai istihsan, tapi tidak ada permaslahan dalam hal istilah.

- Dan para ulama Madzhab Ahmad membawa apa yang disandarkan kapada beliau berupa pendapat perihal kebolehan istihsan terhadap makna ini.[4]

- Dan begitu juga apa yang disandarkan kepada Malik berupa pendapat perihal istihsan, maka sungguh Al Qurthubiy telah mengingkarinya, dan Asy Syaukaniy telah menukil dalam Irsyadul Fuhul hal 241 dari Al Bajiy: “bahwa istihsan yang dipegang oleh para pengikut Malik adalah pengamalan dalil yang paling kuat di antara dua dalil…” Dan berkata: “Dan inilah dalil, bila mereka menamakannya istihsan maka tidak ada masalah dengan penamaan” selesai.

Kedua: Digunakan tehadap apa yang dianggap baik oleh mujtahid dengan akalnya.

Ketiga: Dalil yang dianggap cacat dalam benak si Mujtahid yang mana dia tidak mampu untuk mengungkapkannya.

Dan kebatilan dua macam istihsan ini adalah sangat nampak, karena mujtahid tidak boleh bersandar kepada sekedar akalnya dalam penganggapan baik sesuatu, dan apa yang tidak bisa dia ungkapkan adalah tidak mungkin dihukumi dengan peneriman sampai dia menampkkan dan menyodorkannya kepada syari’at.

Sungguh jumhur ulama[5] telah mengingikari dua macam terakhir istihsan ini dan menganggapnya bagian dari syahwat dan hawa nafsu, sampai-sampai Asy Syafi’i berkata: “barang siapa yang melakukan istihsan maka dia telah membuat syari’at (hukum)”

Asy Syaukaniy menukil dalam Irsyadul Fuhul halaman: 214 dari As Sam’aniy ucapannya: “Bila istihsan itu ada pernyataan berdasarkan apa yang dianggapnya baik dan yang dia inginkan tanpa landasan dalil maka ia adalah batil dan tidak seorangpun berpendapat dengannya “[6]

Kemudian Asy Syaukaniy berkata setelah menuturkan ucapan-ucapan ulama dalam hal ini; “…maka engkau mengetahui dengan seluruh apa yang telah kami utarakan bahwa penuturan istihsan dalam bahasan tersendiri[7] adalah tidak ada faidahnya sama sekali di dalamnya, karena bila ia adalah kembali kepada dalil-dalil yang lalu maka dia adalah pengulangan, dan bila ia adalah di luar dalil maka ia sama sekali bukan termasuk syari’at, akan tetapi ia termasuk berdusta atas nama syari’at kadang dengan apa yang tidak ada di dalamnya dan kadang dengan apa yang menyebranginya”.

Namun demikian sungguh orang-orang yang memakai istihsan aqliy (anggapan dia menurut akal) dan syahwaniy (anggapan baik sesuai selera) telah berhujjah dengan nash-nash yang dengannya mereka melegalkan istihsan-istihsan mereka itu, akan tetapi semua nash itu saat di teliti adalah tidak membantu mereka terhadap hal itu dan tidak melegalkan bagi mereka apa yang mereka inginkan.

Diantara firman Allah ta’ala: “yang mendengarkan perkataan lalu mengikuti apa yang paling baik di antaranya.” (Az Zumar: 18)

Padahal ini sebenarnya hujjah terhadap mereka bukan bagi mereka karena perkataan dan ucapan yang paling baik adalah apa yang ada dalam Kitabullah atau sunnah Rasul-Nya sebagaimana firman–Nya ta’ala:

“Allah telah menurunkan perkataan yang paling baik (yaitu) Al Quran yang serupa (mutu ayat-ayatnya) lagi berulang-ulang, gemetar karenanya kulit orang-orang yang takut kepada Tuhannya, kemudian menjadi tenang kulit dan hati mereka di waktu mengingat Allah. Itulah petunjuk Allah, dengan kitab itu Dia menjuluki siapa yang dikehendaki-Nya. Dan barang siapa yang disesatkan Allah, maka tidak seorangpun pemberi petunjuk baginya.” (Az Zumar: 23)

Abu Muhammad Ali Ibnu Hazm berkata dalam kitabnya Al Ihkam 2/196: “Dan hujjah ini adalah terhadap mereka bukan bagi mereka, karena Allah ta’ala tidak mengatakan “lalu mereka mengikut apa yang mereka anggap baik” akan tetapi Dia ‘azza wa jalla berfirman “lalu mengikuti apa yang paling baik di antaranya” sedangkan perkataan yang paling baik adalah yang sejalan dengan Al Quran dan sabda Rasul shallallaahu ‘alaihi wasallam, inilah ijma yang diyakini oleh setiap muslim. Dan inilah yang telah Allah ‘azza wa jalla jelaskan saat Dia berfirman:

“Kemudian bila kamu berlainan pendapat tentang sesuatu, maka kembalilah ia kepada Allah (Al Quran) dan Rosul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian.” (An Nisa: 59)

Dan Dia ta’ala tidak mengatakan “maka kembalikanlah ia kepada apa yang kamu anggap baik” dan termasuk mustahil bila kebenaran itu berada pada apa yang kita anggap baik tanpa dalil, karena seandainya seperti itu, tentulah Allah ta’ala telah mentaklif kita dengan apa yang kita tidak mampu, dan tentu gugurlah banyak kebenaran, dan tentu bertentanganlah berbagai dalil, dan tentu berbenturanlah berbagai bukti, serta tentulah Allah ta’ala memerintahkan kita untuk perselisihan yang padahal Dia telah melarang kita darinya, sedangkan ini adalah mustahil karena pada dasarnya tidak boleh sepakat istihsan ulama seluruhnya terdapat satu pendapat padahal semangat, tabiat dan tujuan mereka itu beraneka ragam, di mana suatu kelompok tabi’at mereka adalah keras, kelompok lain tabiat mereka lunak, satu kelompok tabiatnya cepat tanggap dan kelompok lain tabiatnya hati-hati. Dan tidak ada jalan untuk bersepakat terhadap istihsan dalam satu hal dengan keberadaan berbagai faktor dan perasaan yang memompa semangat dan perbedaannya serta perbedaan hasilnya dan factor pendoronganya. Dan kita bisa mendapatkan ulama Madzhab Hanafi telah menganggap baik apa yang telah dianggap jelek oleh ulama Madzab Maliki dan kita pun mendapatkan para ulama madzhab Maliki menganggap baik apa yang dianggap buruk oleh para ulama madzhab Hanafi, maka gugurlah keberadaan Al Haq dalam Dienullah ‘azza wa jalla ini dikembalikan kepada istihsan sebagai manusia. Dan ini hanya bisa terjadi –dan saya berlindung kepada Allah– seandainya agama ini kurang. Dan adapun ia itu memang sudah sempurna lagi tidak ada tambahan di dalamnya, yang telah dijelaskan semuanya lagi telah ditegaskan terhadapnya atau diijmakan terhadapnya, maka tidak ada makna bagi orang yang menganggap baik sesuatu darinya atau dari yang lainya, dan tidak pula bagi orang yang menganggap jelek sesuatu darinya atau dari yang lainya.

Dan kebenaran itu adalah kebenaran meskipun dianggap buruk oleh manusia, dan kebatilan itu adalah kebatilan meskipun dianggap baik oleh menusia, maka sahlah bahwa istihsan itu adalah syahwat, pengikutan hawa nafsu dan kesesatan, dan kepada Allah ta’ala kami berlindung dari kehinan” selesai.

Dan mereka berhujjah dengan hadist: “Apa yang dipandang kaum muslimin baik maka ia adalah baik pula di sisi Allah.”

Maka dikatakan kepada mereka: ini bukan marfu’ akan tetapi mauquf terhadap Ibnu Mas’ud radliyallaahu ‘anhu,[8] sedangkan pada ucapan seorang setelah Rosulullah shallallaahu ‘alaihi wasallam dalam agama kita tidak ada hujjah, dan seandainya ada hujjah dalam hal itu tentulah di dalam dalil ini tidak ada hujjah secara khusus atau sisi dilalah (indikasi/penunjukan) terhadap apa yang mereka tipukan, karena ia adalah isyarat kepada kesepakatan kaum muslimin, sedangkan ijma (kesepakatan) itu tidak terjadi kecuali berdasarkan dalil,[9]dan di dalamnya tidak ada dilalah yang menunjukkan bahwa apa yang dipandang baik oleh individu-individu kaum muslimin atau sebagaian jama’ah dan kelompok mereka bahwa ia baik juga di sisi Allah[10]

Ucapan Para Ulama Yang Bersinar

Tentang Istihsan

  • Al Imam Muhammad Ibnu Idris Asy Syafi’iy (150-204 H)

Beliau rahimahullah berkata: (Barangsiapa melakukan istihsan maka dia telah membuat syari’at) Dari Al Mustashfa 1/274.

Beliau rahimahullah berkata: (istihsan itu hanyalah mengumbar selera…) (halaman 507 Ar Risalah point 1464)[11]

(Selain Rasulallah shallallaahu ‘alaihi wasallam tidak boleh seorangpun berbicara kecuali dengan cara berdalil, dan dia tidak boleh berkata dengan apa yang dia anggap baik, karena berbicara dengan apa yang dianggapnya baik adalah sesuatu yang diada-adakan tanpa ada contoh sebelumnya) (halaman: 25 Ar Risalah point 70).

Dan berkata: (Dan ini menjelaskan bahwa haram atas siapa saja berbicara dengan istihsan, bila istihsan itu menyelisihi khabar sedangkan kahbar itu adalah dari Al Kitab dan As Sunnah. Di mana Mujtahid dalam hukumnya berupa mencari dalil-dalil dari Al Kitab dan As Sunnah supaya dia mengikutinya, sebagaimana orang yang shalat yang tidak melihat ka’bah berupaya mecari tahu kiblat terus ia shalat mengarah kepadanya) (halaman 540 Ar Risalah point 1456)

Dan dalam suatu riwayat darinya bahwa beliau berkata: (mengutarakan pendapat dengan istihsan adalah batil)

(Dan andai kata boleh bagi seorang untuk istihsan dalan dien ini tentu bolehlah hal itu bagi orang-orang yang berakal dari selain ahli ilmu dan tentu bolehlah dia mensyari’atkan dalam dien ini dalam setiap masalah dan setiap orang mengeluarkan bagi dirinya sesuatu syari’at (aturan))[12]

Dan berkata: (Andaikata boleh bagi setiap mufti atau hakim atau mujtahid melakukan istihsan dalam suatu yang tidak ada nash di dalamnya, tentu keadaannya melewati batas dan tentu hukum-hukum itu berbeda-beda dalam satu kejadian sesuai istihsan setiap mufti, sehingga dikatakan dalam hal tersebut: berbagai macam fatwa dan hukum yang tidak ada batasnnya dan tolak ukur yang menjelaskan al haq di dalamnya serta tidak bisa mengetahui sisi kebenaran darinya. Dan tidak seperti ini ajaran ini dipahami dan hukum –hukum agama ditafsirkan)

  • Abu Muhammad Ali Ibnu Ahmad Ibnu Sa’id Ibnu Hazm Adh Dhahiriy (384-456H)

Beliau rahimahullah berkata: (Dan kebenaran itu adalah kebenaran meskipun dianggap buruk oleh menusia, dan kebatilan itu adalah kebatilan meskipun dianggap baik oleh para manusia, maka sahlah bahwa istihsan adalah syahwat, pengikut terhadap hawa nafsu dan kesesatan kesesatan, dan kepada Allah ta’ala kami berlindung dari kehinaan) (2/196 dari Il Ihkam Fi Ushulul Ahkam)

Dan setelah beliau menuturkan firman Allah ta’ala, “.karena sesungguhnya nafsu itu selalu menyuruh kepada kejahatan,” (Yusuf: 53)

Dan firman-Nya ta’ala. “Tetapi orang-orang yang zalim mengikuti hawa nafsunya tanpa ilmu pengetahuan.” (Ar Rum: 29)

Dan firman-Nya ta’ala. ”Dan siapa yang lebih sesat daripada orang yang mengikuti hawa nafsunya dengan tanpa petunjuk dari Allah.” (Al Qashash: 50)

Beliau rahimahullah berkata: (Dan dalam ayat-ayat ini terdapat pengguguran sikap seorang mengikuti apa yang dianggapnya baik tanpa ada bukti dari nash atau ijma. Dan tidak satupun yang lebih hati-hati terhadap hamba-hamba yang mu’min daripada Allah yang menciptakan mereka yang memberikan mereka rizki lagi yang mengutus para rosul kepada mereka, sedangkan kehati-hatian semuanya adalah (dalam) mengikuti apa yang diperintahkan Allah ta’ala, dan kekejian semuanya adalah berada (dalam) menyelisihnya) (2/198 Al Ihkam Fi Ushulul Ahkam)

Dan berkata: (Dan kami katakan kepada yang menganut istihsan: Apa perbedaan antara apa yang kamu anggap baik dan yang dianggap buruk selain kamu, dengan apa yang dianggap baik oleh selain kamu namun dianggap buruk oleh kamu? Dan apa yang menjadikan salah satu jalan dari dua jalan itu lebih benar daripada yang lainnya? Dan inilah apa yang tidak bisa dihindari darinya. Wa billahi ta’ala at taufiq) (2/200 Al Ihkam Fi Ushulul Ahkam)

Dan berkata dalam sumber yang sama 1/45: “Istihsan adalah apa yang disukai hawa nafsu dan yang sejalan dengannya, baik itu keliru ataupun benar”

Dan berkata juga 1/97 pada firman-Nya ta’ala “Maka demi Tuhanmu, mereka (pada hakikatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya,” (An Nisa:65): (Ini adalah cukup bagi orang yang mengerti, berhati-hati, dan yang beriman kepada Allah dan hari akhir serta meyakini benar bahwa amanah ini adalah amanah dari Tuhannya ta’ala kepadanya dan wasiat-Nya ‘azza wa jalla yang datang kepadanya, maka hendaklah semua insan memeriksa dirinya, bila dia mendapatkan jiwanya tidak menerima penuh apa yang datang kepadanya dari Rasulullah shallallaahu ‘alaihi wasallam, dan dia mendapatkan jiwanya cenderung kepada ucapan si fulan dan si fulan atau qiyas dan istihsannya, dan dia mendapatkan jiwanya menjadikan seorang selain Rasulullah shallallaahu ‘alaihi wasallam baik itu sahabat ataupun yang lainnya sebagai hukum dalam perselisihannya, maka hendaklah dia mengetahui bahwa Allah ta’ala telah bersumpah sedangkan ucapan-Nya adalah al haq bahwa dia itu bukan orang yang beriman, dan maha benar Allah, dan bila bukan orang mu’min maka dia itu orang kafir, serta tidak ada jalan untuk bagian yang ketiga) dengan sedikit ringkasan.

  • Al Imam Mawaffaquddien Abdulah Ibnu Ahmad Ibnu Qudamah Al Maqdisiy (540-620H)

Berkata dalam Raudlatun Nadhir Wa Junnatul Munadhir 147-148: (Sesungguhnya kita benar-benar mengetahui dengan ijma umat sebelum kita bahwa orang alim tidak berhak memutuskan hukum dengan sekedar nafsunya dan syahwatnya tanpa mengkaji pada dalil-dalil.[13] Dan istihsan tanpa pengkajian (dalil) adalah putusan berdasarkan hawa nafsu semata. Maka ia itu seperti istihsan orang awam, sedang perbedaan apa antara orang awam dengan orang alim selain pengetahuan akan dalil-dalil syar’iy serta pemisahan yang sahih di antaranya dari yang rusak. Dan bisa jadi sandaran istihsannya adalah praduga dan khayalan yang bila ia disodorkan kepada dalil, tentu tidak muncul darinya satu faidah pun…)

Dan berkata: (Mereka mesti menerima istihsan orang-orang awam dan anak kecil, dan bila mereka membedakan bahwa mereka (orang-orang awam dan anak-anak) itu bukan ahlinya untuk mengkaji, maka kami katakan: Bila tidak melihat pada dalil, maka apa faidahnya pada ahli pengkajian…???) selesai

KEDUA

ISTISHLAH (ANGGAPAN MASHLAHAT) ATAU MASHLAHAH MURSALAH

Ketahuilah bahwa hal yang mendasar adalah bahwa Allah ta’ala telah menyempurnakan bagi kita dien ini, di mana Dia ta’ala berfirman:

“Pada hari ini telah Ku-sempurnakan untuk kamu agamamu ,dan telah Ku-cukupkan kepadamu ni’mat-Ku.” (Al Maidah: 3).

Dan sengan sebab itu Dia tidak membiarkan kita begitu saja melakukan istishlah atau istihsan atau memilih apa yang diinginkan jiwa kita dari ajaran dan dein ini. Dia ta’ala berfirman:

“Apakah menusia mengira, bahwa ia akan dibiarkan begitu saja” (Al Qiyamah: 36)

Dan oleh sebab itu maka setiap apa yang tidak dibimbingkan Allah ta’ala kepadanya berupa maslahat-maslahat yang diaku-akui maka ia adalah batil meskipun dianggap mashlahat dan dianggap baik oleh akal banyak manusia. Dan setiap apa yang ditegaskan dalil bahwa itu adalah mashlahat bagi mereka maka ia adalah kebenaran murni walaupun dianggap buruk oleh akal mereka.

Oleh sebab itu maka sesungguhnya intisari ucapan ulama dalam bab ini adalah mereka membagi mashlahat menjadi tiga macam:

Pertama: Syari’at bersaksi akan penganggapan mashlahat itu, maka kita mengatakan kami mendengar dan kami ta’at.

Kedua : Syari’at menggugurkan mashlahat itu dan tidak menghiraukannya (maka ini tidak ada perselisihan dalam kebatilannya karena ia menyelisihi nash. Dan pembukaan hal ini menghantarkan kepada perubahan batasan-batasan syari’at)[14]

Ketiga : Syari’at tidak menggugurkan mashlahat itu dan tidak pula menganggapnya. Dan inilah yang diisyaratkan oleh mayoritas manusia saat mereka menyebutkan Mashlahat Mursalah, dan mereka namakan seperti itu karena ia meliputi – berdasarkan klaim mereka – atas mashlahat muthlaqah mursalah, yang tidak diputuskan dalam syari’at ini atas penganggapannya dan penganggurannya.

Dan kebenaran yang kami yakini dan dengannya kami bersaksi di hadapan Allah ta’ala bahwa mashlahat macam terakhir ini tidak ada, dan barangsiapa mengklaim keberadaannya maka dia telah menuduh syari’at ini kurang dan menuduh Kitab (Al Qur’an) ini alpa, berarti dengan itu dia telah menyelisihi nash firman Allah yang muhkam (jelas):

”Tidaklah Kami alpakan sesuatupun di dalam Al Kitab.” (Al An’am: 38)

dan firman-Nya:

”Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Ku cukupkan kepadamu nikmat Ku…” (Al Maidah: 3).

Maka Allah ta’ala tidak mengalpakan dalam Al Kitab dan tidak mengurangi dalam penuturan mashlahat, akan tetapi setiap mashlahat sungguh Al Kitab telah bersaksi akan penggugurannya ataupun penganggapannya baik itu dengan nash (penegasan langsung yang jelas) ataupun dengan dhahirnya ataupun dengan isyarat dan imaa (isyarat) atau dilalah lainya. Dan barangsiapa mengklaim selain hal itu maka dia telah mengklaim bahwa Allah telah membiarkan kita begitu saja sehingga sebagian kita menganggap mashlahat apa yang dianggap buruk oleh yang lain tanpa patokan atau batasan dan syari’at. Allah ta’ala berfirman seraya mengingkari dengan semacam ini:

“Apakah menusia mengira, bahwa ia akan dibiarkan begitu saja” (Al Qiyamah: 36)

Oleh karena itu Syaikhul Islam Ibnu Taimiyyah berkata dalam kitabnya Ash Sharimul Maslul: “Tidak boleh menetapkan hukum dengan sekedar istihsan dan istishlah, karena sesungguhnya itu adalah pensyari’atan bagi dien ini dengan ra-yu (pikiran), sedangkan itu adalah haram bedasarkan firman-Nya ta’ala:

”Apakah mereka memiliki sembahan-sembahan yang mensyari’atkan bagi mereka dari dien ini apa yang tidak Allah izinkan.” (Asy Syura: 21).

Dan beliau berkata dalam Al Fatawa 11/344: (Berpendapat dengan mashalahah mursalah adalah mensyari’atkan dari dien ini apa yang tidak Allah izinkan, dan ia itu dari beberapa sisi menyerupai masalah istihsan tahsin ‘aqly (penganggapan baik berdasarkan akal), ra-yu dan yang serupa dengan itu) sampai beliau berkata: (dan ucapan yang mencakup adalah bahwa syari’at ini tidak menelantarkan satu mashlahatpun, justeru Allah ta’ala telah menyempurnakan dien ini bagi kita dan telah mencukupkan nikmat-Nya kepada kita, di mana tidak ada suatupun yang mendekatkan ke surga melainkan Nabi shallallaahu ‘alaihi wasallam telah memberi kabar kita tentangnya.

Beliau telah meninggalkan kita di atas jalan yang terang, malamnya seperti siangnya, tidak menyimpang darinya setelah itu kecuali orang yang binasa, akan tetapi apa yang diyakini sebagai mashalahat oleh akal meskipun syari’at tidak datang dengannya maka ia tidak lepas dari salah satu dari dua hal, bisa jadi syari’at telah menunjukan kepadanya namun si pengamat ini tidak mengetahuinya atau sesungguhnya ia bukan mashlahat walaupun dia meyakininya mashlahat, karena mashlahat adalah manfaat yang terbukti atau mendominasi, dan sering sekali manusia mengira bahwa sesuatu itu bermanfaat dalam dien dan dunia dan ternyata di dalamnya ada manfaat yang kalah oleh mashlahat, sebagai firman Allah ta’ala prihal khamr dan judi:

“Katakanlah: Pada keduanya itu terdapat dosa besar dan beberapa manfaat bagi manusia, tetapi dosa keduanya lebih besar dari manfaatnya.” (Al Baqarah: 219)

Dan banyak dari apa yang diada-adakan manusia berupa keyakinan-keyakinan dan amalan dari bid’ah-bid’ah ahli kalam, ahli tashawwuf, ahli ra-yu dan para penguasa, mereka mengiranya manfaat atau mashlahat yang benar-benar manfaat, tepat dan benar sedangkan ia itu tidak seperti itu, bahkan banyak dari orang-orang yang di luar Islam dari kalangan yahudi, nasrani, para pelaku syirik, shabi-in dan majusi mengira bahwa apa yang mereka anut berupa keyakinan-keyakinan mu’amalat dan ibadah adalah mashlahat bagi mereka dalam dien dan dunia serta manfaat bagi mereka, maka sungguh [telah sia-sia amalan mereka dalam kehidupan dunia ini sedang mereka mengira bahwa mereka telah berbuat sebaik-baiknya] dan sungguh mereka telah dijadikan (syaitan) menganggap baik pekerjaan mereka yang buruk lalu mereka meyakini pekerjaan mereka yang buruk itu baik.

Bila menusia memandang baik sesuatu yang buruk, maka istihsan dan istishlahnya itu bisa jadi termasuk dalam bab ini ) selesai (11/345)

Saya berkata: [oleh sebab itu ulama berbagai madzhab menetapkan bahwa mashlahat mursalah itu bukan hujjah dalam agama Allah sebagaimana yang telah dijelaskan Al Qarafi dalam At Tanqih][15] dan mereka mengamalkan mashlahat itu hanya saat adanya bukti akan penganggapannya dari syari’at.

Asy Syaukaniy menuturkan bahwa jumhur melarang dari berpegang terhadapnya secara muthlaq.[16]

Dan perlu diketahui bahwa para ulama membagi mashlahat itu secara umum kepada tiga macam: dlaluriyah (kemestian), hajiyyah (kebutuhan) dan tahsiniyyah (kelengkapan penghiyas)

  • Adapun hajiyyah dan tahsiniyyah maka ia adalah pintu yang lebar bagi ulama, dan oleh sebab itu Ibnu Qudamah Al Maqdisiy berkata: [Kami tidak mengetahui penyelisihan bahwa tidak boleh berpegang pada keduanya tanpa landasan (dalil), karena seandainya hal itu boleh tentulah ia adalah menuduh syari’at ini sebagai ra-yu (buah pikiaran) saja, dan tentu kita tidak membutuhkan pengutusan para rosul dan tentulah orang awam sama dengan ulama dalam hal itu, karena setiap orang mengetahui mashlahat dirinya sendiri][17]
  • Dan adapun dlaruriyyat maka ia adalah yang dinamakan oleh para ulama sebagai mashlahat penolakan mafsadah dirinya, dan ia itu ada enam: agama, jiwa, nasab (keturunan), kehormatan,[18]akal, dan harta.

Syari’at tidak membiarkan wasilah penjagaan dlaruriyyat ini mengikuti apa yang diinginkan makhluk dan apa yang mereka senangi, akan tetapi ia telah meletakkan batasan-batasan syari’at, di mana ia memvonis hukum mati orang murtad demi menjaga agama, dan dengan adanya vonis qishash demi menjaga jiwa, dan dengan had zina dan ‘iddah atas wanita yang ditinggal wafat suaminya dan yang diceraikan serta yang serupa itu demi menjaga keturunan dan nasab, sebagaimana ia mensyari’atkan had qadzaf demi menjaga kehormatan, dan had khamr demi menjaga akal, dan ia mengharamkan riba dan sebagian macam jual beli dan mensyari’atkan had pencurian demi menjaga harta. Oleh sebab itu dalil-dalil syar’iy adalah sangat banyak terhadap penganggapan maslahat-maslahat ini serta penjagaannya.

Dikarenakan syari’at telah menentukan sarana-sarana tentu untuk menjaga mashlahat-mashlahat ini, maka tidak halal mengada-ada sarana-sarana yang tidak ditegaskan terhadapnya oleh syari’at atau yang tidak memiliki dasar di dalamnya, sedangkan tasyri (penetapan hukum) dengan berlandasan hawa nafsu semata dengan dalih menjaga mashlahat-mashlahat ini adalah batil dan bukan hujjah [karena sesungguhnya tidak dikenal di dalam syari’at ini penjagaan terhadap darah –umpamanya - dengan segala macam cara, oleh sebab itu tidak disyari’atkan mutslah (mutilasi) meskipun ia lebih mengena dalam hal membuat jera dan kapok, dan hukum bunuh tidak disyari’atkan dalam pencurian dan minum khamr. Barang siapa menetapkan suatu hukum untuk suatu mashlahat dari mashlahat-mashlahat ini sedangkan dia tidak mengetahui bahwa syari’at menjaga mashlahat-mashlahat itu dengan menetapkan hukum yang diada-adakannya itu, maka itu adalah merupakan sikap menuduh syari’at ini hasil ra-yu dan pemutusan akal belaka][19]

Dan begitulah, jadi kesimpulan bab ini adalah bahwa Allah ta’ala tidak membiarkan kita begitu saja dan dia tidak meninggalkan kita sia-sia, akan tetapi Dia telah menetapkan bagi kita mashlahat-mashlahat dan maqashid syari’iyyah (tujuan-tujuan syari’at), dan bukan hal ini saja, akan tetapi Dia subhanahu wa ta’ala telah menetapkan jalan-jalan dan sarana-sarana yang sah yang bisa menghantarkan kapadanya, sehingga Dia telah menutup dan menggugurkan setiap sarana dan cara yang kadang dikira oleh orang bahwa ia bisa menyampaikan kepada mashlahat atau tujuan. Dan Dia tidak meninggalkan bagi kita satui jalanpun kecuali jalan jalan penutup para nabi. Kemudian sarana itu memiliki status hukum sama dengan tujuannya dari sisi bahwa ia itu keberadaannya wajib disyari’atkan, bersih , dan suci seperti tujuannya.

Oleh sebab itu para Fuqaha berkata [Sarana itu diberi status hukum tujuan]

Dan mereka mengatakan dalam syair:

Segala sarana urusan adalah seperti tujuan

Dan putuskanlah dengan hukum ini untuk hal-hal tambahan[20]

Syaikhul Islam Ibnu Taimmiyah berkata tentang Al Mashalih Al Mursalah11/343: [Dan ini adalah pasal yang agung yang layak untuk diperhatikan karena dari arahya terjadi dalam dien ini kerancauan yang besar. Dan banyak dari para umara dan ulama serta ahli ibadah memandang mashlahat terus mereka menggunakannya berdasarkan landasan ini, dan bisa jadi di antaranya ada hal yang dilarang dalam syari’at ini dan mereka tidak mengetahuinya, dan bisa jadi mendahulukan atas[21]mashalih mursalah ucapan yang menyelisihi nash, dan banyak dari mereka orang yang menelantarkan mashlahat-mashlahat yang wajib dipertimbangkan secara syari’at berlandaskan atas dasar bahwa syari’at tidak datang dengannya, sehingga dia meluputkan banyak hal yang wajib dan mustahab…]

Dan dari yang lalu maka nampak jelaslah di hadapanmu kebatilan kaidah yang ditetapkan Syaikh Abdurrahman Ibnu Abdil Khaliq dalam kitabnya (Al Muslimin Wal ‘Amal As Siyasiy[22]) saat dia berkata halalaman 39: [Ketiga: mashalih dan mafasid adalah landasan dan jalan untuk memberikan hukum terhadap wasaail (sarana/cara): Tidak ada keraguan bahwa cara untuk menghukumi terhadap wasilah tentu bahwa ia itu layak atau tidak adalah dengan ukuran apa yang ia capai berupa mashalih syar’iyyah (mashlahat-mashlahat yang syar’i) atau apa yang ia timbulkan berupa adlraar (bahaya-bahaya) dan mafaasid (kerusakan-kerusakan). Maka peninjauan pada akibat, pengamatan urusan serta perhitungan untung rugi yang bersifat agama adalah suatu yang wajib diperhitungkan dan dijadikan acuan…]

Dan dia kuatkan hal itu halaman: 40, berkata: [Dan begitulah pandangan yang wajib dilakukan di dalam setiap langkah dari langkah-langkah dakwah, dalam setiap wasilah dari wasilah-wasilahnya serta dalam setiap metode dari metode-metodenya. Seberapa besar manfaat yang ia capai bagi umat, dien dan Islam, dan seberapa besar mafsadah syariiyah yang ia datangkan. Kemudian bila manfaatnya adalah lebih besar serta pengorbanan dan kerusakannya adalah lebih sedikit, maka amalan itu adalah disyari’atkan bahkan kadang wajib, dan adapun bila mafsadahnya lebih besar dan bahayanya lebih banyak dari manfaatnya, maka sesungguhnya hal yang wajib adalah menahan diri…]

Maka kebenaran yang tidak ada keraguan di dalamnya bahwa landasan dan jalan yang pertama – dan kami tidak mengatakan satu-satunya – akan tetapi yang pertama dan yang paling penting dalam memberikan hukum terhadap wasaail, apakah ia sah atau tidak, dan apakah ia dianggap atau tidak dianggap, adalah syari’at, burhan (bukti nash) dan dalil sebagaimana yang telah engkau ketahui sebelumnya.

Kemudian datang setelah itu timbangan mashalih dan mufasid sesuai mengikuti dalil bukan ia itu menguasai dan mengendalikan dalil, sebagaimana ia adalah realita banyak para da’at masa kini, dan oleh sebab itu mereka telah memasukkan terhadap pemeluk islam keburukan yang besar dan kebatilan yang nyata: karena timbangan mashlahat dan mafsadah bila tidak dibatasi dan dikontrol dengan firman Allah dan sabda Rasul-Nya shallallaahu ‘alaihi wasallam maka tanpa keraguan atau kebimbangan ia akan dikendalikan dengan hawa nafsu, istihsan-istihsan dan akal-akal yang terbatas lagi beragam corak, dan oleh sebab itu akan terjadi kontradiksi perselisihan dan serabutan dalam dienullah ini.

Dan oleh karena itu, maka syaikh tadi – semoga Allah memberinya hidayah – dan banyak orang yang sejalan dengannya, mereka dengan dalih mashlahat dakwah telah membolehkan ikut serta dalam banyak kebatilan yang besar dan kejahatan yang nyata seperti (ikut serta dalam) parlemen-parlemen legislatif dan lembaga-lembaga kafir milik thagut lainnya.

Sampai-sampai dia memberikan contoh atas hal itu dengan Al Jazair saat panjajah Prancis keluar darinya, di mana dia mengklaim bahwa mayoritas ekonominya saat itu dibangun di atas industri khamr, terus dia menganggap bodoh akal orang-orang yang menuntut penutupan pabrik-pabrik khamr itu secara langsung, dan dia mencap mereka kaku terhadap nash dan tidak memahami ruh-ruh nash itu dan bahwa hal yang mashlahat adalah membiarkan pabrik-pabrik itu beroprasi dan melakukan tahapan sementara waktu dalam penutupannya, karena khawatir dari mafsadah jatuhnya perekonomian dan terganggunya masyarakat[23], padahal sesungguhnya Allah ta’ala telah menggugurkan anggapan mashlahat semacam ini dan Dia menjelaskan di hari Dia menetapkan hukum pelarangan kaum musyrikin dari masuk Al Haram, dan Dia subhanahu wa ta’ala telah mengetahui kekhawatiran sebagian kaum mu’min dari mafsadah lemahnya ekonomi dan tidak lakunya perniagaan yang bisa saja terjadi akibat larangan mendadak itu, maka Dia subhanahu wa ta’ala berfirman:

“Dan jika kamu khawatir menjadi miskin, maka nanti Allah akan memberikan kekayaan kepadamu dari karunia-Nya jika Dia menhendaki. Sesungguhnya Allah Maha Mengetahui lagi Maha Bijaksana.” (At Taubah: 28)

Begitulah sampai masalahnya menghantarkan para penganut dalih mashlahat ini kepada sikap mereka menamakan sikap berdiri bersama dalil syar’iy dan tidak melampaui batasan-batasan Allah sebagai sikap jumud (kekakuan) bersama nash-nash. Maka kami katakan kepada mereka: Bila ini menurut kalian adalah jumud maka kami mengumumkannya bahwa kami merasa bangga dengan jumud ini lagi merasa senang dengannya, dan kami memohon kepada Allah ta’ala untuk menghidupkan dan mematikan kami di atasnya. Dan silahkan kalian bersenang-senang dengan keterlepasan dari nash-nash dan pembebasan diri dari dalil-dalil serta pelanggaran batasan-batasan Allah di bawah payung istishlah dan istihsan kalian yang sangat batil

Mashalih Mursalah Dan Contoh Masalah Turs (Tameng)

Dan untuk menyempurnakan pembicaraan dalam materi ini dan agar kami tidak menyisakan celah dalam dienullah bagi orang-orang yang mempermainkannya. Ketahuilah bahwa sebagai ulama telah berbicara perihal penerimaan mashlahat bila memenuhi tiga syarat.

Pertama: Ia adalah mashlahat haqiqiyyah (sebenarnya) dan bukan wahmiyyah (praduga).

Kedua: ia adalah mashlahat ‘ammah (umum) bukan pribadi

Ketiga: mashlahat ini tidak menyelisihi hukum atau dalil syar’iy.

Ada dalam Irsyadul Fuhul halaman 242: [Bila mashlahat itu dlaruriyyah qath’iyyah lagi kuliyyah maka ia dianggap, dan bila salah satu dari yang tiga ini tidak terpenuhi maka ia tidak dianggap. Dan yang dimaksud dengan dlaruriyyah adalah bahwa ia termasuk hal-hal dlaluriy yang lima dan yang dimaksud dengan kulliyyah adalah bahwa ia mencakup seluruh kaum muslim bukan buat sebagian manusia tanpa sebagian yang lainnya atau dalam keadaan tertentu tanpa yang lainya. Dan hal ini dipilih oleh Al Ghazaliy dan Al Baidlawiy. Dan Al Ghazaliy memberikan contoh untuk mashlahat yang memenuhi syarat-syarat-syarat ini dengan masalah Turs].

Abul Hasan Al ‘Amidiy berkata dalam Al Ihkam Fi Ushulil Ahkam (4/216) dan itu setelah beliau menuturkan pembagian mashlahat kepada mashlahat yang dianggap (ma’tabar) dan yang mulgha (digugurkan) serta yang tidak dianggap dan tidak digugurkan oleh syari’at, dan ia dikenal dengan sebutan mashlahat marsalah.

Beliau berkata: [Para Fuqaha sari kalangan syafi’iyyah, Hanafiyah dan yang lainya telah sepakat untuk menolak berpegang dengannya, dan inilah kebenaran, kecuali apa yang dinukilkan dari Malik bahwa dia memegangnya bersama pengingkaran ulama madzhabnya terhadap hal itu darinya, dan mungkin penukilan itu andaikata benar darinya maka yang lebih serupa (dengan madzhabnya) bahwa beliau tidak mengatakan hal itu dalam setiap mashlahat, namun dalam suatu yang tergolong mashlahat yang dlaruriy, kulliy dan qath’iy keterjadiannya. Dan itu contohnya seandainya kaum kafir manjadikan sejumlah kaum muslimin sebagai perisai, di mana seandainya kita menahan diri dari (menyerang) mereka, maka tentulah orang-orang kafir itu akan menguasai darul Islam dan membantai habis kaum muslimin, dan seandainya kita menembak perisai itu dan membunuh mereka maka mafsadah (kerusakan) menjadi terhindar dari seluruh kaum muslimin secara pasti, akan tetapi mesti darinya membunuh muslim yang tidak berdosa, maka pembunuhan ini walaupun sejalan dalam gambaran ini dan mashlahatnyapun dilaruriyyah kulliyyah lagi qath’iyyah, hanya saja tidak nampak dari syariat ini penganggapannya dan tidak pula penggugurannya dalam bentuk-bentuknya.

Dan bila hal itu diketahui, maka mashalih itu sesuai apa yang telah kami jelaskan terbagi menjadi mashlahat yang ada penganggapannya dari syariat dan mashlahat yang ada penggugurannya darinya.

Sedangkan bagian ini adalah terkatung-katung di antara dua bagian ini, dan penyertaannya dengan salah satu dari keduannya tidaklah lebih utama dari yang lainnya, sehingga tidak boleh berhujjah dengannya tanpa bukti (dalil) yang menganggapnya, yang memperkenalkan bahwa ia tergolong (mashlahat) yang dianggap bukan yang digugurkan.

Saya berkata: dan perhatikan ucapan yang akhir ini supaya engkau mengetahui bahwa termasuk (masalah turs) ini yang padahal ia sangat berbahaya lagi penting sekali, ternyata di dalamnya ada perselisihan dan ia bukan tempat ijma sebagaimana yang diklaim oleh banyak kalangan yang merasa pintar di zaman ini.

Di samping ini juga bahwa ulama yang membolehkannya telah menetapkan syarat-syarat yang berat di dalamnya karena ia mengandung penghalalan yang haram.

Dan diantara syarat-syarat itu:

  • Tidak didapatkan jalan lain untuk membunuh dan menghadang orang-orang kafir itu kecuali dengan membunuh si tameng tersebut, dan bila didapatkan selain jalan ini, maka tidak halal sama sekali membunuh tameng itu.
  • Merasa yakin bahwa membiarkan orang-orang kafir dan tidak membunuh mereka karena sebab tameng itu adalah di dalamnya pasti terdapat kebinasaan yang nyata bagi kaum muslim dan tameng juga
  • Kaum muslim bertaqwa kepada Allah dalam qital mereka ini semaksimal mungkin, di mana mereka tidak membunuh dari tameng itu kecuali memang mereka dlarurat secara sebenarnya untuk membunuhnya. Namun demikian sesungguhnya banyak dari kalangan yang sesat di zaman ini berdalil dengan masalah Turs ini dan mereka menempatkannya dengan tanpa peduli dan dengan mudahnya pada pintu-pintu yang berbahaya yang mengeluarkan dari lingkaran islam dan menghantarkan kepada keberlepasan dari millah tahid, seperti masuk dalam banyak amalan dan tugas-tugas kekafiran, dan ambil saja sekedar untuk contoh: permasalahan keikutsertaan dalam pemerintahan dan parlemen-parlemen legislatif. Dimana banyak dari kalangan ansharnya berdalil dengan masalah Turs ini dan mereka berlaku sangat ngawur di dalam hal itu tanpa menghiraukan syarat-syarat yang berat yang mana ulama yang membolehkan membunuh Turs telah menentukan syarat-syarat buat pendapat mereka itu[24] seolah agama Allah ta’ala ini tidak bisa ditegakkan kecuali dengan ikut serta dalam sistem kafir atau Parlemen Legislatif yang syirik itu.!! Atau bahwa dalam meninggalkan keikutsertaan di dalamnya ada kebinasaan seluruh kaum muslimin atau hal lainnya yang mesti dipegang oleh orang yang berhujjah untuk itu dengan ucapan-ucapan ulama dalam masalah itu…!

Tidak sama sekali, akan tetapi ia adalah hawa nafsu dan mempermainkan agama Allah serta pembuatan hukum dengan murni berdasarkan istihsan dan istishlah aqliy. Dan seandainya penuntun mereka itu adalah bukti (nash) dan dalil seraya mereka tidak berpaling darinya dan tidak merujuk kepada selainnya, tentulah mereka mendapat petunjuk, akan tetapi ia adalah buah keberpalingan dari dalil dan bukti (nash) kepada hawa nafsu yang menyesatkan dan pendapat-pendapat yang rusak, maka hendaklah takut setiap orang yang meniti jalan-jalan ini dari siksaan orang-orang yang berpaling yang Allah ta’ala sebutkan dalam firman-Nya:

“Dan siapakah yang lebih zalim dari pada orang yang Telah diperingatkan dengan ayat-ayat Tuhannya lalu dia berpaling dari padanya dan melupakan apa yang Telah dikerjakan oleh kedua tangannya? Sesungguhnya kami Telah meletakkan tutupan di atas hati mereka, (sehingga mereka tidak) memahaminya, dan (Kami letakkan pula) sumbatan di telinga mereka; dan kendatipun kamu menyeru mereka kepada petunjuk, niscaya mereka tidak akan mendapat petunjuk selama-lamanya.” (Al Kahfi: 57)

Dan firman-Nya subhanahu wa ta’ala :

“Aku akan memalingkan orang-orang yang menyombongkan dirinya di muka bumi tanpa alasan yang benar dari tanda-tanda kekuasaan-Ku. mereka jika melihat tiap-tiap ayat(Ku), mereka tidak beriman kepadanya. Dan jika mereka melihat jalan yang membawa kepada petunjuk, mereka tidak mau menempuhnya, tetapi jika mereka melihat jalan kesesatan, mereka terus memenempuhnya. yang demikian itu adalah Karena mereka mendustakan ayat-ayat kami dan mereka selalu lalai dari padanya.’ (Al A’raf:146)

Perhatian:

Kepada Inti Yang Agung Dan Kaidah Yang Penting Yang Tidak Diindahkan Oleh Mayoritas Manusia: Mashlahat Terbesar Dalam Kehidupan Ini Yang Tidak Boleh Digugurkan Dan Dibenturkan Dengan Mashlahat Apa Saja Yang Di Bawahnya

Engkau telah mengetahui bahwa mashalih dlaruriyyah yang dianggap oleh syari’at adalah enam: Dien-Jiwa-Nasab-Kehormatan-Akal-Dan Harta.

Sedangkan mashlahat yang terbesar secara muthlaq adalah dien, karena sesungguhnya mashlahat-mashlahat dlaruriyyah yang lain bila telah dianggap oleh syari’at ini adalah karena ia itu menjaga atas manusia dunia dan urusan kehidupan mereka. Maka sesungguhnya dien adalah menjaga bagi manusia urusan dunia dan akhirat mereka serta hanya dengan ini saja keselamatan akan tercapai, oleh sebab itu sangsi hukum terbesar adalah apa yang Allah ta’ala tetapkan utuk manjaga kehormatan dien, yaitu hukum bunuh sebagaimana dalam hadist “Barangsiapa merubah agamanya maka bunuhlah dia” dan yang lainnya, terutama sesungguhnya Allah telah menjadikannya sebagai hak murni milik-Nya ta’ala yang tidak seorangpun menserikati-Nya di dalam hal itu.

Sedangkan hal terbesar dalam dien ini adalah (tauhid) yang mana lawannya adalah syirik, karena Allah tidak menciptakan makhluk ini kecuali dalam rangka merealisasikan tauhid ini dan menjauhi lawannya. Allah ta’ala berfirman:

“Aku tidak menciptakan jin dan manusia kecuali supaya mereka beribadah kepada-Ku” (Adz Dzariyat: 56) yaitu supaya mereka beribadah kepada-Ku saja.

Dan Dia subhanahu wa ta’ala tidak mengutus para rasul dan tidak menurunkan kitab-kitab kecuali dalam rangka hal itu. Allah ta’ala berfirman:

“Sesungguhnya Kami telah mengutus pada setiap umat seorang rasul, (para rasul itu berkata kepada kaum mereka): “ Ibadahlah kalian kepada Allah dan jauhilah thaghut itu” (An Nahl: 36)

Dan telah banyak juga hadist-hadist dari Nabi shallallaahu ‘alaihi wasallam yang mengabarkan bahwa tolak ukur masuk surga dan keselamatan dari neraka adalah tergantung kapada perealisasian tauhid dan penjauhan syirik dan tandid, sedangkan ajaran-ajaran Islam yang lain tidak lain adalah penyempurna, pelengkap dan pengokoh bagi hal inti yang sangat mendasar ini.

Oleh sebab itu para ulama menuturkan bahwa [setiap ayat dalam Al Qur,an itu adalah berisi tauhid, menjadi saksi baginya lagi mengajak kepadanya, di mana Al Qur’an itu:

  • Bisa jadi kabar tentang Allah, Nama-Nama-Nya , Sifat-Nya dan perbuatan-Nya, maka ia adalah tauhid ilmiy khabariy.
  • Bisa jadi ia adalah ajakan untuk beribadah kepada-Nya saja tidak ada sekutu bagi-Nya, dan melepaskan diri dari apa yang diibadati selain-Nya, maka ia tauhid iradiy thalabiy.
  • Bisa jadi ia adalah perintah dan larangan, maka ia adalah hak-hak dan penyempurna tahid.
  • Bisa jadi ia adalah kabar tentang karunia Allah bagi ahli tauhid dan apa yang Dia lakukan terhadap mereka di dunia dan apa yang Dia karuniakan kepada mereka di akhirat, maka ini adalah balasan tauhidnya.
  • Dan bisa jadi ia adalah kabar tentang ahli syirik dan apa yang Dia timpakan kepada mereka berupa siksa dan apa yang menimpa mereka di akhirat berupa azab, maka ia adalah kabar tentang orang yang keluar dari hukum tauhid,

Maka Al Qur’an itu seluruhnya tentang tauhid, hak-haknya dan balasannya, dan tentang syirik , para pelaku serta alasan mereka].[25]

Jadi mashlahat terbesar dalam kehidupan ini adalah tauhidullah ta’ala

Dan demi perealisasian hal itu maka Allah mensyari’atkan jihad dan istisyhad, sehingga mashlahat ini didahulukan terhadap semua mashlahat lainnya berupa jiwa atau harta atau kehormatan atau yang lainnya karena pensyari’atan jihad hakikatnya adalah pengerahan seluruh mashalih dan dlarurat dalam rangka melindungi keutuhan mashlahat terbesar ini. Dan hal itu dijelaskan oeh firman-Nya ta’ala:

” Dan fitnah (syirik) itu lebih besar daripada membunuh,” (Al Baqarah: 217)

Sebagaimana bahwa mafsadah terbesar dalam kehidupan ini adalah syiruk yang menggugurkan tauhid, karena dosa di bawah syirik bisa saja diampuni bagi muwahhid atau memberikan syafa’at di dalamnya pemberi syafa’at yang ditaati atau dia diadzab sesuai kadar dosanya itu terus tempat kembalinya adalah tempat kembali kaum muwahidin.

Adapun orang yang mati sedang dia bersetatus sebagai orang musyrik kepada Allah, maka Allah ta’ala telah berfirman tentangnya:

”Sesungguhnya orang yang mempersekutukan (sesuatu) dengan Allah, maka pasti Allah mengharamkan kepadanya surga,” (Al Maidah: 72)

Dan Dia subhanahu wa ta’ala berfirman:

“Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang di bawah dosa (syirik) itu bagi orang yang dikehendaki-Nya, “ ( An Nisa: 48)

Dan Rasulullah shallallaahu ‘alaihi wasallam bersabda: “ Barangsiapa mati sedang dia menjadikan tandingan bagi Allah maka dia pasti masuk neraka.” (HR Al Bukhariy)

Bila hal ini sudah tetap diketahui oleh orang, maka dia tidak boleh mengendepankan mashlahat apa saja dalam kehidupan ini terhadap mashlahat tauhid. Sebagaimana dia juga tidak boleh menganggap besar mafsadah apa saja dalam kehidupan ini di sisi mafsadah syirik, karena syari’at telah menetapkan bahwa tauhid adalah mashlahat terbesar, sedangkan ini kembalikan rujukannya kepada syari’at, bukan kepada akal atau hawa nafsu dan istihsan sebagaimana yang telah baku dalam dienullah.

Dan telah shahih dari Nabi shallallaahu ‘alaihi wasallam dalam apa yang di riwayatkan Al Bukhari dan Muslim serta yang lainnya bahwa beliau ditanya: [Dosa apa yang paling besar? Maka beliau berkata: [Engkau menjadikan tandingan bagi Allah sedangkan Dia-lah telah menciptakan]

Dan bila ini telah nampak jelas, maka sesungguhnya orang wajib untuk memahami setiap nash atau ucapan ulama muhaqqiqin dan ulama rabbaniyyin sesuai dengan hal ini dan di atas panduannya. Dan di antara hal itu adalah ucapan syakhul islam Ibnu Taimiyyah yang biasa dipergunakan banyak manusia tanpa mereka menghubungkannya dengan hal pokok ini dan tanpa mereka memahaminya sesuai dengan hal ini, di mana beliau berkata: [Bila berbenturan mashalih dengan mafasid dan kebaikan dengan keburukan atau saling berdesakan, maka sesungguhnya wajib mengendepankan yang paling kuat darinya dalam kindisi bila saling berdesakan mashalih dengan mafasid dan bila berbenturan antara mashalih dengan mafasid, karena sesungguhnya perintah dan larangan itu bila mengandung peraihan mashlahat dan penghindaran mafsadah maka mesti dilihat apa yang membenturnya, kemudian bila mashlahat yang terhilangkan atau mafsadah yang timbul adalah lebih banyak, maka tentulah ia tidak diperintahkan, namun justru ia adalah diharamkan bila mafsadahnya lebih banyak daripada mashlahatnya, akan tetapi pertimbangan ukuran mashalih dan mafasid adalah dengan timbangan syari’at]. (Majmu AlFatwa 28/129)

Seandainya si pembaca atau si penulis itu mengerti dan memahami bahwa mashlahat terbesar dalam kehidupan ini adalah tauhid tentulah dia tidak akan mengedepankan terhadapnya berbagai mashlahat lain yang lemah lagi dibuat-buat.[26]

Dan begitu juga seandainya dia mengerti bahwa mafsadah terbesar dalam kehidupan ini adalah syririk kepada Allah, tentulah dia tidak akan meninggalkan penolakan mafsadah syirik ini dan tentu dia tidak akan memikulnya demi mafsadah yang lebih rendah dan lebih kecil darinya, bagaimanapun besarnya pensifatan yang dilontarkan para pengusungnya, sebagaimana ia kebiasaan orang-orang yang membela-bela keikutsertaan dalam banyak pintu-pintu kekafiran, pembuatan hukum dan pemutusan dengan selain apa yang telah Allah turunkan saat mereka mendalili kebatilan mereka itu dengan timbangan mafasid dan mashalih terus mereka melakukan kecurangan (dalam timbangan itu) karena kebodohan dari mereka atau sikap pura-pura bodoh. Sedangkan Allah ta’ala mengancam mereka dengan firman-Nya:

“Kecelakaan besarlah bagi orang-orang yang curang, (yaitu) orang-orang yang apabila mereka menerima takaran dari orang lain mereka minta dipenuhi, dan apabila mereka menakar atau menimbang untuk orang lain mereka kurangi. Tidaklah orang-orang itu yakin, bahwa sesungguhnya mereka akan dibangkitkan, pada suatu hari yang besar, (yaitu) hari (ketika) manusia berdiri menghadap Tuhan semesta Alam?.” (Al Muthaffiqin: 1-6)

Contoh Sikap Ngawur Sebagian Du’at Masa Kini Dalam

Bab Mashlahat

Syaikh Abdurrahman Abdul Khaliq memiliki kitab yang berjudul (Fushul Min As Siyasah Asy Syar’iyyah Fid Dakwah Ilallah) mayoritasnya berdiri di atas bab mashlahat dakwah, itulah balincong yang dengannya banyak dari para du’at menghancurkan ushlul (pokok-pokok) dan qawa’id (pondasi-pondasi) yang mana di dalam dien kita ini seperti gunung-gunung yang kokoh. Dia dalam kitab itu membuat satu pasal dengan judul (11-apakah mashlahat syari’iy itu – kadang – bisa berbenturan dengan nash syar’iy?) dia membuka pembicaraan di dalamnya hal (128) seraya berdalil untuk jawaban atas judul ini dengan positif (Ya), dengan apa yang dibolehkan oleh dlalurat serta rukhshah orang yang sakit, musafir, orang yang pincang dan orang yang buta, seraya membantah terhadap orang yang bisa saja menganggap jijik judul seperti ini sembari mencapnya dengan ucapannya: (bodoh pemikiran dan kurang ilmu), dan dia lalai atau pura-pura lalai dari keberadaan bahwa apa yang dibolehkan oleh dlalurat dan rukhshah-rukhshah itu sebenarnya bukanlah penyelisihan terhadap nushush syar’iyyah, akan tetapi ia adalah nushush syar’iyyah yang lain yang membatasi nash-nash yang lain atau mengkhususkannya dalam keadaan-keadaan tertentu, sedangkan semuanya adalah dari sisi Allah, dan selagi keadaan seperti itu: maka kamu tidak akan mendapatkan pertentangan dan perselisihan di antara hal itu, Allah ta’ala berfirman:

”Kalau kiranya Al Qur’an itu bukan dari sisi Allah, maka kamu akan mendapatkan pertentangan yang banyak di dalamnya.” (An Nisa: 82).

Maka tidak ada pertentangan secara pasti antara mashalih syar’iyyah yang telah Allah ta’ala tegaskan terhadapnya dengan perintah-perintah syar’iyyah semuanya, karena seluruhnya bersumber dari sisi Allah Yang Maha Bijaksana lagi Maha Mengetahui, dan pertentangan, kontradiksi, dan perselisihan itu hanyalah terjadi bila istishlah-istishlah itu bersumber dari selain Allah dan dari apa yang tidak Allah turunkan dalilnya, sebagaimana ia keberadaan banyak istihsan-istihsan dan istishlah yang diigaukan oleh banyak orang-orang yang mengaku berilmu di zaman kita ini, oleh sebab itu maka yang lebih utama dan lebih layak adalah dia membuat judul untuk pasal seperti ini dengan ucapannya: (Apakah mashlahat pribadi atau hawa nafsu dan materi kehidupan dunia sesekali berbenturan dengan nash syar’iy?), sehingga tidak ada masalah atas dia bila menjawab atas hal itu dengan positif (ya), karena ini adalah realita banyak para du’at hari ini. Kita memohon kepada Allah keselamatan dan ‘afiyah.

Dan bagaimanapun keadaannya, sesungguhnya penyimpangan yang muncul dari ketergelinciran dalam bab istishlah dan istihsan tanpa batasan-batasan atau ushul (dasar-dasar pokok) dari syari’at tidaklah berhenti pada suatu garis batas, oleh karena itu Syaikh Abdurrahman Abdul Khaliq telah mengklaim dalam materi itu dan langsung setelah muqaddimah itu halaman 129 bahwa Nabi shallallaahu ‘alaihi wasallam telah meninggalkan penerapan sebagian hudud Allah dan meninggalkan membunuh kaum munafiqin yang menampakkan kekafiran atau yang terjatuh pada sebagian penyimpangan yang berhak akan had, seperti Abdullah Ibnu Ubay dan orang-orang yang memperolok-olok para penghafal Al Qur’an yang mana turunlah berkenaan dengan mereka itu firman-Nya ta’ala:

“janganlah kalian menacari-cari alasan, sesungguhnya kalian telah kafir setelah kalian beriman.” (At Taubah: 66),

karena mengikuti mashlahat dan karena beliau mengedepankannya terhadap hudud yang sudah tetap bagi para pelakunya.

Dia berkata: [ini adalah meninggalkan pemberlakuan suatu nash, yaitu sabda-Nya shallallaahu 'alaihi wasallam”Siapa yang mengganti agamanya, maka bunuhlah dia” karena mengambil mashlahat syar’iyyah itu, atau dengan ungkapan yang lebih dalam karena khawatir mafsadah syar’iyyah, yaitu pembicaraan manusia bahwa Muhammad membunuh para sahabatnya, sedangkan dalam sikap ini terdapat penjauhan (manusia) dari dien ini]

[Dan begitu juga Rasulullah shallallaahu 'alaihi wasallam meninggalkan penerapan had qadzaf yang ada dalam Al Qur’an terrhadap Abdullah Ibnu Ubay Ibnu Salul” tokoh penebar gosib dusta dan tokoh kaum munafiqin, dan itu karena khawatir dari pengumuman kemurtaddan dan perobekan jama’ah kaum muslimin serta berbaliknya kondisi Madinah terhadap Rasul]

Dan ini pada hakikatnya adalah sikap ngawur dan lancang darinya, di mana hal itu menghantarkan kepada tuduhan terhadap Nabi shallallaahu ‘alaihi wasallam bahwa beliau menggugurkan sebagian hudud dan meninggalkan pengamalan sebagai nushush.

Oleh sebab itu maka bagi setiap orang yang mengikuti hawa nafsunya adalah bisa mencampakkan apa yang dia sukai dari hudud ini atau meninggalkan apa yang dia inginkan dari nash-nash yang ada dengan dalih mashlahat dakwah. Dan ini pada hakikatnya adalah syubhat yang masyhur di kalangan Murjiah Gaya Baru, mereka kadang mempromosikannya dalam rangka melegalkan istishlah dan istihsan mereka yang berdasarkan syahwat yang dengannya mereka menentang nushush kemudian mereka membolehkan penitian jalan orang-orang kafir, penyimpangan dari manhaj nubuwwah dan jalan kaum mu’minin dengan dalih mashlahat dakwah yang diada-adakan, atau untuk membela-bela para thaghut yang menggugurkan hudud Allah ta’ala dan yang membuat hukum di samping Allah, pada keadaan yang lain.

Dan bagaimanapun keadaannya, ia adalah sybhat yang kuno yang mereka dapatkan dari Syaikh-syaikh mereka terdahulu yang mana hal itu dan yang serupa dengannya telah dibantah oleh ulama Islam dari kalangan para imam yang kokoh dalam ilmu semacam Imam Ibnu Hazm dan Syaikhul Islam rahimahullah.

Sungguh Ibnu Hazm rahimahullah telah mencantumkan dalam Al Muhalla 11/201 di bawah nomor 2199 suatu masalah yang di dalamnya beliau membantah terhadap setiap orang yang mengklaim bahwa Rasulullah shallallaahu ‘alaihi wasallam mengetahui dan melihat bahwa orang-orang munafikin telah murtad dan kafir secara terang-terangan setelah mereka menampakkan keislaman, namun demikian beliau tidak membunuh mereka dan tidak menerapkan pada mereka had riddah atau hudud lainnya yang mereka berhak terhadapnya.

Dan setelah beliau menjelaskan bahwa kaum munafiqin yang mana sebagian pelanggaran mereka itu dijadikan hujjah dalam syubhat ini adalah terbagi dua macam:

  • Satu macam yang sama sekali tidak diketahui Rasulullah shallallaahu ‘alaihi wasallam.
  • Dan macam lain yang terbongkar sehingga beliau mengetahui mereka, kemudian mereka melindungi diri dengan taubat.

Maka beliau setelah itu mulai menuturkan apa yang dijadikan hujjah oleh orang-orang yang menyelisihi dalam bab ini, ayat demi ayat dan hadits demi hadits, dan kemudian beliau membantah terhadap istidlal mereka semuanya dengan bantahan yang ilmiyyah lagi berharga yang amat penting untuk dibaca dan dihayati untuk membungkam syubhat-syubhat yang didapatkan Murjiah masa kita ini dari para Syaikh mereka terdahulu dan mereka mempromosikannya.

“Apakah mereka saling berpesan tentang apa yang dikatakan itu. Sebenarnya mereka adalah kaum yang melampaui batas” (Adz Dzariyat: 53)

Dan di antara hal itu bahwa beliau di hal 207 menjelaskan bahwa kaum munafiqin yang memperolok-olok Al Qurra di perang Tabuk telah kafir setelah sebelumnya mereka beriman, akan tetapi sikap Rasulullah shallallaahu ‘alaihi wasallam tidak menegakkan had terhadap mereka bukanlah – sebagaimana klaim mereka itu – sebagai pengguguran terhadap had atau peninggalan penerapannya dengan dalih mashlahat yang diada-adakan itu, akan tetapi karena mereka berlindung semuanya dengan taubat dan menampakkan penyesalan serta mengakui dosa-dosa mereka – sebagaimana Ahlul hadits meriwayatkan hal itu dalam sababun nuzul – dan sebagaimana yang Allah ta’ala tuturkan, maka di antara mereka ada yang Allah terima taubatnya karena Allah subhanahu wa ta’ala mengetahui kejujuran batinnya, dan di antara mereka ada yang tidak Allah maafkan karena Dia mengetahui kedustaan mereka dibatinnya, akan tetapi secara dhahir semuanya telah menampakkan taubat dengan penegasan ayat:

”Jika Kami memaafkan segolongan daripada kamu (lantaran mereka taubat) niscaya Kami akan mengadzab golongan (yang lain) disebabkan mereka adalah orang-orang yang selalu berbuat dosa” (At Taubah: 66) maka dhahir (taubat) ini melindungi darah mereka di dunia.

Dan beliau menuturkan juga hal 218 bahwa Abdullah Ibnu Ubay setelah dia dan orang yang membantunya atas hal itu kafir, mereka menampakkan taubat dan islam, maka Rasulullah shallallaahu ‘alaihi wasallam menerima dari mereka dan beliau tidak mengetahui batin mereka apakah tetap di atas kekafiran ataukah di atas taubat yang mereka tampakkan? Akan tetapi Allah ta’ala mengetahui hal itu, dan Dia tanpa ragu lagi adalah yang memberikan balasan atas hal itu di hari kiamat. Adapun dalam hukum dunia maka mereka diperlakukan berdasarkan apa yang mereka tampakkan.

Dan begitu juga Syaikhul Islam Ibnu Taimiyah melakukan hal serupa, di mana beliau menuturkan dalam kitabnya (Ash Sharimul Maslul) seputar hal itu ungkapan yang sangat berharga yang dekat dengan ucapan Ibnu Hazm, di mana beliau di halaman: 346 menuturkan firman-Nya ta’ala:

“Mereka bersumpah kepada kamu dengan (Nama) Allah untuk mencari keridlaanmu…”. (At Taubah: 62)

Dan firman-Nya ta’ala:

“Kelak mereka akan bersumpah kepadamu dengan Nama Allah, apabila kamu kembali kepada mereka, supaya kamu berpaling dari mereka.” (At Taubah: 95)

Dan firman-Nya:

“Mereka bersumpah dengan (nama) Allah, bahwa mereka tidak mengatakan (sesuatu yang menyakitimu). “ (At Taubah: 74)

Dan firman-Nya ta’ala:

“Mereka itu menjadikan sampah mereka sebagai perisai…” (Al Munafiqin: 2)

Dan ayat-ayat lainnya yang serupa, kemudian beliau menuturkan bahwa ayat-ayat itu semuanya menunjukkan bahwa kaum munafiqin mencari keridlaan kaum mu’minin dengan sumpah-sumpah yang bohong, dan mereka mengingkari apa yang mereka terjatuh ke dalamnya berupa kekafiran dan yang lainnya, dan mereka besumpah bahwa mereka tidak melontarkan ucapan kekafiran. Dan beliau sebutkan hal serupa itu juga halaman: 355 dan bahwa bukti tidak terbukti atas ucapan-ucapan mereka itu, dan bisa saja ucapan itu didengar dari mereka oleh seorang laki-laki mukmin yang sendiri atau seorang wanita atau anak kecil terus dia menyampaikannya kepada Nabi shallallaahu ‘alaihi wasallam, maka mereka bersumpah dengan (nama) Allah bahwa mereka tidak mengatakannya, dan tidak terpenuhi orang yang menyempurnakan nishab kesaksian bersama mereka. Dan hal seperti ini tepat mengena pada had qadzaf yang disebutkan dalam kejadian ifki (berita bohong yang menuduh Aisyah berzina). Dan tidak bisa dikatakan sesungguhnya Al Qur’an telah bersaksi atas mereka dengan hal itu karena Al Qur’an tidak menta’yin nama-nama dan Nabi shallallaahu ‘alaihi wasallam tidaklah memperlakukan kaum munafiqin dengan hukum-hukum dunia dengan apa yang beliau ketahui tentang mereka dengan hal ghaib lewat jalan wahyu, akan tetapi dengan apa yang mereka tampakkan atau hal itu terbukti atas mereka dengan bayyinah (bukti).

Dan di antara jawabah beliau rahimahullah juga, apa yang telah baku yaitu bahwa bila dalam kejahatan itu berkumpul dua hak, hak Allah dan hak manusia, maka dalam hukum-hukum dunia diunggulkan hak manusia, maka Rasulullah shallallaahu ‘alaihi wasallam boleh memaafkan, dan itu seperti qishash dalam pembunuhan dan di antara hal itu juga qadzaf (menuduh zina) yang dilontarkan oleh kaum munafiqin, lihat halaman 296 dan halaman 300, dan beliau berkata halaman 234 [bahwa bagi para nabi juga memiliki hak manusia, oleh sebab itu Allah menjadikan bagi mereka hak untuk memaafkan hal semacam ini dan Dia melapangkan hal itu atas mereka karena di dalamnya ada haq manusia sebagai pengunggulan bagi hak manusia atas hak Allah, sebagaimana Dia menjadikan bagi yang memiliki hak qishash dan had qadzaf hak untuk memaafkan si pembunuh dan si penuduh, sedangkan mereka itu lebih berhak karena dalam kebolehan pemaafan para Nabi dan yang lainnya terdapat mashlahat yang agung yang berkaitan dengan Nabi shallallaahu 'alaihi wasallam serta dengan umat dan dien ini]. Dan berkata halaman: 235 [Berbeda dengan yang tidak ada hak manusia di dalamnya seperti zina atau pencurian atau dzalim kepada selainnya, maka wajib atasnya untuk menegakkannya]

Jadi masalahnya bukan sekedar istishlah aqliy syahwaniy yang mana para du’at bisa menetapkannya dengan murni hawa nafsu mereka, akan tetapi itu semuanya tergolong mashlahat yang dianggap secara syari’at dan yang mana dalil-dalil syar’iy telah menegaskan terhadapnya. Sehingga apa yang termasuk bab ini maka ia diterima dan dianggap, sedangkan apa yang berasal dari selainnya maka ia dibuang lagi tertolak.

Inilah, sangguh Syaikhul Islam telah menjawab banyak dari kejadian yang terjadi dari kaum munafiqin dalam banyak tempat dari kitabnya itu dengan jawaban-jawaban lain yang banyak selain ini, sebagiannya dari ucapan beliau dan sebagiannya beliau nukil dari ucapan ulama lainnya, maka silahkan rujuk ke sana. Dan perhatikan ucapan beliau yang disertai dengan dalil-dalilnya agar engkau mengetahui perbedaan antara ucapan-ucapan ahlul istidlal dengan ucapan-ucapan ahlul Istishlah wal Istihsan. Di mana orang-orang yang berdalil dengan Al Kitab dan As Sunnah mengetahui kedudukan Nabi shallallaahu ‘alaihi wasallam, mereka mengagungkannya, menghormatinya, serta membelanya dan membela sunnahnya. Adapun pihak lain maka sesungguhnya istishlah-istishlah mereka itu telah mencemoohkan diri mereka sendiri, dan menjatuhkan mereka pada sikap mencela Nabi shallallaahu ‘alaihi wasallam dan menuduh beliau menggugurkan syari’at, baik mereka sadar ataupun tidak sadar.

Oleh karena itu Ibnu Hazm berkata dalam tempat yang diisyaratkan tadi 11/218: [Dan barangsiapa mengira bahwa Rasulullah shallallaahu 'alaihi wasallam tidak membunuh orang yang telah wajib dibunuh dari kalangan sahabatnya MAKA DIA TELAH KAFIR serta halal darah dan hartanya karena dia menyandarkan kepada Rasulullah shallallaahu 'alaihi wasallam kebatilan dan penyelisihan Allah ta’ala. Demi Allah sungguh Rasulullah shallallaahu 'alaihi wasallam telah membunuh para sahabatnya yang baik yang dijamin pasti keimanannya dan pasti masuk surga saat wajib atas mereka hukum bunuh itu seperti Ma’iz, Al Ghamidiyyah dan Juhaniyyah radliyallahu ‘anhum, maka termasuk kebatilan yang meyakinkan, kesesatan yang nyata dan kefasikan yang murni bahkan termasuk kekafiran yang terang adalah orang muslim meyakini atau mengira bahwa Rasulullah shallallaahu 'alaihi wasallam membunuh kaum muslim yang termasuk calon ahli surga dari kalangan sahabatnya dengan cara pembunuhan yang paling mengerikan dengan batu, terus beliau menggugurkan penegakan hak yang wajib pada pembunuhan orang murtad terhadap orang kafir yang beliau ketahui bahwa dia itu murtad terus beliau tidak puas dengan ini sehingga beliau menshalatkannya dan memintakan ampun baginya sedang beliau mengetahui bahwa dia itu kafir, sedangkan telah lalu larangan Allah ta’ala terhadapnya dari memintakan ampunan bagi orang-orang kafir.

Dan kami bersaksi dengan kesaksian Allah ta’ala bahwa orang yang menganut pendapat ini dan meyakininya, maka sesungguhnya dia itu kafir musyrik murtad lagi halal darahnya dan hartanya, dan kami berlepas diri kepada Allah ta’ala darinya dan dari perwaliannya] selesai dengan ikhtisar.

Ucapan-Ucapan Dan Sikap-Sikap Yang Cemerlang Para Ulama Du’at, Para Imam Yang Lurus Dan Para Raja Yang Saleh Perihal Mashlahat Yang Kosong Dari Dalil

  • Al Khalifah Ar Rasyid Umar Ibnu Abdil Aziz rahimahullah (101 H)

Yahya Al Ghassaniy berkata: Tatkala Umar Ibnu Abdil Aziz mengangkat saya sebagai Gubernur untuk Mosul, maka saya berangkat ke sana dan ternyata saya mendapatkannya sebagai negeri yang paling banyak pencurian dan perampokannya, maka saya mengirim surat kepadanya seraya memberitahu keadaan negeri ini dan saya menanyakan kepadanya: Apakah saya boleh menangkap orang dengan dasar perkiraan dan mendera mereka atas sekedar tuduhan?[27] Ataukan saya menangkap mereka dengan dasar bukti dan sesuai ketentuan sunnah yang sudah berjalan?

Maka beliau menulis kepada saya agar saya menangkap orang dengan dasar bukti dan sesuai ketentuan sunnah yang sudah berjalan, kemudian bila al haq itu tidak meluruskan mereka maka Allah tidak akan meluruskan mereka.

Yahya berkata: Maka saya melakukan hal itu, maka saya tidak keluar dari Mosul sehingga Mosul itu menjadi di antara negeri yang paling baik dan paling sedikit pencurian dan perampasannya.[28]

  • Abu Abdillah Sufyan Ibnu Sa’id Ibnu Masruq Ats Tsauriy (161 H)

Beliau adalah Syaikhul Islam, Imamul huffadh dan penghulu ulama ‘amilin di zamannya serta amirul mu’minin dalam hadits dengan kesaksian para ulama besar yang ahli.

Al Imam Ahmad berkata: Ibnu Uyainah berkata kepada saya: [Kamu tidak akan melihat dengan kedua matamu orang seperti Sufyan Ats Tsauriy sampai kamu mati]

Al Marwadziy meriwayatkan dari Al Imam Ahmad ucapannya: [Apa kamu mengetahui siapa Al Imam itu? Al Imam adalah Sufyan Ats Tsauriy, tidak seorangpun mendahuluinya di hati saya]

Yahya Ibnu Main berkata tentangnya: [Tidak seorangpun menyelisihi Sufyan dalam apa saja, melainkan pendapat yang benar adalah pendapat Sufyan]

Qabishah berkata: [Saya tidak duduk bersama Sufyan di suatu majlispun melainkan saya mengingat kematian, saya tidak melihat seseorang yang lebih sering menyebutkan kematian daripadanya]

Yahya Ibnul Yaman berkata: [Saya tidak melihat orang seperti Sufyan, dunia menghampirinya, namun dia palingkan wajahnya daripadanya]

Beliau rahimahullah adalah tokoh dalam Zuhud, Khauf (takut kepada Allah), wara’, hapalan, pemahaman dan pengetahuan akan atsar. Walaupun beliau tidak memandang boleh khuruj terhadap para pemimpin zamannya karena mereka tidak menampakkan kekafiran yang nyata, namun demikian sesungguhnya beliau tidak pernah takut dari mengingkari mereka terhadap celaan orang yang suka mencela. Beliau tidak pernah mendatangi pintu-pintu mereka, dan bila bertemu dengan mereka maka beliau tampakkan sikap tidak ridla terhadap amalan mereka dan beliau mengingkari terhadap mereka apa yang mereka tampakkan berupa kezaliman dan maksiat. Dan tentang keterpanggilannya untuk memerintahkan hal yang ma’ruf dan melarang dari yang mungkar adalah diriwayatkan darinya bahwa beliau berkata: [Sesungguhnya saya melihat suatu yang wajib atas saya berbicara tentangnya terus saya tidak melakukannya, maka saya kencing darah]

Dan sebagian sahabatnya berkata: “Saya tidak melihat pemimpin dan orang kaya lebih hina darinya di majlis Sufyan”

Dan Sufyan berkata: “Sesungguhnya para raja itu telah meninggalkan akhirat bagi kalian, maka tinggalkan dunia bagi mereka”

Dan dikarenakan banyaknya pengingkaran beliau dan tidak adanya mudahanah (basi-basi) atau tidak pernahnya beliau masuk menemui umara dan larinya beliau dari jabatan lembaga peradilan, beliau dicari oleh Sulthan dan diperintahkan kepada para gubernur untuk mencarinya, maka beliau keluar menuju Mekkah dan menetap di sana seraya bersembunyi lagi menutupi diri, seraya dicari untuk disalib, beliau tidak menampakkan diri kecuali kepada ahli ilmu dan orang yang tidak beliau khawatirkan. Dan disayembarakan siapa yang bisa membawa Sufyan maka ia akan mendapat ini dan itu. Dan ada yang mengatakan bahwa beliau lari ke Yaman. Dan tatkala khawatir ketatnya pencarian terhadapnya di Mekkah maka beliau keluar menuju Bashrah dan tinggal di dekat rumah Yahya Ibnu Sa’id kemudian dipindahkan ke pinggir rumahnya dan ia membuka pintu antara rumahnya dan rumah Sufyan. Maka ia datang dengan ahli-ahli hadits penduduk Bashrah seraya mengucapkan salam terhadapnya dan mendengar hadits darinya. Kemudian tatkala diketahui dan tersiar tempat dan rumahnya maka ia pindah ke rumah Al Haitsam Ibnu Manshur sampai beliau wafat, maka jenazahnya dikeluarkan secara mendadak terhadap penduduk Bashrah, maka manusia menyaksikannya dan beliau dishalatkan oleh Abdurrahman Ibnu Abdil Malik Ibnu Abjur Al Kafiy dengan wasiat Sufyan karena keshalihan dia. Dan dikuburkan di sana tahun 162 H, semoga Allah ta’ala merahmatinya.[29]

Dan diantara ucapan beliau rahimahullah dalam bab ini:

Adz Dzhabiy berkata: Saya mendengar Al Anbariy saya mendengar Al Busyanjiy saya mendengar Abu Shalih Al Farra saya mendengar Yusuf Ibnu Asbath berkata, Sufyan berkata kepada saya:

[Bila kamu melihat ahli baca berlindung dengan penguasa maka ketahuilah bahwa dia itu pencopet, dan bila kamu melihatnya berlindung dengan orang-orang kaya, maka ketahuilah bahwa dia itu orang yang riya, dan hati-hatilah kamu tertipu dan dikatakan kepadamu: “Kamu bisa mengembalikan hak dan membela orang yang didzalimi, “karena sesungguhnya ini adalah tipuan iblis, yang dijadikan tangga oleh ahli baca]. Selesai dari Siyar A’lam An Nubala 13/586.

Dan Sufyan mengirim surat kepada ‘Abbad Ibnu ‘Abbad… dan di antara isi suratnya:

“Hati-hatilah kamu dari para penguasa (jangan) kamu mendekat dari mereka atau berbaur dengan mereka dalam sesuatu hal apa saja, dan hati-hatilah kamu tertipu dan dikatakan kepada kamu” agar kamu menjadi perantara yang membantu dan membela orang yang didzalimi atau mengembalikan hak,” karena sesungguhnya itu adalah tipuan Iblis, dan itu hanya dijadikan tangga oleh ahli baca yang bejat….” Selesai dari Al Hilyah Karya Abu Nu’aim 6/376-377

  • Raja Mahmud Sabaktikin (421 H)

Beliau adalah penguasa negeri Ghaznah, beliau menjadi raja setelah ayahnya, maka beliau bersikap adil di tengah rakyatnya, dan beliau menyebarkan Islam, melakukan banyak penaklukan sehinga kedudukannya menjadi besar dan meluaslah kerajaannya. Beliau Khatbah di seluruh pelosok kerajaannya untuk Khalifah Al Qadir Billah, dan utusan-utusan dinasti Ubaidiyyah mendatanginya dari Mesir dengan surat dan berbagai hadiah dalam rangka merayunya agar cenderung kepada pihak mereka, namun beliau membakar surat-surat dan hadiah-hadiah mereka itu. Beliau membuka di negeri-negeri kafir Hindu penaklukan-penaklukan yang amat besar yang tidak pernah terjadi pada yang lainnya, dan beliau menghancurkan banyak berhala dan patung mereka, dan di antara patung yang beliau hancurkan adalah patung yang dinamakan Suminat yang mana ia adalah patung terbesar orang Hindu yang mana mereka menziarahinya dari berbagai pelosok negeri, sebagaimana manusia menziarahi Ka’bah Al Baitul Haram dan bahkan lebih dari itu, dan mereka memberikan infaq dan harta yang besar di sisinya yang tidak bisa disebutkan dan tidak bisa dihitung, dan ia mendapatkan waqaf dari 10000 desa dan kota yang masyhur sehingga perbendaharaannya penuh dengan harta, dan ia memiliki 1000 laki-laki yang melayaninya, di mana 300 laki-laki bertugas mencukur kepala jama’ah hajinya, dan 300 orang laki-laki bernyanyi dan berjoget di pintunya tatkala bedug dan terompet dibunyikan di pintunya. Dan di dekatnya terdapat ribuan orang yang tinggal di sisinya yang mana mereka makan dari wakafnya. Sedangkan orang yang jauh dari orang-orang Hindu berangan-angan andaikata ia bisa sampai ke patung ini, namun ia terhalang oleh jauhnya perjalanan dan banyaknya penghalang dan gangguan….

Maka Sultan Mahmud istikharah kepada Allah tatkala sampai kepadanya kabar patung ini dan para penyembahnya, banyaknya orang-orang Hindu di tengah perjalanannya, dan padang pasir yang membinasakan dan wilayah-wilayah yang berbahaya dalam menempuh itu bersama pasukannya dan melewati kondisi-kondisi mencekam untuk mencapai patung itu. Dan orang-orang Hindu setiap kali Sultan Mahmud melakukan penaklukan di kawasan India dan menghancurkan patung-patung mereka, mereka berkata: (Sesungguhnya patung-patung ini telah dimurkai oleh Suminat, karena andaikata dia ridla terhadap patung-patung itu tentulah dia membinasakan orang yang bermaksud jahat kepadanya). Tatkala hal itu sampai kepada Sultan, maka semangat untuk menginvasinya makin bertambah, kemudian beliau menyiapkan pasukannya untuk itu, sehingga telah siap bersamanya 30.000 tentara dari kalangan yang beliau pilih untuk itu di samping sukarelawan. Dan beliau bergerak dari Ghaznah tanggal 10 Sya’ban tahun 418 H dengan perkiraan darinya bahwa orang-orang Hindu itu bila mereka telah kehilangannya dan melihat kebohongan klaim mereka tentang patung itu maka mereka akan masuk Islam.

Kemudian tatkala beliau dan pasukannya telah sampai ke negeri berhala itu berada dan mereka berhenti di halaman para penjaganya, ternyata ia adalah tempat seukuran kota yang besar, dan orang-orang Hindu melihat dari kaum muslimin pertempuran yang belum pernah mereka alami sepertinya, dan orang-orang hindu bertempur di pintu patungnya dengan peperangan yang sangat dasyat, sekelompok demi sekelompok secara bergiliran masuk kepada Suminat terus mereka memeluknya, menangis dan terus keluar kemudian mereka bertempur sampai terbunuh. Kaum muslimin membunuh 50.000 dari mereka, dan akhirnya mereka bisa menguasai patung itu terus mereka merobohkannya dan menyalakan api di bawahnya. Dan sebelumnya orang-orang Hindu berupaya membujuk agar Sultan Mahmud mau mengambil harta yang banyak dan membiarkan patung itu bagi mereka, maka beliau berkata: Biar saya istikharah dulu kepada Allah azza wa jalla. Dan kemudian tatkala keesokan harinya beliau berkata: Sesungguhnya saya telah berpikir tentang masalah tersebut, maka saya memandang bahwa bila saya dipanggil di hari kiamat [Mana Mahmud yang menghancurkan patung?] adalah lebih saya sukai daripada dikatakan [yang membiarkan patung karena dunia yang akan dia dapatkan]. Kemudian belian rahimahullah menghancurkannya dan mendapatkan di atasnya dan di dalamnya berupa intan permata, emas dan perhiasan-perhiasan yang amat mahal, yang melebihi apa yang mereka berikan berkali-kali lipat, dan kami mengharapkan dari Allah baginya balasan yang sempurna di akhirat. (Al Bidayah Wan Nihayah karya Ibnu Katsir 12/22 dan lihat Al Kamil Fit Tarikh karya Ibnul Atsir dalam kejadian-kejadian tahun 416 H)

Dan saya katakan di sini: Seandainya sebagian orang yang tampil untuk dakwah dan mashlahatnya di zaman kita ini berada pada posisi beliau tentulah mereka bakal membela-bela, menganggap baik dan menganggap mashlahat dengan pikiran dan akal merka, bahwa mengambil harta yang ditawarkan itu adalah lebih utama dan lebih manfa’at bagi muslimin dan kepentingan-kepentingan mereka daripada menghancurkan patung itu terutama bersama kekalahan orang-orang Hindu itu, dan setelah dan setelah, dan karena, dan akan tetapi, dan bisa saja dan mungkin saja… dan ungkapan lainnya yang berasal dari sikap ngawur merka yang menjijikan serta istihsan-istihsan dan istishlah-istishlah mereka yang berdasarkan selera.

[Barangsiapa yang Allah menghendaki kesesatannya, maka sekali-kali kamu tidak akan mampu menolak sesuatupun (yang datang) daripada Allah] (Al Maidah: 41)

  • Nuruddien Mahmud Ibnu Zankiy (569) penguasa Syam:

Syaikh Umar Ibnu Al Mulla dari Mosul menulis surat kepadanya, dan sebelumnya Nuruddien telah memerintahkan para wali dan para amir di sana agar tidak memutuskan suatu urusan sehingga mereka memberitahu dahulu Al Mulla, kemudian apa yang ia perintahkan kepada mereka maka mereka melaksanakannya, dan ia itu termasuk orang-orang yang saleh lagi zuhud.

Namun demikian ia telah mengirim surat kepada Nuruddien: [Sesungguhnya para perusak telah banyak, dan membutuhkan kepada siasat, sedangkan hal seperti ini tidak datang kecuali dengan pembunuhan, penyaliban dan pemukulan, dan bila seseorang diambil di padang pasir maka siapa yang datang menjadi saksinya?] Maka raja Nuruddien menulis jawaban kepadanya di balik suratnya tadi: [Sesungguhnya Allah telah menciptakan makhluk dan Dia menetapkan syari’at bagi mereka, sedangkan Dia adalah yang paling mengetahui tentang apa yang meluruskan mereka, dan seandainya Dia mengetahui bahwa dalam syariatnya ada tambahan dalam mashalat tentulah Dia menyari’atkanya bagi kita, maka kita tidak butuh tambahan terhadap apa yang telah Allah ta’ala syari’atkan. Barangsiapa menambah maka dia telah mengklaim bahwa syari’at itu kurang sehingga dia menyempurnakannya dengan tambahannya itu, dan ini termasuk kelancangan terhadap Allah dan terhadap syari’at-Nya, sedangkan akal-akal yang gelap adalah tidak mendapatkan petunjuk. Dan Allah subhanahu semoga membimbing kami dan engkau kepada jalan yang lurus].

Kemudian tatkala surat itu sampai ke tangah Syaikh Umar Al Mulla maka beliau mengumpulkan manusia di Mosul, dan beliau membacakan surat itu kepada mereka, serta beliau langsung mengatakan: Lihatlah surat Az Zahid kepada sang raja dan surat sang raja kepada Az Zahid.[30]

  • Al Hafidh Abdul Faraj Abdurrahman Ibnul Jauziy[31]

Beliau berkata dalam kitabnya Talbis Iblis hal 121:

“Dan di antara talbis iblis terhadap para fuqaha adalah perbauran mereka dengan para amir dan sultan, sikap mudahanah (basa-basi) mereka dan meninggalkan pengingkaran terhadap mereka dapahal ada kemampuan atas hal itu. Dan bisa saja para fuqaha itu memberikan keringanan (rukshah) untuk mereka dalam suatu yang tidak ada rukshah bagi mereka di dalamnya agar mereka mendapatkan bagian dari dunia mereka.

Sehingga dengan hal itu terjadi kerusakan karena tiga sisi:

Pertama: Si Amir berkata: Seandainya saya tidak berada di atas kebenaran tentulah ahli fiqh itu melakukan pengingkaran terhadap saya, dan bagaimana saya tidak berada di atas kebenaran sedangkan dia itu makan dari harta saya.

Dan kedua: Orang awam berkata: Tidak ada masalah dengan amir ini dan tidak pula dengan harta dan perbuatan-perbuatannya, karena si fulan yang ahli fiqh itu tidak beranjak dari sisinya.

Dan ketiga: Si ahli fiqh, maka sesungguhnya dengan hal itu dia merusak agamanya.[32]

Dan sungguh iblis telah mengkaburkan terhadap mereka dalam hal masuk mendatangi penguasa ini, di mana dia mengatakan: “Kamu kan masuk dalam rangka menolong orang muslim”.

  • Sayyid Quthub

Beliau rahimahullah berkata dalam Afrahur Ruh:[33]

[Sangat sulit atas saya untuk menggambarkan bagaimana kita bisa sampai kepada tujuan yang baik dengan menggunakan cara yang kotor?! Sesunguhnya tujuan yang baik tidak hidup kecuali dalam hati yang baik, maka bagaimana mungkin bagi hati itu untuk tahan menggunakan cara yang kotor, bahkan bagaimana ia mendapatkan jalan untuk menggunakan wasilah (cara) ini?!

Saat kita mencelup ke jalan yang penuh lumpur maka sudah pasti kita sampai ketepian jalan dalam keadan berlumuran lumpur, karena sesungguhnya lumpur-lumpur di jalan akan meninggalkan bekas-bekasnya pada kaki kita dan pada bagian-bagian kaki ini. Begitu juga keadaannya saat kita menggunakan wasilah (cara) yang kotor, maka sesungguhnya kotoran akan menggantung para ruh-ruh kita dan ia akan meninggalkan bekas-bekasnya para ruh-ruh ini dan pada tujuan yang kita sampai kepadanya”.

Dan berkata saat berbicara pada firman Allah ta’ala dalam surat Al Hajj:

“(Dan Kami tidak mengutus sebelum kamu seorang Rosul pun dan tidak (pula) seorang Nabi, melainkan apabila ia mempunyai sesuatu keinginan, syaitan pun memasukkan godaan-godaan terhadap keinginan itu…)” (Al Hajj: 52)

Kadang semangat dan gelora jiwa mendorong para pengusung dakwah setelah para Rosul, serta keinginan yang mendesak dalam penyebaran dakwah dan kemenangannya… mendorong mereka untuk merekrut sebagian sosok orang atau sebagian tokoh dengan memicingkan mata di awal mulanya dari sesuatu yang termasuk tuntutan-tuntutan dakwah yang mereka menduganya bukan hal yang mendasar di dalamnya, dan membiarkan mereka dalam sebagian urusan mereka agar tidak lari dari dakwah dan tidak menjauhinya.

Dan kadang hal itu mendorong mereka juga untuk menggunakan cara-cara dan metode-metode yang tidak sejalan dengan timbangan dakwah yang tepat dan dengan manhaj dakwah yang lurus. Dan itu sebagai bentuk keinginan keras terhadap cepatnya kemenangan dan penyebaran dakwah, serta sebagai upaya keras dalam perealisasian “mashlahat dakwah” padahal mashlahat dakwah yang sebenarnya adalah berada pada keistiqamahannya di atas manhaj tanpa penyimpangan baik sedikit ataupun banyak. Adapun hasilnya maka ia adalah hal yang ghaib yang tidak diketahui kecuali oleh Allah, maka tidak boleh para pembawa dakwah ini memperhitungkan hitungan hasil-hasil ini, namun yang wajib adalah mereka berjalan di atas manhaj dakwah yang jelas yang tegas lagi tepat dan mereka membiarkan hasil-hasil istiqamah ini kepada Allah, dan tidak akan terbukti kecuali kebaikan di akhir perjalanan.

Dan inilah Al Qur’anul Karim mengingatkan mereka kepada keberadaan bahwa syaitan selalu mengintai keinginan-keinginan mereka itu untuk bisa menembus dari arahnya kepada inti dakwah. Dan bila Allah telah menjaga para Nabi dan Rasul-Nya, sehingga syaitan tidak bisa menembus lewat jalan keinginan suci mereka kepada dakwah mereka, maka orang-orang yang tidak ma’shum adalah sangat membutuhkan kepada kehati-hatian yang ekstra dari sisi ini, dan kewaspadaan yang sangat, karena khawatir syaitan masuk menembus mereka dari celah kecintaan yang sangat dalam nushrah dakwah serta (celah) keinginan yang besar terhadap apa yang mereka sebut “mashlahat dakwah”. Sesungguhnya kata “mashlahat dakwat” ini wajib dilenyapkan dari kamus para pembawa dakwah, karena ia adalah sumber ketergelinciran dan pintu bagi syaitan yang mana dia masuk menembus mereka darinya saat dia kesulitan masuk menembus mereka dari sisi mashlahat pribadi.

Dan kadang “mashlahat dakwah” ini berubah menjadi berhala yang diibadati oleh para du’at dan bersamanya mereka melupakan manhaj dakwah yang inti. Wajib atas para du’at untuk istiqamah di atas apa yang ditimbulkan oleh keberpegangan ini berupa hasil-hasil yang kadang nampak dihadapan mereka bahwa di dalamnya terdapat bahaya terhadap dakwah ini dan para penyerunya!! Bahaya satu-satunya yang wajib mereka hindari adalah bahaya penyimpangan dari manhaj karena sebab apa saja, sama saja baik penyimpangannya ini banyak ataupun sedikit. Sungguh Allah lebih mengetahui daripada mereka terhadap mashlahat, dan mereka tidak dibebani dengannya, akan tetapi hanya dibebani dengan satu hal saja, yaitu mereka tidak menyimpang dari manhaj dan tidak berpaling dari jalan…..”

Pemungkas, Fatwa Syaikhul Islam Ibnu Taimiyyah Tentang Perihal

“Mashlahat Dakwah”

Ini adalah fatwa yang di dalamnya Syaikhul Islam ditanya tentang salah seorang Syaikh yang terkenal baik dan ittiba’ kepada sunnah. Dia ingin mendakwahi sekelompok para pembunuh, perampok, pencuri dan para pemabuk, dan dia bermaksud menghidayahi mereka dan mencegah mereka dari hal itu, kemudian dia tidak bisa mencapai hal itu – sesuai klaim si penanya – kecuali dengan mengumpulkan mereka pada acara mendengarkan tabuhan rebana dan laguan yang mubah, maka diapun melakukan hal tu bersama mereka sampai akhirnya sejumlah dari mereka taubat dan setelah sebelumnya mereka itu tidak shalat, tidak zakat dan bahkan mereka mencuri dan biasa melakukan dosa-dosa besar serta perbuatan-perbuatan yang membinasakan, akhirnya mereka menjadi bersikap wara’ dari hal-hal syubhat dan mereka mengerjakan kewajiban-kewajiban serta menjauhi apa-apa yang diharamkan. Maka Syaikhul Islam ditanya, apakah dibolehkan perbuatan semacam ini bagi Syaikh ini dikarenakan mendatangkan banyak mashlahat….??

Maka ringkasan jawaban Syaikhul Islam adalah beliau menejelaskan:

  • Bahwa acara simaa’ (mendengarkan tabuhan rebana dengan senandung yang mubah) yang berkumpul terhadapnya manusia atau para sufi bila dijadikan sebagai qurbah (ibadah yang mendekatkan) kepada Allah ta’ala maka ia adalah simaa’ yang bid’ah.
  • Dan bahwa salaf yang shalih dari golongan generasi-generasi yang utama tidak pernah mereka mengenalnya, dan justru simaa’ mereka yang diutamakan hanyalah tilawah (membaca) kitabullah ta’ala dan berkumpul terhadapnya
  • Kemudian menjelaskan bahwa Allah azza wa jalla telah menyempurnakan bagi kita dien ini, sehingga Dia tidak menyisakan di dalamnya kekurangan atau celah kosong yang membutuhkan dari seseorang penutupannya atau penyempurnaannya.
  • Dan beliau menggugurkan kliam si penanya bahwa tidak mungkin menghidayahi manusia atau nushrah dien ini kecuali dengan cara-cara bid’ah semacam ini, karena Allah ta’ala telah memberikan kepada kita jalan-jalan dan cara-cara yang syar’iy yang cukup lagi memuaskan yang mana Nabi shallallaahu 'alaihi wasallam dakwah dengan menggunakannya serta dengan sebabnya mendapat hidayahlah orang-orang yang lebih buruk dan lebih durjana daripada orang-orang yang ditanyakan tentang mereka.
  • Dan beliau rahimahullah menjelaskan bahwa tidak seorangpun berpaling dari cara-cara syar’iy ini kepada jalan-jalan dan cara-cara yang bid’ah kecuali karena kebodohan atau kelemahan atau tujuan yang buruk.
  • Dan karenanya bahwa mencela perbuatan Syaikh itu meskipun menghasilkan mashalih maz’umah (mashlahat-mashlahat yang diklaimnya), dan beliau menjadikan cara dakwahnya itu bid’ah serta beliau mencapnya sebagai Syaikh yang bodoh terhadap cara-cara yang syar’iy yang dengannya dakwah ilallah dilakukan atau dia lemah darinya…
  • Dan beliau menegaskan terhadap wajibnya mengikuti firman Allah dan sabda Rasulullah shallallaahu 'alaihi wasallam dalam dakwah ilallah dan (dalam) penghidayahan orang-orang yang menyimpang dan ahli maksiat, karena Allah tidak menciptakan kita sia-sia sehingga kita ngawur sesuka kita dalam kegelapan, bahkan Dia subhanahu wa ta'ala tidak meninggalkan suatu kebaikan melainkan Dia telah menunjukkan kita terhadapnya dan menentukan bagi kita cara-cara yang menghatarkan kepada maksud-Nya dan ridla-Nya jalla wa ‘ala.

Ini adalah ringkasan fatwa Syakhul Islam Ibnu Taimiyyah, dan ia adalah fatwa yang kecil bentuknya akan tetapi ia adalah besar nilainya terutama di zaman kita di mana sangat banyak para pengikut Syaikh itu dari kalangan yang mengikuti wasaail (cara-cara) dan istishlahat (anggapan-anggapan mashlahat) yang tidak Allah turunkan dalilnya seraya mereka mengklaim nushrah dien dan penghidayahan manusia. Bahkan sesungguhnya diantara du’at zaman kita ada orang yang menyimpang dengan penyimpangan yang nyata dan melampaui apa yang dilakukan Syaikh (sufi) itu, karena sesungguhnya Syaikh itu sebagaimana yang telah engkau ketahui hanyalah mengumpulkan mereka pada lagu senandung yang mubah akan tetapi dia ingin menjadikan laguan itu sebagai qurbah (pendekatan diri) kepada Allah ta’ala dengan menjadikannya sebagai cara untuk mendakwahi manusia dan penghidayahan orang-orang yang sesat, sehingga dengan hal itu ia menjadi tercela.

Adapun banyak dari du’at zaman ini, maka sesungguhnya mereka menjadikan kekafiran dan syirik kepada Allah yang Maha Agung sebagai cara/jalan/sarana yang mana mereka mengumpulkan para pengikut mereka di atasnya untuk menegakkan dan nushrah dien ini – menurut klaim mereka – seperti bersumpah untuk menghormati qawanin wadl’iyyah (undang-undang buatan), atau menampakkan sikap tawalliy dan pembelaan bagi para budak dan para pelindung UU itu terhadap para muwahhidin, atau rela dengan dien (sistem/ideologi / ajaran / falsafah) selain dienullah yang dia anut dan dia jadikan sebagai cara / jalan untuk membela dien ini – menurut klaim dia – seperti demokrasi yang mana ia adalah hukum rakyat untuk rakyat dan bukan hukum Allah untuk rakyat, sedangkan Allah ta’ala telah berfirman:

“Barangsiapa mencari selain Islam sebagai dien maka tidak akan diterima (hal itu) darinya dan dia di akhirat termasuk orang-orang yang merugi” (Ali Imran: 85)

Maka termasuk kezaliman yang nyata adalah mengkiyaskan kesesatan mereka itu dengan perbuatan Syaikh tersebut – walaupun memang istishlah syaikh tersebut adalah itu batil – dan sesungguhnya termasuk sikap aniaya adalah menyetarakan dan mengkiyaskan orang yang melakukan perbuatan mubah atau makruh atau termasuk juga yang haram dengan dalih membela agama ini, dengan orang yang mengkliam membela agama ini lewat cara/jalan syirik kepada Allah dan pencarian pembuat hukum dan dien (hukum/sistem/falsafah/ideologi) yang beraneka ragam serta sekutu-sekutu yang bermacam-macam yang menetapkan baginya dari ajaran ini apa yang tidak Allah izinkan.

Maka untuk orang seperti mereka dan para muqallid mereka yang mengikuti mereka itu tanpa bashirah dan petunjuk, kami tuturkan fatwa ini dengan apa yang dikandungnya berupa dalil-dalil yang qath’i dan bukti-bukti yang terang dengan harapan mudah-mudahan mereka meninggalkan kebatilan yang nyata itu dan mendapatkan petunjuk kepada kebenaran yang nyata, yang mana ia adalah jalan satu-satunya untuk nushrah dien ini, yaitu jalan para Nabi dan Rasul.

  • Dan posisi fatwa dari Majmu fatwa Syaikhul Islam adalah pada jilid II hal 620
  • Dan perlu diketahui bahwa saya telah melakukan sedikit ringkasan dari fatwa itu, karena Syaikhul Islam telah berbicara panjang lebar di dalamnya perihal masalah simaa’, dan saya telah memberikan komentar terhadap sebagian tempat darinya dengan komentar-komentar yang sesuai dengan tempat.

Saya memohon kepada Allah yang Maha Tinggi lagi Maha Kuasa agar menerima itu dari kami, dan membalas Syaikhul Islam dari kami dengan balasan yang baik. Dan akhir seruan kami adalah alhamdulillahi rabbil ‘alamin.

Syaikhul Islam ‘Allamatuz Zaman Taqiyuddin Abul Abbas Ahmad Ibnu Abdil Halim Ibnu Abdis Salam Ibnu Abdillah Ibnu Abil Qosim Ibnu Taimiyyah Al Harraniy radliyallaahu 'anhu ditanya tentang “suatu jama’ah” yang berkumpul untuk melakukan dosa-dosa besar: berupa pembunuhan, pembegalan, pencurian, mabuk-mabuk dan lainnya, kemudian seorang Syaikh yang terkenal dengan kebaikan dan pengikutan sunnah ingin mencegah orang-orang tersebut dari hal itu, namun dia tidak memiliki kesempatan kecuali dengan cara dia mengadakan buat mereka simaa’ yang mana mereka berkumpul di dalamnya dengan niat ini, yaitu dengan rebana tanpa memakai kecrekan”[34] dan nyanyian penyanyi dengan senandung syair yang mubah tanpa syabahah[35]. Kemudian tatkala dia melakukan hal ini maka sejumlah orang dari mereka taubat dan akhirnya orang yang tadinya tidak pernah shalat, tidak zakat dan suka mencuri menjadi bersikap hati-hati dari hal –hal syubhat, dia menunaikan faraidl dan menjauhi hal-hal yang diharamkan. Maka apakah dibolehkan perbuatan simaa’ ini bagi Syaikh ini dengan bentuk seperti ini, karena ia mendatangkan banyak mashlahat? Dan juga tidak mungkin dia mendakwahi mereka kecuali dengan cara ini?

Maka beliau menjawab: Alhamdu lillahi rabbil ‘alamin.

Dasar jawaban masalah ini dan yang serupa dengannya adalah: (Mesti) diketahui bahwa Allah telah mengutus Muhammad shallallaahu ‘alaihi wasallam dengan petunjuk dan dienul haq untuk memenangkannya terhadap segala agama, dan cukuuplah Allah sebagai saksi.

Dan bahwa Dia telah memberi kabar gembira bagi orang yang mentaati-Nya dan kabar kebinasaan bagi yang durhaka kepada-Nya, Dia telah berfirman:

“Dan barangsiapa yang mentaati Allah dan Rasul-Nya, maka itu akan bersama-sama dengan orang-orang yang dianugerahi ni’mat oleh Allah, yaitu: Nabi-nabi, para shddiqin, orang-orang yang mati syahid dan orang-orang yang saleh. Dan mereka itulah teman yang sebaik-baiknya”. (An Nisa: 69)

Dan Dia ta’ala berfirman:

“Dan barangsiapa yang mendurhakai Allah dan Rasul-Nya maka sesungguhnya baginyalah neraka jahanan, mereka kekal di dalamnya selama-lamanya” (Al Jin: 23)

Dan Dia memerintahkan manusia untuk mengembalikan apa yang mereka perselisihkan dari urusan agama mereka kepada apa yang Dia utus Muhammad shallallaahu ‘alaihi wasallam dengannya, sebagaimana firman-Nya ta’ala:

“Hai orang-orang yang beriman, ta’atilah Allah dan ta’atilah Rasul(Nya), dan ulil amri di antara kamu. Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Qur’an) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari akhir. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya” (An Nisa: 59)

Dan Dia mengabarkan bahwa beliau mengajak kepada Allah dan kepada jalan-Nya yang lurus, sebagaimana firman-Nya ta’ala:

“Katakanlah: Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata” (Yusuf: 108)

Dan firman-Nya:

“Dan sesungguhnya kamu benar-benar memberi petunjuk kepada jalan yang lurus. (yaitu) jalan Allah yang kepunyaan-Nya segala apa yang ada di langit dan apa yang ada di bumi. Ingatlah, bahwa kepada Allah-lah kembali semua urusan” (Asy Syura: 52-53)

Dan Dia mengabarkan bahwa beliau memerintahkan kepada hal yang ma’ruf, melarang dari yang munkar, menghalalkan segala yang baik dan mengharamkan segala yang buruk, sebagaiman firman-Nya ta’ala:

“Dan ramhat-Ku meliputi segala sesuatu. Maka akan Aku tetapkan rahmat-Ku untuk orang-orang yang bertakwa, yang menunaikan zakat dan orang-orang yang beriman kepada ayat-ayat Kami” (yaitu) orang-orang yang mengikuti Rasul, Nabi yang ummi yang (namanya) mereka dapati tertulis di dalam Taurat dan Injil yang ada disisi mereka, yang menyuruh mereka mengerjakan yang ma’ruf dan melarang mereka dari mengerjakan yangmunkar dan menghalalkanbagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk dan membuang dari mereka beban-beban dan belenggu-belenggu yang ada pada mereka. Maka orang-orang yang beriman kepadanya, memuliakannya, menolongnya dan mengikuti cahaya yang terang yang diturunkan kepadanya (Al Qur’an), mereka itulah orang-orang yang beruntung.” (Al Araf: 156-157).

Allah telah memerintahkan Rasul-Nya shallallaahu ‘alaihi wasallam dengan segela perbuatan ma’ruf dan melarang dari segala yang munkar, dan Dia menghalalkan segala yang baik dan mengharamkan segala yang buruk. Dia telah tsabit dari beliau shallallaahu ‘alaihi wasallam dalam Ash Shahih bahwa beliau bersabda: “Tidaklah Allah mengutus seorang Nabipun melainkan telah wajib atasnya untuk menunjukkan umatnya terhadap kebaikan apa yang dia ketahui bagi mreerka dan melarang mereka dari keburukan yang dia ketahui agi mereka” [36] dan telah tsabit dari Al Irbadl Ibnu Sariyah beliau berkata: “Rasulullah shallallaahu ‘alaihi wasallam telah memberikan kepada kami suatu wejangan yang hati takut darinya dan mata menangis darinya. Ia berkata: Maka kami berkata: Wahai Rasulullah seolah ini adalah wejangan orang yang mau meninggalkan, maka apa yang engkau wasiatkan kepada kami? Maka beliau berkata: Saya wasiat kepada kalian agar mendengar dan ta’at, karena sesungguhnya orang yang hidup diantara kalian sesuah saya, maka dia akan melihat perselisihan yang sangat banyak, maka pegang teguhlah sunnahku dan sunnah al khulafa ar rasyidin al mahdiyyin setelahku, pegang eratlah dien dan hindarilah segala urusan yang diada-adakan karena setiap bid’ah adalah kesesatan”[37] dan telah tsabit juga dari beliau shallallaahu ‘alaihi wasallam bahwa beliau bersabda: “Aku tidak meninggalkan sesuatupun yang menjauhkan kalian dari jahanam melainkan aku telah memberitahukannya kepada kalian. [38] Dan sabdanya: “Saya telah meninggalkan kalian di atas jalan yang terang, malamnya seperti siangnya, tidak menyimpang darinya setelahku kecuali orang yang binasa. [39]

Dan bukti-bukti dalil “hal pokok yang agung lagi menyeluruh” ini adalah banyak sekali dari Al Kitab dan As Sunnah. Dan para ulama membuatkan judul dalam kitab-kitab mereka “Kitab Al I’tisham Bil Kitab Was Sunnah” sebagaimana judul yang dibuat oleh Al Bukhari, Al Baghawi dan yang lainnya. Barangsiapa berpegang erat dengan Al Kitab dan As Sunnah maka ia termasuk wali-wali Allah yang bertaqwa, barisan-Nya yang beruntung dan bala tentara-Nya yang menang. Dan salaf – seperti Malik dan yang lainnya – mengatakan: Sunnah itu seperti bahtera Nuh, siapa yang menaikinya maka ia selamat dan barangsiapa yang tinggal darinya maka ia tenggelam”. Dan Az Zuhriy berkata: Adalah orang yang terdahulu dari ulama kita mengatakan: Berpegang kepada As Sunnah adalah keselamatan.

BILA HAL INI sudah diketahui maka diketahuilah bahwa apa yang dengannya Allah memberi hidayah kepada orang-orang yang sesat dan yang dengannya Dia membimbing orang-orang yang binasa adalah mesti ia itu terbukti ada pada apa yang dengannya Allah telah mengutus Rasul-Nya berupa Al Kitab dan As Sunnah.[40] Dan kalau tidak demikian, maka sesungguhnya andaikata apa yang dengannya Allah mengutus Rasul-Nya shallallaahu ‘alaihi wasallam itu adalah tidak cukup dalam hal itu, tentulah dien Rasul ini adalah kurang lagi butuh penyempurnaan.

Dan seyogyanya diketahui bahwa amalan shalih itu adalah Allah telah memerintahkannya baik yang bersifat kewajiban ataupun yang mustahabb. Sedangkan amalan-amalan yang rusak adalah Allah telah melarang darinya.

Dan amalan bila mengandung mashlahat dan mafsadah, maka sesungguhnya Allah Sang Pembuat hukum adalah bijaksana, bila mashlahatnya mengalahkan mafsadahnya maka Dia mensyari’atkannya, dan bila mafsadahnya mengalahkan mashlahatnya maka Dia tidak mensyari’atkannya, bahkan Dia melarang darinya[41] sebagaimana firman-Nya ta’ala:

“Diwajibkan atas kamu berperang, padahal berperang itu adalah sesuatu yang kamu benci. Boleh jadi kamu membenci sesuatu, padahal ia amat baik bagimu, dan boleh jadi kamu menyukai sesuatu, padahal ia amat buruk bagimu, Allah mengetahui, sedang kamu tidak mengetahui” (Al Baqarah: 216)

Dan Allah ta’ala berfirman:

“Mereka bertanya kepadamu tentang khamr dan judi. Katakanlah: pada keduanya itu terdapat dosa besar dan beberapa manfaat bagi manusia, tetapi dosa keduanya lebih besar dari manfaatnya” (Al Baqarah: 219) oleh sebab itu Allah ta’ala mengharamkan keduanya setelah itu.

Dan begitu juga apa yang di pandang manusia dari amalan-amalan itu mendekatkan kepada Allah, namun Allah dan Rasul-Nya tidak mensyari’atkannya, maka ia itu mesti bahayanya lebih besar dari manfaatnya, karena seandainya manfaatnya lebih besar dominasinya terhadap bahayanya tentulah Allah tidak menelantarkannya; sebab sesungguhnya beliau shallallaahu ‘alaihi wasallam adalah bijaksana, lagi tidak menelantarkan mashlahat-mashlahat dien ini, dan tidak menyembunyikan dari kaum mu’minin apa yang bisa mendekatkan diri kepada Rabbul ‘alamin.

Bila hal ini telah jelas, maka kami katakan kepada si penanya: Sesungguhnya Syaikh tersebut bermaksud agar orang-orang yang berkumpul terhadap dosa-dosa besar itu bertaubat, namun dia tidak mampu melakukan hal itu kecuali dengan cara yang bid’ah itu. Ini menunjukkan bahwa Syaikh itu bodoh akan cara-cara yang syar’iy yang dengannya para ahli maksiat menjadi taubat, atau Syaikh itu lemah darinya, karena sesungguhnya Rasul shallallaahu ‘alaihi wasallam, para sahabat serta tabiin telah mendakwahi orang-orang yang lebih buruk dari mereka itu dari kalangan orang-orang kafir, kaum fasiq dan ahli maksiat dengan cara-cara yang syar’iy yang Allah cukupkan mereka dengannya dari cara-cara yang bid’ah itu.

Maka tidak boleh dikatakan: Sesungguhnya dalam cara-cara syar’iy yang Allah utus Nabi-Nya dengannya tidak ada apa yang dengannya orang-orang ahli maksiat menjadi bertaubat, karena sesungguhnya telah diketahui secara pasti dan dengan penukilan yang mutawatir bahwa telah taubat dari kekafiran, kefasikan dan berbagai maksiat orang-orang yang tidak bisa menghitung jumlahnya kecuali Allah ta’ala dari berbagai umat dengan cara yang syar’iy yang di dalamnya tidak ada apa yang tadi disebutkan berupa kumpul-kumpul yang bid’ah itu, akan tetapi as sabiqun al awwalun dari kalangan muhajirin dan anshar serta orang-orang yang mengikuti mereka dengan baik – di mana mereka itu adalah sebaik-baiknya auliyaullah al muttaqin dari umat ini – telah taubat kepada Allah ta’ala dengan cara yang syar’iy bukan dengan cara-cara bid’ah ini. Dan kota-kota dan desa-desa kaum muslimin baik dahulu maupun sekarang penuh dengan orang-orang yang taubat kepada Allah dan bertakwa kepada-Nya serta melakukan apa yang dicintai dan diridlai Allah dengan cara-cara yang syar’iy bukan dengan cara-cara yang bid’ah ini.

Maka tidak mungkin dikatakan: Bahwa para ahli maksiat tidak mungkin terjadi taubat mereka kecuali dengan cara-cara yang bid’ah ini, akan tetapi bisa dikatakan: Bahwa di antara para Syaikh itu ada orang yang bodoh terhadap cara-cara yang syar’iy, lagi lemah darinya, yang pada dirinya tidak ada ilmu akan Al Kitab dan As Sunnah dan apa yang dengannya dia mengkhitabi manusia serta dia memperdengarkannya kepada mereka dari kalangan yang Allah terima taubat mereka, kemudian Syaikh ini berpaling dari cara-cara yang syar’iy kepada cara-cara yang bid’ah, bisa karena niat yang baik bila si Syaikh ini memiliki dien dan bisa karena tujuan ingin tampil memimpin mereka dan mengambil harta mereka dengan batil, sebagaimana firman-Nya ta’ala:

“Hai orang-orang yang beriman, sesungguhnya sebahagian besar dari orang-orang alim yahudi dan rahib-rahib nasrani benar-benar memakan harta orang dengan jalan yang batil dan mereka menghalang-halangi (manusia) dari jalan Allah” (At Taubah: 34) maka tidak berpaling seorangpun dari cara-cara yang syar’iy kepada yang bid’ah kecuali karena kebodohan atau kelemahan atau tujuan yang buruk.[42]

Dan kalau tidak, maka termasuk suatu yang ma’lum bahwa simaa’ Al Qur’an adalah simaa’ para Nabi, ‘arifin dan mu’minin. Allah ta’ala berfirman perihal para Nabi:

“Mereka itu adalah orang-orang yang telah diberi ni’mat oleh Allah, yaitu para Nabi dari keturunan Adam, dan dari orang-orang yang kami angkat bersama Nuh dan dari keturunan Ibrahim dan Ismail, dandari orang-orang yang telah Kami beri petunjuk dan telah Kami pilih. Apabila dibacakan ayat-ayat Allah yang Maha Pemurah kepada mereka, maka mereka menyungkar dengan bersujud dan menangis” (Maryam: 58)

Dan Dia ta’ala berfirman tentang ‘arifin (orang-orang yang mengetahui al haq):

“Dan apabila mereka mendengar apa yang diturunkan kepada Rasul (Muhammad), Kami lihat mata mereka mencucurkan air mata disebabkan kebenaran (Al Qur’an) yang telah mereka ketahui” (Al Maidah: 83)

Dan Dia ta’ala berfirman perihal ahli ilmu:

“Sesungguhnya orang-orang yang diberi pengetahuan sebelumnya apabila Al Qur’an dibacakan kepada mereka, menyeka menyungkur atas mereka sambil bersujud, dan mereka berkata: “Maha Suci Tuhan kami: sesungguhnya janji Tuhan kami pasti dipenuhi. Dan mereka menyungkur atas muka mereka sambil menangis dan mereka bertambah khusyu” (Al Isra: 107-109)

Dan Dia ta’ala berfirman perihal kaum mu’minin:

“Sesungguhnya orang-orang yang beriman itu adalah mereka yang apabila disebut nama Allah gemetarlah hati mereka, dan apabila dibacakan kepada mereka ayat-ayat-Nya, bertambahlah iman mereka (karenanya) dan kepada Tuhan-lah mereka bertawakal, (yaitu) orang-orang yang mendirikan shalat dan yang manafkahkan sebagian dari rizki yang Kami berikan kepada mereka, itulah orang-orang yang beriman dengan sebenar-benarnya” (Al Anfal: 2-4).

Dan firman-Nya ta’ala:

“Allah telah menurunkan perkataan yang paling baik (yaitu) Al Qur’an yang serupa (mutu ayat-ayathnya) lagi berulang-ulang, gemetar karenanya kulit orang-orang yang takut kepada Tuhannya, kemudian menjadi tenang kulit dan hati mereka diwaktu mengingat Allah. Itulah petunjuk Allah” (Az Zumar: 23)

Dan dengan simaa’ (mendengarkan Al Qur’an) ini Allah memberi hidayah kepada hamba-hamba-Nya, Dia meluruskan bagi mereka urusan dunia dan akhirat, Dia dengannya mengutus Rasul shallallaahu ‘alaihi wasallam, dan dengannya beliau memerintahkan kaum muhajirin, anshar dan orang-orang yang mengikuti mereka dengan ihsan, serta di atasnyalah salaf telah berkumpul, sebagaimana para sahabat Rasulullah shallallaahu ‘alaihi wasallam bila mereka berkumpul mereka menyuruh seseorang diantara mereka agar membaca Al Qur’an dan mereka mendengarkannya. Dan adalah Umar Ibnul Khaththab radliyallaahu ‘anhu berkata kepada Abu Musa: Ingatkanlah kami dengan Tuhan kami”, maka Abu Musa membaca sedangkan mereka mendengarkan. Dan di dalam Ash Shahih dari Nabi shallallaahu ‘alaihi wasallam bahwa beliau melewati Abu Musa Al Asy’ariy saat ia membaca, maka beliau mendengarkan bacaannya, dan berkata: “Sungguh dia ini telah diberi kemerduan dari kemerduan-kemerduan keluarga Dawud”[43] dan berkata: “Tadi malam saya telah melwatimu saat kamu membaca, maka sayapun menyimak bacaanmu” maka ia berkata: “Seandainya saya mengetahui bahwa engkau menyimak (bacaan) saya, tentulah saya akan memerdukannya buat engkau”.

Dan dalam Ash Shahih bahwa beliau saw berkata kepada Ibnu Mas’ud radliyallaahu ‘anhu: “Bacakan Al Qur’an terhadap saya”, maka ia berkata “Apa saya membaca Al Qur’an terhadap engkau sedangkan ia diturunkan kepada engkau? Maka beliau berkata: “Sesungguhnya saya ingin mendengarnya dari orang lain”, ia berkata: “Maka saya membaca terhadapnya surat An Nisa sampai pada ayat ini:

“(Maka bagaimanakah (halnya orang kafir nanti), apabila kami mendatangkan seseorang saksi (Rasul) dari tiap-tiap umat dan kami mendatangkan kamu (Muhammad) sebagai saksi atas mereka itu (sebagai umatmu)” (An Nisa: 41)

Beliau berkata kepada saya: “Cukup” terus saya memandang kepadanya ternyata kedua matanya berlinangan air mata karena menangis.”[44] Dan terhadap simaa’ macam ini berkumpul generasi-generasi yang dipuji Rasulullah shallallaahu ‘alaihi wasallam, di mana beliau bersabda: “Sebaik-baiknya generasi adalah orang-orang yang saya diutus di tengah mereka, kemudian generasi yang mengiringi mereka, terus generasi yang mengiringi mereka. [45]

Dan di generasi salaf pertama tidak ada simaa’ yang mana orang-orang yang baik berkumpul terhadapnya kecuali hal ini, baik itu di Al Jaz, di Yaman, di Syam, di Mesir, di Irak, di Khurasan dan Maghrib. Dan simaa’ yang bid’ah ini hanya terjadi setelah itu. Dan Allah telah memuji orang-orang yang melakukan simaa’ (Al Qur’an) ini lagi penuh antusias terhadapnya, dan Dia mencela orang-orang yang berpaling darinya serta Dia mengabarkan bahwa ia adalah sebab rahmat. Allah ta’ala berfirman:

“Dan apabila dibacakan Al Qur’an, maka dengarkanlah baik-baik, dan perhatikanlah dengan tenang agar kamu mendapat rahmat” (Al A’raf: 204)

Dan firman-Nya ta’ala:

“Dan orang-orang yang apabila diberi peringatan dengan ayat-ayat Tuhan mereka, mereka tidaklah menghadapinya sebagai orang-orang yang tuli dan buta” (Al Furqan: 73).

Dan firman-Nya ta’ala:

“Belumkah datang waktunya bagi orang-orang yang beriman, untuk tunduk hati mereka mengingat Allah dan kepada kebenaran yang telah turun (kepada mereka)” (Al Hadid: 16)

Dan firman-Nya ta’ala:

“Kalau kiranya Allah mengetahui kebenaran ada pada mereka, tentulah Allah menjadikan mereka dapat mendengar. Dan jikalau Allah menjadikan mereka dapat mendengar, niscaya mereka pasti berpaling juga, sedang mereka memalingkan diri (dari apa yang mereka dengar itu)” (Al Anfal: 23)

Dan firman-Nya ta’ala:

“Maka kenapa mereka berpaling dari peringatan (Allah)?” seakan-akan mereka itu keledai liar yang lari terkejut, lari daripada singa” (Al Maddatstsir: 49-51)

Dan firman-Nya ta’ala:

“Dan siapakah yang lebih dzalim daripada orang yang telah diepringatkan dengan ayat-ayat dari Tuhannya lalu dia berpaling daripadanya dan melupakan apa yang telah dikerjakan oleh kedua tangannya?” (Al Kahfi: 57)

Dan firman-Nya ta’ala:

“Maka jika datang kepadamu petunjuk daripada-Ku, lalu barangsiapa yang mengikuti petunjuk-Ku, ia tidak akan sesat dan tidak akan celaka. Dan barangsiapa berpaling dari peringatan-Ku, maka sesungguhnya baginya penghidupan yang sempit, dan Kami akan menghimpunnya pada hari kiamat dalam keadaan buata”. Berkata ia: Y Tuhanku, mengapa Engkau menghimpunkan aku dalam keadaan buta, padahal aku dahulunya adalah seorang yang melihat?”. Allah berfirman “Demikianlah, telah datang kepadamu ayat-ayat Kami, maka kamu melupakannya, dan begitu (pula) pada hari ini kamupun dilupakan” (Thaha: 123-126)

Dalam hal seperti ini dalam Al Qur’an sangat banyak, memerintahkan manusia agar mengikuti apa yang dengannya Allah mengutus Rasul-Nya berupa Al Kitab dan Al Hikmah (Ash Sunnah) dan memerintahkan mereka agar menyimak itu.

Dan Allah ta’ala telah mensyari’atkan simaa’ (penyimakan Al Qur’an) bagi kaum muslimin di shalat maghrib, isya dan fajr, Dia ta’ala berfirman:

“Dan (dirikan pula shalat) shubuh. Sesungguhnya shalat shubuh itu disaksikan (oleh malaikat)” (Al Isra: 78).

Dan dengan ini Abdullah Ibnu Ruwahah memuji Nabi shallallaahu ‘alaihi wasallam, dimana ia berkata:

Dan di tengah kami ada Rasulullah yang membaca kitab-Nya

Bila cahaya fajar mulai membelah

Di malam hari dia jauhkan badan dari pembaringan

Saat orang-orang kafir tertidur nyenyak

Dia datang dengan petunjuk setelah kegelapan, sehinga hati kami

Yakin dengannya bahwa apa yang dikatakannya pasti terjadi

Dan keadaan para pelaku simaa’ ini dituturkan dalam Kitabullah berupa rasa takut dihati, mata berlinang dan kulit bergetar, sedangkan penyimakan bait-bait senandung hanyalah terjadi setelah generasi-generasi ini, dan para imam telah mengingkarinya, sampai-sampai Asy Syafi’iy rahimahullah berkata: Saya meninggalkan di Baghdad sesuatu yang diada-adakan kaum zindiq, yang mereka sebut Taghbir, mereka mengklaim bahwa ia melembutkan hati, yang dengannya mereka menghalang-halangi manusia dari Al Qur’an. Dan Al Imam Ahmad ditanya tentangnya, Apa boleh kami duduk bersama mereka di dalamnya? Maka beliau berkata: Jangan duduk bersama mereka.

Dan larangan ini berkaitan dengan mendengarkan bukan mendengar, oleh sebab itu seandainya seseorang melewati suatu kaum yang mengucapkan ucapan yang haram maka tidak wajib atas dia menutupi kedua telinganya, akan tetapi dia tidak boleh mendengarkan tanpa ada keperluan. Dan oleh karenanya Nabi shallallaahu ‘alaihi wasallam tidak menyuruh Ibnu Umar untuk menutup kedua telingannya tatkala mendengar seruling penggembala,[46] karena ia tidak mendengarkan (menyimak) namun (hanya) mendengar.

Dan ucapan penanya dan yang lainnya: Apakah ia halal? Atau haram? Adalah lafadh yang mujmal yang di dalamnya ada talbis, yang mana terkabur hukum di dalamnya, sampai banyak mufti tidak cakap untuk menguraikan jawaban di dalamnya. Itu dikarenakan pembicaraan perihal simaa’ dan perbuatan-perbuatan lainnya terbagi menjadi dua macam

(Pertama) Apakah ia itu diharamkan? Atau tidak diharamkan? Akan tetapi dilakukan sebagaimana dilakukannya perbuatan-perbuatan lainnya yang mana jiwa merasakan nikmat dengannya, meskipun di dalamnya terdapat suatu macam dari permainan dan sikap bersenang-senang seperti simaa’ (penyimakan senandung) dalam acara-acara pernikahan yang lainnya, berupa hal-hal yang dilakukan manusia dengan tujuan kenikmatan lainnya, berupa hal-hal yang dilakukan manusia dengan tujuan kenikmatan dan permainan, bukan dengan tujuan ibadah dan taqarrub kepada Allah.

(Macam kedua) dilakukan dalam rangka keagamaan, ibadah, perbaikan hati, permurnian kecintaan manusia kepada Tuhan mereka, pembersihan jiwa mereka dan pensucian hati mereka. Dan (dalam rangka) menggerakkan dari hati ini rasa takut kepada Allah, inabah (kembali kepada-Nya), kecintaan, kelembutan hati dan hal serupa itu yang termasuk jenis ibadah dan ketaatan, bukan termasuk jenis permainan dan sikap bersenang-senang.

Maka wajib membedakan antara simaa’ orang-orang yang bermaksud taqarrub (kepada Allah) dengan simaa’ orang-orang yang bermaksud melakukan permainan, dan antara simaa’ yang dilakukan manusia dalam pesta pernikahan, hari-hari bahagia dan kebiasaan-kebiasaan lainnya dengan simaa’ yang dilakukan untuk perbaikan hati dan taqarrub kepada Tuhan pencipta langit, maka sesungguhnya hal ini ditanyakan tentangnya: Apakah ia sarana pendekatan diri (kepada Allah) dan ketaatan? – dan apakah ia jalan kepada Allah? Dan apakah boleh bagi mereka untuk melakukannya karena memiliki faidah (seperti) kelembutan hati, penggerakan rindu mereka kepada (Allah) kekasih mereka, pensucian jiwa mereka, pembersihan kekerasan dari hati mereka dan tujuan-tujuan selain itu yang dimaksudkan dengan simaa’ tersebut? Sebagaimana orang-orang nasrani melakukan simaa’ semacam ini di dalam gereja-gereja mereka dalam bentuk ibadah dan ketaatan, bukan dalam rangka bermain-main dan bersenang-senang.

Bila hal ini sudah diketahui maka hakikat pertanyaan adalah: Apakah dibolehkan bagi si Syaikh itu dia menjadikan hal-hal ini yang mana ia itu bisa jadi hal yang diharamkan atau yang dimakruhkan atau hal yang mubah sebagai sarana mendekatkan diri, ibadah dan ketaatan serta jalan kepada Allah yang dengannya dia mengajak (manusia) kepada Allah, merangsang orang-orang maksiat untuk taubat, dan dengannya dia membimbing orang-orang bingung serta dengannya dia mengarahkan orang-orang yang sesat kepada hidayah.

Dan termasuk hal yang ma’lum bahwa dien ini memiliki “dua hal pokok” yaitu tidak ada dien kecuali apa yang telah Allah syari’atkan, dan tidak ada yang haram kecuali apa yang telah Allah haramkan, dan Allah ta’ala mencela kaum musyrikin karena sebab mereka mengharamkan apa yang tidak Allah haramkan dan mensyari’atkan ajaran yang tidak Allah izinkan.

Dan andaikata orang alim ditanya tentang orang yang berlari-lari kecil di antara dua gunung: Apakah dibolehkan baginya hal itu? Dia berkata: Ya” kemudian bila dikatakan: sesungguhnya ia sebagai bentuk ibadah sebagaimaana melakukan sai’ (lari kecil) di antara Shafa dan Marwah? Dia berkata: sebenarnya perbuatannya atas dasar tujuan ini adalah haram lagi mungkar, pelakunya disuruh taubat, kemudian bila dia bertaubat (maka diterima) dan bila tidak taubat maka dia dibunuh.[47]

Dan andaikata ditanya: tentang membuka kepala dan tentang memakai sarung dan selendang: maka ia menfatwakan bahwa ini boleh” kemudian bila dikatakan: sesungguhnya ia melakukannya sebagai bentuk ihram, sebagaimana ihramnya orang yang haji? Maka dia berkata: sesungguhnya ini adalah haram lagi mungkar.

Dan andaikata ditanya: tentang orang yang berdiri di panas matahari, maka dia berkata: ini boleh”, kemudian bila dikatakan: sesungguhnya dia melakukannya atas dasar tujuan ibadah? Maka dia berkata: ini mungkar” sebagaimana Al Bukhari meriwayatkan dari Ibnu Abbas radliyallaahu ‘anhu “Bahwa Rasulullah shallallaahu ‘alaihi wasallam melihat seorang laki-laki berdiri di panas matahari, maka beliau berkata: Siapa ini? Mereka menjawab: ini Abu Israil ingin berdiri di panas matahari, tidak duduk, tidak berteduh dan tidak berbicara, maka Rasulullah shallallaahu ‘alaihi wasallam berkata: suruh dia agar berbicara, duduk dan berteduh serta menyempurnakan shaumnya.”[48] Hal ini andaikata dia lakukan untuk istirahat atau tujuan yang mubah tentulah tidak dilarang darinya, akan tetapi tatkala dia melakukannya dalam rangka bentuk ibadah maka dia larang darinya.

Dan begitu juga seandainya seseorang memasuki rumahnya lewat belakang rumah, tentuhal itu tidak haram atasnya, akan tetapi bila dia melakukan hal itu dalam rangka sebagai ibadah, sebagaimana yang biasa mereka kerjakan di masa jahiliyyah; dimana seseorang dari mereka bila ihram dia tidak masuk di bawah langit-langit, maka mereka dilarang dari hal itu, sebagaimana firman-Nya ta’ala:

[Dan bukanlah kebajikan memasuki rumah-rumah dari belakangnya, akan tetapi kebajikan itu ialah kebajikan orang yang bertakwa. Dan masuklah ke rumah-rumah dari pintu-pintunya] (Al Baqarah: 189).

Maka Allah ta’ala menjelaskan bahwa ini bukan kebajikan, meskipun ia bukan haram, namun barangsiapa melakukannya dengan anggapan kebajikan dan taqarrub kepada Allah maka ia maksiat lagi tercela juga mubtadi (ahli bid’ah), sedangkan BID’AH itu lebih dicintai iblis daripada maksiat, karena orang yang berbuat maksiat mengetahui bahwa ia itu berbuat maksiat sehingga bisa taubat, sedangkan mubtadi’ itu mengira bahwa yang dilakukannya adalah ketaatan sehingga tidak taubat.

Oleh sebab itu orang yang menghadiri simaa’ untuk bermain-main dan bersenang-senang maka dia tidak menganggap perbuatannya itu sebagai bagian dari amal solehnya dan dia tidak mengharapkan pahala dengannya. Dan adapun orang yang melakuannya atas dasar anggapan bahwa ia adalah jalan kepada Allah ta’ala maka sesungguhnya dia menjadikan hal itu sebagai dien, dan bila dia dilarang darinya maka ia seperti orang yang dilarang dari diennya,[49] dan ia memandang bahwa ia telah terputus dari Allah dan dihalangi dari bagiannya dari Allah bila ia meninggalkannya. Maka mereka itu adalah orang-orang yang sesat dengan kesepakatan ulama muslimin, dan tidak seorangpun dari para imam kaum muslimin mengatakan: Sesungguhnya menjadikan hal ini sebagai ajaran dan jalan kepada Allah ta’ala adalah hal yang mubah, bahkan justru orang yang menjadikan hal ini sebagai ajaran dan jalan kepada Allah ta’ala adalah orang yang sesat yang mengada-ada lagi menyelisihi ijma kaum muslimin. Dan barangsiapa (hanya) melihat kepada dhahir amalan dan berbicara atas dasarnya dan dia tidak melihat kepada perbuatan si pelaku dan niatnya maka ia bodoh lagi berbicara dalam dien ini tanpa ilmu.

Maka pertanyaan tentang hal seperti ini adalah dikatakan: Apakah yang dilakukan mereka itu adalah jalan, qurbah dan ketaatan kepada Allah ta’ala yang dicintai Allah ta’ala dan Rasul-Nya ataukah tidak? Dan apakah mereka itu diberi pahala atas hal itu ataukah tidak? Dan bila hal ini bukan qurbah, ketaatan dan ibadah kepada Allah, terus mereka melakukannya atas anggapan bahwa ia adalah qurbah, ketaatan, ibadah dan jalan kepada Allah ta’ala, apakah halal keyakinan ini bagi mereka? Dan amal ini atas dasar anggapan ini?

Dan bila pertanyaannya atas dasar sisi ini maka orang yang alim yang mengikuti Rasul shallallaahu ‘alaihi wasallam tidak mungkin mengatakan: Bahwa ini termasuk qurbah dan ketaatan, dan bahwa ia termasuk macam ibadah, dan bahwa ia termasuk jalan Allah ta’ala serta sarana-Nya yang mana mereka itu mengajak (manusia) dengannya kepada Allah, dan tidak (mungkin orang alim itu mengatakan) bahwa ia termasuk apa yang dengannya Allah ta’ala memerintahkan hamba-hamba-Nya; baik perintah yang bersifat kewajiban maupun perintah yang bersifat istihbab. Sedangkan suatu yang bukan termasuk kewajiban dan mustahabbat maka ia itu bukanlah hal yang terpuji, bukan pula hal yang baik, bukan pula sebagai ketaatan dan bukan pula ibadah dengan kesepakatan kaum muslimin.

Barangsiapa melakukan suatu yang bukan kewajiban dan bukan pula mustahab atau dasar anggapan bahwa ia termasuk jenis kewajiban atau mustahab maka ia sesat lagi ahli bid’ah, dan perbuatannya atas dasar anggapan ini adalah haram tanpa ada keraguan.[50] Apalagi banyak dari kalangan yang menjadikan simaa’ yang muhdats (bid’ah) ini sebagai jalan (dakwah), di mana mereka mengedepankannya terhadap simaa’ Al Qur’an dari sisi ketersentuhan hati dan perasaan, dan bisa saja mereka mengedepankannya terhadapnya dari sisi keyakinan, di mana kamu mendapatkan mereka mendengarkan Al Qur’an dengan hati yang kosong, lisan yang lalai, gerakan yang tidak menentu serta suara yang tidak disertai hati dan tidak dijiwai, namun bila mereka mendengar “mukaa” dan “tashdiyah”[51] maka hati mereka menyimak, terjadi kontak yang dicintai dengan yang mencintai, suara pun sunyi tenang dan gerakan pun berhenti senyap, sehingga tidak ada batuk, tidak ada bersin, tidak ada gaduh dan tidak ada teriakan. Dan bila mereka membaca sesuatu dari Al Qur’an atau mendengarnya maka itu dilakukan secara dipaksakan dan dibuat-buat, seperti halnya orang yang mendengarkan sesuatu yang tidak ia perlukan dan tidak ada faidah baginya di dalamnya, namun bila mereka mendengar seruling setan maka mereka mencintainya, antusias kepadanya dan ruh mereka menyimaknya.

MAKA MEREKA itu adalah bala tentara syaitan dan musuh-musuh Ar Rahman. Mereka mengira bahwa diri mereka itu bagian dari wali-wali Allah yang bertaqwa, padahal keadaan mereka ini sangat serupa dengan keadaan musuh-musuh Allah yang munafik. Karena sesungguhnya orang mu’min itu mencintai apa yang Allah ta’ala cintai dan membenci apa yang Allah ta’ala benci, dia loyal kepada wali-wali Allah dan memusuhi musuh-musuh Allah, sedangkan mereka itu malah mencintai apa yang Allah benci dan membenci apa yang Allah cintai, mereka loyal kepada musuh-musuh Allah dan memusuhi wali-wali-Nya.[52] Dan karena hal ini terjadilah bagi mereka bisikan-bisikan syaitan sesuai kadar senandung syaitan yang mereka lakukan. Dan semakin jauh mereka dari Allah dan Rasul-Nya serta jalan kaum mu’minin maka semakin dekat mereka dari musuh-musuh Allah dan Rasul-Nya serta (dari) bala tentara syaitan.

Di antara mereka ada yang terbang di udara padahal syaitanlah yang membawa dia terbang di antara mereka ada yang membuat kesurupan hadirin padahal syaitan-syaitannya-lah yang membuat mereka kesurupan, dan di antara mereka ada yang menghadirkan makanan dan lauk pauk serta memenuhi poci dari udara padahal syaitanlah yang melakukan itu. Maka orang-orang bodoh mengira bahwa ini termasuk karamah wali-wali Allah yang bertaqwa, padahal sebenarnya termasuk jenis perbuatan para dukun, tukang sihir dan syaitan-syaitan sejenis mereka lainnya. Sedangkan orang yang bisa membedakan keadaan-keadaan yang berasal dari Ar Rahman dan yang berasal dari jiwa dan syaitan maka tidak terkabur atasnya al haq dengan al batil.

Wal billahi taufiq wallahu a’lam. Shalawat dan salam semoga Allah melimpahkannya kepada Muhammad, keluarganya dan para sahabatnya.

Ucapan Mutiara

  • [Hati-hatilah kamu dari penguasa (jangan) kamu mendekati dari mereka atau berbaur dari mereka dalam sesuatu hal apa saja, dan hati-hatilah kamu tertipu dan dikatakan kepada kamu “Agar kamu menjadi perantara yang membantu dan membela orang yang didzalimi atau mengembalikan hak” karena sesungguhnyaitu adalah tipuan iblis, dan itu hanya dijadikan tangga oleh ahli baca yang bejat]” (Dari Hilyah, karya Abu Nu’aim: 6/376-377)
  • [Dan setiap yang tidak tercapai kepadanya kecuali dengan amalan yang haram maka ia haram selamanya, … dan ini termasuk bukti-bukti yang pasti lagi diketahui dengan awal perabaan dan sepontan akal. Dan barangsiapa yang menyelisihi di dalamnya maka dia adalah orang yang ngawur lagi menolak suatu yang nyata terang. Wabillahi taufiq] Ibnu Hazm – Al Ihkam Fi Ushulil Ahkam (1/328)
  • [Maka tidak berpaling seorangpun dari cara-cara yang syar’iy kepada yang bid’ah kecuali karena kebodohan atau kelemahan atau tujuan yang buruk] (Syaikhul Islam Ibnu Taimiyyah)
  • [Tidak boleh menetapkan hukum dengan sekedar istihsan dan istishlah, karena sesungguhnya itu adalah pensyari’atan bagi dien ini dengan ra-yu (pikiran), sedangkan itu adalah haram berdasarkan firman-Nya ta’ala: “Apakah mereka memiliki sembahan-sembahan yang mensyari’atkan bagi mereka dari dien ini apa yang tidak Allah izinkan” (Asy Syura: 21)] (Syaikhul Islam Ibnu Taimiyyah Ash Sharim 331)
  • [Maka tidak boleh para pembawa dakwah ini memperhitungkan hitungan hasil-hasil ini, namun yang wajib adalah mereka berjalan di atas manhaj dakwah yang jelas dan tegas lagi tepat dan mereka membiarkan hasil-hasil istiqamah ini kepada Allah, dan tidak akan terbukti kecuali kebaikan di akhir perjalanan.

Dan ini adalah Al Qur’anul Karim mengingatkan mereka kepada keberadaan bahwa syaitan selalu mengintai keinginan mereka untuk bisa menembus dari arahnya kepada inti dakwah] (Sayyid Quthub)

Penterjemah Berkata: Selesai 25 Dzul Qa’dah 1427 H di Sijn Bandung

[1] Lihat buku kecil ”Amiruna Wa Amiruhum” dan ia adalah perbandingan antara Al Faruq dengan Macchiavelli karya Muhammad Rawwas Qal’ajiy

[2] Perhatikan hal ini, kemudian lihatlah pada realita para thaghut masa kini; tentu engkau melihat hal yang sangat mengherankan.

[3] Ushulul Ahkam karya Al Amidiy 4/213

[4] Lihatlah Raudlatun Nadhir karya Ibnu Qudamuh halaman: 147 atau Mudzakkirah Al Ushul karya Asy Syinqithiy halamam: 167

[5] Irsyadul Fuhul 140

[6] Yang di maksud dengan “seorang pun” di sini: adalah orang-orang yang dianggap dari kalangan ulama dan orang-orang yang mengerti. Adapun Ruwaibidlah yang melontarkan apa yang tidak mereka ketahui dan berbicara dengan apa yang tidak mereka ilmui dari kalangan yang hari ini tampil berbicara dalam urusan dien yang paling berbahaya, maka mereka itu telah berani untuk mengatakan apa yang lebih buruk dan lebih busuk dari itu.

[7] Beliau maksudkan dalam Ushulul Fiqh dan bab-bab dalil-dalil hukum.

[8] Dikeluarkan secara marfu dari ibnu Mas’ud oleh Abu Dawud Ath Thayalisiy, Al Bazzar, Ath Thabraniy dan yang lainnya, dan diriwayatkan secara marfu’ dari Anas dengan Isnad yang gugur, lihat Kasyful Khafa wa Muzilul Ilbas hadist no: 2214

[9] Lihat Mabhats Ijma dalam Irsyadul Fuhul sebagai contoh.

[10] Lihatlah Ushul Al Ahkam karya Al Amidiy 4/5/2 dan Al Ihkam Fi Ushulil Ahkam karya Ibnu Hazm 2/197, serta lihat fatwa-fatwa sulthan para ulama Al ‘Izz Ibnu Abdussalam.

[11] Dan ucapannya setelah itu: “…dan tidak mengatakan di dalamnya kecuali orang yang alim akan ijtihad lagi mengerti untuk menyerupakan atasnya…” adalah jelas bahwa beliau memaksudkan qiyas, oleh sebab itu beliau bekata setelah itu: “…dan bila halnya seperti itu maka wajib atas orang alim untuk tidak berkata kecuali dari arah ilmu, sedangkan arah ilmu adalah khabar yang lazim untuk qiyas dengan bukti-bukti terhadap kebenaran, agar ahli ilmu itu selalu mengikuti khabar, dan pencari khabar dengan qiyas sebagimana orang yang menghadap ka’bah dengan melihat langsung dan orang yang berupaya menghadapnya dengan berdalil dengan tanda-tanda sembari berupaya keras…”

[12] Dari Irsyadul Fuhul halaman 240

[13] Perhatikan, ini pada orang alim…!!! Maka bagaimana dengan para pengekor yang tidak mencium bau ilmu dan tidak mengetahui apa rasanya

[14] Raudlatun Nadhir Wa Junnatul Munadhir halaman 149

[15] Lihatlah Madzakkirah Al Ushul milik Asy Syinqithiy halaman: 170

[16] Irsyadul Fuhul halaman: 242

[17] Raudlatun Nadhir Wa Junnatul Munadhir halaman: 149

[18] Sebagian ulama menjadikan nasab dan kehormatan satu, sehingga jumlahnya menjadi lima, dan telah kami jelaskan dalam kitab kami “Kasyfun Niqab ’An Syari’atil Ghab” bagaimana bahwa syari’at telah datang untuk melindungi dlaruriyyat ini, dan bahwa qawanin wadl’iyyah (undang-undang buatan) yang dibuat oleh para thaghut bekerja siang malam untuk menghancurkannya.

[19] Lihat Raudlatun Ndhir Wa Jannatul Munadhir, karya Ibnu Qudamah halaman: 150

[20] Dari Mandhumah Al Qawa’id Al Fiqhiyyah karya Abdurrahman Ibnu Nashir As Sa’diy, dahulu saya telah mempelajarinya dan saya merapikan syarahnya serta saya tambahkan kepada isi aslinya faidah yang beraneka ragam di awal masa thalabul ilmi.

[21] Begitu dalam catakan Majmu Al Fatawa, dan bisa jadi yang benar adalah (dalam) sebagaimana ia jelas dari konteksnya karena pembicaraan itu dalam hal celaan mashlahat-mashlahat yang kosong dari dalil

[22] Terbitan Ad Dar As Salafiyyah di Kuwait, dan ini bukanlah satu-satunya tempat yang dikritik terhadapnya. Kitab ini pada dasarnya disusun dalam rangka melegalkan keikutsertaan di dalam parlemen legislatif dan wasaail dakwah modern lainnya yang sejalan dengan jalan orang-orang kafir dan yang menyebrangi jalan kaum mu’minun sebagaimana ia nampak pada pembukaannya.

[23] Dan dia dalam masalah ini telah dibantah oleh Syaikh Ali Al Ja’faniy Al Yamaniy rahimahullah yang di hukum mati di Hijaz setelah tragedi Al Haram tahun 1400 H, di dalam risalah yang beliau namai kasyful Haqaiq.

[24] Seagai contoh silahkan lihat kitab (Lid Du’at Faqath), milik Jasim Al Muhalhil Al Yasin halaman:231 dan kitab( Hukmul Musyarakah Fil Wizarah Wal Majalis An Niyabiyyah) halaman: 91

[25] Dari ucapan Ibnul Qayyim dan dituturkan juga oleh Abil’lzzi dalam Syarh Ath Thahawiyyah.

[26] Lihat halaman 88 dari kitab “Hukum Musyarakah Fil Wizarah Wal l Barlamat At Tasyri’iyyah karya Umar Al Asyqar yang di dalamnya ada istidlal dengan ucapan Syaikhul islam Ibnu Taimiyyah dalam bab peraihan mashlahat terbesar dari dua mashlahat yang ada dengan meninggalkan yang satunya lagi, dengan tidak memperhatikan bahwa mashlahat terbesar di dalam kehidupan ini adalah perealisasian tauhid dan kufur kepada thaghut.

[27] Perhatikan: Ini adalah mashlahat umum yang dlaruriy (sangat penting)!! Sedangkan keadaan negeri adalah seperti itu, namun demikian tetap Al Khalifah Ar Rasyid tidak mau membuat mashlahat yang menyelisihi sunnah dan al haq

[28] Dari Tarikh Al Khulafa karya As Sayuthiy hal 237, dan berkata setelah itu hal 241 (Semua yang saya utarakan telah dimusnadkan oleh Abu Nu’aim dalam Al Hilyah) dan lihat juga dalam Asy Sifa karya Al Qadliy ‘Iyadl 2/15

[29] Lihat Siyar A’lam An Nubala 7/229. Tadzkiratul Hafidh 1/203 dan Hilyatul Auliya 6/356 serta yang lainnya.

[30] Al Bidayah wan Nihayah 12/282-283

[31] Perhatian: Adz Dzahabiy berkata dalam siyar A’lamin Nubala 21/368: (Semoga Allah merahmati dan memaafkannya, andai saja beliau tidak menceburkan diri pada takwil)

[32] Dan berkata hal 122: “Dan secara umum, Sesungguhnya masuk mendatangi para penguasa itu adalah bahaya yang besar, karena niat bisa jadi baik di awal masuknya terus ia berubah dengan sebab penghormatan dan pemberian mereka, atau dengan sebab menginginkan apa yang ada pada mereka, dan akhirnya tidak tahan dari berbasa-basi kepada mereka dan (dari) meninggalkan pengingkaran terhadap mereka. Dan sungguh Sufyan Ats Tsauriy radliyallaahu ‘anhu berkata: (Saya tidak takut dari penghinaan mereka kepada saya, namun hanyalah saya takut dari penghormatan mereka sehingga hati saya cenderung kepada mereka). Dan sungguh para ulama salaf menjauh dari para penguasa tatkala nampak sikap aniaya mereka, kemudian umara mencari-cari mereka karena kebutuhannya kepada mereka dalam hal fatwa dan penanganan urusan, kemudian tumbuhlah orang-orang yang kuat kecintaan mereka terhadap dunia terus mereka mempelajari banyak ilmu yang layak bagi umara dan mereka membawanya kepada mereka untuk mendapatkan (bagian) dari dunia mereka”

[33] Ia adalah risalah yang indah yang beliau kirim kepada saudarinya Aminah Quthub yang untuk pertama kalinya diterbitkan Majalah Al Fikr Tunisia dengan judul “Adlwaa Min Ba’id” dan itu pada volume VI, tahun keempat (Aadzar 1959 M) kemudian setelah itu diterbitkan di dalam buku kecil beberapa kali terbitan. Dan ucapan yang di atas adalah pada poin (15) darinya hal 26.

[34] Syaikhul Islam rahimahullah dalam jawabannya ini tidak menyinggung-nyinggung ucapan si penanya di sini “dengan rebana tanpa memakai kecrekan” akan tetapi beliau berkata di empat lain “… sebagaimana diruhshahkan bagi wanita menabuh rebana di pernikahan dan hari-hari bahagia, adapun laki-laki di masa Rasulullah maka tidak seorangpun di antara mereka menabuh rebana dan tepuk tangan, justru telah tsabit dalam Ash Shahih dari beliau bahwa beliau berkata:” tepuk tangan itu hanya bagi wanita dan tasbih buat laki-laki” dan “beliau melaknat wanita-wanita yang menyerupai laki-laki dan laki-laki yang menyerupai wanita”. Dan dikarenakan menyanyi, menabuh rebana dan tepuk tangan itu termasuk perbuatan wanita, maka salaf menamakan laki-laki yang melakukan hal itu sebagai banci dan menamakan kaum pria yang menyanyi sebagai banci-banci, dan ini adalah masyhur dalam ucapan mereka” Lihat risalah ke 13 dalam hal simaa’ dan raqsh(joget) dari Majmu’atur Rasuail Al Kubra 2/301

Apakah rela dengan cap semacam ini orang-orang yang menyebarkan nasyid-nasyid mereka dengan rebana di tengah-tengah pemuda kaum muslimin dengan dalih pengadaan solusi pengganti bagi lagu-lagu yang cabul (yaitu dalih mashlahat dakwah)!! Dan sungguh iblis telah membuktikan kebenaran dugaannya terhadap mereka, di mana dia menipu mereka dengan talbis-talbis yang batil ini. Dan seandainya mereka kembali kepada diri mereka sendiri dan mereka berpikir; apakah mereka lebih pintar dan lebih bijaksana daripada Rasulullah shallallaahu ‘alaihi wasallam serta lebih perhatian terhadap dakwa ini? Dan kemudian, sedandainya hal itu baik tentulah Rasulullah tidak ketinggalan dengannyadan tentu mereka tidak akan lebih mendahului beliau kepadanya.

[35] Syababah diambil dari syabbahu yusyabbibu, yaitu menceritakan wanita, dan tasybibu asy syi’ri artinya: melembutkan senandung syair dengan menyebutkan wanita.

Dan Syababah: seruling, salah satu alat musik.

[36] HR Muslim (Al Imarah 46) dari Abdullah Ibnu Amr Ibnul ‘Ash dengannya lafadh (sesungguhnya tidak ada seorang Nabi pun sebelumku melainkan wajb atasnya ….) dan terhadap hal itu dibawalah ucapan Syaikhul Islam “telah tsabit darinya dalam Ash Shahih” dan bukan terhadap Al Bukhari, dan begitu juga diriwayatkan oleh An Nasai 7/153 dan Ibnu Majah no 3956 serta Ahmad 2/191.

[37] Musnad Ahmad 4/126-127, Abu Dawud (Tahun 5), At Tirmidziy (Kitabul ilmi 16), dan berkata hadits hasan shahih, Ibnu Majah (Al Muqaddimah 6), Ad Darimiy (Muqaddimah 16) dan yang lainnya

[38] Juz dari hadits mursal yang diriwayatkan Abdurrazaq dalam mushannafnya (20100) dari ‘Imran Kawan Ma’mar

[39] Musnad Al Imam Ahmad 4/126, Ibnu Majah dalam Al Muqaddimah dengan nomor 43 dari hadits Al Irbadl Ibnu Sariyah yang lalu, dan Ibnu Majah meriwayatkan seperti lafadh ini dari Abu Ad Darda secara marfu, beliau sebutkan dalam Al Muqaddimah hadits no 5

[40] Dan ini adalah ringkasan jawaban terahdap pertanyaan si penanya.

[41] Dan kamu sudah mengetahui dalam uraian yang lalu bahwa timbangan mashlahat dan mafsadah hanyalah kepada Allah Sang Pembuat hukum yang Maha Bijaksana, bukan kepada hawa nafsu dan istihsan.

[42] Perhatikan ucapan yang sangat berharga ini, karena sesungguhnya ia hampir bisa menjadi kaidah yang umum (qaidah kulliyyah) pada keadaan-keadaan manusia secara umum dan du’at secara khusus. Dan orang yang mengamati perihal keadaan para du’at zaman kita ini lagi memperhatikan realita mereka, ia akan mengetahui kebenaran ucapan Syakhul Islam ini dan firasatnya, karena sesungguhnya keberpalingan para du’at dari manhaj para nabi atau sikap acuh (tafrith) mereka dalam penerapan millah ibrahim secara praktek perbuatan dalam realita dakwah ilallah adalah hanya terjadi karena salah satu dari tiga sebab ini, yaitu bisa jadi karena kebodohan akan hakikatnya, atau lemah (tidak mampu) dari menanggung resiko-resikonya yang berat dan kesukaran, kesulitan serta ujian yang menghampirinya, atau karena tujuan yang buruk berupa kekuasaan, atau jabatan atau kepemimpinan atau keanggotaan di Dewan Perwakilan atau harta. Semoga Allah merahmati Syaikhul Islam, karena sesungguhnya beliau melihat dengan cahaya syari’at, furqan at taqwa dan firasat mu’min.

[43] Lihat Al Bukhariy (Fadlailul Qur’an 9/92, dan Muslim (Shalatul Musafirin) bab 34 no 236 dan diriwayatkan pula oleh Imam Ahmad dan para penulis As Sunnah

[44] Al Bukhariy (Kitab At Tafsir 8/250 dan Muslim (Shalatul Musafirin) bab 40 dan yang lainnya

[45] Lihat Al Bukhari, Kitab Asy Syahadat 9, Fadlail Ash Shahabah 210 dan yang lainnya

[46] HR Abu Dawud dalam unannya, kitabul adab (bab karahiyyatil ghina waz zamri)

[47] Saya katakan: Bila ini adalah ucapan Syaikhul Islam perihal orang yang menjadikan sebagian hal-hal mubah sebagai ibadah dan qurbah kepada Allah ta’ala, maka bagaimana gerangan dengan orang yang menjadikan suatu yang haram atau kekafiran seperti itu, sehingga dia taqarrub kepada Allah dengan kekafiran yang nyata atau kemusyrikan yang jelas, seperti orang yang bersumpah untuk menghormati UUD syirik dan UU kafir dan menampakkan pembelaan terhadap wali-walinya dan dia menerima untuk menjadi musyarri’ (pembuat hukum/UU/UUD) menurut UUD itu seraya mengklaim bahwa dalam hal itu ada pembelaan bagi dien ini dan mashlahat dakwah? Kita memohon ‘afiyah dan keselamatan kepada Allah.

[48] Lihat Al Bukhariy Kitabul Aiman Wan Nadzur 11/586 dan diriwayatkan pula oleh Abu Dawud, Ibnu Majah dan yang lainnya.

[49] Sebagaimana ia keadaan banyak du’at yang menjadikan dari jalan-jalan yang bengkok lagi menyimpang dari jalan para nabi sebagai dien (paham/ajaran/pegangan), maka sesungguhnya mereka itu membela-belanya sebagaimana orang membela-bela diennya, dan oleh sebab itu mereka menvonis bid’ah orang yang menyelisihi mereka di dalamnya dan mencapnya dengan cap-cap keberlepasan dari dien atau dengan sebutan khawarij dan ahli-ahli bid’ah lainnya. Berbeda halnya dengan orang yang menjadikan hal itu sebagai amal yang bersifat duniawiy semata ….!!

[50] Maka sebagaimana dengan orang yang melakukan suatu yang haram atau kekafiran atas dasar anggapan bahwa ia itu bagian dari kewajiban dien ini dan mashlahat dakwah??

[51] Mukaa adalah siulan, dan tashdiyah adalah tepuk tangan. Dan ia yang berasal dari firman-Nya ta’ala tentang kaum musyrikin:

Sembahyang mereka disekitar Baitullah itu, lain tidak hanyalah siulan dan tepukan tangan” (Al Anfal: 35).

Di dalamnya ada isyarat kepada penyerupaan para pelaku simaa’ tersebut dengan kaum musyrikin itu pada sesuatu dari ibadah mereka.

[52] Alangkah cocoknya ucapan Syaikhul Islam ini terhadap banyak orang dari kalangan yang menyandarkan diri kepada dakwah dan dien dari kalangan jama’ah-jama’ah Tajahhum dan Irja di zaman ini, di mana mereka itu membenci kaum muwahhidin yang memusuhi para thaghut lagi berlepas diri dari kebatilan mereka, membenci jalan mereka, menganggap bodoh mereka dan mencela dakwah mereka, di waktu yang mana mereka menampakkan di dalamnya sikap nushrah para thaghut atau membela-bela mereka, menambal kebatilan merka dan menegakkan syubhat yang batil untuk melegalkannya – seperti pujian mereka terhadap demokrasi, dan pembelaan mereka terhadap UU dan UUD – atau mereka menegakkan syubhat dalam rangka menganggap ringan kebatilan itudengan klaim mereka bahwa ia meskipun batil namun tidak sampai kepada kemusyrikan dan kekafiran yang mengeluarkan dari millah, akan tetapi ia adalah kufrun duna kafrin.

Sesungguhnya pandangan itu tidak buta, akan tetapi yang buta adalah hati yang ada di dada


Untitled Document

KEKAFIRAN NEGARA SAUDI SERI 01

MEMBONGKAR KEKAFIRAN NEGARA SAUDI

الكواشف الجلية في كفر الدولة السعودية

PENULIS

SYAIKH ABU MUHAMMAD ‘ASHIM AL MAQDISIY

ALIH BAHASA

ABU SULAIMAN

HAK PENERBITAN BUKU INI BEBAS BAGI SIAPA SAJA DAN DIPERBOLEHKAN BAGI SETIAP ORANG UNTUK MENCETAKNYA, MENTERJEMAHKANNYA SERTA MENYEBARKANNYA DALAM RANGKA MEMBUAT GERAM MUSUH-MUSUH ALLAH. DAN BEBAS JUGA UNTUK MEMBISNISKANNYA TANPA IZIN TERLEBIH DAHULU KEPADA PENULIS DENGAN SYARAT TIDAK MELAKUKAN PERUBAHAN SEDIKITPUN TERHADAP ISINYA

CETAKAN KE DUA TAHUN 1421 H

يا ربّ ..

حتّى شددت بنورها برهاني
حتى تقوّي أيدها إيماني
أسطو على ساداتهم بطعاني
ولأفرين أديمهمم بلسان ([1])
ولهتك ستر جميعكم أبقاني
أعيى أطبتكم غموض مكاني
أنا سمّكم في السرّ والإعلان
أنا غصّة في حلق من عاداني
وأساً عليّ وعضّوا كلّ بنان
حتّى تلقّف إفككم ثعباني
وبه أزلزل كل من لاقاني
من كيد كلّ منافق خوانِ
فئتان للرّحمن عاصيتان
فعل الكلاب بجيفة اللّحمان
(وتساقطوا في فتنة السّلطان)
لا خير في دنيا بلا أديان
فصرفت منهم كلّ من ناواني
فوجدتها قولاً بلا برهان
والله من شبهاتهم نجّاني
وعضضته بنواجذ الأسنان
فهما لقطع حجاجكم سيفانِ
فهما لكسر رؤوسكم حجران
حُمُراً بلا عنن ولا أرسانِ
وكسرتكم كسراً بلا جبرانِ
هتكت ستوركم على البلدان
تركت رؤوسهم بلا آذانِ
ضربت لفرط صداعها الصدغانِ
صاب وفي الأجساد كالسّعدانِ
بمحمّد فزها به الحرمان
مادام يصحب مهجتي جثماني
حتّى تغيّب جثّتي أكفاني
حتّى أبلغ قاصياً أو داني
ولتحرقن كبودكم نيراني
فيسير سير البزل بالرّكبان
بغضاً أقلّ قليلة أضناني
كي لا يرى إنسانكم إنساني
لكن بإسخاطي لكم أرضاني

فوحقّ حكمتك التي آتيتني
لئن اجتبتني من رضاك معونة
فلأنصرنّ الحقّ حتى إنني
ولأفضحنّهم على طول المدى
الله صيّرني عليكم نقمة
أنا في حلوق جميعكم عود الشّجا
أنا همّكم أنا غمّكم أنا سقمكم
أنا تمرة الأحباب حنظلة العدا
موتوا بغيظكم وموتوا حسرة
الله صيرني عصا موسى لكم
بأدلة القرآن أبطل سحركم
هو ملجئي هو مدرئي هو منجائي
قرّاؤكم قد شابهوا فقهاءكم
يتكالبون على (الطّغاة وبابهم)
(قد بايعوا آل السّعود وحكمهم)
(قد آثروا الدّنيا على أديانهم)
ولقد برزت إلى كبار (شيوخهم)
وقلبت أرض حجاجهم ونثرتها
والله أيّدني وثبّت حجّتي
إنّي اعتصمتُ بحبلِ شرعِ محمد
الشرعُ والقرآن أكبر عدّتي
ثقلاً على أبدانكم ورؤوسكم
عمري لقد فتشتكم فوجدتكم
أحضرتكم وحشرتكم وقصدتكم
إني قصدت جميعكم (بكواشفٍ)
هي (للمباحث) درة عمريّة
هي في رؤوس (الظالمين) شقيقة
هي في قلوب (طغاتكم وعبيدهم)
فوحق من ختم الرّسالة والهدى
لأقطّعنّ بمعولي أعراضكم
ولأهجونّكم وأثلب حزبكم
ولأهتكنّ بمنطقي أستاركم
ولأهجونّ صغيرك وكبيركم
ولأكتبنّ إلى البلاد بسبكم
إني لأبغضكم وأبغض حزبكم
لو كنت أعمى المقلتين لسرّني
لم أدّخر عملاً لربّي صالحاً

YA RABBI

Demi kebenaran hikmah-Mu yang telah Engkau berikan kepadaku

Sehingga dengan cahayanya telah aku kokohkan bukti dalilku

Andaikata Engkau pilih hamba-Mu ini dengan bantaun dari keridlaan-Mu

Maka kokohkanlah sehingga ia menguatkan keimananku

Sungguh akan kubela kebenaran ini sampai aku bisa

Menyerang para pemimpin mereka dengan tusukan-tusukanku

Dan akan kutelanjangi mereka selama umur hidup ini

Dan akan kugilas mereka semua dengan lisanku ini [2]

Allah telah menjadikanku sebagai petaka bagi kalian

Dan Dia telah membiarkanku untuk membongkar kedok kalian semua

Aku di tenggorokan kalian adalah duri yang menghujam

Yang mana kesamaran tempatku telah memusingkan kalian

Aku adalah pembingung kalian, pemusing kalian dan penyakit bagi kalian

Aku adalah racun bagi kalian di di mana saja kalian berada

Aku adalah buah manis bagi kekasih dan buah pahit bagi semua musuh

Aku adalah duri di dalam tenggorokan orang yang memusuhiku

Matilah kalian dengan kegeraman dan matilah kalian dengan penyesalan

Serta kemarahan terhadapku dan gigitlah semua jari kalian

Allah telah jadikanku sebagai tongkat Musa untuk binasakan kalian

Sampai ularku membabat semua kepalsuan kalian

Dengan dalil-dalil Al Qur’an aku gugurkan sihir kalian

Dan dengannya aku goncangkan setiap orang yang aku temui

Al Qur’an adalah sandaranku, perisaiku dan penyelamatku

Dari tipu daya setiap orang munafiq lagi pengkhianat

Para Qurra kalian telah menyerupai para fuqaha kalian

Dua kelompok yang maksiat kepada Yang Maha Penyayang

Mereka berdatangan (kepada para thaghut dan pintu mereka)

Layaknya anjing yang menghampiri daging bangkai yang busuk

(Mereka telah membai’at Alu Su’ud dan pemerintahannya)

(Dan mereka telah berguguran di dalam fitnah penguasa)

(Mereka telah pentingkan dunia mereka daripada agamanya)

Sedangkan tidak ada kebaikan bagi dunia tanpa agama

Aku telah hadir untuk perang tanding melawan kibar (masyayikh mereka)

Maka aku palingkan dari mereka setiap orang yang melawanku

Aku balikkan semua hujjah mereka dan aku cerai beraikan

Maku aku dapatkannya sebagai ucapan yang tidak berdalil

Allah telah menolongku dan mengokohkan hujjahku

Dan Allah telah selamatkanku dari segala syubhat mereka

Aku telah berpegang dengan tali ajaran Muhammad

Dan aku pegang erat dengan sekuat tenagaku

Syari’at dan Al Qur’an adalah bekal terbesarku

Keduanya adalah pedang untuk memotong hujjah kalian

Sebagai beban di atas badan dan kepala kalian

Keduanya adalah batu untuk memecahkan kepala kalian

Demi Allah, aku telah teliti kalian, maka ternyata aku dapatkan kalian ini

Adalah keledai tanpa kedali dan tanpa ikatan

Aku telah hadirirkan kalian, aku kumpulkan kalian dan aku datangi kalian

Serta aku pecahkan kalian dengan pecahan yang tidak bisa ditambal

Sungguh aku maksudkan kalian semua dengan (Kawasyif/pembongkaran)

Yang merobek tirai kalian yang menutupi negeri

Ia (bagi para polisi) adalah sebagai tongkat Umar

Yang meninggalkan kepala mereka tanpa telinga

Ia di atas kepala (orang-orang zalim) adalah Syaqiqah

Yang memukul kening karena keberaniannya yang tinggi

Ia di hati para thaghut dan aparatnya adalah

Tumpahan panas dan ia adalah bagaikan duri bagi badan itu

Demi Allah yang telah menutup kerasulan dan petunjuk

Dengan Muhammad yang mana terperangah dengannya manusia yang sesat

Sungguh akan kuputuskan kehormatan kalian dengan balincongku ini

Selagi nyawa masih menyertai badanku ini

Aku kan hina kalian dan aku kan telanjangi barisan kalian

Sampai kain kafanku menutupi jasadku ini

Akan kurobek tirai-tirai kalian dengan lisanku ini

Hingga aku sampaikan kepada orang yang jauh dan yang dekat

Akan ku hina yunior kalian dan para senior kalian

Dan apiku akan membara membakari hati kalian

Aku kan tuliskan ke semua negeri prihal celaan bagi kalian

Sehingga ia berjalan terus bersama para pengembara

Sungguh aku benci kepada kalian dan benci kepada barisan kalian

Dengan kebancian yang tidak bisa digantikan

Andai aku ini buta kedua mata tentu aku sangat senang

Agar badanku tidak melihat badan kalian

Aku tidak menabung amalan yang shalih untuk Rabb-ku

Selain dengan kebencianku terhadap kalian Dia telah meridlaiku

MUQADDIMAH

Bismillahirrahmannirahim

Segala puji hanya milik Allah yang telah menurunkan Al Furqan, shalawat dan salam semoga dilimpahkan kepada sosok yang mana bi’tsah dan dakwahnya menjadi pemisah antara ahlul haq dengan orang-orang yang melampaui batas, kepada keluarganya dan para sahabatnya yang mana kecintaan, kebencian, al walaa dan al baraa di sisi mereka adalah ikatan keimanan yang paling kokoh.

Al Imam Muslim meriwayatkan di dalam Shahihnya dari Aisyah radliyallahu ‘anha bahwa Nabi Shallallaahu ‘alaikhi wa sallam bersabda seraya mengkhithabi para sahabanya:

أهجوا قريشاً فإنّه أشدّ عليهم من رَشقِ بالنّبل

“Hinalah orang-orang Quraisy itu, karena hinaan itu lebih dahsyat pengaruhnya terhadap mereka daripada hujanan panah.”

Dan di dalamnya ada ungkapan Hasan:

والّذي بعثك بالحق لأفرينّهم بلساني فري الأديم

“Demi Dzat yang telah mengutusmu dengan al haq, sungguh saya akan robek-robek mereka dengan lisan saya ini seperti dirobek-robeknya kulit.”

Ini bila masalahnya adalah masalah hinaan dan jawaban akan cacian orang-orang musyrik[3], maka apa gerangan bila maksud utama di balik itu adalah perealisasian tauhid dengan kafir terhadap thwaaghiit dan baraa’ah darinya dengan cara menelanjanginya di hadapan manusia, membongkar keboborokannya serta menyingkap kepalsuannya, maka ini tidak diragukan lagi tergolong bentuk taqarrub kepada Allah adalah perbuatan terpuji, dan mencaci musuh-musuh dien dengan lisan itu adalah sesuatu yang patut dipuji.

Wa ba’du

Lembaran-lembaran ini telah saya susun dengan waktu yang sangat singkat lagi sempit, dan saya untuk mengumpulkan materinya tidak begitu menguras waktu yang banyak dan tenaga yang besar.

Dan yang membuat saya cepat-cepat mengeluarkan dan menghadirkannya adalah apa yang terjadi dan tersebar dari kelangan yang menisbatkan diri mereka kepada dakwah, ilmu dan jihad, yang berupa pembelaan mereka terhadap nidzam su’uudiy briithaaniy amriikiy kafir (system kafir Nega Saudi yang bergaya Inggris dan Amerika), keengganan banyak dari mereka untuk berbicara tentang Negara ini, menghalang-halangi orang darinya dan melarang orang-orang yang menjelaskan keburukannya dengan dalih-dalih dan klaim-klaim yang gugur lagi kosong dari dalil. Sungguh ini demi Allah adalah tergolong kesesatan yang paling besar, karena kebusukan Negara ini dan talbiis/kamuflase yang dilakukkannya adalah telah keterlaluan, sehingga termasuk hal terpenting pada masa sekarang adalah menghadang geraknya dan menelanjanginya sebelum menelanjangi Negara-negara lainnya, terutama karena Negara selain Saudi pada umumnya adalah nampak lagi terbuka.

Adapun Negara yang busuk ini adalah tergolong Negara yang paling dahsyat dalam menggunakan politik talbiis (kamuplase/penipuan) di hadapan manusia, meremehkan mereka dan memperminkan akal-akal mereka seraya mengklaim akan penerapan syari’at islamiyyah dan meninggalkan undang-undang buatan (qawaaniiin wadl’iyyah).

Negara yang busuk ini telah lihai dan pengalaman sekali dalam mempergunakan metode tadliis dan talbiis, sehinga status sebenarnya tertutup dan tidak nampak di mata banyak orang yang tergolong ahli ilmu dan aktivis dakwah, maka merekapun ikut serta dalam talbiis dan menutupi kebusukan itu. Engkau bias menemukan banyak dari mereka berbicara tentang Negara-negara lain dan kedzalimannya, mereka menyerang penerapan Negara-negara itu akan qawaaniin wadl’iyyah, dan mereka menulis buku-buku dan tulisan-tulisan tentang kekafiran in dan kemusyrikannya yang sangat nyata bahkan Negara yang busuk ini ikut serta juga dalam pencetakan buku-buku tersebut dan membagi-bagiknannya secara gratis kepada mausia, sehingga orang-orang yang menyaksikan antusias penguasa mereka akan penyebaran tulisan-tulisan itu mengira dan menduga bahwa pemerintah mereka yang mencetak dan membagi-bagikan buku-bukunya adalah pemerintahan yang memerangi qawaaniin wadl’iyyah, menjauhinya, dan enggan menerapkannya atau merujuk hukum kepadanya. Dan Negara busuk ini telah berhasil dan mumpuni dalam melakukan peranan tipu daya kotor ini, apalagi usaha talbiis itu tidak menghabiskan biaya besar, paling buat ongkos cetak buku-buku itu dan gaji bagi para syaikh-syaikh upahan.

Begitulah talbiis dari pemerintah, talbiss dari para syaikh, dan talbiis dari para da’i, sehingga mereka mengkaburkan agama manusia, bahkan masalahnya sudah lebih dari itu, di mana sebagian orang yang menisbatkan dirinya kepada jihad, dia melarang setiap usaha dan jihad melawan pemerintah itu, bahkan berbicara (tentangnya saja adalah dilarang) dengan dalih bahwa statusnya masih samar dan tidak jelas.

Alangkah senangnya para thaghut Alu Su’uud dengan keberadaan orang-orang seperti kalian, dan alangkah girangnya mereka dengan pemahaman dan pola pikir kalian. Demi Allah seandainya mereka itu mengetahui kalian dan mendapatkan jalan untuk menemui kalian tentu mereka membeli kalian dengan uang berjuta-juta (Riyal). Ini demi Allah adalah tergolong hal yang paling aneh, terutama bila itu bersumber dari orang yang telah menghabiskan umurrnya dalam memerangi para thaghut, bagaimana masuk ke medan jihad orang yang tidak mengetahui kenyataan yang dia hidup di dalamnya. Ini demi Allah adalah tergolong keajaiban zaman yang tidak pernah habis.

إن كان قلبك حيّا غير مفتون
ولو جئته بصحيحات البراهين 		إن عشت سوف ترى منها عجائبها
فمن يمُت قلبُه لا يهتدي أبداً

Bila engkau hidup, tentu engkau lihat keanehan-keanehan darinya.

Itu bila hatimu masih hidup lagi tidak terkena fitnah.

Siapa orang yang hatinya mati, maka dia tidak akan mendapatkan petunjuk selama-lamanya.

Meskipun engkau mendatangkan berbagi macam bukti yang jelas.

Seharunya bila mereka tidak mengetahui atau status negaranya itu masih samar atas diri mereka, seharunya mereka itu mencari (kejelasan) dan bertanya, daripada menghalang-halangi dan banyak berdebat,”karena sesungguhnya obat ketidaktahuan adalah bertanya,” Allah subhaanahu wa ta’aala berfirman:

Dan janganlah kamu berdebat (untuk membela) orang-orang yang mengkhianati dirinya. Sesungguhnya Allah tidak menyukai orang-orang yang selalu berkhianat lagi bergelimang dosa. An (Nisaa: 107).

Dan firman-Nya subhaanahu wa ta’aala:

Beginilah kamu, kamu sekalian adalah orang-orang yang berdebat untuk (membela) mereka dalam kehidupan dunia ini. Maka siapakah yang mendebat Allah untuk (membela) mereka pada hari kiamat? Atau siapakah yang jadi pelindung mereka (terhadap siksa Allah)?. “(An Nisaa: 109).

Oleh karenanya, dan supaya banyak orang tidak terpedaya dengan apa yang ditalbiiskan oleh orang-orang yang mengenakan gelar ulama dari kalangan yang telah menjual dien mereka dan kehormatannya kepada para penguasa, seperti orang yang bernama Abu Bakar Jabir Al Jazaa’iriy saat dia berkata menduga-duga dan berdusta atas nama Allah serta memberi tazkiyah (buat penguasa Alu Su’uud) di hadapan Allah subhaanahu wa ta’aala, (dia mengatakan): (Mana mungkin, mana mungkin Alu Su’uud menyamar terhadap mabda-ul haq (prinsif kebenaran) yang mana mereka menyerahkan hidupnya untuk menjaganya, membelanya dan membela orang-orang yang mendakwahkannya!! serta yang mengarahkan jalan kepadanya!! Sesungguhnya seandainya tidak tersisa kecuali seorang wanita tua dari keluarga Su’uud, tentu dia tidak mungkin menanggalkan dirinya dari prinsif kebenaran itu!!))..[4]

Dan dia berkata – kami berlindung kepada Allah dari orang-orang sesat – : (Sesungguhnya tidak ada seorang muslimpun yang shahih keislamannya, dan tidak ada seorang mu’min pun yang benar keimanannya, dan di negeri Islam mana saja, kecuali dia itu berangan-angan dengan penuh hatinya untuk dipimpin oleh keturunan Su’uud, dan sungguh seandainya dia itu bila diajak untuk membai’atnya sebagai raja atau khalifah bagi kaum muslimin tentu dia tidak bakal sungkan sedikitpun!! Itu semua dikarenakan sesungguhnya Negara in adalah jelmaan Islam, menegakkanya dan mendakwahkannya…)[5] , dan dia berkata: (Negara ini yang merupakan mukjizat abad ke empat belas, Negara ni yang mana tidak ada yang loyal kepadanya kecuali orang mu’min dan tidak ada yang memusuhinya kecuali orang munafiq lagi kafir, selama menegakkan perintah Allah!!!…)[6]

Penegakkan perintah Allah macam apa, ini wahai Jazaa’iriy… pengada-adaan, dusta, dan talbiis macam apa ini (tidak ada yang loyal kepadanya kecuali orang mu’min dan tidak ada yang memusuhinya kecuali orang munafiq lagi kafir…) apakah kamu tidak takut kepada Allah subhaanahu wa ta’aala?. Tentang siapa kamu berbicara?? Seandainya pembicaraan kamu ini tentang Saudi fase pertama umpamanya dan tentang orang yang membela tauhid di masa itu serta menyebarkannya, tentulah mungkin kamu dan ucapan kamu ini bias dimaklumi, meskipun pengithlaqkan ucapnmu ini sangat berbahaya.

Mana akalmu wahi Jazaa’iriy…apakah akalmu ini telah terbang bersama taab’iyyah/kewarganegaraan dan riyal??.

Sesungguhnya penduduk asli saja dari kalangan yang menisbatkan diri kepada ilmu sangatlah malu bila mereka mengatakan seperti ucapan-ucapanmu, jilatan-jilatanmu, dan pengithlaaqkanmu ini….semoga Allah merohmati Juhaiman….sungguh dia itu demi Allah sangat peka terhadapmu, dia peka saat dia menolak meneruskan kerjasama dakwah kepada allah bersamamu, dan dia berkata kepada orang yang berusaha untuk mengadakan shulh (ikatan damai) dengan kalian: “Kami tidak percaya dengannya… ada majelis-majelis rahasia di antara kita yang sampai kepada pemerintah…siapa yang melaporkannya!!!!”[7]

Bukankah engkau yang mengatakan: “Negara Islam ini adalah merupakan jelmaan keadilan Allah di muka bumi ini”[8] …kami berlindung dari butanya hati dan ditutupnya bashirah.

Kemudian amma ba’du.

Agar orang tidak terpedaya dengan ucapan orang ini dan orang-orang yang seperti dia dari kalangan ulama-ulama penguasa dan pemerintah, dan untuk tujuan yang telah lalu semuanya, kami berkeinginan menelanjangi di dalam lembaran-lembaran ini an nidzaam al khabiits (pemerintahan yang busuk) tersebut, agar pembaca yang muwahhid melihat hakikat sebenarnya Negara ini (yang merupakan jelmaan keadilan Allah di muka bumi ini!!!!) sebagaimana yang diklaim oleh orang sesat itu (Al Jazaa’iriy), kami bongkar sedikit dari kebatilan dan kegelapan-kegelapannya yang banyak lagi bercabang-cabang, sehingga dengannya terbongkar juga banyak dari kalangan orang-orang yang suka mentalbiis, berjatuhan pula topeng-topeng penutup, dan supaya diketahui orang-orang benar dari yang dusta, serta agar supaya Al Jazaa’iriy dan orang-orang yang seperti dia mengetahui saat kabut sudah tersingkap apakah di bawahnya itu kuda atau keledai.

Demi Allah, tidak ada yang mendorong kami untuk tampil di depan dalam masalah ini kecuali karena keengganan orang-orang dari membongkarnya serta kosongnya hutan dari singa-singa yang mempertahankan kehormatan, sehingga kita pada hari ini telah sampai pada situasi di mana kebohongan itu telah menutupi di dalamnya, bahkan terpancang dengan sangat disayangkan sekali di benak banyak pemeluk Islam, yang mana hal ini memaksa orang seperti saya untuk mengisi kekosongan yang ditinggalkan oleh singa-singa ilmu dan para pelindung tauhid.

Sering sekali saya berkumpul dengan para pimpinan aktivis dakwah dan jama’ah-jama’ah (Islamiyyah) di berbagai majelis, di dalamnya kami membicarkan sekitar setiap pemerintahan dan thaghut. Maka bila pembicaraan mulai mengarah tentang Negara Saudi ini, maka itu sandugan yang sangat besar bagi mereka, kuda-kuda dan kendaraan mereka enggan untuk melewatinya, pedang-pedang, tombak-tombak dan panah-panah mereka bergetaran dan kaku menghadapinya.

Tatkala hamba yang faqir kepada taufiq dan petunjuk Rab-nya ini melihat keadaan seperti itu, yang mana medan juang kosong dari singa-singa dan para pendekar, maka dia bersegera – di atas kelemahannya dan kurangnya kemampuan – untuk ikut serta dalam menyingkap tirai penutup dari wajah Negara yang buruk ini, dan dia berkata seraya merasa bangga dengan Sang Pencipta-nya lagi meminta pertolongan kepada-Nya serta bertawakkal terhadap-Nya: Saya orangnya..sayalah orangnya.” Maka dia keluarkan dari wadah panahnya sebagian panah tauhid, dan dia mengarahkannya kepada dada-dada kaum musyrikin, panah yang tidak bisa pecah dan meleset.

في ظلم الأكباد سبلاً لا ترى

تُري المنون حين تقفوا إثرها

Kematian di saat mereka mendapatkan tanda-tandanya dapat melihat

Di dalam kegelapan hati jalan-jalan yang tidak bisa dilihat

Dia melesatkan kudanya di medan tempur yang mana para pendekar merasa takut masuk ikut serta di dalamnya, seraya dia mengayunkan pedang dan tombaknya, dia menebas dan menusuk semua kepalsuan dan manipulasi yang ikut serta dalam penyebarannya para syaikh dan para da’i yang telah menjual dien dan tauhid mereka dengan sedikti uang seraya mereka berpaling dari firman Rab-nya:

“Hendaklah kamu menerangkan isi kitab itu kepada mauasi dan janganlah kamu menyembunyikannya. “(Ali Imran: 187).

Hamba yang faqir menulis lembaran-lembara ini dalam rangka penunaian kewajiban seraya meminta keteguhan dan kelurusan dari Rabbul ‘Ibaad. Dan ini dilakukan dalam rangka:

  • Mengingatkan kaum mu’miniiin.
  • Menyadarkan orang-orang yang masih tidur lagi lalai.
  • Membongkar kaum mulabbisiin dan munifiqiin.
  • Menelanjangi orang-orang murtad (kafir).
  • Menegakkan hujjah terhadap orang-orang yang membangkang.
  • Serta sebagai pelepas tanggung jawab di hadapan Allah Rabbul ‘aalamiin.

Semoga Dia menampakkan dien dan tauhid-Nya yang haq dalam keadaan jernih, bersih, lagi jauh dari pengkaburan tangan-tangan kotor, serta mudah-mudahan kebatilan itu terbongkar dan hancur luluh seraya jauh dari penyembunyian yang dilakukan oleh orang-orang yang menutup-nutupi dan pengkaburan yang dilakukan oleh orang-orang yang merekayasa. Dan supaya dari pemaparan ini kita bisa mencapai kesimpulan pada suatu penjelasan tentang sikap yang wajib diambil oleh orang muwahhid terhadap system (pemerintahan) yang bathil ini dan yang semisal dengannya, berupa sistim-sistim pemerintahan yang menyesatkan yang bersembunyi di balik topeng tathbiiq (penerapan) sebagian huduud dan syri’at Islam.

“Yaitu agar orang binasa itu binasanya di atas keterangan yang nyata dan agar orang yang hidup itu hidupnya dengan keterangan yang nyata pula. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui. (Al Anfaal : 42).

Dan kami tutup muqaddimah ini seraya mengingatkan pembaca yang budiman, bahwa amal (pekerjaan) ini adalah termasuk sunnah para nabi, dan ini demi Rab ka’bah bukanlah penyia-nyian waktu sebagaimana yang banyak dinilai orang-orang jahil.

Dengan amal ini kami meniti jalan Nabi kita Muhammad Sallahllahu ‘alaihi wa Sallam dalam dakwahnya kepada jalan Allah, dan meniti jalan para nabi dan para rasul sebelumnya, saat mereka menjelek-jelekkan thaghut-thaghut kaumnya, dan mereka membongkar kepalsuan dan keburukannya dalam rangka mengajak orang-orang untuk berlepas diri darinya dan kafir terhadapnya.

Thaghut-thaghut itu bermacam-macam bentuknya, dan setiap zaman selalu berbeda

coraknya, akan tetapi tuntutan tauhid akan tetap satu…

”Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah thaghut itu,” (An Nahl: 36)

“Karena itu barangsiapa ingkar kepada thaghut dan beriman kepada Allah, maka sesungguhnya dia telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus” (Al Baqarah: 256)

Dan demi merealisasikan tauhid yang merupakan hak Allah atas hamba-hamba-Nya, kita dituntut untuk kafir terhadap semua thaghut, dan berlepas diri dari semuanya dengan berbagai macam bentuknya, baik itu thaghut-thaghut kuburan (qubuur) atau thaghut-thaghut istanan (qushuur) dan aturan (dustuur), baik itu thaghut-thaghut batu dan pohon atau thaghut-thaghut manusia.

“Tuhan kami adalah Tuhan langit dan bumi; kami sekali-kali tidak menyeru Tuhan selain Dia, sesungguhnya kami kalau demikian telah mengucapkan perkataan yang amat jauh dari kebenaran “( Al Kahfi: 14).

Shalawat dan Salam semoga dilimpahkan kepda Nabi kita Muhammad, keluarganya dan para sahabat semuanya.

SEKAPUR SIRIH

Sebelum pembaca membaca tulisan saya ini, hendaklah dia mengetahui bahwa saya ini bukanlah orang komunis, dan bukan pula orang syi’ah rafidlah, akan tetapi saya adalah muwahhid sunniy berasal dari Nejed, lagi orang arab asli.

Dan bila saja tujuan yang dimaksud adalah menyebarkan kebenaran dan sampainya hal itu kepada manusia, maka tidak ada artinya bagi nama dan nasab selama kebenaran itu dikuatkan dengan dalil-dalilnya. Kebenaran itu adalah dlaallatul mu’min (barang hilang orang mu’min) di mana saja dia menemukannya maka dia mengambilnya, selama itu benar maka tidak berpengaruh siapapun orang yang menyampaikannya.

Dan yang mendorong saya untuk memperkenalkan diri saya dengan isyarat-isyarat tadi adalah karena sesungguhnya mayoritas orang yang menulis tentang negara yang busuk lagi telah merusak agama manusia ini adalah orang-orang syi’ah rafidlah atau orang komunis yang mulhid, sehingga banyak orang jahil, orang-orang dungu dan orang-orang mughaffaluun (ediot) menduga bahwa tidak ada yang memusuhi negara ini, atau berlepas diri darinya kecuali musuh-musuh syari’at dan musuh-musuh dien ini. Saya berlepas diri dari mereka (orang-orang syi’ah) dan dari mereka (orang-orang komunis) serta dari keyakinan-keyakinan mereka yang sesat lagi kafir. Saya tegaskan bahwa aqidah saya adalah aqidah Ahlus Sunnah Wal Jama’ah yang dipegang oleh Nabi shallallaahu ‘alaihi wa sallam dan para assalafush shalih dari kalangan para sahabat, dan para pengikut mereka dari generasi-generasi terbaik (umat ini). Saya tegaskan ini agar saya menutupi jalan yang bakal ditempuh oleh ulama-ulama suu’ yaitu ulama keluarga Su’uud berupa tuduhan terhadap saya dengan ini dan itu.

Dan juga supaya dengan tulisan saya ini musuh-musuh Allah dan musuh-musuh dien ini dari kalangan rafidlah dan komunis tidak bergembira atau merasa senang dengannya. Bukan karena mereka saya menulis ini, serta bukan untuk mendukung dan membantu mereka. Mereka adalah orang-orang yang tidak membedakan antara Alu Su’uud pada masa sekarang, baik yang fajir maupun yang kafir, dengan para pendahulu mereka yang telah mendukung/membela dakwah tauhid. Dan mereka tidak membedakan antara ulama-ulama suu’ pada masa sekarang dengan Muhammad Ibnu Abdil Wahhab dan anak-cucu beliau pada masa lalu. Mereka (komunis dan rafidlah) silahkan tampil dan merasa tersedak dengan kebatilannya, akan tetapi tidak ada sedikitpun kebaikan dan kehormatan bagi mereka, meskipun mereka ikut serta bersama kami dalam hal memusuhi dan membenci pemerintahan Alu Su’uud, namun kami tidak sedungu orang yang menghabiskan umurnya dalam rangka membela musuh untuk melawan musuh lain, atau mendukung orang kafir untuk membungkam orang kafir lain, serta kami juga bukanlah tergolong orang yang mau menjadi alat dan trompet bagi para thaghut-thaghut itu.

Kami meminta ‘aafiyah, keteguhan, dan husnul khatimah kepada Allah, Dia-lah yang mencukupi kami dan Dia-lah sebaik-baiknya penolong.

TAMHIID

ANAK-ANAK ANGSA KEHAUSAN

Fajar shadiq telah menandakan akan terbit di tengah bukit-bukit pasir Nejed yang kering lagi gelap, saat menyelinap tiga orang syaikh (utusan Abdul Aziz Ibnu Su’uud) ke Hijratul Ghathghath, yaitu pemukiman (Al Ikhwan)[9] dari kabilah ‘Utaibah, ketiganya membawa surat dari (Abdul Aziz) Ibnu Su’uud kepada panglima agama kabilah itu dan sekaligus amir militernya saat itu (Sulthan Ibnu Bajad) - rahimahullah – salah seorang dari tiga panglima[10] yang memiliki peranan penting dalam menghidupkan dakwah tauhid dan mengokohkan pilar-pilar negara Saudi (fase) ke tiga di bawah kepemimpinan (Abdul Aziz) Ibnu Su’uud yang pura-pura menampakkan diri di hadapan mereka bahwa dia itu adalah pelindung tauhid dan Islam.

Ketiga orang itu menyelinap seraya menengok ke kanan dan ke kiri, sedangkan tanda-tanda ketakutan dan kekhawatiran sangat nampak pada roman muka dan gerakan-gerakan mereka, sampai pada akhirnya mereka tiba di rumah tamu amir (Sulthan), akan tetapi mereka mendapatkan rumah itu kosong, maka mereka-pun duduk di salah satu sudutnya sedangkan hati mereka diselimuti rasa khawatir, cemas dan ketakutan dari Al Ikhwaan yang mana pertentangan mereka dengan (Abdul Aziz) Ibnu Su’uud sudah mencapai puncaknya.

Rasa takut itu telah melupakan mereka dari waktu fajar, sehingga mereka lupa tidak melaksanakan shalat dan mereka malah ngobrol di tempat mereka itu.

Masing-masing dari mereka merasa ingin mendahului yang lainnya dengan menanyakan tentang sang amir. Mereka masih dalam keadaan seperti itu hingga pagi semakin terang, dan seorang budak datang ke depan rumah dan terus menyalakan perapian, dia menyiapkan teh dan melembutkannya, sedangkan mereka masih tetap dalam keadaannya, sampai akhirnya salah seorang dari mereka memberanikan diri untuk bertanya kepada budak itu tentang sang amir, maka budak itu mengisyaratkan ke arah mesjid.

Kemudian syaikh itu berjalan menuju mesjid dan dia masuk ke dalamnya, ternyata dia mendapatkan shaf masih tetap seperti semula dalam keadaan sempurna, tidak ada seorangpun yang keluar, padahal shalat sudah selesai dan waktu sudah terang. Dia mendapatkan para jama’ah sedang duduk seraya berdzikir kepada Allah subhaanahu wa ta’aala, maka kewibawaan mereka itu semakin bertambah dalam dirinya, akan tetapi dia merasakan ketentraman dan keamanan di tengah-tengah jama’ah yang keadaannya seperti ini. Terus dia mencolek salah seorang jama’ah dan bertanya kepadanya tentang amir, maka orang itu mengisyaratkan kearah seorang laki-laki yang ada di tengah-tengah shaf yang hampir tidak ada bedanya dengan para sahabatnya. Maka dia mendekatinya dan kemudian memperkenalkan dirinya bahwa dia adalah utusan dari (Abdul Aziz) Ibnu Su’uud, maka sang amir pun berdiri bersamanya dan kedua-duanya pulang ke rumah tempat menerima tamu.

Terjadilah pembicaraan di antara mereka:

  • Salah seorang syaikh: (Engkau mengetahui wahai amir Sulthan, bahwa taat kepada waliyyul amri itu adalah kewajiban, dan engkau mengetahui bahwa imaarah itu awalnya adalah penyesalan dan akhirnya adalah kehinaan dan siksaan di hari kiamat, sesungguhnya salaf, mereka itu sangatlah tidak menyukai imaarah dan mereka lari darinya, dan sesungguhnya cinta terhadapnya serta mengharapkan untuk mendapatkannya adalah keburukan dan kerusakan yang merusak agama orang yang mencarinya…)
  • Sulthan Ibnu Bajad: (Abdul Aziz telah memberitahukan kepada kalian bahwa kami adalah para pencari imaarah (kekuasaan), tidak benar demi Allah, perselisihan antara kami dengan (Abdul Aziz) Ibnu Su’uud bukanlah terhadap imaarah, sesungguhnya permasalahannya adalah permasalahan dien dan Abdul Aziz tahu benar bahwa kami tidaklah mencari imaarah dan tidak mengharapkannya.

Akan tetapi kami dengan Abdul Aziz ini ibarat gua dan api, bila kami duduk, maka kami dilahap api, dan bila kami bangkit, maka kami terbentur gua.

Sedangkan Abdul Aziz itu adalah mencari saat terbebas dari (rintangan) kami. Akan tetapi saya kabarkan berita kepada kalian, sesungguhnya bila kami binasa sungguh kalian akan berdesak-desakan bersama orang-orang nasrani di pasar Riyadl. [11]

Tatkala Syaikh yang mulia yang menceritakan hikayat ini kepada orang-orang yang hadir sampai pada potongan ungkapan ini, kedua matanya bercucuran air mata, dan
beliau berkata: (Benar sekali Ibnu Bajad demi Allah, silahkan kalian lihat pasar-pasar Riyadl pada masa sekarang…………………… )

Sulthan Ibnu Bajad mengatakan ungkapannya itu pada awal abad ke 14 (Hijriyyah), sedangkan kita sekarang berada di awal abad ke 15 pada saat itu orang-orang Inggris (nasrani) seperti Phillips dan kapten Shakesphare[12] berdatangan menghadap (Akhu Nuurah)[13] koalisi mereka yang setia, sedang mereka itu mengenakan kopiah dan penutup kepala orang arab yang sudah terkenal. Mereka tidak berani menampakan diri mereka dengan mengenakan pakaian-pakaian dan topi-topi Inggris mereka, karena takut akan serangan al ikhwan terhadap mereka, dan demi menjaga Abdul Aziz dan siasatnya dalam hal untuk menipu ikhwan serta memanfaatkan mereka, bagaimana tidak!! Sedangkan dia itu sudah terdidik di Kuwait di pangkuan Mubarak Al Shabaah, dia belajar darinya metode membuat makar, tipu daya, pengkhianatan, dan cara mengecoh. Dia menyaksikan dengan mata kepala sendiri bagaimana para pengkhianat itu bermu’aamalah bersama para auliyaa mereka, dan bagaimana cara Inggris membantu (‘umalaa) boneka-boneka mereka.

Syaikh yang mulia itu tarsus melanjutkan ceritanya, beliau berkata: Sesungguhnya ia (Syaikh yang menceritakan kisah ini, pent) waktu itu berada di majelis Abdul Aziz Ibnu Su’uud pada zaman tragedi Siblah yang mana dalam tragedi ini Abdul Aziz melakukan pengkhianatan dengan menghabisi para pimpinan ikhwan. Saat pembawa berita gembira meneriakan: (Kami telah menyembelih al ikhwan, kami telah menyembelih al ikhwan) [14], Syaikh yang mulia itu mengatakan: Di majelis Abdul Aziz pada hari itu ada orang-orang yang selalu keluar masuk kepadanya, mereka mengenakan pakaian arab sedangkan mata mereka berwarna biru seperti mata kucing!!! Dan tatkala mereka mendengar berita pembantaian al ikhwan, mereka secara spontan langsung bangkit dan melemparkan kopiah-kopiahnya ke pinggir dan kemudian mengeluarkan topi-topi Inggrisnya dan terus mengenakannya. Ini sebagai pertanda dimulainya masa baru.

Syaikh berkata: (Hari itu saya merasa kaget dan merasa ketakutan dan sayapun lari kabur dari Ibnu Su’uud, padahal saya dahulu adalah tergolong orang-orang yang dia dekatkan kepadanya yang tidak pernah ketinggalan menghadiri majelisnya).

Sesungguhnya sikap menyembunyikan dalam bermu’aamalah dengan Inggris itu dilakukan pada saat dahulu, ketika al ikhwan masih memiliki pengaruh dan kekuatan, saat kebenaran itu memiliki orang-orang yang membelanya dan saat dien ini memiliki pedang-pedang yang siap membabat demi mempertahakannya. Adapun pada masa sekarang dan setelah perginya orang-orang itu, maka sesungguhnya ungkapan Sulthan Ibnu Bajad itu telah menjadi realita yang hidup. Ini dia anak-anak Abdul Aziz mereka berjalan di atas jalannya, namun dengan cara yang lebih kotor, lebih menantang, dan lebih terang-terangan. Tidak ada lagi ada yang ditutup-tutupi dan disembunyikan, kenapa harus ditutup-tutupi dan disembunyikan?? dan dari siapa hal itu ditutup-tutupi dan disembunyikan??

Sesungguhnya Fahd pada masa sekarang sengaja melancong dan berkunjung ke tanah air tuan-tuannya dan tuan-tuan ayahnya di Inggris Raya, dan semua sarana pemberitaan di seluruh penjuru dunia menayangkan/menyiarkan tayangan penjaga dua tanah suci itu diapit oleh ratu Inggris dan ibunya, dalam keadaan dia itu (Fahd) mengenakan salib orang-orang nasrani dan symbol Zionis tingkatan (18),[15] jadi hubungan-hubungan itu sudah tidak rahasia lagi, akan tetapi terang-terangan.

Bendera salib pada masa sekarang berkibar di jalan-jalan kota Jedah, Riyadl dan kota-kota lainnya di samping bendera tauhid!!!!!!! dan di atas kedutaan negara-negara sahabat karib dan lembaga-lembaga mereka. Orang-orang nasrani mendapatkan penghormatan dan fasilitas, mereka tidak mengenal jihad, jizyah, dan kehinaan!!!!

Dan Fahd juga bersegera mengucapkan selamat kepada Ronald Reagen karena keberhasilannya menyelamatkan diri dari usaha penculikan terhadapnya, dia saling tukar hadiah dengannya dan dengan isterinya. Dia juga mengucapkan selamat kepada Reagen atas terpilihnya untuk kedua kalinya menjadi Presiden, dan pemberitaan media cetak-pun memberitakan bahwa dialah orangnya yang pertama kali di dunia ini yang mengucapkan selamat atas keterpilihannya. Dia sering sekali berkunjung ke ibu kota dolar, dan riyal juga, untuk bertemu dengan para kekasih dan para auliyaanya yang berbangsa Amerika.

Di Saudi sendiri pada masa sekarang ada beberapa pangkalan Saudi Amerika, yang mana menteri dalam negeri sendiri mengakui bahwa yang bertanggung jawab mengendalikannya adalah orang-orang salib Amerika untuk kepentingan bersama dua negara.[16]

Sesungguhnya perbuatan nista yang busuk yang telah diprediksikan oleh Ibnu Bajad bahwa itu akan terjadi di payung pemerintahan Ibnu Su’uud dan anak-anaknya bila situasi leluasa bagi mereka, (yaitu kejahatan mempersilahkan orang-orang nasrani masuk ke jazirah arab, memuliakan mereka, mengedepankan mereka serta berbaurnya dengan kaum muslimin), tidaklah seberapa bila dibandingkan dengan apa yang terjadi sekarang, dan kaum mushlihuun (orang-orang yang berusaha mengadakan perbaikan) pun mengatakan: Ooh, seandainya hal itu hanya berhenti sampai di sana saja”. Sesungguhnya jazirah arab sekarang tidaklah penuh dengan orang-orang nasrani saja, akan tetapi penuh juga dengan semua agama dan semua paham yang busuk. Pada masa sekarang di negara tauhid ini!!! dimuliakan dan dikedepankan serta diberikan kedudukan orang-orang Sikh, Hindu, penyembah sapi, penyembah api, penyembah tikus, penyembah Budha dan orang-orang paghanisme. Kebatilan dan kekafiran telah merambah dan merajalela, semoga laknat Allah atas orang-orang kafir.

Saya teringat akan wajah Syaikh yang mulia saat beliau menceritakan hikayat-hikayat itu kepada kami, itulah wajah yang thayyib yang penuh dengan waqaar (rendah hati/khusyuu’). Engkau bisa melihat dalam perubahan roman wajahnya saat engkau menatapkan pandangan dengan sangat, jelas engkau melihat sejarah, kepedihan, kesedihan, dan kenangan masa lalu yang telah hilang ditelan masa dan dimanipulasi oleh orang-orang yang berkepentingan serta menandakan akan hilangnya sejarah itu padahal sedikit sekali orang yang mengetahui hakikat sebenarnya.

Saya teringat saat dia mengucapkan bait-bait syair nabthiy sedangkan air mata berjatuhan dari kedua matanya, dan suaranya terputus-putus yang hampir tidak bisa dipahami kecuali oleh orang yang mengenal baik lahjah Nejed….dia mengatakan:

وأضحت عِداها اتحكِّم قوانينها
وأحكمت في وطنّا خنازيرها
واتباع الذي فاسدٍ دينها
حب لي من تناهق مزاميرها
بسيوفٍ نقتِّل فراعينها
تذهب الكفر واللّي على دينها

يزعُمون المراجل عقول البهايم
أفسدوا جيلهم واخذوهم غنايم
بزخرفات المباني مع أكل الولايم
حس ذيبٍ عوى من ورى العدايم
واوجودي على أهل الدّين والعزايم
يا الله يلي على العرش عالي ودايم

Mereka mengklaim laki-laki padahal mereka berakal binatang

Dan musuh-musuhnyapun telah mengendalikan hukum-hukumnya

Mereka rusak generasinya dan merampas kekayaannya

Dan telah berkuasa di negeri kita babi-babinya

Dengan ukiran bangunan berikut santapan makanannya

Serta mengekor kepada orang yang rusak agamanya

Merasakan serigala yang mengaum di balik gunung pasir

Lebih aku cintai daripada orang yang berbunyi serulingnya

Ingin sekali aku melindungi para pemeluk dien dan ketaatan

Dengan pedang kita akan tebas semua Fir’aunnya

Ya Allah Yang ada di Arasy-Nya Yang Maha Tinggi Lagi Maha Abadi

Lenyapkanlah kekafiran dan enyahkanlah ajarannya

WAAFAQA SYANNU THABAQAH

(‘ANBAR AKHU BILAL)

Yang haq adalah dikatakan bahwa negara yang busuk ini yang telah merusak agama manusia adalah tidak ada bedanya dengan negara-negara sahabatnya dan sudaranya yang lain, dari kalangan negara-negara thaghut arab dan negara-negara teluk lainnya yang terkadang diserang oleh masyaayikh Ibnu Su’uud karena keberadaan negara-negara itu berhukum dengan qawaaniin wadl’iyyah (undang-undang buatan manusia). Dan tidak ada orang yang mendebat dalam hal ini kecuali dua macam orang, yaitu orang yang jahil akan realita (waaqi’) para thaghut itu yang mana dia tidak mengetahui aturan-aturan/sistem mereka, siasat mereka, dan waaqi’ pemerintah-pemerintah mereka, terus dia berkomentar dengan apa yang tidak dia ketahui dan berbicara dalam hal yang dia sendiri tidak menguasainya, sehingga dia tersesat dari jalan yang benar dan menyesatkan banyak orang.

Atau (kedua adalah) orang munafiq yang busuk dari kalangan para kaki tangan (auliyaa) pemerintah-pemerintah ini, mereka telah memberi makan orang ini sehingga mereka mampu memalingkannya, mereka telah memberikan air susunya sehingga mampu menundukannya, dan mereka telah menyediakan segala fasilitasnya sehingga mampu membuat dia diam. Maka diapun membela-bela pemerintahan ini, dia memujinya, dan lisannya tidak pernah berhenti menyanjungnya dengan menyebutkan kebaikan-kebaikannya siang dan malam.

إمّا حماراً أو من الثّيران والله لست بثلاث لهما بلا

Demi Allah kamu bukan yang ketiga dari dua orang …

Ya, kamu bisa jadi keledai (yang dungu) atau kamu bagian dari bantengnya.

Adapun macam ke dua, maka mereka itu adalah orang-orang yang binasa lagi berguguran, dan alangkah banyaknya mereka itu di payung negara yang busuk ini. Untuk mereka kita tidak usah menyusahkan diri kita untuk membahasnya, karena sesungguhnya siapa saja orangnya yang disesatkan oleh Allah maka dia tidak bakal mendapatkan seorangpun penolong yang menunjukan baginya jalan, serta barangsiapa yang Allah kehendaki kesesatannya, maka sekali-kali kamu tidak akan mampu menolak sesuatu pun (yang datang) daripada Allah.

Syaikhul Islam Muhammad Ibnu Abdil Wahhab rahimahullah berkata tentang orang-orang semacam mereka dari kalangan yang membela-bela thaghut, menutupi kekafirannya dan mengkaburkan kenyataannya di hadapan manusia: Dan begitu juga kami kafirkan orang yang memperindah syirik di hadapan manusia, dan dia menegakkan syubhat yang batil untuk melegalkannya.” Lihat dalam Ar Rasaa’il Asy Syakhshiyyah hal: 60.

Dan begitu juga orang yang menutup-nutupi kaum musyrikiin penyembah thaghut-thaghut modern, dia membela-bela loyalitas mereka dan ketaatannya kepada para pembuat (hukum dan perundang-undangan) yang kafir, dia menghiasi hal itu dan menegakkan alasan-alasan yang batil untuk meringankan masalah dan untuk membolehkannya.

Ini adalah sebagian isyarat-isyarat yang membongkar dan membuka (hakikat) jalan orang-orang kafir yang merusak itu, serta menjelaskan bahwa tidak ada perbedaan antara negara ini dengan negara-negara thaghut arab yang lainnya, bahkan negara ini demi Rabb Ka’bah adalah lebih dahsyat kebusukannya dan tipu dayanya dalam hal mentalbiis cahaya dengan kegelapan, dalam hal manipulasinya di hadapan orang-orang umum, dalam hal mencampurkan yang hak dengan kejahatan, dan dalam hal membaurkan kekafiran dengan keimanan dengan kedok tauhid dan aqidah shahihah.

Dan di antara yang sudah dimaklumi secara spontan adalah bahwa musuh dalam selimut itu adalah lebih berbahaya daripada musuh yang menampakkan dirinya, dan orang yang memusuhi dien ini secara terang-terangan lebih ringan bahayanya daripada orang yang melakukan kamuflase dan menyembunyikan permusuhannya, oleh sebab itu maka orang-orang munafiq itu dimasukan ke dalam neraka yang paling dasar.[17]

SAUDI DAN QAWAANIIN WADL’IYYAH

(UNDANG-UNDANG BUATAN)

Saudara muwahhid, bangunlah engkau dari tidurmu, dan janganlah engkau tetap diam di dalam kelengahanmu, tidurmu sudah lama dan usiamu sudah hampir habis. Bangkitlah, dan kenalilah kebohongan negara yang busuk ini yang telah merusak agama kaum muslimiin dan mengaburkan/mencoreng tauhid mereka, dan kenalilah kebohongan dan kesesatan para sadanah (para pengawal dan penjaga juru kunci)nya dari kalangan ulama-ulama penguasa. Dan supaya kamu tidak tergolong orang yang dikaburkan tentang keadaan mereka, maka silahkan baca sebagian kebejatan mereka dalam bab ini.

PERTAMA

QAWAANIIN SAUDI ATAU THAGHUT DALAM NEGERI

Negara Saudi mengaku menerapkan syari’at Islamiyyah, dan mengecoh orang-orang buta dan orang-orang rabun dengan menegakkan sebagian huduud syar’iyyah terhadap orang-orang lemah saja, agar supaya orang-orang menduga bahwa Saudi menerapkan hukum-hukum Islam dan membuang jauh-jauh qawaaniin wadl’iyyah serta kafir terhadapnya.

Dan ini adalah kepalsuan yang nyata lagi terbuka bagi orang yang mengamati lagi mengetahui keadaan-keadaan sebenarnya, baik itu dalam tatanan dalam negeri atau tatanan luar negeri.

• Adapun dalam tatanan dalam negeri.

Sesungguhnya Saudi dalam banyak aspek membuat qawaaniin wadl’iyyah, ia menjadikannya sebagai rujukan dan mengharuskan masyarakat tunduk kepadanya, akan tetapi ia mempedaya mereka – sejalan dengan siasat talbiis yang dijalankan -, sehingga undang-undang yang dibuat itu tidak mereka namakan sebagai qawaaniin, namun mereka beri nama: (Andzimah) atau (maraasiim) atau (ta’liimaat) atau (awaamir) atau (lawaa’ih) atau (siyaasaat). Dan orang yang mengamati qawaaniinnya dalam berbagai aspek yang bermacam-macam maka akan jelas baginya hakikat hal ini dengan
sangat gamblang sekali. Di dalam kitab (Al Ahkaam Ad Dustuuriyyah Lil Bilaad Al ‘Arabiyyah)[18] ada pernyataan di bawah judul “Dustuur Al Mamlakah Al “Arabiyyah As Su’uudiyyah: “Dan kata-kata (qanun) dan (tasyri’) serta (syari’at) di Saudi tidak digunakan kecuali untuk hukum-hukum yang bersumber dari Syari’at Islamiyyah, dan adapun selain hal itu yaitu berupa hukum-hukum buatan maka itu diungkapkan dengan nama (andhimah) atau (ta’limat) atau (awamir).”

Perhatikan talbiis ini terhadap masyarakat, dan amatilah qawaaniinnya agar engkau bertamban tahu tentang mereka. Dan sebelum memulai menyebutkan contoh-contoh qawaaniin wadl’iyyah Saudi, kami ingin mengalihkan pandangan saudara muwahhid kepada satu masalah penting, yaitu bahwa apa yang dilakukan oleh pemerintahan busuk ini berupa penerapan sebagian huduud syar’iyyah terhadap sebagian orang, dan penggugurannya akan hukum-hukum syari’at lainnya, serta penerapannya akan qawaaniin wadl’iyyah dalam aspek-aspek hidup lainnya – sebagaimana yang akan engkau lihat – adalah sama persis dengan apa yang dilakukan oleh negara-negara thaghut Arab lainnya yang secara terang-terangan menerapkan qawaaniin wadl’iyyah dan menerapkan syari’at Islamiyyah dalam satu sisi yang mereka namakan ahwaal syakhshiyyah (perdata) bahkan huduud juga, karena sesungguhnya banyak dari negara-negara itu menerapkannya sebagaimana penerapan yang dilakukan Saudi yang dicoreng-moreng seperti Pakistan dan yang berjalan di atas jalannya dalam hal talbiis, bahkan sebagian ikhwah kami dari Libya mengabarkan bahwa Kadzafi menerapkan had peminum khamr, dia mendera peminum khamr sama seperti yang dilakukan oleh Fahd, maka apa gerangan dia (Kadzafi) dikafirkan padahal dia menerapkan sebagian dien ini?? Sedangkan Fahd tidak dikafirkan (oleh ulama pemerintah Saudi)?? Dan kenapa orang yang menerapkan syari’at dalam ahwaal syakhshiyyah dan menerapkan qawaaniin dalam aspek-aspek yang lain dikafirkan, sedangkan orang yang menerapkan syari’at dalam sebagian huduud dan menerapkan qawaaniin dalam aspek-aspek yang lain yang sangat banyak sebagaimana yang akan engkau ketahui – tidak dikafirkan??

“Apakah orang-orang kafirmu lebih baik dari mereka itu, atau apakah kamu telah mempunyai jaminan kebebasan (dari adzab) dalam kitab-kitab yang terdahulu ?.Al Qamar:43}.

Dan sekarang adalah waktunya memulai menjelaskan hal itu dengan pertolongan Al Malik Al Ma’buud.

  • Di dalam kitab (Al Wajiiz Fii Taariikhil Qawaaniin)karya Doktor Mahmuud Abdul Majiid Al Maghribiy hal 443 dalam judul (Harakah At Tadwiin Wat Tasyrii Fil Mamlakah Al ‘Arabiyyah Assu’uudiyyah) setelah dia menyebutkan bahwa dahulunya adalah Islamiyyah lagi sederhana!! Dia berkata dalam rangka memuji: “Keadaan ini berubah setelah berdirinya negara Saudi dan melimpahnya kekayaan alam, yang mana ini mendorong untuk adanya perbaikan (ishlaah)!!, perubahan (taghyiir)!!, dan masuknya unsur-unsur baru dalam kehidupan penduduk setempat, maka berdirilah perusahaan-perusahaan asing, dan ia mendapatkan keistimewaan-keistimewaan yang khusus”. Sampai dia mengatakan: Karena sebab-sebab ini, maka mesti menghadapi kehidupan baru ini dengan membuat hukum-hukum yang sejalan dengan kebutuhan-kebutuhan yang selalu baru, sehingga muncullah:
    • Tasyrii’aat fi Ushuulil Muhaakamaat (Aturan-Aturan Prihal Dasar-Dasar Peradilan).
    • Qawaaniin Tijaariyyah (undang-undang perdagangan).
    • Qawaaniin jazaa’iyyah (undang-undang denda/sangsi).
    • Undang-undang kerja dan pekerja.
    • Pajak dan yang undang-undang lainnya.

Dia berkata tentang undang-undang perdagangan: Undang-undang perdagangan darat dan laut yang terkenal dengan nama (Nidzaam Tijaariy) dianggap sebagai bagian dari undang-undang perdagangan Saudi yang paling penting, dan undang-undang ini telah muncul tahun 1931. Undang-undang tersebut sejalan dengan undang-undang perdagangan modern, baik undang-undang Arab ataupun Eropa, yang mana undang-undang itu menjelaskan tentang Dasar-Dasar Peradilan perdagangan dan mengambilnya dari undang-undang perdagangan yang sangat penting di samping undang-undang lain yang berhubungan dengan perdagangan”.

Dia berkata tentang qawaaniin jazaa’iyyah – tentunya setelah dia menyebutkan bahwa syari’at masih diterapkan dalam aspek ini – dia berkata: “dengan disertai perubahan-perubahan yang dituntut oleh maslahat umum.”

Dia berkata tentang undang-undang perpajakan:”Maslahat juga menuntut untuk dibuatnya undang-undang perpajakan bagi negara-negara lain karena sebab bertambahnya biaya untuk melaksanakan proyek-proyek ekonomi dan sosial, maka munculah undang-undang pajak pemasukan tahun 1950 M”.

Ini adalah apa yang disebutkan oleh sang penulis itu. Dan sebenarnya sesungguhnya hukum-hukum dan undang-undang yang telah mereka buat dan yang sedang mereka susun hari demi hari adalah jauh lebih banyak dari yang disebutkan, dan dia (penulis buku tadi) tidak menyebutkannya, sebagai contoh adalah:

  • Nidzaam Muraaqabatil Bunuuk (Aturan pengawasan perbankan) yang muncul dengan SK Raja no (5/M) tahun 1386 H.[19]
  • Nidzaam Al Jinsiyyah Al ‘Arabiyyah Assu’uudiyyah.

(Aturan kewarganegaraan Arab Saudi) yang telah ditetapkan oleh majelis kementerian (kabinet) dengan keputusan no (4) tahun 25/1/74, dan telah muncul keinginan raja dalam khithab diiwaan ‘aalii no 8/5/604 tanggal 22/2/74 untuk menerapkannya.[20]

  • Begitu juga (Nidzaam Al Mathbuu’aat Wan Nasyr/Undang-Undang Percetakan dan Penerbitan) yang muncul dengan SK Raja no 17/M tanggal 13/4/1402 H.
  • Dan (Nidzaam Al Mu’assasaat Ash Shahafiyyah Al Mahaliyyah/Undang-Undang Pers lokal) yang muncul dengan SK Raja no:62 tahun 24/8/1383 H.
  • Begitu juga SK Raja no (169) yang muncul tanggal 20/10/1402 H yang berisi pengesahan Siyaasah I’laamiyyah (‘ Ilmaaniyyah Maasuuniyyah) lil Mamlakah/Politik Penerangan (Sekuler Zionis) KSA,[21]
  • Dan lihat (Qaanuun) Nidzaam Ihyaail Ardlil Mawaat/Undang-Undang menghidupkan Tanah Tak Bertuan, di mana sebelumnya hal itu dilakukan sesuai syari’at, kemudian muncul tentang hal ini SK Raja yang melarang kepemilikan tanah mati bila telah dihidupkan oleh pemiliknya setelah tahun (7).
  • Dan silahkan lihat Andzimah Az Zawaaj Min Ghairi Assu’uudiyyah/Undang-Undang Pernikahan dengan Orang Non Saudi.
    • Dan begitu juga (Al Ahkaam Al ‘Aammah Lit Ta’rifah Al Jumrukiyyah/Hukum-Hukum Umum Bea Cukai)”Mukuus/Uang Haram” yang muncul dengan keputusan Menteri no (1191) tanggal 6/4/1393 H dengan SK Raja no 9/M tanggal 6/4/1393 H.
    • Begitu juga (At Tasyrii’aat Al Muta’alliqah Bil ‘Alam Al Wathaniy Wa ‘Alam Al Maliik Wa A’laam Ad Duwal Ash Shadiiqah wasy Syaqiqah/Hukum-Hukum yang berhubungan dengan bendera nasional, lambang raja, dan bendera-bendera negara-negara sahabat) yang muncul dengan SK Raja no 3/M tanggal 20/2/1393 H.
    • Begitu juga (Nidzaam Al Jaisy Al ‘Arabiy Assu‘uudiy/Undang-Undang Tentara KSA) yang khusus dengan dewan Muhaakamaat ‘Askariyyah yang muncul tanggal 11/11/1366 H.

Dan undang-undang lainnya yang di antaranya akan kami sebutkan dan yang lainnya tidak kami sebutkan.

Begitulah para thaghut itu berkiprah dalam menghancurkan syari’at dan mencorengnya dengan cara bersembunyi di belakangnya, dan menerapkan sebagian huduudnya dengan penerapan yang kotor, serta pada saat bersamaan mereka itu menerapkan qawaaniin wadl’iyyah dan membuatnya dalam berbagai aspek kehidupan di bawah nama-nama yang dipalsukan (andzimah), (maraasiim) dan nama-nama lain yang sejalan dengan siasat talbiis yang mereka lakoni seraya menjauhi tashriih (kata-kata yang terang) dan I’laan (penampakkan secara jelas di hadapan publik), dalam rangka menjaga posisi dan agar hal itu selaras dengan keberadaan Al Haramain Asy Syarifain di negara mereka. Ini seraya disertai usaha-usaha penampakkan akan hal itu dari waktu ke waktu dalam rangka meraba denyut masyarakat yang mati lagi terkena bius. Sering sekali pejabat pemerintah Saudi menegaskan secara terang-terangan akan keinginan pemerintahnya untuk merancang membuat Undang-Undang baru bagi KSA. Dan penegasan yang paling akhir dan paling baru adalah apa yang muncul setelah tragedi Al Haram Al Makkiy dan Revolusi Iran tahun 1979 M.

Sekarang, inilah sebagian contoh Undang-Undang Buatan (Qawaaniin Wadl’iyyah) KSA:

• Perhatikan umpamanya Undang-Undang dan Hukum-Hukum KSA yang berkenaan dengan bendera nasional, bendera raja, dan bendera-bendera negara-negara sahabat dan karib yang muncul dengan SK Raja no 3/M tanggal 20/2/1393 H, yang serupa bahkan persis dengan banyak Undang-Undang Pidana yang berhubungan dengan keamanan dalam negeri negara-negara thaghut arab lainnya yang secara tegas dan terang-terangan menerapkan Undang-Undang .

Silahkan rujuk ayat 15 dan 16 serta 17, dan lihatlah bab hukuman dan sangsi:

Ayat ke 20: Setiap orang yang menjatuhkan, atau memusnahkan, atau menghina dengan cara apa saja bendera nasional, atau lambang raja, atau lambang apa saja milik Kerajaan Arab Saudi atau milik negara-negara sahabat, karena dasar kebencian atau penghinaan terhadap kekuasaan pemerintah atau terhadap negara-negara itu, dan hal itu dilakukan terang-terangan atau di tempat umum atau di tempat terbuka bagi publik, maka dia akan dikenakan hukuman penjara selama tidak lebih dari satu tahun dan dengan denda yang tidak lebih dari 3000 Riyadl atau dengan salah satu sangsi itu.”

Perhatikan kekafiran dan kezindiqkan ini. Dan perlu engkau ketahui bahwa pasal ini dan yang lainnya sama persis – sebagai contohnya – dengan pasal 33 dari Undang-Undang Keamanan Dalam Negeri Negara dalam Undang-Undang Hukum Pidana Kuwait[22]. Di Kuwait dinamakan Qawaaniin Jazaa’ Wadl’iyyah (Undang-Undang Hukum Pidana), sedangkan di sini di Negara talbiis dinamakan (Andzimah) dan (Maraasiim)…. , yang itu menurut syaikh-syaikh Alu Su’uud (ulama-ulama pemerintah Saudi) adalah kufrun bawwaah (kekafiran yang nyata), sedangkan yang ini adalah tauhid dan perintah-perintah ulil amri, (dan mungkin maksudnya ini), dan (bisa jadi tujuannya itu….) dan (dia menta’wil) dan penutupan-penutupan kekafiran lainnya. Bagaimanapun juga sesungguhnya bau busuk kekafiran yang nyata itu mengepul dari teks pasal tersebut, di antaranya adalah mereka menyamakan bendera yang membawa kalimat tauhid dengan bendera-bendera salib, kekafiran, dan syirik, karena mereka menjadikan sangsinya satu antara orang yang menghina bendera Laa ilaaha Illallaah dengan orang yang berlepas diri dari bendera kekafiran dan salib. Padahal sudah maklum bahwa menghina bendera kekafiran dan salib ini tidak ada sangsi atasnya di dalam dienullah, akan tetapi justeru dia mendapatkan pahala dan ganjaran di dalamnya, sedangkan orang yang menghina Laa ilaaha Illallaah adalah murtad, kafir, dan keluar dari Islam serta hukumannya adalah dibunuh bukan dipenjara satu tahun atau kurang atau tiga ribu Riyal. Apa pendapat kalian wahai syaikh-syaikh tauhid….??

Dan pertanyaan yang spontan muncul adalah: Apa tujuan negara tauhid!! ini membela-bela dan melindungi bendera-bendera salib dan kekafiran, dan negara-negara mana yang dimaksud dengan negara-negara sahabat dalam kata-kata yang muthlaq itu ??

Kita berhenti sejenak di sini untuk mencatat pertanyaan-pertanyaan ini sebagai borok dan aib di wajah pemerintah ini dan ulama-ulamanya dan tidak perlu menyia-nyiakan waktu untuk menjawabnya, karena setiap muwahhid mengetahui jawabannya…!!

Soal pertama: Apa hukum orang yang membuat undang-undang dalam rangka mencegah dan mengharamkan penghinaan terhadap lambang-lambang orang-orang kafir, atau menjatuhkan salib yang digambar di dalam bendera negara-negara Eropa nasrani, atau merusaknya dan menghinannya ??.

Soal kedua: Apa hukum orang yang memberikan sangsi, memusuhi, dan memenjarakan karena sebab tauhid, seperti muwahhid yang merealisasikan tauhid amalinya umpamanya dengan cara membenci, menghinakan, dan meremehkan lambang-lambang orang-orang kafir yang bermacam-macam dan salib-salib orang-orang nasrani yang terpampang pada bendera-bendera mereka ?? -maaf bukan (memberikan sangsi) saja – akan tetapi membuat undang-undang dan hukum-hukum yang menetapkan sangsi atas hal itu ??.

Soal ketiga: Apa hukum orang yang menghalalkan[23] bagi dirinya untuk memakan harta orang muslim (3000 Riyal) sebagai sangsi karena kafirnya dia terhadap salib orang-orang nasrani yang terpampang di bendera-bendera mereka, atau karena sebab dia baraa’ (berlepas diri) dari lambang-lambang negara-negara Komunis, Bath, Sekuler, Sosialis dan yang lainnya.

Soal keempat: Dan yang terakhir apa hukum orang yang mendukung kaum musyrikiin, lambang-lambang mereka, salib-salib mereka, serta bendera-benderanya, dia membela-belanya, melindunginya, serta membantu (menjaganya)nya atas (perlakuan) kaum muwahhiduun yang sebenarnya yang berlepas diri darinya, memusuhinya, membencinya dan menghinakannya…. ??[24]

Kalau seandainya kita mengarahkan pertanyaan-pertanyaan tersebut kepada syaikh-syaikh pemerintah itu tanpa kita beritahu sebelumnya bahwa itu berkaitan dengan negara mereka (KSA), apa kiranya jawaban yang akan mereka berikan….???.

Ya Allah, sesungguhnya kami berlepas diri di hadapan-Mu dari kesesatan.

Apa definisi muwaalaah (loyalitas) yang mengeluarkan dari Islam wahai sekalian para syaikh terhormat…? Seandainya seorang muwahhid dengan tauhid yang sebenarnya lagi sempurna – bukan tauhid kalian yang terkontaminasi – dia mengambil simbol, atau lambang, atau bendera dari bendera-bendera negara-negara orang-orang kafir, atau negara-negara arab yang terang-terangan menerapkan sistem demokrasi atau sosialis atau lainnya, atau pemerintahan busuk mana saja yang telah dikafirkan oleh syaikh-syaikh pemerintah Saudi seperti pemerintah Kadzafi atau Hafedz Al Asad atau Sadam Husen, atau Husni Mubarak atau yang lainnya, terus dia (muwahhid) itu merobek-robeknya atau merusaknya atau memotong-motongnya atau menghina simbol, lambang, atau bendera itu dengan dasar marah karena Allah, sebab ada salib di dalamnya atau karena itu mewakili dan menyimbolkan akan negara kafir itu, maka apa hadiahnya yang diberikan negara tauhid wahai para syaikh terhormat? Apakah dia akan mendapatkan (King Faishal’s Award) karena khidmatnya terhadap Islam yang selama ini kalian menampakkan diri di hadapan manusia dengan pura-pura atau justru hadiahnya adalah satu tahun penjara dan denda uang sejumlah 3000 Riyal? Apa namanya menurut kalian wahai syaikh-syaikh tauhid!!!

Apakah undang-undang dan hukum-hukum ini bersumber dari orang-orang yang berlepas diri dari seluruh thaghut dan orang-orang kafir dan dari seluruh hukum-hukum dan perundang-undangan mereka ??.

Apakah itu bersumber dari orang-orang yang mengetahui makna Laa ilaaha Illallah dan mengetahui makna firman-Nya subhaanahu wa ta’aala:

“Dan sesunggguhnya kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan):”Sembahlah Allah (saja), dan jauhilah Thaghut itu,”(An Nahl: 36).

Apakah hal itu bentuk menjauhi thaghut-thaghut atau justeru membela thaghut-thaghut dan membantu mereka ??

Sesungguhnya itu demi Rabb ka’bah tidak akan bersumber kecuali dari sang auliyaa terhadap auliyaanya, sang kekasih terhadap kekasihnya dan para pendukung terhadap tuan-tuannya. Apakah ini bentuk baraa’ dari syirik dan para pelakunya dan dari para thaghut dengan berbagai macam bentuknya, dan dari undang-undang, serta paham-paham kafir lainnya?? atau justeru ini adalah dukungan, pembelaan, hubungan kasih sayang, dan bersahabat bersama itu semua?!! Katakanlah yang sebenarnya wahai para masyaayikh!! Berilah manusia penjelasan sebenarnya tentang agama mereka, beritahu mereka akan auliyaanya supaya bisa membedakannya dari musuh-musuhnya!! Demi Allah, sungguh kalian berkata jujur dalam rangka membela agama Allah tidak bakalan menyebabkan rizki terhambat dan tidak akan mendekatkan ajal. Masalahnya sangatlah jelas wahai saudara-saudaraku, wahai ahlu tauhid, dan tidak membutuhkan banyaknya ucapan dan panjangnya ceramah.

Mereka membuat undang-undang semacam ini dalam rangka menjaga hubungan dengan para auliyaa mereka, bahkan dalam rangka mengikuti dan menyesuaikan dengan undang-undangnya, oleh karena itu ada dalam undang-undang itu sendiri pada bagian kedua (Al Ushuul Al Muta’alliqah Bi Raf’il ‘Alam/Pokok-pokok Yang Berkaitan dengan Pengibaran Bendera).

(Ayat keenam) : Kaidah undang-undang dan kesepakatan Internasional melindungi segala hal yang berkaitan dengan pengibaran bendera asing di atas gedung-gedung khusus milik perwakilan-perwakilan politik dan konsulat negara-negara asing di Kerajaan (Arab Saudi), dan begitu juga PBB, lembaga-lembaga Internasional dan Regional, atau mengibarkannya di atas mobil-mobil khusus milik para pegawainya. Dan adapun di selain itu[25] maka tidak diperbolehkan mengibarkan bendera asing di Kerajaan (ini) kecuali pada hari-hari raya dan acara-acara resmi” perhatikanlah!! Yaitu seperti pribahasa: (Maa hiya Bi Masyquuqah Laakin Takhurr)”[26]

  • Contoh lain dari qanuun/undanq-undang (nidzaam) percetakan dan penebitan yang disahkan dengan SK Raja no 12/2/6 tanggal 21/2/1358 H.

Ayat(17): Tidak boleh membredel atau mencegah cetakan mana saja dari peredaran, pendistribusian dan penjualan, baik itu telah dicetak di dalam atau di luar negeri kecuali dengan keputusan dari lajnah penelitian cetakan yang telah mendapatkan pengesahan dari pihak-pihak yang berwenang”.

Ini dalam rangka menjaga buku-buku, majalah-majalah, serta surat kabar-surat kabar kotor yang penuh dengan hal porno/cabul, ilhaad/kekafiran, hadaatsah/liberal dan kebejatan, yang mana hal itu siang malam mencela Allah, agama-Nya dan syari’at-Nya di bawah pendengaran dan pandangan pemerintah yang busuk ini. Setiap orang yang hidup di dalamnya bisa mengetahui hal itu dan bisa melihatnya dengan mata kepala sendiri. Majalah-majalah busuk memenuhi pasaran dan jalan-jalan di bawah lindungan negara dan undang-undangnya ini serta yang lainnya. Pasal ini yang dimulai dengan ucapan mereka (Tidak boleh), perhatikanlah!! Kalimat (Tidak boleh) ini adalah melindungi bagi setiap orang bejat dan orang Zindiq buku-bukunya, majalah-majalahnya, dan tempat-tempat penerbitannya. Para petugas amar ma’ruf dan nahi mungkar tidak berhak merintangi kebatilan baik yang berbentuk buletin ataupun buku cetak, atau berusaha untuk melarangnya apalagi merusaknya. (Tidak boleh) baginya melakukan hal itu secara undang-undang di negara tauhid!! akan tetapi itu semua tergantung dan mengikuti selera dan keinginan lajnah penelitian pemerintah itu, dan sudah barang tentu para petugasnya adalah orang-orang yang tidak memiliki bagian (di akhirat) dan tidak memiliki moral. Dan orang yang masih meragukan hal ini maka tidak ada jalan atasnya kecuali melakukan penelitian sederhana terhadap realita dan silahkan dia melihat toko-toko buku, dan lihat majalah-majalah dan koran-koran yang dipajang, dijual, dan diimpor di sana, pasti dia bakal mengetahui kenyataan sebenarnya.

• Contoh-contoh dari Undang-Undang KSA itu:

Ayat (35): (Tidak boleh menyebarkan celaan dan hinaan yang berkenaan dengan para raja, dan para presiden negara-negara yang mengikat perjanjian dengan Kerajaan Arab Saudi).

Ayat (36): (Tidak boleh menyebarkan celaan yang berkenaan dengan para pimpinan dan anggota-anggota utusan politik, para dubes, konsulat yang mendapatkan jaminan di negeri jalaalatul malik (baginda raja).

Ayat(37): (Tidak boleh dituduhkan kepada lembaga bagaimanapun keadaannya segala hal yang bisa menjatuhkan nama baiknya dan menghinakan kemuliaan dan kehormatannya).

Ayat (38): (Tidak boleh mengomentari sosok-sosok penting dengan berbagai macam tingkatannya dengan celaan dan hinaan baik berbentuk tulisan bebas atau bait syair atau gambar).

Dan dalam masalah sangsinya mereka menegaskan:

Dalam ayat (56): (Setiap orang yang melanggar ayat (36), maka dia dikenakan hukuman penjara selama dua bulan hingga satu tahun).

Ayat (57): (Setiap orang yang melanggar ayat (37), dan dia menyebarkan secara langsung atau lewat perantaraan celaan terhadap para pimpinan dan anggota-anggota utusan politik, para dubes, konsulat yang tinggal di negeri pemerintahan jalaalatul malik (baginda raja), maka dia dikenakan hukuman penjara satu hingga tiga bulan).

Kita diam sejenak di sini, kita bertanya kepada para masyaayikh yang selalu membela-bela negara ini, kita katakan sekali lagi:

• Apa hukum orang yang membantu dan mendukung raja-raja dan para penguasa kafir, serta dia membela-bela mereka, baik mereka itu orang-orang nasrani Eropa atau Amerika atau para penguasa arab yang kafir, bahkan membuatkan undang-undang untuk menghukum setiap orang yang mencela mereka, atau memburuk-burukan kekafirannya, dan berlepas diri dari mereka dan dari kekafirannya serta mengajak orang untuk melakukan hal itu ??

• Apa hukum orang yang mengharamkan apa yang telah Allah halalkan, seperti mencela orang-orang kafir, menghujat dan mencerca mereka serta kekafirannya, serta dia tidak memperbolehkan menyebarkan seperti hal itu padahal sudah diketahui bahwa Allah membolehkan bahkan mewajibkan untuk mencela orang-orang kafir dan menjihadinya baik dengan lisan ataupun dengan senjata. Maka apa hukumnya orang yang membangkang terhadap Allah dan melawan hukum-Nya dengan hukum yang menyatakan: Tidak boleh hal itu??

Sebelum kita meninggalkan pertanyaan ini kepada masalah lain, kami palingkan perhatian ikhwah muwahhidiin kepada satu masalah penting yang ada di dalam undang-undang ini. Kami katakan: Tentunya para thaghut Saudi tidak akan lengah seperti kebiasaannya untuk meletakan ayat-ayat talbiisiyyah (tipuan) dalam undang-undang mereka ini, maka merekapun membuat ayat (32): (Tidak boleh bagi surat-surat kabar menyebarkan makalah-makalah yang mengajak kepada takhriif (kerusakan) dan ilhaad/kekafiran).

Dan hukuman pelanggaran hal itu adalah sebagaimana dalam ayat (52): (Setiap orang yang melanggar ayat (32), maka dia akan dikenakan hukuman penjara satu minggu sampai satu bulan atau dengan denda uang senilai 500 hingga 1000 Kurs Saudi).

Perhatikanlah kezindiqkan ini wahai penyeru tauhid dan aqidah!!! Orang yang menyebarkan dan mengajak kepada kekafiran (ilhaad) hanya dipenjara satu minggu sampai satu bulan atau denda sebesar 500 Kurs Saudi, dan bisa saja hanya diberi sangsi dengan denda yang sangat kecil ini. Padahal di sisi lain sesungguhnya orang yang merealisasikan tauhidnya dengan cara mencela para raja dan para presiden nashrani, orang-orang kafir, dan orang-orang murtad, dia berlepas diri dari mereka dan mengajak orang lain untuk melakukan itu, maka sesungguhnya dia diberikan hukuman penjara yang bisa sampai satu tahun penuh sebagaimana dalam ayat (56) tadi.

Perhatikan kezindiqkan yang terbuka dan ilhaad ini, orang yang mencela dan menghina orang-orang kafir adalah lebih jahat menurut negara tauhid!!dan pemerintahan imamul mustaslimiin (imam orang-orang yang tak berdaya) daripada orang yang mencela dienul Islam dan menyebarkan kekafiran di media masa atau lainnya, maka tidak anehlah bila engkau melihat orang-orang liberal dan kaum mulhidiin lainnya mereka bersuka ria dan berdendang tanpa pengawasan atau pemantauan dari negara (busuk) ini.

Pertanyaan terakhir yang kami tujukan kepada para syaikh yang terhormat!!yaitu: Apa hukum orang yang merubah hukum riddah (murtad) yang wajib diterapkan terhadap setiap orang yang menyebarkan kekafiran dan dia mengajak orang kepadanya, diganti dengan hukum-hukum yang hina lagi batil ???.

Apakah ada bedanya antara undang-undang ini yang mana negara kalian bersembunyi di dalamnya di hadapan manusia, dengan cara menamakan undang-undang itu dengan nama andzimah, maraasim, apakah ada bedanya itu dengan undang-undang negara-negara sahabat dan kekasih negara kalian yang terang-terangan dan tegas-tegasan menerapkan qawaaniin wadl’iyyah, kenapa undang-undang itu kalau dipakai oleh negara-negara tersebut adalah kekafiran dan ilhaad, sedangkan kalau dipakai di negara kalian ini tidak??

“Apakah orang-orang kafirmu lebih baik dari mereka itu, atau apakah kamu telah mempunyai jaminan kebebasan (dari adzab) dalam kitab-kitab yang terdahulu.” (Al Qamar: 43).

• Akhii Muwahhid inilah contoh lain dari undang-undang ke tiga dari undang-undang Saudi.

Yaitu qanuun – maaf – (nidzaam) pengawasan perbankan Saudi yang muncul dengan SK Raja no (5/M) tahun 1386 H.[27]Mereka berkata dalam definisi A’maal Mashrafiyyah (Kegiatan Perbankan) yang disyari’atkan lagi dibolehkan di bank-bank negara tauhid!!.

Ayat pertama: Point (B) dimaksudkan dengan istilah (A’maal Mashrafiyyah) adalah kegiatan-kegiatan penyerahan uang sebagai titipan yang berjalan atau yang diam, membuka rekening berjalan, membuka i’timaadaat, mengeluarkan surat-surat jaminan, menyerahkan dan menarik cek-cek, atau perintah-perintah atau perizinan sharf dan yang lainnya dari berbagai surat-surat berharga, dan memotong sanadaat dan kanbiyalat dan yang lainnya berupa kertas-kertas bisnis dan kegiatan sharf asing serta yang lainnya dari kegiatan-kegiatan perbankan.” Yang menjadi bukti kita di sini adalah pemuthlaqkan yang ada di kata-kata terakhir.

Apa bedanya setelah ini wahai orang-orang yang berakal antara Undang-Undang perbankan di Amerika, Eropa, dan di negara-negara thaghut arab lainnya dengan Undang-Undang yang ada di negara busuk ini. Sesungguhnya pintu terbuka lebar dalam ayat ini dan dengan sangat jelas sekali untuk membolehkan bahkan melindungi seluruh kegiatan perbankan tanpa batasan atau tanpa pengecualian, dan tentunya dalam hal ini terdapat pembolehan riba persis seperti keadaannya di negara-negara thaghut arab dan barat lainnya. Dan perlu diketahui bahwa riba di negara tauhid maz’uum ini adalah dibolehkan lagi dilindungi dan dijaga oleh Undang-Undang. Dan rincian lebih banyak akan ada nanti dalam pasal (Saudi dan Riba).

• Dan contoh Lain dari undang-undang ke empat, yaitu (Undang-Undang Bea Cukai Saudi Yang Baru) yang muncul dengan SK raja no (9/M) tanggal 6/4/1393 H pada masa raja Faisal sebagai koreksi terhadap undang-undang lama yang muncul dengan SK raja no(5/M) tanggal 28/2/1388 H. di dalam materi SK yang baru ini terdapat:

Ketiga: Menteri keuangan dan ekonomi nasional mengeluarkan keputusan-keputusan yang berkaitan dengan penerapan undang-undang bea cukai sesuai dengan hukum-hukum aturan perbeacukaian dan tata-tertib pelaksanaannya “

Kelima: “Undang-Undang perbeacukaian yang muncul dengan SK raja (5/M) tanggal 28/2/1388 H dihapuskan, dan (begitu juga) aturan-aturan susulannya dan perubahan-perubahan yang dimasukan ke dalamnya, serta setiap nash yang bertentangan dengan hukum-hukum SK ini”.[28]

Dan perhatikanlah bersama saya wahai para da’i tauhid!!wahai para penjaga aqidah!! pemuthlaqkan yang berada pada ungkapan terakhir dari undang-undang ini (dibatalkan setiap nash yang bertentangan dengan hukum-hukum SK ini…”) .

Ini adalah undang-undang bea cukai yang membolehkan memakan harta-harta manusia dengan cara-cara dan jumlah yang ditentukan oleh menteri keuangan dan ekonomi.

Sedangkan syari’at Islam mengharamkan mukuus (pajak) dan mengharamkan memakan harta manusia dengan cara batil.

Saudi mengaku menegakkan syari’at Islamiyyah, sedangkan teks yang baru ini menegaskan dan menetapkan (penghapusan setiap hal yang bertentangan dengan hukum-hukum SK ini). Ini artinya adalah menghapuskan dan menggugurkan hukum-hukum syari’at yang bertentangan dengan SK raja ini serta mendahulukannya terhadap syari’at, apakah dalam penilaian ini masih ada keraguan?? Apakah kalian melihat kami menambah ucapan-ucapan mereka?? Beri kami jawaban wahai para syaikh jahat?? Kenapa hal seperti ini adalah kekafiran bagi negara-negara lain, sedangkan bagi negara kalian adalah bukanlah kekafiran??

“Apakah orang-orang kafirmu lebih baik dari mereka itu, atau apakah kamu telah mempunyai jaminan kebebasan (dari adzab) dalam kitab-kitab yang terdahulu?” (A1 Qamar: 43}.

SAUDI DAN PERMAINAN HUDUUD SYAR’IYYAH

Adapun huduud, apa yang kamu ketahui tentang huduud di Saudi, sesungguhnya huduud di sisi mereka – semoga Allah melaknat mereka – telah menjadi bahan perolok-olokan dan permainan, dengannya mereka menertawakan orang-orang rabun dan buta, supaya membuat orang-orang buta itu mengira bahwa mereka itu adalah para penegak syari’ah dan pelindungnya.

Bila engkau adalah orang pencari kebenaran dan engkau ingin mengetahui bagaimana cara mereka menerapkan dan mempermainkan huduud ini, maka saya sarankan agar engkau bertanya kepada banyak orang-orang yang mukhlish lagi memiliki semangat yang pernah bekerja di Dinas Amar Ma’ruuf Nahi Mungkar, kemudian mereka lari darinya dan meninggalkannya tatkala mereka telah melihat permainan dan pelecehan terhadap huduud. Ini amir pemabuk dia bisa keluar dengan perantara, ini bila dia masuk!! Itu amir pezina sama sekali tidak terkena had (hukuman), rumah-rumah pelacuran digrebek, banyak laki-laki dan wanita pezina ditangkap dalam keadaan semu telanjang, kemudian datang perintah dari penguasa agar melepaskan mereka semua dan tidak boleh dikenakan apapun. Sehingga ada salah seorang dari kalangan orang-orang mukhlishiin yang ikut serta tathawwu’ (bukan sebagai petugas resmi pemerintah), dia memberitahu saya bahwa pemerintah – setelah beberapa kali terjadi penggrebekan terhadap rumah-rumah pelacuran – mereka menekan kaum mukhlishiin itu, dan mereka diperintahkan agar tidak melakukan penggrebekan kecuali setelah menghubungi mereka terlebih dahulu dan memberitahukan alamatnya, mobil-mobil yang berparkir di depan rumah itu berserta nomornya. Bila ternyata mobil itu adalah milik para amir atau milik orang-orang penting, maka mereka dilarang menggrebeknya dan justeru mereka mendapatkan hardikan. Dan bila ternyata milik orang-orang biasa maka mereka dibiarkan untuk menggrebeknya dalam rangka membuat diam, mengecoh, dan memperdaya, dan begitulah seterusnya. Banyak para ikhwan memberitahu saya bahwa mereka memberikan kepada para aparat ciri-ciri yang tidak sebenarnya, serta mereka tidak memberitahukan alamat-alamat yang pas, karena para ikhwan itu tahu benar akan permainan tersebut. Bila mereka ditanya para aparat tentang mobil dan nomornya, serta apakah ada telephon di dalamnya, maka mereka mengatakan kepada aparat itu bahwa itu adalah mobil truk dan mobil biasa tanpa telephon!! Maka aparatpun mempersilahkan mereka untuk menggrebeknya.

Para ikhwan mengatakan bahwa mereka bila mengetahui bahwa para pria dan wanita bejat lagi pezina itu ada hubungannya dengan tokoh-tokoh penting atau dengan para amir, maka para ikhwan segera menghinakan mereka, dan memukulinya dengan tangan dan sandal di kantor Dinas Amar Ma’ruf sebelum datang perantara dan perintah-perintah untuk melepaskan mereka, sehingga mereka bisa merasakan sedikit pukulan dan tandangan, karena para ikhwan mengetahui pasti bahwa huduud itu tidak bakal dikenakan terhadap orang-orang semacam itu. Kerancuan dan kekacauan ini di samping permainannya terhadap huduudullah, pernah dianggap oleh para ikhwah itu sebagai masa keemasan dan kesempatan buat mereka, sampai-sampai banyak mutathawwi’iin (orang-orang shalih) yang bukan anggota Dinas itu ikut serta dalam penggrebekan-penggrebekan itu, dan mereka ikut andil dengan para petugas resmi dengan penuh semangat, hingga akhirnya masalah ini diadukan kepada para aparat, dan para amir serta para tokoh-tokoh pentingpun mengeluh akibat tindakan-tindakan para pemuda itu, serta mereka mensifati Dinas itu adalah sebagai negara di dalam Negara, ini dan itu maka pada akhirnya para aparat itu membatasi gerak Dinas itu dan mengekangnya, serta tathawwu (andil tanpa resmi dari petugas pemerintah)pun dilarang. Tidak boleh ikut menggrebek kecuali orang yang memiliki kartu resmi dari Hai’ah (Dinas), dan begitu juga para aparat memasukan para polisi mereka ke dalam kegiatan Hai’ah, wajib menghubungi mereka terlebih dahulu sebelum Hai’ah melakukan tugas apapun.

Perhatikanlah, padahal hai’ah ini tidak bergerak kecuali dalam batas-batas dan tidak mengingkari kecuali masalah-masalah tertentu saja yang sudah ditegaskan di dalamnya akan tugas itu, jadi hai’ah tidak mempunyai wewenang mengingkari bank-bank umpamanya dan yang lainnya yang telah mendapatkan dispensasi dan legalitas seperti toko-toko video, studio-studio lagu dan musik serta yang lainnya. Dan jangan tanya tentunya tentang politik-politik dan kerusakan serta penyimpangan-penyimpangan negara, hal ini sangat jauh sekali dari wewenang mereka sejauh bintang Tsurayya, mereka sama sekali tidak boleh ikut campur. Dan begitu juga adalah kemungkaran-kemungkaran yang dilakukan oleh orang-orang asing, kebejatannya, dan kekafirannya, baik itu bangsa Amerika, Inggris atau yang lainnya, terutama bila mereka itu adalah staf diplomat. Sesungguhnya para petugas hai’ah ini diberi pengarahan tentang hal itu, mereka diberi pelajaran khusus bagaimana cara menyikapi para staf diplomat dan kemungkaran mereka, yaitu mereka tidak boleh diingkari, tidak boleh diingatkan, dan bahkan tidak boleh sama sekali disapa bagaimanapun bentuk kemungkaran mereka itu, cukup ditulis nomor kendaraannya dan kemudian dilaporkan kepada aparat, dan siapa gerangan para aparat itu?? Tentunya mereka adalah kawan para staf diplomat itu, mereka adalah teman dekatnya dan sekutu mereka dalam kemungkaran-kemungkarannya. Ya begitulah, meskipun corengan-corengan ini, pengkaburan, dan pengekangan semuanya, akan tetapi para thaghut itu belum rela dan belum merasa tenang dan tentram sampai mereka menenggelamkan hai’ah itu dan membunuhnya secara total. Dan silahkan sekarang mengamati ke sana dan melihat bagaimana para petugasnya menangisi hari-hari yang lalu – padahal hai’ah waktu itu juga telah tidak dihargai – dan mereka menamakannya sebagai hari-hari kejayaan!! agar kalian mengetahui hakikat sebenarnya. Dan kisah negara itu bersama hai’ah ini dan kebusukannya tidaklah habis. Bila ini adalah- keadaan hai’ah amar ma’ruf nahi munkar, maka apa gerangan dengan keadaan huduud?? dan kepada siapa diterapkan??[29]

Yang dimaksud dari uraian ini semua adalah bahwa huduud itu tidaklah diterapkan kecuali terhadap orang-orang lemah dan orang-orang miskin sebagaimana yang sudah dikenal umum, mereka melakukannya terhadap si lemah itu untuk mentalbiis terhadap manusia agama mereka dan membuat mereka mengira bahwa huduud itu ditegakkan dan diterapkan di negara mereka.

تبدو لهم ليسو بأهل معان والنّاس أكثرهم فأهل ظواهر

Mayoritas manusia itu adalah hanya melihat tampang luar saja

Yang nampak di hadapan mereka, lagi bukan ahli di dalam apa yang ada di dalamnya

Ini persis seperti yang menjadi kenyataan di negara-negara thaghut lainnya yang mengambil dari syari’at ini apa yang mereka namakan ahwaal syakhshiyyah, bahkan sebagian negara menerapkan huduud semacam ini juga dalam rangka mentalbiis dan mentadliis. Kadzafi – sebagaimana yang telah kami isyaratkan sebelumnya – mendera peminum khamr, silahkan tanya orang-orang Libya bila kalian tidak percaya, tapi kenapa penegakkan dia (Kadzafi) akan huduud itu tidak bisa memberikan syafa’at baginya di hadapan syaikh-syaikh Saudi, sehingga mereka tetap mengkafirkannya??

Dengan semua ini saudara muwahhid perlu mengetahui bahwa negara yang busuk ini yang padahal mereka itu telah mencoreng huduud ini dan mereka itu seringnya menelantarkan dalam banyak keadaan serta tidak menerapkannya kecuali terhadap orang-orang lemah, namun demikian sesungguhnya mereka itu telah merasa sumpek dengannya dan ingin hati datangnya suatu hari yang mana hal itu bisa dihapus secara total, akan tetapi saat itu belum tiba dan mereka tetap harus terus memakai siasat talbiis selama masalahnya tidak menyentuh para amir dan para tokoh penting serta hal itu tidak mengganggu politik luar negeri mereka.

Dan di antara tanda dan isyarat yang menunjukan kegerahan dan kedongkolan mereka terhadap huduud ini adalah bahwa amir Salman (Gubernur Riyadh) telah mengirim surat kepada Menteri Keadilan yang di dalamnya dia meminta agar huduud itu tidak dilaksanakan di jalanan dan cukup dilaksanakan di dalam penjara, karena sebab-sebab yang banyak, dia menyebutkan diurutan paling pertama: Bahwa hal itu diphoto oleh orang-orang asing dan dibawa ke negeri mereka, sehingga pemerintah Saudi menjadi coreng!! Dan di antaranya bahwa hal itu membuat takut wanita dan anak-anak dan membuat mereka trauma, dan sebab-sebab lainnya yang gugur lagi rendahan yang dia sebutkan.

Para penguasa itu demi Tuhan Ka’bah mengidamkan datangnya suatu hari di mana mereka menghapus (gambaran) umat ini dengan total, mereka ingin melepaskan diri dari adanya orang-orang yang memiliki ghirah yang takut terhadap protesnya, sehingga mereka bisa menyapu bersih syari’at yang masih tersisa persis seperti mereka menyapu bersih yang lainnya dari syari’at ini, mereka membolehkan, melindungi, dan menyebarkan banyak kebatilan dan yang haram, akan tetapi mereka itu sebagaimana yang telah kami katakan tidak mampu melakukannya sekaligus, terutama karena di negara mereka itu ada Al Haramain. Ini akan menimbulkan reaksi dan kebencian manusia. Apa salahnya menangguhkan hal itu dan membiarkan huduud dengan keadaannya yang coreng, ini demi sebagai kedok dan sebagai senjata saat lainnya.

Had hiraabah (hukuman para pembangkang/perampok) sebagai contoh – pemerintah sangat antusias sekali mempertahankannya, dan itu adalah satu-satunya had yang saya kira pemerintah tidak bakal melepaskannya selama-lamanya selama hal itu bisa dimanfaatkan untuk membela thaghut-thaghut dan singgasana mereka. Setiap orang yang membangkang terhadap mereka atau mencoba untuk mengangkat kepalanya dan melepaskan diri dari penghambaan dan ketaatan terhadap mereka, maka mereka langsung tegakkan atasnya had ini dengan dalih bahwa mereka itu memerangi Allah dan Rasul-Nya dan berusaha melakukannya di muka bumi. Dan hakikat yang tidak didebat oleh setiap muwahhid yang mengetahui keadaan-keadaan mereka adalah bahwa sesungguhnya merekalah orangnya yang memerangi Allah, Rasul-Nya dan kaum mu’miniin, mereka menghalang-halangi dari jalan Allah, dan melakukan kerusakan di bumi ini siang malam, sebagaimana yang telah engkau ketahui dan engkau juga akan mendapatkan pengetahuan tambahan tentang mereka nanti.

Kami meminta kepada Allah subhaanahu wa ta’aala dengan asmaa-Nya yang indah agar Dia menyenangkan mata kami dengan datangnya suatu hari di mana kami akan menegakkan had hiraabah yang agung itu terhadap mereka.

Sekarang kita pindah ke permasalahan yang sangat penting yang wajib diketahui dan diingat oleh muwahhid, agar dia bertambah bashirahnya tentang kebusukan pemerintah ini, hukum-hukumnya, cara berhukumnya kepada undang-undang buatan, serta permainannya terhadap syari’at ini, huduudnya dan mahkamah-mahkamahnya.

([1]) هذا البيت لابن القيم من نونيته، والباقي أبيات مختارة من نونية القحطاني رحمهما الله تعالى، مع تصرّف وزيادات يسيرة تناسب المخاطبين وضعت بين قوسين.

[2] Bait sya’ir ini adalah berasal dari Nuniyyah Ibnul Qayyim rahimahullah, sedangkan sisanya adalah bait-bait pilihan dari Nuniyyah Al Qahthaniy rahimahullah, disertai dengan perubahan dan sedikit tambahan yang selaras dengan orang-orang yang dimaksud yang saya kasih tanda kurung.

[3] Menjawab cacian dan hinaan adalah disyari’atkan lagi dikecualikan dari umumnya larangan akan cacian terhadap orang-orang musyrik, karena menjawab cacaian itu tidaklah sama dengan memulai dengannya yang bias menyebabkan adanya cacian mereka terhadap dien kaum muslimin. Lihat Fathul Barii bab hijaaul musyrikiin dalam kitabul adab 10/457.

[4] Dari kitab Wa Jaa’uu Yarkudluun hal:17, cetakan 1406.

[5] Al ‘Ilaam Bi Annal ‘Azfa Wal Ghinaa Haraam hal:57, cetakan 1407

[6] Rujukan sebelumnya hal :58.

[7] Lihat kitab Al Makhraj Minal Fitnah karya Syikh Muqbil Ibnu Haadiy Al Waadi’iy hal:76

[8] Kitab Al I’laam hal:62.

[9] Al Ikhwaan adalah nama jama’ah orang-crang yang menegakkan dakwah tauhid, dan berjihad di jalannya saat itu. Pent

[10] Faishal Ad Duwaisy panglima suku Mathraan, dan Dziidaan Ibnu Hatslain panglima suku ‘Ajmaan, keduanya adalah
dua dari tiga panglima itu.

[11] Juhaiman rahimahullah berkata dalam risalah Al Imarah wal Bai’ah wath Thaa’ah hai 29: Dan contoh yang paling dekat dan paling jelas adalah pendiri Negara mereka – maksudnya Saudi fase ke tiga ini – raja Abdul Aziz dan para masyaayikh yang berada bersamanya dalam kekuasaannya, sedangkan mereka (para masyayikh) itu ada yang setuju dengannya dan mendukungnya terhadap apa yang dia kehendaki, dan ada pula yang mendiamkan kebatilannnya, serta yang lainnya ada yang belum mendapatkan kejelasan masalahnya. Dia (Abdul Aziz) telah mengajak al ikhwan rahimahumullah yang telah hijrah dari desa-desa yang bermacam-macam dalam rangka hijrah lillaah subhaanahu wa ta’aala, dia mengajak mereka untuk membai’atnya di atas Al Kltab dan Assunnah. Kemudian mereka Itu berjihad, menaklukan negeri-negeri, dan mengirimkan kepadanya (Abdul Aziz) apa yang merupakan bagian imam, berupa ghanimah, khumus, fai’ dan yang lainnya, itu semua atas dasar bahwa dia itu adalah imamul muslimiin. Akan tetapi setelah kekuasaannya aman/kuat, dan maksudnya telah tercapai, dia justeru memberikan loyalitasnya kepada orang-orang nasrani dan melarang melanjutkan jihad mereka fi sabiiillaah ke luar Jazirah Arab. Dan tatkala al ikhwan keluar jihad untuk memerangi kaum musyrikin di Iraq yang menyembah Ali, Fathimah, Al Hasan, dan Al Husen di samping mereka menyembah Allah, maka Abdul Aziz dan para masyayikh yang jahil yang berada bersamanya menggelari para ikhwan dengan nama yang sangat dibenci oleh semua pemeluk Islam yaitu (Khawarij), padahal ikhwan itu tidaklah memberontak kepadanya dan tidak pula membangkang, namun mereka hanyalah tidak mentaatinya saat dia melarang mereka dari melanjutkan jihad. Dan tatkala dia sudah menggelari mereka dengan gelar Khawarij, maka dia mengajak ikhwan mereka yang lain yang tidak ikut keluar bersama mereka untuk memerangi ikhwan tadi. Dia keluar bersama mereka dan kemudian mendahutui menyerang mereka, maka tatkala mereka bertemu di medan perang, dua kelompok itu saling menyerang yang lainnya, dan setiap orang dari mereka membanggakan diri seraya mengatakan: “Anak tauhid, dan saya adalah saudara orang yang taat kepada Allah,” sungguh pertumpahan darah yang sangat disayangkan. Dan sebelum itu terjadi dia (Abdul Aziz) mengirim surat kepada Syarif Husen, dia berkata di dalamnya: (Husen, wahai saudaraku, engkau berada di leher mereka dan aku di punggungnya). Setelah dia membunuhi dan mencerai-beraikan mereka, serta setelah kekuasaannya yang dipaksakan itu tegak, dia terus memberikan loyalitasnya kepada orang-orang nasrani, dan dia menggugurkan jihad fi sabiiiillaah, kemudian terbukalah pintu-pintu kerusakan yang asalnya tertutup, kemudian sepak terjang dan jalannya itu diteruskan sesudahnya oleh anak-anaknya, sehingga negeri kaum muslimiin ini sampai pada kebobrokan dan kerusakan yang bisa dilihat sekarang. Kami katakan sekarang: Mana bukti berhukum dengan Al Kitab dan Assunnah yang diklaim oleh raja mereka yang pertama, dan yang diklaim oleh orang-orang yang dibai’at sesudahnya dari kalangan mereka itu?? Dan bila engkau mendapatkan usia panjang, tentu engkau akan melihat sang anak itu menyamai ayahnya, mereka akan selalu mengobarkan peperangan di antara kaum muslimin, dan membuat yang satu menyerang yang lainnya” mukhtashar.

[12] Kapten Shakesphare terbunuh pada barisan (Abdul Aziz) Ibnu Su’uud pada perang Jiraab, dia terbunuh oleh tangan-tangan kekuatan Ibnu Rasyiid yang berwalaa kepada Turky Utsmaniy yang sedang memerangi Abdul Aziz boneka Inggris. Shakesphare ini membantu Abdul Aziz, memberikan arahan kepadanya, menolongnya, dan mengendalikan urusan-urusannya, serta memberikan saran-saran pada perang itu dan peperangan lainnya. Dan ada yang mengatakan bahwa al ikhwan-lah yang membunuh dia pada peperangan itu, tatkala mereka mengetahui hakikat keberadaannya.

[13] Nuurah adalah saudari Abdul Aziz, (Abdul Aziz dijuluki Akhu Nuurah) karena dia merasa bangga dengannya dan selalu membanggakannya.

[14] Dalam buku pelajaran sekolah (Tarikh Al Mamlakah Assu’uudiyyah) kelas enam SD dalam buku-buku KSA
(Kerajaan Saudi Arabia), cetakan ke 7 hal 49: (Dan di Kuwait juga Abdul Aziz telah belajar pelajaran-pelajaran politik,
kelihaian (bermain politik), kecakapan berpikir. Saat itu Kuwait adalah menjadi medan berbagai macam kejadian, ia
dikuasai Inggris, dan di dalamnya berbagai macam kepentingan negara-negara dunia saling bertarung. Dan dari
semua ini Abdul Aziz mengetahui rahasia-rahasia politik Intemasional!!!! Dari mulutmu saya menghukumi
kamu …(dalam pribahasa) dia telah membongkar aib sendiri.

[15] Doktor Ahmad Ghalwisy berkata dalam kitabnya (Al Jam’iyyah Al Maasuuniyyah Haqaa’iquhaa wa Khafaayaahaa): Kemudian pemilik tingkatan Ustadz (professor) naik tingkatannya hingga mencapai derajat kehormatan, kemudian dia diberi tingkatan (18), dan dinamakan shalib wardiy/salib mawar. Pemilik tingkatan ini memiliki tanda yang diletakan di pakaian jubah, yaitu tanda salib”. Ini dinukil oleh Doktor Shabir Thu’aimah dalam kitabnya (Al Maasuuniyyah Dzaalikal ‘Aalam Al Majhuul) hal: 181.

Dan yang perlu diketahui adalah bahwa kitab tersebut telah ditutup dengan keputusan Al Majma’ Al Fiqhiy di Mekkah Al Mukarramah yang di dalamnya dicantumkan pengkafiran terhadap setiap orang yang intisaab kepada Maasuuniyyah (Freemasonry) dengan tanda tangan para masyayikh Alu Su’uud. Silahkan rujuk kepadanya karena itu adalah sangat penting.

[16] Lihat pernyataan menteri dalam negeri Saudi dalam pertemuan antara dia dengan Ismail Asy Syatiy yang disebarluaskan oleh majallah Al Mujtamaa’ Kuwait di dalamnya ada penegasan sang menteri tentang pengendalian orang-orang Amerika terhadap pangkalan-pangkalan tersebut dikarenakan adanya radar-radar dan peralatan-peralatan canggih yang sangat rumit yang tidak mampu – berdasarkan klaimnya – untuk mengoprasikan dan mengendalikaannya selain mereka untuk kepentingan dua negara. Dan ini akan ada rinciannya nanti.

[17] Bahkan sesuai pengamatan sesungguhnya aqidah masyarakat yang menisbatkan dirinya kepada Islam yang hidup di dalam negara-negara yang memerangi dienul Islam (tauhid) secara terang-terangan dan sporadis, pada umumnya dari sisi al walaa, al baraa, serta dari sisi jelas dan terangnya jalan orang-orang kafir adalah jauh lebih baik daripada keadaan masyarakat yang tidak karuan walaanyaf aqidahnya diplintir serta lemah tauhidnya di bawah payung negara-negara talbiis dan tadliis. Oleh sebab itu seandainya tidak ada di balik pembongkaran dan penelanjangan thaghut-thaghut kecuali maksud ini saja, tentulah ini sudah cukup menjadi tujuan yang mulia, karena itu tergolong tuntutan terpenting haq Allah atas hamba-hamba-Nya.

[18] Ditulis oleh sejumlah pakar hukum dan perundang-undangan.

[19] Silahkan rujuk (Majmu’atu Qawaaniinish Sharf Wan Naqd Wal I’timaan Bid Daulah Al ‘Arabiyyah).

[20] Lihat secara sempuma dalam (Al Qanuun Ad Dauliy Al Khaashsh Al ‘Arabiy) juz pertama (Al Jinsiyyah) hal 623,terbitan Liga Arab, Badan Pengkajian Dunia Arab.

[21] Silahkan rujuk untuk yang tiga terakhir ini muqaddimah kitab (Wizaaratul I’laam/Departemen Penerangan, Nasy’ah, wa Qithaa’aat, wa Injaazaat), terbitan Al Markaz Al I’laamiiy Assu’uudiy.

[22] Teksnya: (Setiap orang yang melakukan di suatu tempat perbuatan yang merupakan penghinaan terhadap bendera nasional, atau bendera suatu Negara yang tidak memusuhi, baik perbuatan itu dengan cara merusaknya atau dengan cara menurunkannya, atau dengan cara apa saja yang mengindikasikan kebencian dan pelecehan, maka dia akan dikanakan hukuman penjara tidak lebih dari tiga tahun dan dengan denda yang tidak lebih dari 225 Dinar atau dengan satah satu sangsi itu). Kenapa ini dihukumi kafir sedangkan itu tidak…..??

{Apakah orang-orang kafirmu lebih baik dari mereka itu, atau apakah kamu telah mempunyai jaminan kebebasan (dari adzab) dalam kitab-kitab yang terdahulu ? (Al Qamar:43).

[23] Atau membolehkannya, atau mewajibkannya, atau memutuskannya, atau menghukuminya, atau menetapkannya, terserah anda silahkan namai apa saja, ini semua tidak akan mengurangi sedikitpun dari kejahatannya.

[24] Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata dalam pembatal Islam yang ke delapan: Mendukung dan membantu kaum musyrikin untuk membungkam kaum muslimiin adalah kekafiran.

[25] Yaitu di atas selain Kedutaan, Konsulat, dan gedung-gedung yang menginduk ke sana, dan mobil-mobil pegawainya. Terus apalagi…??

[26] Pribahasa tentang wadah air yang terbuat dari kulit, yang maknanya: Wadah itu tidak robek dan tidak bolong, namun demikian ia itu meresapkan air dan menyia-nyiakannya!!) dikatakan dalam rangka mencela tapi dengan ungkapan memuji sebagai penghinaan.

[27] Dinukil dari majmu’ah Qawaaniin Al Mashaarif wan Naqdi Wal I’timaan Bid Duwal Al ‘Arabiyyah yang diterbitkan oleh Persatuan Perbankan Arab

[28] SK ini diedarkan tanggal 8/4/1393 dalam edisi (2471) di Koran resmi (Ummul Quraa).

[29] Saya akan menyebutkan di sini contoh yang nyata yang menguatkan pelecehan mereka terhadap huduud. Sudah diketahui bahwa orang-orang asing seperti Inggris, Amerika dan yang lainnya bila mereka itu adalah staf diplomat dan konsulat maka huduud syar’iyyah itu tidak diberlakukan atas mereka selama-lamanya, akan tetapi bagi mereka itu ada undang-undang lain, di antaranya adalah mereka itu dikeluarkan dan dideportasi dari negeri ini dan huduud tidak diterapkan terhadap mereka, tentunya bila kasusnya diketahui umum, dan adapun kalau tidak maka tidak akan diusik ketenangannya dalam masalah ini. Dan contoh dekat yang ingin saya ketengahkan adalah bahwa satu hai’ah dari hai’ah-hai’ah itu telah menangkap empat orang suster dan dua orang laki-laki dari Inggris yang semuanya bekerja di Rumah Sakit spesialis Riyadh, mereka ditangkap dalam keadaan mabuk dan dengan barang bukti khamr. Padahal mereka itu bukanlah tergolong staf diplomat, akan tetapi tatkala masalah mereka diangkat kepada amir Sultan, maka dia dengan segera menulis sebagai taqriir hai’ah (segera dipulangkan), kemudian direktur Rumah Sakit Spesialis Riyadh itu menyampaikan surat di mana di dalamnya disebutkan bahwa tiga orang dari suster itu kontrak kerjanya akan habis setengah tahun lagi, sedangkan yang satu lagi akan habis beberapa hari lagi, sehingga mungkin membatalkan keputusan pemulangan dan menangguhkan mereka sampai habisnya masa kontrak, maka amir Sultan pun menandatangani (untuk tidak dipulangkan), kami telah melihat kertas-kertas itu semuanya, di antaranya ada taqriir hai’ah, berkas-berkas, dan saksi-saksi, serta ada tanda tangan di atasnya (segera dipulangkan), dan disertakan dengan kertas-kertas itu copy dari surat direktur RS yang disertai tanda tangan (Untuk tidak
dipulangkan). Dan ini sekedar memulangkan, maka apa gerangan bila itu adalah had dari huduud??!!


Untitled Document

KEKAFIRAN NEGARA SAUDI SERI 02

SAUDI

ANTARA PERMAINAN MAHKAMAH-MAHKAMAH SYAR’IYYAH DAN

LEMBAGA-LEMBAGA HUKUM WADL’IYYAH

Bila saja sekedar adanya mahkamah-mahkamah syar’iyyah itu sudah cukup untuk menghukumi negara tersebut sebagai negara Islam padahal di samping itu ada mahkamah-mahkamah madaniyyah (Pengadilan Sipil) lainnya yang berhukum dengan qawaaniin wadl’iyyah, serta di samping negara dan pemerintah itu berhukum – sebagaimana yang akan datang penjelasannya – kepada thaghut-thaghut teluk Arab dan thaghut-thaghut Internasional lainnya serta loyalitasnya terhadap orang-orangnya dan mendukungnya, bila saja semua ini tidak mempengaruhi menurut banyak orang-orang jahil terhadap keislaman negara dan pemerintah ini serta tidak mengotorinya, maka sesungguhnya hukum yang timpang ini tidak terbatas terhadap Saudi saja, akan tetapi yang hak adalah hukum itu harus diberlakukan juga terhadap banyak negara-negara thaghut lainnya yang telah dikafirkan oleh syaikh-syaikh (pemerintah) Saudi, karena di negara-negara itu ada juga mahkamah-mahkamah syar’iyyah serta di sana juga ada penegakkan terhadap sebagian sisi-sisi dan huduud Islam.

Maka apakah ini adalah Islam yang diinginkan Allah subhaanahu wa ta’aala, dan apakah ini adalah tauhid yang dengannya Allah mengutus seluruh rasul-Nya, serta apakah ini adalah dien yang telah Allah firmankan tentangnya:

“Barangsiapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima agama itu daripadanya, dan dia di akhirat termasuk orang-orang yang rugi. Ali Imran:85.

Atau ini adalah pengkotoran terhadap Islam, pencorengan terhadapnya, dan hinaan terhadapnya. Di Saudi pada masa sekarang ada mahkamah-mahkamah syar’iyyah yang dengannya mereka menipu orang-orang buta dan orang-orang tuli, serta di sana ada juga mahkamah madaniyyah yang dengannya mereka menjalankan politik-politiknya, keadaan-keadaannya, dan urusan-urusannya yang bertentangan dengan syari’at Islam, akan tetapi seperti biasanya dan agar sejalan dengan siasat talbiis, mereka menutupinya dengan pakaian-pakaian dan nama-nama yang beragam yang tidak membuat mereka berbenturan dengan masyarakat dan tidak menggerahkan para masyayikh mereka yang merupakan tiang-tiang kekuasaan mereka terbesar, sama persis seperti apa yang mereka lakukan terhadap qawaaniin wadl’iyyah, di mana mereka menamakannya (andzimah), (maraasiim), dan yang lainnya, mereka berusaha sekuat mungkin menjauhi nama-nama (qanuun) dan (qawaaniin), maka begitu juga keadaannya pada masalah ini.

Di daerah Rab’i di Saudi di sana di samping mahkamah-mahkamah syar’iyyah ada juga lembaga-lembaga qaanuun lainnya (seperti diiwaan madzaalim/badan pengaduan) dan lainnya yang akan disebutkan. Lembaga-lembaga ini melakukan tugasnya seperti apa yang menjadi tugas mahkamah-mahkamah madaniyyah yang ada di negara-negara lain yang secara terang-terangan menerapkan qawaaniin wadl’iyyah, dilimpahkan ke lembaga-lembaga itu semua permasalahan yang mana mereka gugurkan hukum syari’at di dalamnya, serta mereka menggantikannya dengan qawaaniin dan maraasiim mereka, seperti permasalah riba, manipulasi, suap dan yang berkisar padanya. Sesungguhnya hal itu semua dilimpahkan ke diiwaan madzaalim dan badan-badan lainnya yang di dalamnya terdiri dari gabungan para masyaayikh dan para pakar hukum perundang-undangan lulusan Universitas Shorbone, kemudian hukum-hukum permasalahan itu dikeluarkan sesuai dengan pasal sekian dan maraasiim (SK-SK) nomor sekian, dan pertikaian antara dua pihak diselesaikan dengan cara seperti ini. Dan siapa orangnya yang menginginkan kejelasan akan hal ini maka silahkan datanglah ke salah satu bagian dari bagian-bagian diiwaan madzaalim atau badan-badan lainnya yang akan disebutkan nanti, dan silahkan berkenalan dengan salah seorang pegawainya serta berilah dia rasa percaya agar dia menceritakan kepadanya ribuan kisah dan hukum-hukum serta kasus-kasus yang pada hakikatnya adalah tidak berbeda dengan hukum-hukum mahkamah-mahkamah wadl’iyyah di negara-negara lain yang secara terbuka dan terang-terangan menerapkan qawaaniin. Dan begitu juga orang yang ingin memperluas pengetahuannya silahkan rujuk kitab “Jaraa’imut Tazwiir war Risywah Wa Tathbiiquhaa Fil Mamlakah” karya Abdillah Ath Thuraiqiy, karena kitab itu sangat penting dalam masalah ini. Dan juga silahkan lihat Majmu’ah Fataawaa Asy Syaikh Muhammad Ibni Ibrahim Alu Asy Syaikh mufti negeri Saudi yang lalu, karena kitab itu memuat banyak contoh yang diingkari Syaikh terhadap pemerintah yang busuk ini, dan akan datang sebagian contoh-contoh itu dalam berbagai aspek kehidupan yang bermacam-macam, perdagangan, kesehatan, pertanian, perkantoran, ketenagakerjaan, dan yang lainnya.

Adapun dalam bidang pengadilan militer, maka sungguh mereka telah menjadikan baginya dewan khusus lain yang mereka namakan (diiwaan muhaakamaat ‘askariyyah), di dalamnya diberlakukan qanuun wadl’iy yang mereka namakan (Nidzaam Al Jaisy Al ‘Arabiy Assu’uudiy/Undang-Undang Ketentaraan Arab Saudi) yang muncul tanggal 11/11/1366 H. Ke dewan ini dilimpahkan segala kasus dan muhaakamaat para tentara termasuk orang-orang yang sudah pensiun. Nidzaam tentara atau qanuunnya ini adalah gabungan dari undang-undang buatan yang mereka rancang sendiri dan hukum-hukum lain yang syar’iy yang bisa membungkam orang-orang yang berusaha menggoncang tahta dan pemerintahan mereka, seperti had hiraabah dan yang lainnya. Saya ketengahkan buat anda contoh-contoh dari undang-undang buatan mereka (qawaaniin wadl’iyyah), di dalamnya:

Had pencurian yang mereka klaim penegakan dan penerapannya di negara mereka ini, tentunya kita tidak akan mengulang rincian permainan mereka terhadap had ini dan penegakkannya terhadap orang lemah serta penggugurannya dari orang terpandang, mereka itu telah melampaui batas ini semenjak lama, dan mereka telah memasuki dengan merasa bangga pintu-pintu kekafiran, kezindiqkan, dan penentangan terhadap Allah dengan cara membuat undang-undang yang tidak Allah izinkan serta berhukum kepadanya.

Suatu yang ma’lum dalam syari’at ini bahwa pencuri adalah dipotong tangannya, baik militer atau sipil. Adapun di negara amirul mu’miniin??? maka hal ini tidak berlaku di sisi mereka, oleh sebab itu mereka membuat undang-undang khusus untuk pencurian antar sesama anggota militer, had pencurian diganti dengan penjara sama persis dengan apa yang terjadi di negara-negara lain yang secara terbuka dan terang-terangan menerapkan undang-undang.

Di dalam undang-undang tersebut pada (pasal ke enam) ayat no (112): (Komandan barisan (komandan regu) dan prajurit-prajurit yang mencuri barang milik para komandan dan uangnya, dan orang-orang yang berbaur dengan mereka dan bertempat tinggal bersama mereka di satu tempat, apa saja tempatnya itu, apabila (barang yang dicuri) itu adalah tergolong barang-barang konsumtif, maka dia dibebani mengganti nilainya bila memang mengalami kerusakan dan dia dipenjara selama satu bulan hingga tiga bulan”

Perhatikan permainan terhadap dienullah, padahal bila dia mencuri barang milik rakyat biasa dengan disertai kekerasan, maka sesungguhnya dia akan dilimpahkan kepada mahkamah syar’iyyah! sebagaimana dalam ayat (116) dari undang-undang itu sendiri.

Jadi di sana ada dua pihak yang memutuskan hukum (pihak yang memutuskan dengan qawaaniin wadl’iyyah, dan pihak lain – dengan klaim mereka – memutuskan dengan hukum-hukum syar’iy…) bagaimana pembagian dan permainan ini bisa berlangsung lancar? Dan siapa yang berwenang membagi-bagikan tugas-tugas/kewenangan ini? Tentunya ini berlangsung dari peranan mereka sendiri. Ayat (20) dan (22) dalam pasal ke tiga dari undang-undang itu sendiri serta di bawah judul (Pembagian kewenangan/tugas) menjelaskan bahwa di sana ada kriminal-kriminal menjadi kewenangan mahkamah syar’iyyah dan ada juga kriminal-kriminal yang menjadi kewenangan diiwaan muhaakamaat. Sedangkan ayat (21) dari undang-undang itu sendiri menegaskan bahwa: “Bila ternyata tampak bagi setiap masing-masing dua pihak ketidakwewenangannya untuk menangani apa yang dilimpahkan kepadanya berupa muhaakamaat atau pengaduan yang ternyata di luar kewenangannya, maka wajib atasnya mengembalikan hal itu kepada pihak yang melimpahkannya dengan disertai sebab-sebab hal itu. Dan setiap putusan yang muncul dari dua pihak di luar batas kewenangannya, maka dianggap sia-sia, dan kembali dilihat permasalahannya untuk kedua kalinya oleh pihak yang berwenang.”

Ini artinya adalah bahwa bila seorang prajurit mencuri harta milik seorang komandan, dan kemudian si komandan itu sadar nuraninya!! dan Allah memberikannya petunjuk, dia kafir terhadap undang-undang buatan negaranya, dia menolak berhukum kepada (Undang-Undang Tentara Saudi), dan dia justeru pergi ke mahkamah syar’iyyah, dia membawa bukti dan saksi atas pencurinya, dan mahkamahpun memutuskan dengan hukum syar’iy dan dengan had atas si pencuri, maka sesungguhnya pemerintah, tentara serta prajurit itu berhak menggugurkan hukum syar’iy ini, dan had Allah subhaanahu wa ta’aala tentang pencurianpun dibatalkan di payung ayat undang-undang yang kafir lagi busuk ini. Dan dia memiliki hak untuk kembali meninjau kasusnya dan melimpahkannya ke dewan pengadilan militer meskipun si komandan itu tidak mau dan meskipun para masyaayikh dan para qudlat syar’iy tidak menyetujuinya. Dan diapun dihukumi berdasarkan ayat 112 dari undang-undang yang kurus kering tadi, sehingga kasusnya selesai agar dia kembali setelahnya menjalankan hobi mencuri dan yang lainnya…!

Kabarkan oleh kalian sekarang wahai para du’aat tauhid tentang negara tauhid maz’uum ini! Sudahkan kalian melihat permainan yang jelas terhadap dienullah subhaanahu wa ta’aala, pembuatan hukum menandingi Allah apa yang tidak Dia izinkan?

Allah subhaanahu wa ta’aala berfirman:

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah? “ (Qs: Asy-Syuura: 21)

Sedangkan di antara makna dien (agama) adalah seperti dalam tafsir firman Allah subhaanahu wa ta’aala:

“Tiadalah patut Yusuf menghukum saudaranya menurut undang-undang raja.” (Yusuf:7).

Al ‘Allamah Asy Syinqiyhiy rahimahullah berkata dalam tafsirnya Adlwaa’ul Bayan dalam tafsir (surat Asy Syuuraa): “Setiap orang yang mengikuti hukum selain hukum Allah, maka dia telah menjadikan si pembuat hukum itu sebagai rabb (tuhan), serta dia menyekutukannya bersama Allah.”

Apakah kalian telah mengetahui bentuk tahaakum (merujuk hukum) kepada selain apa yang Allah turunkan yang dilakukan pemerintahan munafiq lagi busuk yang menyembunyikan hal itu, dan kemudian dia mengklaim bahwa ia itu menerapkan syari’at Allah subhanhuu wa ta’aalaa dan membuang jauh qawaaniin wadl’ iyyah….!

Allah subhaanahu wa ta’aala berfirman dalam Kitab-Nya yang muhkam:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya.” (Qs.An-Nisaa’: 60).

Bertahaakum kepada thaghut dalam hal apa saja adalah membatalkan keimanan kepada Allah, kitab-kitab -Nya, karena Allah subhaanahu wa ta’aala mendustakan keimanan orang yang ingin berhukum kepada thaghut dan Dia menamakannya sebagai za’am (pengakuan/klaim), maka apa gerangan dengan pembuat hukumnya itu sendiri yang menetapkan maraasiim dan andzimah ini, apakah kita mempercayai ucapannya dan ucapan para masyaayikh bahwa dia itu beriman kepada Allah, dan mencintai Kitab-Nya serta hukum-Nya, atau kita mempercayai tentangnya putusan Allah Penguasa alam semesta ini yang mengetahui mata-mata pengkhianat dan apa yang disembunyikan oleh dada??.

Al Hafidz Ibnu Katsir berkata dalam tafsirnya: (Ayat ini mencela orang yang berpaling dari Al Kitab dan Assunnah, dan justeru mereka bertahaakum kepada selain keduanya yang berupa kebatilan, dan itulah yang dimaksud dengan thaghut di sini).

Ibnul Qayyim berkata dalam I’Laamul Muwaqqi’iin: (Orang yang mengadukan hukum atau berhukum kepada selain apa yang dibawa oleh Rasul shallallaahu ‘alaihi wa sallam, maka dia itu berarti telah mengangkat thaghut sebagai pemutus hukum dan dia berhukum kepadanya).

Asy Syinqithiy berkata dalam tafsirnya Adlwaa’ul Bayaan: (Dan setiap perujukan hukum kepada selain syari’at Allah, maka itu adalah perujukan hukum kepada thaghut),” dari tafsir surat Asy Syuuraa.

Maka apakah negara ini dan pemerintahannya kafir terhadap thaghut atau justeru iman kepadanya dan merujuk hukum terhadapnya…? Dan bila ia itu tidak kafir terhadap thaghut, maka tauhid macam apa ini yang ia membungkus diri dengannya dan dikaburkan oleh para masyayikhnya di hadapan manusia…)

Bagaimana pendapat kalian tentang tasyrii’ yang berasal dari hawa nafsu dan menggantikan dengannya syari’at Allah yang muhkam, Ibnu Katsir berkata dalam tafsir firman Allah subhaanahu wa ta’aala:{Afa hukmal jaahiliyati yabghuun}: Sesungguhnya Jengis Khan menetapkan Yasiq bagi bangsa Tattar, yaitu buku yang terdiri dari kumpulan hukum-hukum yang dia cuplik dari hukum-hukum yang bermacam-macam, Yahudi, Nasrani, Millah Islamiyyah, dan di dalamnya terdapat hukum-hukum yang dia tetapkan hanya berdasarkan pandangan dan keinginannya semata, kemudian ia (yasiq) itu menjadi pedoman yang diikuti di tengah-tengah anak-anaknya, mereka mengedepankan itu terhadap hukum Kitabullah dan Sunnah Rasul-Nya shallallaahu ‘alaihi wa sallam. Maka siapa orangnya melakukan hal itu maka dia itu kafir yang wajib diperangi hingga dia kembali kepada hukum Allah dan Rasul-Nya, tidak boleh selainnya dirujuk (sebagai) hukum, baik sedikit atau banyak).

Contoh lain dan bukan yang terakhir, kita sebutkan dari undang-undang kafir ini sebelum kita pindah ke undang-undang lain, yaitu ayat (27):”Diiwaan Muhaakamaat menerapkan sangsi-sangsi teroris yang telah disebutkan sesuai dengan tingkat kriminal yang mampu disingkap oleh muhaakamah ushuuliyyah, dan bagi penguasa setempat saja (panglima tertinggi) hak melaksanakannya, atau memberhentikanya, atau menggantikan hukum dengan hukum (lain) di dalamnya, baik peringanan atau tasydiid sesuai dengan tuntutan tujuan syar’i dan mashlahat wilayah”.

Kami sodorkan kepada para masyaayikh yang membela-bela kebatilan ini pertanyaan yang jelas, dan kami menginginkan dari mereka jawaban yang jelas juga.

Apa yang ditetapkan dalam undang-undang ini, apakah hukum-hukum syari’at Islamiyyah atau hukum-hukum wadl’iyyah???

Kalian telah mengetahui dalam uraian yang lalu bahwa itu adalah hukum-hukum wadl’iyyah yang mereka racik dengan hukum-hukum syar’iy yang bisa meneguhkan singgasana mereka seperti had hiraabah.

Bila mereka memberikan jawaban kepada kami secara dusta dan talbiis, dan berkata: Diterapkan di dalamnya syari’at Islamiyyah dan huduudnya….

Maka kami katakan: Ayat ini (27) adalah dalil yang menunjukan kekafiran mereka dan kezindiqkannya, karena bagaimana mungkin penguasa wilayah (panglima tertinggi) berhak menghentikan atau menggugurkan atau mengganti hukum syari’at dengan hukum lain…..sebagaimana yang mereka tegaskan di sini.

Bila mereka itu berputar-putar dan lari layaknya keledai yang terperangah lagi kaget, dan mengatakan: Tidak, ini adalah undang-undang buatan dan mereka punya hak mengadakan penggantian di dalamnya dan dalam hukum-hukumnya sesuai kehendak mereka.

Maka kami katakan: Inilah yang kami inginkan!!jadi mereka itu adalah membuat undang-undang wadl’iyyah dan berhukum kepadanya, itulah undang-undang yang kalian sendiri telah mengkafirkan orang-orang yang memakainya. Wassalaamu ‘Alaa Manit Taba’al Hudaa.

حتّى غدوتم ضحكة الصبيان الله أكبر هتكت أستاركم

Allahu Akbar, tirai kalian terobek

Hingga kalian menjadi bahan tertawaan anak-anak kecil

Nantikan contoh-contoh lain dari badan-badan kafir ini dan undang-undang buatannya

AMBILLAH PELAJARAN

WAHAI ORANG-ORANG BERAKAL

Syaikh Muhammad Ibnu Ibrahim Alu Asy Syaikh Mufti kerajaan Saudi yang lalu dan ketua hakim agung di mahkamah-mahkamah syar’iyyah, beserta contoh-contoh penderitaan beliau di jabatannya ini karena akibat permainan-permainan negara terhadap mahkamah-mahkamah syar’iyyah dan perampasan wewenang-wewenangnya dengan sebab badan-badan hukum buatan mereka yang beraneka ragam.

Berfaidah sekali di akhir pasal ini kita mengenal sekilas dari prahara-prahara Syaikh Muhammad Ibnu Ibrahim Ibnu Abdillathif Alu Asy Syaikh penulis fatwa (Tahkiimul Qawaaniin) saat beliau masih menjabat ketua hakim agung mahkamah-mahkamah syar’iyyah, apa yang menimpa beliau dan apa yang beliau ingkari akibat permainan negara yang busuk ini terhadap mahkamah-mahkamah syar’iyyah, terutama dalam masalah taqniin (pembuatan Undang-Undang), tasyrii’ (pembuatan hukum), pengekangan dan tindakan penyempitan wewenang mahkamah-mahkamah itu, serta penciptaan berbagai macam nama, badan-badan dan aturan-aturan (undang-undang) yang dengannya para penguasa itu mencuri dan merampas banyak wewenang mahkamah-mahkamah syar’iyyah. Dan agar sang muwahhid mengenal banyak contoh undang-undang mereka, dan badan-badan hukum lainnya, maka silahkan baca contoh berikut ini:

Undang-Undang Mahkamah Tijaariyyah Kerajaan Arab Saudi yang menginduk kepada “Ghurfah Tijaariyyah/Kamar Dagang Riyadh tahun 1375 H.

Syakh Muhammad berkata dalam suratnya yang dikirimkan kepada gubernur Riyadh:

(4038- Dan Kasus-Kasus Perdagangan Dilimpahkan kepada Qadli-Qadli Syar’iy)

Dari Muhammad Ibnu Ibrahim kepada yang terhormat gubernur Riyadh……… sallamahullaah!!!

Assalamu ‘Alaikum wa Rahmatullaahi Wa Barakaatuh!! Wa Ba’du:

Dengan meninjau surat engkau no 4928 tanggal 11/4/1375 yang dilampirkan dengannya berkas-berkas khusus tentang materi perintisan ghurfah tijaariyyah di Riyadh.

Kami memberitahukan kepada engkau bahwa undang-undang yang dilampirkan itu sudah dipelajari, dan kami ternyata memiliki banyak catatan atasnya, yang paling penting adalah alinea (D) dari ayat (3) yang teksnya berbunyi: Ghurfah ini adalah menjadi rujukan untuk menyelesaikan pertentangan bisnis di antara dua orang yang bersengketa dari kalangan businessman, baik si terdakwa itu tercatat ataupun tidak tercatat.

Dan telah sampai kepada kami satu eksemplar yang berjudul “Nidzaamul Mahkamah At Tijaariyyah Lil Mamlakah Al ‘Arabiyyah Assu’uudiyyah/Undang-Undang Pengadilan Bisnis Kerajaan Arab Saudi” yang dicetak oleh cetakan pemerintah Mekkah tahun 1369 sebagai cetakan ke dua dan kami pelajari sekitar separuhnya dan ternyata kami mendapatkan di dalamnya Undang-Undang Buatan Qanuuniyyah bukan Syar’iyyah, maka kami memastikan dengan kenyataan itu bahwa dikarenakan ghurfah itu adalah rujukan saat terjadi pertentangan maka dipastikan akan adanya mahkamah/pengadilan, dan para hakimpun bukanlah hakim-hakim syar’iy, akan tetapi mereka adalah nidzaaimiyyuun qaanuuniyyun (para pakar hukum dan perundang-undangan), dan tidak diragukan lagi bahwa ini adalah menohok ajaran yang dengannya Allah telah mengutus Rasul-Nya shallallaahu ‘alaihi wa sallam, berupa syari’at yang hanya satu-satunya yang harus diterapkan di antara manusia, dan yang darinyalah manusia mendapatkan pancaran cahaya dalam aqidah mereka, ibadah mereka, mengetahui yang halal bagi mereka dari yang diharamkan atasnya, serta memutuskan pertikaian saat terjadi pertikaian di antara mereka. Dan memakai sedikit saja dari undang-undang buatan itu untuk memutuskan dengannya meskipun dalam hal yang sangat kecil adalah tidak diragukan lagi sesungguhnya itu adalah bukti ketidakridlaan dengan hukum Allah dan Rasul-Nya, serta menisbatkan hukum Allah dan Rasul-Nya kepada kekurangan dan tidak mampu mencukupi dalam menyelesaikan persengketaan dan dalam menyampaikan hak kepada yang berhak akannya, serta menisbatkan hukum undang-undang buatan kepada kesempurnaan dan mencukupi manusia dalam menyelesaikan permasalahan-permasalahannya, sedangkan meyakini ini adalah kekafiran yang mengeluarkan dari millah (Islam) ini. Dan masalahnya adalah sangat besar lagi berbahaya dan bukan tergolong masalah ljtihadiyyah. Tahkiim syari’at ini satu-satunya tidak yang lainnya adalah sejawat ibadah kepada Allah subhaanahu wa ta’aala saja tidak kepada yang lain-Nya, karena kandungan dua kalimah syahadat adalah (meyakini) bahwa Allah adalah satu-satunya yang disembah tidak ada sekutu bagi-Nya, dan (meyakini) bahwa Rasul-Nya shallallaahu ‘alaihi wa sallam adalah satu-satunya yang diikuti dan yang diterapkan adalah apa yang dibawanya saja. Pedang-pedang jihad tidak dihunus kecuali untuk merealisasikan hal itu serta menjalankannya baik berupa pengamalan, peninggalan, dan tahkiim saat terjadi persengketaan “sampai akhir surat beliau, silahkan rujuk dalam Majmuu’ Fataawaa Syaikh 12/251.

Saat itu - sangat disayangkan - Syaikh sering berbaik sangka terhadap mereka, dan beliau mengangkat (memuji) mereka di akhir setiap suratnya, mungkin bisa jadi agar rasa malu yang masih tersisa mencabut mereka dari kebatilan ini, akan tetapi tanpa ada hasilnya.

Ghurfah (kamar dagang) ini, dan mahkamahnya memutuskan dengan hukum-hukum wadl’iyyah yang muncul dengan nama qaraaraat (keputusan), maraasiim, dan bentuk tipu muslihat lainnya. Tentunya mereka itu tidak mengindahkan pengingkaran Syaikh ini, namun sebagai bentuk penggunaan mereka akan siasat talbiis dan demi menjaga rasa malunya, mereka mencoba menutupi masalahnya dan melakukan sedikit perubahan yang mereka perkirakan tidak bakalan terkorek oleh syaikh dan orang-orang seperti beliau. Ketua diiwaan ‘aaliy mengirimkan perubahan itu kepada Syaikh tanggal 2/8/1375 H dengan disertai surat no 12/5/3418, akan tetapi Syaikh terus mengingkarinya seraya menjelaskan kebatilan yang ada dalam hukum-hukum kantor dagang dan industri ini, sambil terus bersikeras akan wajibnya mengembalikannya secara keseluruhan kepada mahkamah-mahkamah syar’iyyah, Inilah jawaban beliau yang dinukil dari rujukan yang sama 12/252:

(4039- Seputar Undang-Undang Ghurfah Tijaariyyah Yang Sudan direvisi)

Dari Muhammad Ibnu Ibrahim kepada yang dihormati!!Ketua Diiwaan ‘Aalii yang
t e r h o r m a t ! ! . …………………………………………… W a f f a q a h u l l a a h!!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Setelah meninjau surat no 12/5/3418 tanggal 2/3/1375 tentang”Undang-undang Ghurfah Tijaariyyah” dan perubahan yang dilakukan di dalamnya, maka kami beritahukan kepada engkau hal-hal berikut ini:

1. Bahwa nama hukum atau hakim dalam penyelesaian persengketaan dan perselisihan dalam hak, harta dan yang lainnya tidak boleh diberikan kepada seorangpun meskipun dia itu memiliki kecerdikan, pengalaman, dan wawasan dalam segala hal, kecuali kepada orang yang berpedoman dengan cahaya syari’at Muhammad dan dia mengetahui hal yang bisa menyelesaikan sengketa itu dari syari’at Muhammad, dan dia juga memiliki pemahaman syari’at dan kejiwaan yang dengannya dia bisa mengetahui waqi’ (realita dan hikmah/kebijaksanaan, serta menerapkan hukum terhadap realita.

2. Sesungguhnya akal manusia bagaimanapun tingginya tidaklah bisa berdiri sendiri untuk mendapatkan hidayah, dan tidak boleh mengandalkannya dalam meraih kebahagiaan, serta tidaklah boleh merasa cukup dengannya dalam menempuh jalan keselamatan tanpa berpedoman dengan cahaya syari’at Muhammad, karena seandainya akal itu cukup dan bisa berdiri sendiri dalam meraih kebenaran dan dalam menempuh jalan yang lurus tentulah tidak ada kebutuhan akan diutusnya Rasul dan diturunkannya Kitab. Sesungguhnya umat yang mengklaim hal itu, berarti la telah membuang Kitab Allah di belakanq punggung mereka dan telah keluar dari firqah-firqah umat Muhammadiyyah, sebagaimana yang telah ma’ruf tentang Jahmiyyah dan semisalnya.

3. Tidak diragukan lagi bahwa para penguasa dari kalangan pedalaman (badiyah) dan yang lainnya sebelum diutusnya Rasulullah dan pada masa-masa fatrah, sesungguhnya mereka itu memiliki akal-akal yang cemerlang, pengalaman-pengalaman yang panjang, kelihaian yang sempurna, dan pengetahuan tentang keadaan dan realita-realita yang mana semua itu mendorong untuk bersatu di sekitar mereka dan ridla dengan hukum-hukumnya, namun demikian syari’at telah datang dengan ajaran yang menghati-hatikan dan melarang dengan larangan yang pedas dari mengikuti mereka, serta menamakan para penguasa itu dengan nama-nama yang paling jelek dan paling buruk, syari’at menamakan mereka “thawaaghiit/thaghut-thaghut” dan “syurakaa”:

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah? “ (Qs: Asy-Syuura:21)

“Barang siapa yang tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang kafir.” (Qs: Al-Maa-idah: 44)

“Apakah kamu tidak memperhatikan orang-orang yang diberi sebahagian dari Al Kitab? Mereka percaya kepada Jibt dan Thaghut, dan mengatakan kepada orang-orang kafir, bahwa mereka itu lebih benar jalannya dari orang-orang yang beriman.“An Nisaa;51).

  1. Sesungguhnya shulh (perdamaian) itu ada batasan-batasannya yang sudah ma’ruf, sehingga tidak setiap shulh itu boleh, akan tetapi shulh itu terbagi menjadi shulh yang adil dan shulh yang aniaya, dan hal itu tidak mungkin diketahui kecuali oleh orang alim akan syari’at ini yang menguasai hukum-hukumnya, oleh karena itu Rasulullah shallallaahu‘alaihi wa sallam berkata:

الصُّلح جائزٌ بين المسلمين إلاّ صُلحاً أحلَّ حراماً أو حرم حلالاً

“Shulh itu boleh dilakukan di antara kaum muslimin kecuali shulh yang menghalalkan yang haram atau mengharamkan yang halal”.

5. Sesungguhnya syariat yang mulia ini adalah sudah sempurna lagi mencukupi apa yang dimaksud, cukup dalam menyelesaikan perselisihan dengan ungkapan yang memuaskan lagi masuk akal, mencukupi untuk mencapai segala maslahat, karena yang menetapkannya adalah Dzat Yang Paling Menyayangi dan Yang Paling Indah hikmah-Nya, Dia-lah yang lebih mengetahui akan maslahat hamba-hamba-Nya, apa-apa yang bisa mendatangkan manfaat bagi mereka serta apa-apa yang bisa membahayakannya, dan Dia tidak menyerahkan wewenang pembuatan hukum itu kepada seorangpun, Dia-lah Sang Pembuat hukum, sedangkan Rasul-Nya adalah yang menyampaikan.

Kemudian masalah apa yang sulit yang tidak ada penyelesaiannya dalam syari’at ini? Tidak ada demi Allah, sesungguhnya syari’at ini sudahlah cukup lagi sempurna yang datang dengan aturan yang paling sempurna dan paling tinggi.

Kemudian di dalam fiqh Islamiy yang diambil dari Al Kitab dan Assunnah hal yang mencukupi yang tidak memerlukan lagi akan aturan-aturan Romawi (barat) dan undang-undang buatan manusia.

Oleh sebab itu secara wajib kami memandang melimpahkan setiap pertikaian kepada mahkamah-mahkamah syar’iyyah, mahkamah-mahkamah inilah yang memiliki wewenang menyelesaikan pertikaian dan memutuskan pengaduan-pengaduan, serta menyerahkan hak kepada yang berhak mendapatkannya sesuai dengan cara-cara syari’at dan aturan-aturan langit yang tinggi. Ini adalah cara yang pasti berhasil yang menyelamatkan, yang mencukupi lagi memuaskan dan direstui oleh setiap muslim.

Kemudian cara ini adalah cara yang telah dilalui oleh kaum muslimiin semenjak zaman kerasulan, dan mereka berhasil dengan gemilang, mereka telah mencapai kepada maksud, mereka sampai kepada tujuan, mereka membuka hati-hati manusia dan tanah airnya dengannya, umat-umatpun berkumpul di sekitar mereka dan merelakan mereka sebagai penguasa, serta mereka menjadi bahan perumpamaan untuk keadilan dan sifat obyektif.

Adapun selain itu, maka itu adalah bahan untuk adanya kritikan, ketidakrelaan, kemarahan masyarakat, buruknya reputasi, dan celaan musuh, serta itu memiliki akibat buruk yang mengenaskan, bahkan bisa menjamin cerai berainya masyarakat Islamiy dan berpecah-belahnya mereka, serta menyebabkan kekacauan, ketidakmenentuan dan pertentangan {Kalau kiranya Al Qur’an itu bukan dari sisi Allah, tentulah mereka mendapatkan pertentangan yang banyak di dalamnya} bahkan ini merupakan sarana yang menjurus kepada pemberian hak putusan kepada setiap orang, serta memberinya kesempatan untuk memberontak penguasa dan tidak puas dengannya. Sebagaimana si hakim itu memutuskan dengan pendapatnya dan apa yang didapati oleh akalnya, maka setiap orang mampu untuk melaksanakannya dan memandang dirinya layak untuk itu, serta dia tidak merasa diharuskan mengikuti hasil buah pikir orang lain dan kotoran akalnya, semoga Allah menjaga engkau!!.

(SH/F 460 PADA TANGGAL 5/9/1375)

Perhatikan ungkapan syaikh agar membuat mereka takut dengan ungkapan yang paling mereka takutkan, yaitu perkataannya: (Adapun selain itu, maka itu adalah bahan untuk adanya kritikan, ketidakrelaan, kemarahan masyarakat, buruknya reputasi, dan celaan musuh), dan perkataannya: (serta memberinya kesempatan untuk memberontak penguasa dan tidak puas dengannya) ini termasuk hal yang mendorong mereka untuk meneruskan upaya-upaya menutupi-nutupi dan tentunya dengan tetap tidak melepaskan sedikitpun siasat mereka yang batil lagi kafir ini.

Maka majlis syuuraa memutuskan untuk tetap membiarkan ghurfah tijaariyyah ini dan undang-undangnya dengan menjadikan pengaduan hukum kepadanya bersifat boleh saja (ikhtiyaariy) dan bukan paksaan. Siapa yang mau berhukum kepada syari’at maka ini mahkamah-mahkamah syar’iyyah siap melayani!!dan siapa yang lebih menyukai berhukum kepada thaghut maka thaghut selalu siap bertelor dan mengerami di negeri ini.

Dan ternyata syaikh telah mencium permainan-permainan mereka ini, maka beliau terus bersikeras untuk tetap mewajibkan penghapusan ghurfah ini, mahkamah-mahkamahnya serta undang-undang perdagangannya meskipun berhukum kepadanya bersifat ikhtiyaariy.

Di dalam fatwa Syaikh 12/254 ada penegasan itu:

(4040 – Wajibnya menghapuskan Ghurfah Tijaariyyah Meskipun Berhukum Kepadanya Bersifat Ikhtiyaariy)

Dari Muhammad Ibnu Ibrahim kepada saudara yang terhormat Ketua Diiwaan ‘Aaliy…Sallamullahi!

Assalaamu ‘Alaikum Wa Rahmatuilaahi Wa Barakaatuh!! Wa Ba’du:

Telah dilakukan pengamatan terhadap surat engkau no 12/5/4090 yang bertanggal 9/10/1375 yang disertakan dengannya berkas-berkas khusus tentang undang-undang “Ghurfah Tijaariyyah” sebagaimana telah dilakukan pula pengamatan terhadap keputusan Majlis Syuuraa no 74 pada tanggal 6/7/1375 tentang apa yang telah kami tulis yang berkenaan dengan hal ini.

Dan kami ingatkan engkau bahwa hal yang kami yakini dan yang diyakini oleh seluruh ulama kaum muslimin serta seluruh orang yang beragam Islam adalah bahwa mereka, dan pemerintah mereka serta seluruh kaum muslimin tidak memiliki hak untuk berpaling dari berpegang teguh terhadap apa yang telah kami tetapkan pertama kali berupa wajibnya dan harusnya menghapuskan ghurfah tijaariyyah yang mana Allah telah memberikan taufiq raja kaum muslimin untuk menghapuskannya. Keduanya – yaitu ghurfah tijaariyyah dan mahkamah tijaariyyah – adalah dua bersaudara: Salah satunya adalah langkah pertama untuk menolak Al Qur’an dan Assunnah dalam sisi memutuskan apa yang diperselisihkan para pengusaha. Dan kedua adalah tujuan terhadap apa yang ditebarkan oleh syaitan dan apa yang dia hiasi berupa hukum-hukum barat, orang yang mengambilnya dari mereka serta orang yang merasa terkagung dengan apa yang mereka hasilkan dalam mengatur materi (dunia) dan usaha kerasnya untuk mewujudkan hal itu menjadi suatu kenyataan, sama saja apakah hal itu sesuai dengan syari’at ataupun menyalahinya.

Dan meskipun mereka itu menipu para budak materi dan orang-orang yang tidak peduli akan jalan yang benar dengan cara mereka menjadikan tahkiimnya serta perujukan hukum kepadanya sebagai hal yang ikhtiyaari bukan paksaan. Demi Allah, orang yang melontarkan kalimat tersebut sungguh telah mendatangkan sesuatu yang sangat nista. Semenjak kapan pilihan dalam merujuk hukum itu diserahkan kepada orang-orang yang bersengketa dan bahwa mereka boleh merujuk hukum kepada orang yang mereka sepakati untuk memutuskan di antara mereka, baik hakim syar’iy atau bukan syar’iy, bukankah Allah subhaanahu wa ta’aala berfirman:

“Maka demi Rabbmu, mereka (pada hakikatnya) sekali-kali tidak beriman hingga mereka menjadikan kamu Hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya.” (Qs: An-Nisaa’: 65).

Sesungguhnya dlamiir (kata ganti) yang ada dalam firman-Nya (hingga mereka menjadikan kamu Hakim) yang dimaksud dengannya adalah orang-orang yang bersengketa, jadi urusan itu tidak diserahkan kepada keinginan mereka, bahkan mereka itu sama sekali tidak diperbolehkan merujuk dan mengadukan kasusnya saat terjadi persengketaan kecuali kepada syari’at Muhammad, sedangkan tahaakum (merujuk hukum) kepadanya adalah tahaakum kepada para pembawa syari’at itu yang selalu memutuskan dengannya. Sungguh kalimat yang buruk ini yang mengandung apa yang telah dijelaskan tadi, (sungguh ini) serupa dengan apa yang telah terkenal semenjak lalu di kalangan sebagian para pelopor undang-undang, yaitu berupa pelimpahan hak pilih yang mereka berikan kepada dua pihak yang bersengketa saat keduanya mengadukan kasusnya kepada mereka, orang itu berkata: Anda menginginkan syari’at yang mulia atau anda menginginkan undang-undang yang maju? Alangkah serupanya malam ini dengan malam kemarin??.

Bila ia bukan dia atau dia bukan ia, maka sesungguhnya dia adalah

Saudaranya yang sama-sama disusui oleh ibunya dari air susunya

Apakah tidak menyadarkan kita apa yang telah Allah timpakan terhadap pemerintahan-pemerintahan yang menganggap baik undang-undang berupa penghancuran kemajuan-kemajuan mereka dan hukuman-hukuman yang membuat sisa-sisa ajaran dien Islam yang masih tersisa pada mereka semerawut tidak karuan dan hanya sekedar nama-nama yang tidak ada hakikatnya, sebagaimana negara mereka juga dijadikan seperti itu. Mereka dihukum (oleh Allah) dengan sebab mereka menjadikan selain syari’at sebagai hukum di sebagian urusan mereka, sehingga pada akhirnya semua yang diberlakukan adalah undang-undang yang diadopsi dari undang-undang “Jenghis Khan” dari negara-negara maju, seperti Rusia, Inggris dan negara-negara kafir lainnya, serta dari kelompok-kelompok yang sangat jauh dari pokok ajaran dan nash-nash syari’at.

Dan tidak boleh diduga bahwa di dalam syari’at Muhammad ini ada kesempitan, tidak juga dalam hal-hal yang dihalalkannya, hal-hal yang diharamkannya, dalam putusannya, dalam hukum-hukumnya, dan dalam mu’aamalatnya, sebagaimana firman Allah subhaanahu wa ta’aala:“Dan Dia sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan.“(Al Hajj:78). Justeru ajarannya adalah sangat mudah sekali, dan kaum muslimin tidak bisa tegak serta tidak bakal beruntung kecuali dengan menjadikan syari’at ini sebagai rujukan hukum. Ya, hukum Islam itu tidak bakal sejalan selama-lamanya dengan tujuan-tujuan orang-orang yang berkepribadian bobrok serta orang-orang yang selalu mengekor kepada keinginan-keinginan yang kafir, I’tikad-I’tikad yang busuk, mu’aamalat riba, serta jalan-jalan haram yang hina. Mana mungkin Islam sejalan dengan tujuan mereka itu. Islam hanya bisa sejalan dengan keadilan dan keinginan orang-orang yang mengharapkan mendapatkan hak-hak mereka yang sama sekali tidak berkeinginan mendapatkan hak milik orang lain. Syari’at ini menjaga semua hak, apapun bentuknya untuk disalurkan kepada yang berhak mendapatkannya, serta membersihkannya dari apa yang diharapkan oleh orang-orang tamak dan dzalim yang ingin menggabungkan harta milik orang lain dengan hartanya.

Kemudian kapan terjadi mahkamah-mahkamah syar’iyyah ini berpaling dari shulh yang adil yang tidak mengharamkan yang halal dan tidak menghalalkan yang haram, justeru di antara keputusan yang muncul dari para hakim syari’at ini dalam menyelesaikan pertikaian ada bagian yang banyak sekali yang landasannya adalah shluh syar’iy yang adil.

Dan tergolong yang maklum adalah bahwa siapa orangnya yang jatuh dalam kekeliruan dan terus melanjutkannya, atau dirinya dirayu syahwat untuk melakukan yang tidak halal dan membiasakan melakukannya serta terus menjalaninya, maka hal itu menjadi kuat dalam keyakinannya sehingga syahwatpun menjadi syubhat, dan kekeliruanpun menjadi kebenaran dalam keyakinannya, sehingga dia tetap membela kekeliruannya dan syubhatnya yang asalnya tumbuh dari syahwat. Dan dengan cara inilah syaitan mampu menjerat mayoritas, manusia. Dan hal paling pait dalam indra perasa mereka adalah manisnya rasa syari’at dan kebenaran.

Hal apa di sisi kaum muslimin yang menyamai pokok dien mereka, yaitu syahadat Laa ilaaha Illallaah wa Anna Muhammadan Rasulullaah? Di samping apa yang dihasilkan di atasnya berupa ilmu, I’tiqad, amalan, serta baraa’ah dari apa yang melanggarnya? Dan kewajiban kaum muslimin adalah mengamati dua kalimat ashlud dien (Laa ilaaha Illallaah wa Anna Muhammadan Rasulullaah) dan mengamati apa yang dituntut oleh ungkapan pertama”syahadat Laa ilaaha Illallaah” berupa pengesaan Allah dengan ibadah, dan apa yang dituntut oleh ungkapan kedua”syahadat Anna Muhammadan Rasulullaah” berupa pengesaan Rasulullah shallallaahu ‘alaihi wa sallam dengan mutaaba’ah, menjadikan apa yang dibawanya sebagai rujukan hukum, serta memutuskan sesuai dengan tuntutannya baik dalam hal sedikit atau banyak, kecil atau besar, baik terhadap orang besar atau orang kecil, rakyat atau pemimpin. Wallaahu Yahfadhukum!! . Wassalaam!!”

Akan tetapi:

Engkau telah memperdengarkan orang yang hidup seandainya engkau memanggil.

Akan tetapi tidak ada kehidupan bagi orang yang engkau panggil.

Undang-undang terus saja dijalankan meskipun Syaikh memprotesnya dan meskipun syaikh-syaikh yang lain tidak merestuinya.

Silahkan rujuk contoh-contoh sikap keras mereka untuk tetap membiarkan ghurfah tijaariyyah berdiri dan tahaakum kepadanya, silahkan lihat itu dalam sebagian apa yang syaikh ingkari yang diizinkan dicetak dalam Majmu Fataawaanya, sebagai contoh hal 273, 274 dalam juz 12 fatwa no (4058) dan yang lainnya.[1]

2. Saya akan menuturkan contoh-contoh lain yang diingkari syaikh terhadap mereka dalam masalah Undang-Undang serta permainan mereka terhadap wewenang-wewenang mahkamah-mahkamah syar’iyyyah. Dan hal itu masih tetap saja diberlakukan padahal pengingkaran selalu dilakukan, itu tetap ada baik syaikh suka atau tidak, di mana beliau mengirim surat kepada wakil Menlu dalam rangka pengingkaran terhadap tahaakum yang mereka lakukan kepada Undang-Undang (Badan penyelesaian persengketaan) yang menginduk kepada Departemen Perdagangan. Beliau menjelaskan bahwa hal ini merupakan bagian bentuk tahaakum kepada selain apa yang telah Allah turunkan, dan beliau berusaha menghentikan keinginan mereka darinya dengan cara mengingatkan mereka dan membuat mereka malu dengan apa yang selalu mereka dengung-dengungkan di hadapan manusia bahwa Undang-Undang mereka adalah Kitabullah dan Sunnah Rasul-Nya, akan tetapi(mana mungkin luka itu membuat sakit mayit) .

(4042 – Pengingkaran Terhadap Badan Penyelesaian Persengketaan)

Dari Muhammad Ibnu Ibrahim kepada saudara yang terhormat!!yang mulia wakil Menteri Luar Negeri sallamahullah!!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Kami merujuk kepada copyan surat engkau yang dialamatkan kepada yang mulia Menteri Perdagangan dan Industri seputar status undang-undang Badan Penyelesaian Persengketaan.

Dan kami beritahukan kepada anda bahwa kami sama sekali tidak mengetahui tentang Hai’ah (Badan ini), dan kami tidak mengakui perujukan hukum (tahaakum) kecuali kepada mahkamah-mahkamah syar’iyyah; karena mahkamah-mahkamah ini memutuskan hukum di antara manusia sesuai dengan tuntutan Al Kitab dan Assunnah, dan inilah yang menjamin kemaslahatan bagi kaum muslimin di dunia dan di akhirat mereka. Adapun tahaakum kepada pihak-pihak yang tidak syar’iy maka itu adalah merupakan berhukum dengan selain apa yang Allah turunkan. Dan mana mungkin bagi pemerintahan yang undang-undangnya adalah Kitabullah dan Sunnah Rasul-Nya mengakui hal seperti ini!! Wallaahu Yahfadzukum!!.

Ketua Mahkamah Agung

(SH/Q 1/2067 tanggal 5/4/1386)

Saya katakan: Dugaan syaikh terhadap mereka sangat meleset, dan beliau menyia-nyiakan umurnya bersama mereka dengan sia-sia. Ini buktinya, sesungguhnya pemerintahan ini telah mengakuinya dan mengakui yang lainnya berupa undang-undangnya, badan-badan hukumnya yang bersebrangan dengan syari’at dan hukum-hukumnya secara terang-terangan, meskipun para masyayikh tidak menginginkannya, itu setelah pemerintah mendapatkan dari mereka (para masyayikh) celupan syar’iy (shibghah syar’iyyah) yang mereka berikan kepadanya dengan cara tetap berada di atas jabatan-jabatannya, maka apakah ada orang yang mengambil pelajaran…??

Dan kami tidak meragukan lagi bahwa pengingkaran-pengingkaran Syaikh Muhammad Ibnu Ibrahim terhadap pemerintahnya adalah lebih dasyat dan lebih kuat dari apa yang diklaim oleh orang-orang yang taqlid kepada syaikh-syaikh sekarang. Dan kiprah-kiprah beliau dalam rangka melindungi kedaulatan mahkamah-mahkamah syar’iyyah yang masih tersisa adalah selalu terus berlanjut sampai beliau meninggalkan jabatannya dengan sebab sakit yang beliau derita menjelang wafatnya. Dan sebenarnya sesungguhnya beliau adalah sebagaimana suatu ungkapan (meniup balon yang bolong), karena sesungguhnya keadaan yang bertolak belakang ini ini adalah suatu keharusan bagi pemerintah Saudi dalam rangka memuaskan selera dan keinginannya demi mempertahankan singgasana thaghut-thaghutnya dengan cara memberikan kepada mereka celupan syar’iy yang ditunjukan dengan keberadaan mahkamah-mahkamah syar’iyyah yang tercoreng dan keberadaan para qadlinya, dan pada waktu yang bersamaan tidak membentur realita mereka yang sekuler lagi rusak dengan menyediakan lembaga-lembaga hukum undang-undang buatan di bawah nama-nama yang beraneka ragam.

Kesimpulannya: Sesungguhnya hai’ah-hai’ah ini (seperti Badan Penyelesaian Persengketaan) dan yang lainnya adalah – menurut pemerintah – haruslah ada, dan bagaimanapun mereka tidak mungkin mengundurkan dari keharusan adanya, karena itulah satu-satunya yang menjamin mampu untuk menangani kesulitan-kesulitan yang khusus berkenaan dengan situasi-situasi mereka yang rusak lagi tidak syar’iy. Itulah penyelesaian yang mereka inginkan dan mereka sukai serta yang tidak bisa mereka dapatkan di mahkamah-mahkamah syar’iyyah, karena huduud syari’at itu sangat mematahkan mereka lagi tidak sejalan dengan selera dan hasrat mereka, serta tidak mengakui mu’aamalah tijaariyyah mereka yang haram dan ribawiy serta yang lainnya.

Di samping itu sesungguhnya mahkamah-mahkamah syar’iyyah pada saat itu terkadang memutuskan dengan perintah dari Syaikh Muhammad Ibnu Ibrahim dengan putusan-putusan yang membuat jera dalam berbagai kasus kebejatan yang baru, ini di antara hal yang membuat mereka merasa sempit dengannya, dan kemudian membatasi wewenang mahkamah-mahkarnah itu dan membuat pengganti-penggantinya ini yang selaras dengan hawa nafsu dan kebejatan mereka. Inilah di antara contoh-contoh putusan itu:

(3743— Empat Puluh Deraan Bagi Orang Yang Mengisap Tembakau, Dan Empat Puluh Bagi Orang Yang Makan Qaat)

Dari Muhammad Ibnu Ibrahim kepada saudara al mukarram Ketua Diiwaan ‘Aalii yang terhormat!! Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Kami telah melihat mu’aamalah yang muncul dari engkau no 16/10/3122 tanggal 29/11/1376 H tentang permintaan penjelasan dari Mendagri tentang sangsi yang mesti dikenakan terhadap orang-orang yang menggunakan Qaat. Kewajiban yang mesti dikenakan terhadap pemakai qaat adalah didera sebanyak empat puluh kali deraan, sebagaimana sangsi ini dikenakan juga buat orang yang menggunakan tembakau, dan inilah hukuman yang difatwakan oleh ulama-ulama kita para imam dakwah di Nejed rahimahumullah tentang penggunaan tembakau, karena dua hal itu bersatu dalam satu alasan yang menuntut pengharamannya, yaitu memabukan dan melesukan, ini berdasarkan apa yang diriwayatkan oleh Imam Ahmad dalam Musnadnya dan Abu Dawud dalam Sunannya dengan sanad shahih dari Ummu Salamah radliyallaahu ‘anha, beliau berkata: Rasulullaah melarang setiap hal yang memabukan dan melesukan. “[2] Maka wajib atas para petugas hisbah (amar ma’ruf nahi mungkar) untuk menegakkan sangsi-sangsi syar’iy berhubungan dengan penggunaan bahan-bahan bius lainnya, sebagaimana wajib atas mereka menegakkan huduud karena akibat penggunaan minuman yang memabukan. Dan wajib atas pemerintah untuk mendorong para petugas untuk melaksanakannya serta membantu mereka di dalamnya. Semoga Allah memberikan taufiq-Nya kepada semua terhadap hal yang membawa kemaslahatan bagi kaum muslimin, dan semoga Dia menghalangi mereka dari menggunakan apa yang membuat murka Rabbul ‘Aalamiin. Wassalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!!

Ketua Mahkamah Agung

(SH/F/182 pada 23/2/1377)

Empat puluh deraan bagi para pengguna tembakau!! Apakah ucapan seperti ini berlaku bagi pemerintah?? Dan apakah mereka sabar lama-lama dengannya?? Ini adalah pertanyaan kami….

Dan jawabannya bisa anda dapatkan di pasar-pasar Mekkah, Madinah, Jeddah, Riyad, di tempat-tempat bisnisnya, di jalan-jalannya, di iklan-iklannya, dan di setiap sisi dan pelosok negerinya…!!

Dan silahkan lihat juga:

(3742 – Rokok Adalah Harta Yang Tidak Berharga)

Dari Muhammad Ibnu Ibrahim kepada Fadlilah Ketua mahkamah-mahkamah Jaazaan…sallamahullah

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh, Wa Ba’du:

Kami menguatkan bagi engkau dengan menyertakan berkas-berkas yang diajukan dari engkau dengan no 1607/2/Q dan tanggal 26/11/87 yang berkenaan dengan kasus si terpenjara Ali yang tertuduh mencuri 20 tas berisi rokok ‘Aaid milik Umar Al ‘Amuudiy, dan engkau menginginkan pendapat yang kami pandang tentang pengaduan ini.

Dan kami beritahukan kepada engkau bahwa rokok itu adalah harta yang tidak berharga, dan pemiliknya tidak berhak menuntut, akan tetapi penuntut umum dialah yang mengarahkan tuntutan atas terdakwa, dan bila ternyata benar apa yang dituduhkan terhadapnya, maka dia dita’zir dan rokok diambil darinya dan kemudian dimusnahkan, dan bila ternyata dia telah menjualnya, maka nilainya diambil darinya dan kemudian diberikan kepada orang-orang faqir. Wallaahu Yatawallaakum, wassalaam.

Ketua Mahkamah Agung

(SH/Q 691/3/1 pada 22/2/88 H)

Dan juga:

(3741 – Larangan Mempromosikan Rokok)

Dari Muhammad Ibnu Ibrahim kepada pangeran Perdana Menteri yang dimuliakan! !Ayyadahullaah!!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Kemudian semoga Allah menjaga engkau!!kami beritahukan kepada yang mulia bahwa Perusahaan” Syankar dan Ibnu Zuqar“telah mencetak kalender untuk tahun 1378 H yang mendorong dengan cara promosi dan mengundang hasrat untuk merokok dalam mayoritas lembaran-lembarannya, sebagaimana perusahaan tersebut membagi-bagikannya secara gratis. Dan ada anak cabang promosi mereka sekarang di Riyad yang membagi-bagikan kalender ini. Dan tidak samar bagi yang mulia!! bahwa pada hal itu terdapat ajakan buruk untuk menghisap rokok yang haram lagi busuk dan merusak agama dan kesehatan; maka kami harapkan dari yang mulia untuk memberikan putusan tegas yang membabat promosi ini dan menggugurkannya. Dan saya lampirkan dengan surat saya ini sejumlah kalender yang saya sebutkan tadi agar yang mulia melihatnya. Semoga Allah memberikan taufiq-Nya kepada engkau. Wassalaamu ‘Alaikum Wa Rahmatullah!!

(SH/M 1099 pada 20/1/1378)

Dan juga:

(4104 – Pemecatan Qadli Yang Merokok)

Dari Muhammad Ibnu Ibrahim kepada paduka raja yang agung Hafidhahullah!!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Telah nyata bagi kami bahwa qadli daerah Yanbu…merokok secara terang-terangan di

mahkamah, sebagaimana mu’aamalah rakyat dan kasus-kasusnya sering terlambat padanya dan tidak cepat menyelesaikannya. Dan dikarenakan itu adalah hal yang sangat disayangkan baginya terutama bila itu muncul dari para qadli, oleh sebab itu sesungguhnya maslahat menuntut agar dia cepat dipensiunkan. Maka kami mengharap dari yang mulia agar menyetujui hal itu dan memberitahukan hal itu kepada kami. Semoga Allah menuntun engkau dengan taufiq-Nya.

Ketua Mahkamah Agung

(SH/Q 2425/5/KHA pada 25/11/1384)

Ini adalah permintaan syaikh, dan kita tidak mengetahui apakah itu dipenuhi atau justeru dibuang begitu saja sebagaimana hal yang biasa terjadi………………. !!

Bila saja orang yang merokok dan mengakhirkan kasus-kasus dan pengaduan-pengaduan masyarakat, dia tercopot dari jabatannya menurut syaikh…maka apa gerangan dengan orang yang meminum darah rakyat dan kaum muwahhidin….dan loyal kepada musuh-musuh agama ini, memakan harta kaum muslimiin, mengenakan salib, membuat undang-undang, mempermainkan hukum-hukum syari’at dan menggugurkannya… ???

Dan beliau memfatwakan juga bahwa(Tidak ada potong tangan terhadap orang yang mencuri salib, meskipun itu terbuat dari emas) lihat (hal 135 jilid 12) dalam Al Fatawaa.[3]

Beliau juga memfatwakan bolehnya menghancurkan dan memusnahkan alat-alat musik, dan tidak ada kewajiban mengganti atas si pelakunya…!! Maka apakah fatwa ini menyenangkan para penguasa Saudi yang memenjarakan saudara-saudara kita kaum muwahhidiin karena sekedar pengingkaran mereka dengan lisan terhadap toko-toko video dan rekaman-rekaman musik serta yang lainnya maka apa gerangan dengan menghancurkannya dan dengan memusnahkannya?? …dan bagaimana dengan membakarnya atau meledakkannya…?? yang di mana banyak saudara-saudara kita dijebloskan ke penjara karena sekedar berpikir atau berbicara tentangnya, dan kami tidak mendengar kabar tentang mereka ini sampai sekarang, apakah mereka masih hidup atau sudah mati….!!

(1447 -Bolehnya Memusnahkan Alat-Alat Musik Dan Gambar-Gambar Tiga dimensi)

Alhamdu lillaah wahdah, wa ba’du:

Sering sekali muncul pertanyaan tentang boleh tidaknya menghancurkan alat-alat musik, seperti gitar, seruling, drum dan yang lainnya, serta pengingkaran terhadap pelakunya. Dan begitu juga gambar-gambar tiga dimensi dan kemungkaran-kemungkaran yang nyata lainnya. Dan penanya menyebutkan bahwa hal-hal itu telah berada banyak di tangan-tangan manusia, serta beredar banyak di pasar-pasar dan yang lainnya.

Maka saya telah memfatwakan dengan fatwa yang maknanya: Sesungguhnya boleh bahkan wajib memusnahkan apa yang telah disebutkan, serta mengingkari pelakunya, berdasarkan hadits:

من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه

“Siapa yang melihat di antara kalian kemungkaran, maka hendaklah dia mengingkarinya dengan tangan, jika tidak mampu maka dengan lisannya,. dan bila tidak mampu maka dengan hatinya.”

Dan ini adalah fardlu kifayah, bila ada orang yang mencukupi melakukannya maka kewajiban gugur dari yang lainnya, dan bila tidak maka wajib atas seluruh orang yang mengetahuinya, akan tetapi dengan syarat tidak menimbulkan kemungkaran yang lebih besar akibat pengingkarannya itu, dan kalau keadaannya seperti itu maka wajib mengingkarinya dengan lembut dan penuh hikmah.

Dan bila ada yang menghancurkannya maka tidak wajib mengganti, karena hal-hal itu bukanlah harta dan tidak ada harganya menurut syari’at.. “sampai akhir fatwa. Semua ini bagi pemerintah adalah bagaikan meniup abu atau berteriak di lembah…ya, memang syaikh memfatwakan hal-hal yang menyelisihi keinginan mereka………………………………………….. akan tetapi keinginan merekalah yang berkuasa di negeri ini, dan itulah yang mengatur segala urusan bukan fatwa-fatwa syaikh..!!

Rokok adalah harta yang tidak terhormat menurut syaikh, akan tetapi rokok adalah terhormat menurut pemerintah. Promosi rokok adalah haram menurut syaikh, akan tetapi hal itu adalah boleh menurut pemerintah, dan diizinkan menjual belikan dan mengimpornya serta seterusnya…[4]

Dan silahkan lihat di antara hal yang menunjukan hal itu, teks pertanyaan sang penanya dalam fatwa ini:

(682 – Di Antara Tugasnya Adalah Memberikan Perizinan Dan Keringanan Bisnis Rokok.)

Dari Muhammad Ibnu Ibrahim kepada al mukarram Abdullah Ibnu Musyabbib Ar Rajaa’……………………………………………………………………………………….. sallamahullaah

Assalaamu ‘Alaikum Wa Rahraatullah Wa Barakaatuh!! Wa Ba’du:

Telah sampai kepada kami suratmu, dan kami memahami isinya bahwa engkau ini adalah pegawai di Departemen Keuangan Dammam, dan bahwa di antara tugasmu adalah memberikan perizinan dan keringanan bisnis rokok, jual beli dan impor, serta bahwa engkau ini adalah imam mesjid jami’ komplek Badiyah di Dammam, sedangkan engkau bertanya tentang status keimamanmu padahal tugasmu adalah apa yang telah disebutkan.

Sebenarnya sesungguhnya ridlamu dengan pekerjaan ini sedangkan engkau tergolong orang yang dipandang baik dan shalih adalah hal yang sangat aneh. Dan yang kami nasehatkan kepadamu adalah agar kamu cepat meninggalkan pekerjaan ini dan mencari pekerjaan yang lain. Siapa orangnya meninggalkan sesuatu karena Allah maka Allah menggantikan baginya apa yang lebih baik dari hal itu, karena sesungguhnya pintu-pintu rizki itu tidak terbatas pada pekerjaanmu tadi, (bila kamu tetap bersikeras untuk tetap bekerja di sana, maka kamu wajib menjauhi dari mengimami orang-orang di mesjid, sebab sesungguhnya tugas mengimami mesjid itu sangatlah bertentangan dengan pekerjaanmu.

Inilah, dan kami memohon taufiq dan petunjuk kepada Allah bagi kami dan engkau. Wassalaam.

Mufti Negara Saudi

(SH – F – 1171 pada 25/6/1389 H)

Silahkan saja syaikh mengeluarkan fatwa sesuai yang beliau pandang selama masalahnya hanyalah terbatas pada fatwa, sedangkan wewenang mengurai dan mengikat tetap berada pada Alu Su’uud. Dan realita tetap berada di bawah payung pemerintahan mereka sesuai dengan apa yang mereka inginkan dan mereka sukai, baik syaikh mengeluarkan fatwa atau tidak, oleh sebab itu mereka menciptakan lembaga-lembaga pengganti yang bersifat qaanuuniyyah wadl’iyyah (seperti Diiwaan Madzaalim/Dewan Pengaduan), (Hai’ah Fadldlil Munaaza’aat/ Badan Penyelesaian Persengketaan), (Nidzaam Al ‘Amal wal ‘Ummaal/Undang-Undang Perburuhan dan Buruh), (Al Majaalis Al Idaariyyah) , dan badan-badan lain yang beraneka ragam (seperti Badan Urusan Pertanian), (Badan Urusan Kepemilikan), (Badan Penanggulangan Obat Bius) dan yang lainnya yang memutuskan di dalamnya dengan Undang-Undang Buatan yang muncul dengan nama Maraasiim/SK, Qaraaraat/Keputusan, dan wewenang-wewenang mahkamah syar’iyyah di dalam masalah ini digugurkan dan dihapuskan.

Syaikh telah mengingkari mayoritas hal-hal ini, beliau mengingatkan mereka, beliau menghormati mereka, mengagungkannya dan berusaha membuat mereka malu dengan cara mengingatkan mereka dengan apa yang selalu mereka kumandangkan – secara kamuflase dan dusta – berupa tahkiim syari’at dalam setiap hal besar atau kecil, akan tetapi (tidak ada kehidupan pada orang yang engkau seru)

3. Silahkan lihat umpamanya ungkapan beliau tentang masalah sinema dan rokok serta yang lainnya (12/261):

(4043 – Pelimpahan Kasus-Kasus Sinema dan Rokok Serta Yang Lainnya Terhadapnya)

Dari Muhammad Ibnu Ibrahim kepada yang mulia Menteri Dalam Negeri!!Sallamahullaah!!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba ‘du:

Merujuk kepada edaran yang copyannya diserahkan kepada kami dengan nomor 9832 dan tanggal 7/8/86 yang dikaitkan dengan hal yang agung nomor 16458 pada tanggal 15/7/86 yang berisi persetujuan atas usulan engkau untuk melimpahkan kasus-kasus sinema, rokok, radio, dapur rekaman, kaset rekaman, alat musik dan yang lainnya kepada “Badan Penyelesaian Sengketa Bisnis” dan menugaskannya untuk meneliti masalahnya, dan itu dengan alasan bahwa mahkamah-mahkamah syar’iyyah merasa kurang srek untuk menangani masalah-masalah ini dan yang sebangsa dengannya.

Kami beritahukan kepada yang mulia semoga Allah menyelamatkannya!! Bahwa kami sengaja menangguhkan ta’miim sesuai tuntutannya, karena kami tidak setuju dengan apa yang ada di dalamnya dan kami meyakini bahwa secara syar’iy ta’miim hal seperti ini adalah tidak boleh; karena yang wajib adalah tahkiim syari’at yang suci ini dalam segala hal yang terjadi perselisihan di dalamnya, dalam rangka ketaatan kepada Allah subhaanahu wa ta’aala dalam firman-Nya:

“Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Qur’an) dan Rasul(sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian.” (Qs: An-Nisaa’: 59)

Dan firman-Nya:

“Maka demi Rabbmu, mereka (pada hakikatnya) sekali-kali tidak beriman hingga mereka menjadikan kamu Hakim dalam perkara yang mereka perselisihkan,-” (Qs: An-Nisaa’: 65).

Dan sebagai ketaatan kepada Rasulullah shallallaahu ‘alaihi wa sallam dalam sabdanya:“Tidak beriman seseorang di antara kalian sehingga hawa nafsunya mengikuti apa yang aku bawa.” Mahkamah-mahkamah syar’iyyah sama sekali tidak merasa sungkan menyelesaikan setiap kasus yang diajukan oleh dua pihak yang bertikai, dan mahkamah pasti memutuskan di dalamnya dengan putusan yang seharusnya, yang batil dianggap batil dan yang benar dianggap benar, yang haram dikatakan di dalamnya haram seraya dijelaskan hukum syar’iy di dalamnya, dan yang halal dikatakan halal di dalamnya meskipun hukum-hukum ini menyebabkan pemusnanan sebagian hal-hal yang diharamkan, sebab itulah maslahat dan kebaikan yang sebenarnya, meskipun orang yang memilikinya merasa dirugikan, karena pelaku hal yang diharamkan berhak mendapatkan sangsi, dan di antara bentuk sangsi itu adalah pemusnahan barang miliknya yang tidak memiliki kehormatan (di dalam Islam). Sedangkan undang-undang Negara ini al hamdulillah adalah tahkiim syari’at dalam hal besar ataupun kecil. Dan menyandarkan penyelesaian sebagian masalah kepada selain mahkamah syar’iyyah dan kepada orang yang bukan ahli untuk memutuskan sesuai syari’at adalah bertentangan dengan undang-undang langit ini, dan inilah yang menyinggung dengan sebenar-benarnya terhadap mahkamah-mahkamah syar’iyyah dan terhadap syari’at yang mereka jadikan rujukan hukum di mahkamah ini, karena dalam perbuatan tersebut terkandung penyingkiran akan syari’at dari wewenang memutuskan hukum di dalam masalah-masalah tadi. Dan baginda raja semoga Allah menjaganya!! Adalah tergolong orang yang sangat antusias untuk menjaga syari’at ini, membelanya, dan mengharuskan manusia berhukum kepadanya! Semoga Allah memberikan taufiq kepada engkau!! Dan semoga Dia menjadikan engkau tergolong orang-orang yang membela kebenaran dan para penyeru kepada petunjuk selagi baginda hidup…wassalaam!

Ketua Mahkamah Agung

(SH/Q 2206/1 pada 13/6/1387)

Api bila engkau meniupnya, tentulah ia memberikan penerangan.

Akan tetapi engkau meniup pada abu.

Kenyataan yang dikuatkan oleh syaikh adalah bahwa mahkamah-mahkaraah pada saat itu tidak merasa keberatan/sungkan dengan kasus-kasus tadi, sebagaimana yang diklaim oleh Mendagri, akan tetapi pemerintahlah yang merasa keberatan dengan putusan-putusan mahkamah-mahkamah itu dengan sebab dimusnahkannya alat-alat dan benda-benda rusak, oleh sebab itu pemerintah menciptakan lembaga-lembaga hukum buatan pengganti .

4. Syaikh juga mengingkari mereka atas permainannya dan pencampuradukan yang mereka lakukan terhadap para qadli syar’iy bersama para penasehat hukum perundang-undangan, sebagai bentuk talbiis dan tadliis di badan-badan itu….beliau berkata sebagaimana yang tercantum dalam Fataawaanya (12/262):

(4044 – Para Anggota Pakar Hukum Perundang-Undangan Bersama Qadli-Qadli Syar’iy Di Dalamnya)

Dari Muhammad Ibnu Ibrahim kepada yang terhormat yang mulia Menteri Perdagangan dan Perindustrian… ..waffaqahulaah!!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Kami telah menerima surat yang muiia no M/624 tanggal 12/10/1388 seputar apa yang engkau namakan”Hai’aatul Mushaalahaat Wal Fashl Fil Khilaafaat Allatii Tansya’u ‘An Tathbiiqil Andzimah At Tijaariyyah Allatii Tashduru Bihaa Maraasiim Wa Awaamir Saamiyyah” dan saya paham akan semua apa yang engkau jelaskan, dan terutama apa yang berkaitan dengan para anggota yang diangkat dari kalangan Ahlul Khibrah (para pakar hukum perundang-undangan) di samping para anggota yang syar’iy, dan penguraian yang mulia akan contoh-contoh musykilah yang ditangani oleh hai’ah tersebut dengan cara mushaalahah dan penyelesaian di dalamnya, serta bahwa apa yang mereka lakukan itu sama sekali tidak bertentangan dengan tuntutan syari’at Islamiyyah yang lapang…..sampai akhir penjelasannya.

Dan sesungguhnya saya mengucapkan terima kasih kepada yang mulia atas penjelasan ini, akan tetapi apa yang saya ingkari dan pasti diingkari oleh setiap muslim – dan telah saya tulis kepada paduka raja hafidhahullaah! tentangnya dan saya juga berbicara langsung terhadapnya beberapa kali akan hal itu – yaitu pengkhususan anggota-anggota pakar hukum perundang-undangan di samping para qadli syar’iy dalam hai’ah ini, sebagaimana yang ditegaskan oleh tembusan yang dikirim kepada semua anggota. Sedangkan pengangkatan anggota-anggotan pakar hukum perundang-undangan di samping qadli-qadli syar’iy artinya adalah isytiraak (ikut serta) dalam putusan-putusan yang mereka munculkan dengan nama mushaalahah serta penandatangannya oleh para qadli syar’iy bersama para pakar undang-undang itu, dan ini tidak diragukan lagi menjadikan putusan-putusan ini tunduk kepada keinginan para pakar undang-undang itu, sebagaimana putusan itu tunduk kepada pendapat-pendapat para qadli syar’iy. Sedang ini adalah penyetaraan antara syari’at dengan undang-undang buatan (qawaaniin wadl’iyyah), dan membuka pintu untuk tahkiimul qawaaniin wadl’iyyah serta istibdaal (penggantian) syari’at Islamiyyah yang lapang ini dengannya, sedangkan ini adalah hal yang tidak diinginkan oleh imam!!!kaum muslimiin hafidhahullah![5]. Dan ini adalah yang ditolak oleh setiap muslim yang jujur dalam keislamannya, karena itu adalah menjadikan selain syari’at Islamiyyah sebagai hukum di antara manusia, dan ini maknanya adalah kekafiran dan keluar dari Islam, wal ‘iyaadzu billaah.

Adapun penamaan para pakar undang-undang itu dengan nama”ahlul khibrah/ahli yang berpengalaman” atau memberikan sifat kepada mereka bahwa mereka itu”mustasyaaruun/para penasehat” maka ini sama sekali tidak merubah masalah sedikitpun. Dan sewajibnya adalah membentuk hai’ah ini dari kalangan qadli-qadli syar’iy yang memutuskan di antara manusia dengan syari’at Allah, dan mereka menerapkan apa yang diperintahkan Allah dan Rasul-Nya berupa menghukumi di antara mereka dengan kebenaran dan keadilan yang mana keduanya terdapat dalam syari’at yang mudah ini yang menjamin segala maslahat manusia, keberhasilan mereka serta keselamatannya. Sedangkan undang-undang dan ahli-ahlinya tidak boleh sama sekali memutuskan di antara manusia, karena mereka itu bila memutuskan tentunya pasti memutuskan sesuai dengan apa yang dituntut oleh qawaaniin wadl’iyyah yang jelas-jelas bertentang dengan dienullah dan syari’at-Nya, sebab mereka itu tidak menguasai kecuali hal itu. Dan apa yang muncul dari mereka berupa putusan-putusan yang selaras dengan hukum syar’iy, maka itu hanya datang lewat jalan kebetulan dan tanpa maksud mengamalkan perintah syari’at.

Dan hendaklah diketahui bahwa shulh memiliki banyak syarat yang di antaranya adalah ridla kedua belah pihak akannya, dan juga tidak bertentangan dengan syari’at Islamiyyah, adapun bila menyalahinya maka shulh itu batil. Dan para qadli syar’iy memiliki pengetahuan sempurna akan hal ini. Dan Allah-lah yag menunjukan kepada jalan yang lurus. Wassalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! .

Mufti Negeri Saudi

(SH/F 1/3328 pada 23/10/1388)

6. Seperti hal itu adalah apa yang diingkari syaikh terhadap mereka yaitu apa yang mereka namakan”Nidzaamul ‘Amal Wal ‘Ummaal /Undang-Undang Perburuhan dan Buruh”, suakh telah menjelaskan bahwa itu adalah qaanuun wadl’iy bukan syar’iy, dan beliau berupaya dengan keras sebagai ketua mahkamah agung melarang para qadli dari melimpahkan kasus apa saja dari kasus-kasus buruh kepada undang-undang itu. Namun demikian tetap saja qaanuun itu ada lagi dipakai, menyaingi mahkamah-mahkamah syar’iyyah, merampas dan mencuri banyak dari kewenangan-kewenangannya, meskipun syaikh menolaknya ….baik syaikh mau ataupun tidak, inilah cara Alu Su’uud.

(4045 – Undang-Undang Perburuhan dan Buruh Adalah Tidak Syar’iy)

Dari Muhammad Ibnu Ibrahim kepada pangeran wakil perdana menteri sallamahullaah

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Dalam rangka menjawab surat yang mulia yang disertakan nomor 5808 tanggal 17/3/87 pada berkas-berkas khusus ini tentang kasus Abdul Wahhab Ibnu Ali Al Qahthaniy dari daerah Ziraa’ah agar membayar diyat khatha’ kepada ahli waris terbunuh Musa An Nuhayyan, padahal departemen perhubungan telah membayar kepada ahli warisnya ganti rugi sebesar 27000 Riyal dengan berlandaskan kepada Undang-Undang Perburuhan dan Buruh.

Dan apa yang mulia sebutkan bahwa sebaiknya departemen perhubungan jangan dahulu menyerahkan ganti rugi apapun sebelum mengetahui pasti laporan penelitian polisi, kejadian, dan hukum syar’iy yang berhubungan dengan kasus ini, serta permintaan yang mulia untuk meneliti masalah ini serta memberitahukan yang mulia akan pendapat kami dalam kasus ini.

Kami beritahukan yang mulia bahwa apa yang muncul dalam kasus ini dari mahkamah syar’iyyah adalah itu yang dijadikan acuan. Adapun apa yang diserahkan oleh departemen perhubungan dengan landasan Undang-Undang Perburuhan dan Buruh, maka undang-undang tersebut adalah qaanuuniy dan tidak syar’iy, dan tidak boleh mengakuinya, atau mendukung apa yang dibangun di atasnya secara total. Waallaahu Yahfadhukum, wassalaam.

Ketua Mahkamah Agung

(SH/Q 1536 pada 27/4/1387)

(4046 – Fatwaa Dalam Masalah Tadi)

Dari Muhammad Ibnu Ibrahim yang terhormat Fadlilah Ketua mahkamah kubraa di Riyad sallamahullah Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Kami telah membaca surat engkau yang dilampirkan no 1/2812 pada 12/8/78 seputar mu’aamalaat yang dilimpahkan kepada mahkamah dari Kantor Perburuhan dan Buruh.

Dan yang mesti diikuti dalam hal seperti ini adalah bahwa apa yang dilimpahkan kepada mahkamah untuk memutuskannya dan menyelesaikannya dengan cara syar’iy, maka wajib atas mahkamah meninjaunya karena itu termasuk tugasnya. Adapun bila mu’aamalat itu dilimpahkan dalam rangka melaksanakan arahan Kantor Perburuhan kemudian nantinya dikembalikan kepadanya untuk diselesaikan sesuai dengan aturan-aturan dan undang-undang yang tidak Allah turunkan, maka tidak boleh bagi mahkamah menghiraukan arahan seperti ini, karena tindakan itu dianggap dari mahkamah sebagai perestuan bahkan bantuan atas tahaakum kepada selain apa yang telah Allah turunkan. Maka hendaklah catatan yang kami sebutkan ini diperhatikan dan dilaksanakan. Semoga Allah menjagamu.

Ketua Mahkamah Agung

(SH/Q 31 pada 23/10/1379)

(4047 – Fatwa Yang Serupa)

Dari Muhammad Ibnu Ibrahim kepada Qadli Thariif

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Kami telah melihat surat-menyurat yang terjadi antara engkau dengan Abdul Aziz Ibnu Farraj dan Manshur Ibnu Nabqan, dan dari sebagiannya kami memastikan kekeliruanmu dan lemahnya pengamatanmu, yaitu ucapanmu: Ini kembali kepada pemerintah, ia bisa menunjuk orang yang dikehendakinya untuk memutuskan di dalamnya, maksud saya adalah bahwa pemerintah bisa menunjuk direktur (Kantor) Perburuhan dan Buruh.” Bagaimana orang sepertimu rela adanya tahaakum kepada selain mahkamah, apalagi ikut berusaha untuk memuluskan tahaakum kepada selainnya. Yang penting dari ini semua adalah bahwa engkau meninjau pengaduan mereka itu dengan cara syar’iy, dan bila engkau merasa sulit memutuskan maka cepat serahkan kepada ketua mahkamah ‘Ir’ir, dan kirimkan kepadanya copyan kasus yang ada padamu. Wassalaam.

Ketua Mahkamah Agung

SH/Q 819 TANGGAL 21/8/1380

Ambil pelajaranlah wahai orang-orang yang berakal…

Dan amatilah apa yang terjadi berupa kerumitan-kerumitan dan benturan-benturan di payung negara yang menjadikan qawaaniin wadl’iyyah sebagai rujukan hukum, dan tetap ngotot membiarkan mahkamah-mahkamah syar’iyyah sebagai tampilan untuk menipu dan mengecoh, sedangkan kemenangan pada akhirnya tidak diragukan lagi adalah bagi apa yang diinginkan oleh selera-selera dan hawa nafsu para thaghut yang berkuasa….selama mereka itu tetap berkuasa.{Kelak kamu akan ingat kepada apa yang kukatakan kepada kamu. Dan aku menyerahkan urusanku kepada Allah. “Al Mu’min:44}.[6]

(4048 – Surat Edaran Kepada Seluruh Qadli Untuk Meninjau Semua Permasalahan)

Fadlilah……………………………… Al Muhtaram.

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh, Wa Ba ‘du:

Telah sampai kepada kami berita bahwa sebagian para qadli mengembalikan sebagian permasalahan kepada Kantor Perburuhan dan Buruh atau kantor-kantor yang lainnya dengan dalih bahwa itu adalah tergolong wewenang pihak tertentu.

Dan tidak samar lagi bahwa syari’at Islamiyyah ini menjamin bisa menyelesaikan seluruh permasalahan manusia dalam segala aspek dan semua sisi-sisi materi dan yang lainnya. Dan di dalamnya kadar cukup yang sempurna untuk menyelesaikan pertentangan dan menghentikan perselisihan serta menjelaskan segala hal yang sulit. Sedangkan dalam pelimpahan kepada pihak-pihak tersebut terdapat pengakuan terhadap qawaaniin wadl’iyyah, setuju terhadap undang-undang yang bertentangan dengan kaidah-kaidah syari’at yang suci, menampakkan sifat lemah dan malas pada mahkamah-mahkamah ini, mengumumkan pelepasan akan kewajiban, serta lari dari tanggung jawab. Lakukanlah penelitian terhadap segala yang diadukan kepada engkau, putuskan di dalamnya sesuai dengan tuntutan syari’at yang mulia, berusaha keraslah dalam menyelesaikannya dan mengembannya dengan penuh profesional, dan hati-hatilah dari mengembalikan kasus apapun dari pihak manapun, dan apabila ada yang menyulitkan engkau maka tulislah tentangnya kepada Kami. Semoga Allah memberikan taufiq-Nya kepada kami dan engkau terhadap apa yang mengandung kebaikan dan ishlaah.

Ketua Mahkamah Agung

(4049 – Janganlah mahkamah Membantu Undang-Undang Ini)

Dari Muhammad Ibnu Ibrahim kepada yang mulia Gubernur Riyad hafidhahullaah!!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Telah dilakukan pengamatan terhadap surat engkau yang copyannya disertakan nomor 1/1445 tanggal 26/1/1385 dan berkas-berkas lampirannya yang khusus berkenaan dengan kejadian terbaliknya mobil Wenit yang dikendarai oleh Abdul Aziz Ibnu Ali Ash Shuqaihiy di pinggir jalan. Dan telah datang surat engkau dalam rangka ingin membentuk qadli al musta’jalah al uulaa untuk membebankan tanggung jatoab terhadap si pengemudi secara syar’iy, supaya engkau mampu menvonisnya secara undang-undang demi merealisasikan keadilan.

Dan kami memberitahukan kepada engkau bahwa tidak boleh menghukumi dengan undang-undang, sebagaimana tidak boleh menjadikan mahkamah syar’iyyah sebagai khaadim (pembantu) bagi undang-undang yang engkau isyaratkan itu, karena makna itu adalah bahwa mahkamah tidak mampu memutuskan dan tidak layak untuknya, serta hanya layak untuk memastikan kasusnya saja, dan bahwa undang-undanglah yang menjadi pemutus dan pengendali. Sedangkan pemerintah landasan hukumnya al hamdu lillaah adalah Kitabullah dan Sunnah Rasulullah shallallaahu ‘alaihi wa sallam,[7] dan pemerintah telah membuka mahkamah-mahkamah syar’iyyah dalam rangka merealisasikan firman Allah subhaanahu wa ta’aala:

“Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Qur’an) dan Rasul (sunnahnya). “ (Qs: An-Nisaa’: 59)

Dan selain itu adalah hukum jahiliyyah yang Allah firmankan tentangnya:

“Apakah hukum jahiliah yang mereka kehendaki dan (hukum) siapakah yang lebih baik dari pada (hukum) Allah bagi orang-orang yang yakin?” (Qs: Al-Maa-idah:50).

Ketua Mahkamah Agung

SH/Q 1053/1 TANGGAL 19/3/1385

Dan hal-hal seperti ini adalah banyak, yaitu bentuk perlakuan para amir yang menekan mahkamah-mahkamah syar’iyyah dan para qadlinya untuk melimpahkan kasus-kasus mereka kepada badan-badan yang memutuskan dengan qawaaniin wadl’iyyah, bahkan pada masa sekarang sekedar langsung datang ke mahkamah syar’iyyah saja tidak mereka perbolehkan.

6. Syaikh memprotes dan mengingkari permainan mereka terhadap syari’at dan mahkamah-mahkamahnya dengan cara menyertakan panitia-panitia yang bukan syar’iy bersama mahkamah-mahkamah syar’iyyah dalam banyak urusan dan kasus. Silahkan sebagianya lihat di Majmuu’ Fataawaanya seputar:”Penyelesaian-penyelesaian yang disodorkan oleh Mendagri atas namanya kepada raja seputar landasan-landasan yang dengannya individu-individu masyarakat bisa memiliki tanah dengan sempurna” yang ada pada 12/272 dalam fatwa beliau.

(4056 – Keikutsertaan Panitia-Panitia Tidak Syar’iy Bersama Qadli)

Dari Muhammad Ibnu Ibrahim kepada yang mulia paduka raja sekaligus perdana menteri Ayyadahullah!!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba ‘ du:

Merujuk kepada copyan surat paduka yang mulia!! yang dilampirkan yang ditujukan kepada Mendagri dengan nomor 23442 tanggal 12/11/1385 yang dilampirkan dengannya satu gambaran dari penyelesaian yang diajukan kepada yang mulia!! oleh wakil Mendagri seputar landasan-landasan yang dengannya individu-individu masyarakat bisa memiliki tanah dengan sempurna di wilayah Al Baahah.

Dan kami ingatkan paduka semoga Allah menjaga engkau!! Sesungguhnya dengan mengamatinya tampaklah bahwa ayat (3) telah mengadung penyertaan panitia-panitia tidak syar’iy bersama ketua mahkamah dalam hal yang merupakan wewenang khusus mahkamah. Dan tidak ragu lagi bagi yang mulia!!bahwa apa yang menjadi kewenangan qadli dianggap sebagai pelaksanaan syar’iy yang tidak boleh ikut serta di dalamnya selain para qadli. Dan yang wajib dilakukan adalah mahkamah berdiri sendiri dalam melaksanakan apa yang menjadi kewenangannya, oleh sebab itu telah wajib atas kami menjelaskan apa yang telah kami isyaratkan kepada paduka yang mulia!!dan kami memohon kepada Allah agar menjaga yang mulia!!dan membela dengan engkau agama dan kitab-Nya. wassalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!!

Ketua Mahkamah Agung

Dan tentunya ucapan dan pengingkaran syaikh terhadap mereka ini tidak mereka sukai. Mereka tidak meletakkan syaikh di tempat ini supaya menjadi batu penghalang di hadapan perealisasian tujuan dan rencana-rencana mereka ini, akan tetapi mereka menempatkannya di tempat ini supaya menjadi penutup, tirai, talbiis, dan baju syar’iy yang mengakui kekuasaan mereka dan membantu dalam meneguhkan singgasana mereka. Beliau adalah orang buta seperti kebiasaan mereka dalam memilih orang untuk menduduki jabatan ini, supaya mempermudah permainan ini dan menutupi banyak kebejatan mereka dari pantauannya, sebagaimana yang diisyaratkan oleh Juhaiman dalam ucapannya tentang Ibnu Baz dalam risalahnya halaman 23 -Kemudian bila dia melampau kepada apa yang menyentuh politik mereka, maka mereka menghentikannya di batasnya dan mengingatkannya akan posisinya. Oleh sebab itu beliau dibantah oleh (Ketua Dewan Pimpinan Kabinet) dengan surat nomor (16306) tanggal (12/7/86) seraya bersikukuh atas kebatilan mereka, permainannya, dan campur tangannya dalam kewenangan mahkamah-mahkamah syar’iyyah, yang mana hal ini mendorong syaikh untuk kembali membantah mereka seraya menguatkan pengingkarannya terhadap permainan ini dalam kewenangan-kewenangan mahkamah-mahkamah syar’iyyah….

(4057 – Wajibnya Kemandirian Pengadilan Dan Keterjagaannya)

Dari Muhammad Ibnu Ibrahim kepada yang terhormat Ketua Dewan Pimpinan Kabinet………sallamahullaah!!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Merujuk kepada jawaban engkau yang disertakan no 16306 tanggal 12/7/86 terhadap surat kami no 2263/1 tanggal 16/6/86 tentang penyelesaian-penyelesaian yang dilontarkan Mendagri seputar landasan-landasan yang dengannya individu-individu masyarakat bisa memiliki tanah dengan sempurna di wilayah Al Baahah.

Engkau sebutkan dalam jawaban engkau yang lalu bahwa dengan sebab apa yang ada dalam surat kami kepada paduka raja hafidhahullah!!muncullah instruksi paduka raja, dan teksnya(bahwa apa yang ada pada ayat tiga, maksud darinya adalah tahqiiq dan tatsabbut (mencari kejelasan) kepemilikan, kemudian setelah itu dilimpahkan kepada mahkamah…) dan dikarenakan teks ayat tersebut adalah sebagai berikut: (Untuk mencari kejelasan dari kebenaran klaim individu-individu terhadap kepemilikan dan ihyaa (menghidupkan tanah mati), maka dibentuk satu panitia yang terdiri dari: Kepala polisi, ketua kelurahan, dan direktur Kemaslahatan Jalanan untuk meneliti surat-surat, klaim menghidupkan, dan mengumpulkan seluruh informasi: Berupa syahaadaat, surat-surat sandaran dan yang bertentangan dengannya, kemudian surat-surat sandaran itu dan syahaadaat itu dipelajari dan kejelasan kebenarannya selesai dengan perantaraan lajnah tertinggi yang terdiri dari amir Al Baahah dan ketua mahkamah syar’iyyah secara langsung, dan setelah ada pengesahan dari keduanya maka kepemilikan itu dianggap sah lagi tetap, serta bagi individu itu boleh membuat akte resmi). Keikutsertaan amir atau yang lainnya bersama qadli dalam hal yang menuntut adanya akte resmi adalah tidak boleh. Keikutsertaan orang-orang selain para qadli syar’iy dalam hal-hal syar’iyyah berarti tidak memberikan kebebasan mahkamah untuk meninjau apa yang menjadi kewenangannya. Sedangkan paduka raja yang mulia hafidhahullah!! selalu menginginkan kemerdekaan pengadilan dan keselamatannya!!, oleh sebab itu kami mengharapkan mempelajari kembali apa yang telah kami sebutkan kepada paduka yang mulia, wallaahu yahfadhukum!!.

Ketua Mahkamah Agung

SH/Q 13809/1 TANGGAL 22/9/1386

Contoh-contoh dalam masalah ini adalah sangat banyak sekali, dan silahkan rujuk pengingkaran syaikh terhadap pemerintahan yang busuk ini “Nidzaam atau (Qaanuun) Al Muwadhdhafiin/Undang-Undang Kepegawaian” dan penjelasan beliau bahwa di antara hukum-hukumnya itu ada hal-hal yang tidak sesuai dengan hukum-hukum syari’at. Silahkan lihat dalam Majmuu’ Al Fataawaa 12/326 no 4107 tanggal 20/4/1378 H.

7. Begitulah contoh-contoh itu sangatlah banyak. Dan di antara yang tergolong permainan mereka terhadap mahkamah-mahkamah syar’iyyah adalah perlakuan mereka melimpahkan banyak kasus-kasusnya kepada badan-badan yang bersifat undang-undang/qanuuniyyah, yang mereka namai dengan nama yang tidak ada landasan dalilnya,[8] agar di sana diputuskan dengan Qawaaniin wadl’iyyah yang sangat jelas di bawah kedok bahwa itu adalah badan-badan yang khusus berkenaan dengan hal-hal yang bersifat administrasi saja, padahal pada hakikatnya adalah badan yang melakukan pencurian dan perampasan banyak kewenangan-kewenangan mahkamah syar’iyyah.

A. Lihat apa yang disebut dengan Majaalis Idaariyyah, dan bagaimana mereka itu bermain dengan nama-nama, terus melimpahkan kepadanya banyak kasus dan menamakannya sebagai qadlaayaa huquuqiyyah, ini yang mendorong syaikh untuk mengingkarinya dan menjelaskan bahwa itu adalah permainan dan perampasan terhadap kewenangan mahkamah-mahkamah syar’iyyah.

(4050 – Qadlaayaa Huquuqiyyah wajib Dilimpahkan Kepada Mahkamah Syar’iyyah)

Dari Muhammad Ibnu Ibrahim kepada yang mulia Mendagri !! Sallamahullaah!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Telah dilakukan pengamatan atas mu’aamalah yang dilimpahkan kepada kami yang dilampirkan dengan surat yang mulia no 13136 tanggal 8/10/1381 yang berhubungan dengan kasus wanita Halimah Binti bersama lawannya Muhammad Ibnu Ahmad dan teman-temannya, yang mengandung keputusan majlis idaariy di Abhaa no 10 tanggal 15/2/1382, dan (telah dipelajari juga) surat fadlilah ketua mahkamah Abhaa no 4424 tanggal 20/8/82 yang berisi bahwa kami sebelumnya telah mendukung keputusan majlis idaariy tentang kasus Yahya Ibnu Quthumah yang mana ketua mahkamah adalah salah satu anggota di dalamnya, dan bahwa dukungannya terhadap keputusan itu memberikan kepadanya celupan syar’iy. Dan dengan mencermati mu’aamalah itu dan mengamati keputusan majlis idariy yang khusus berkenaan dengan kasus wanita itu bersama lawannya yang berisi bahwa selama bahwa akte-akte resmi yang khusus berkaitan dengan pindahnya tanah Mazin lewat jalur jual beli dari Shalihah Asy Syariifah kepada Departemen keuangan Abhaa serta darinya kepada Al Humaidiy Ar Raajihii, dan darinya pindah kepada Halimah Al Hijaaziyyah dan Muhammad Ibnu Faa’ii, selama akte-akte itu tidak berisi penyebutan satupun tentang pintu itu secara muthlaq….hingga akhir surat.

Dan dengan mengamatinya, maka kami memberitahukan kepada yang mulia hal-hal berikut ini:

Pertama: Pelimpahan mu’aamalat ini dan qadlaayaa huquuq lainnya kepada majlis idaariy adalah bukan pada tempatnya, karena pihak yang berwenang akan hal-hal ini adalah mahkamah-mahkamah syar’iy yah.Dan tidak diragukan lagi bahwa wewenang majlis idaariy adalah hanya dalam masalah idaariyyah (administrasi) dan yang semakna dengannya, dan tidak boleh ia melampau kewenangannya, apalagi dalam hak-hak manusia dan mu’aamalahnya.

Kedua: Meskipun adanya dukungan dari ketua mahkamah itu bagi keputusan khusus yang berhubungan dengan Halimah dan lawan-lawannya, maka sesungguhnya keputusan itu tidak memenuhi langkah-langkah syar’iy, di dalamnya tidak ada klaim Halimah dan tidak ada pula jawaban dari lawan-lawannya, karena telah pasti bahwa akte-akte khusus tentang kepindahan tanah Mazin lewat jalur jual beli sama sekali tidak mengandung penyebutan sesuatupun tentang pintu itu, maka apakah ini cukup untuk memalingkan pandangan dari klaimnya? Dan apakah dalam keputusan itu ada yang mengisyaratkan bahwa hujjah dia terhadap kepemilikannya atas pintu gerbang itu adalah akte-akte tersebut, sehingga bisa dikatakan bahwa akte-akte itu tidak mengandung penyebutan sedikitpun dari hal itu?

Ketiga: Apa yang disebutkan oleh fadlilah Ketua mahkamah tadi bahwa kami sebelumnya telah mendukung keputusan majlis idaariy tentang kasus Yahya Ibnu Quthumah yang mana sesungguhnya keikutsertaan ketua mahkamah di dalamnya memberikan kepadanya celupan syar’iy, dan penyebutannya bahwa keputusan khusus untuk Halimah dan lawan-lawannya adalah contoh baginya yang tidak nyata, karena Yahya Quthumah mengaku bahwa jalan itu – inti klaim – adalah bagian dari tanahnya yang dia miliki sesuai dengan alasan, dan ternyata setelah hujjah itu diterapkan ternyata tampak bahwa jalan itu adalah di luar tanahnya, maka memalingkan pandangan dari klaimnya adalah benar sebagaimana

yang telah kami sebutkan. Adapun pengakuan Halimah dan lawan-lawannya, maka di dalam keputusan itu tidak ada klaim dan tidak ada pula jawaban serta tidak ada hal yang memestikan dilihat secara syar’iy.

Maka kami harapkan dari yang mulia untuk melimpahkan mu’aamalah ini kepada mahkamah agar ia mengurusi penanganannya sesuai dengan apa yang dituntut oleh syari’at, sebagaimana kami mengharapkan dari yang mulia agar mengingatkan majlis idaariy supaya bergerak pada wewenanganya saja dan tidak melampauinya. Wa billaahit taufiiq. Wassalaamu ‘Alaikum!!

Ketua Mahkamah Agung

SH/Q 487/1 TANGGAL 3/4/1383

B. Begitu juga kasus-kasus kriminal. Mereka limpahkan mayoritasnya kepada (Lujjan Thibbiyyah/Panitia-Panitia Kedokteran), kasus-kasus itu diselesaikan olehnya tanpa dilimpahkan kepada mahkamah-mahkamah syar’iyyah, sedangkan mayoritas anggota panitia itu adalah Qaanuuniyyuun (para pakar hukum perundang-undangan) yang tidak syar’iy.

(4051 – Dan Kasus-Kasus Kriminal/Qadlaayaa Jinaa’iyyah)

Dari Muhammad Ibnu Ibrahim yang mulia!! Ketua Majelis Kabinet hafidhahullaah !!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Dengan melihat surat menyurat yang dilampirkan yang berdasarkan apa yang dipandang oleh Fadlilah Ketua Tamyiiz di Riyad seputar tugas lajnah thibbiyyah, bahwa lajnah itu mengeluarkan putusan-putusan dengan hukum-hukum yang tidak tunduk kepada (Mahkamah) Tamyiz, padahal anggota-anggotanya adalah bukan syar’iyyin kecuali utusan Sekretariat.

Dan kami mengingatkan yang mulia hafidhakumullah!! bahwa setelah dilakukan pengamatan apa yang disebutkan oleh beliau (Ketua tamyiz), maka tampaklah bahwa tetapnya keberadaan lajnah tersebut seperti keadaannya sekarang adalah tidak sesuai, karena dua hal:

  1. Sesungguhnya mayoritas para anggotanya adalah tidak syar’iy.
  2. Sesungguhnya mengkhususkan kasus-kasus ini yang diteliti oleh lajnah dengan tidak tunduk kepada Tamyiz adalah hal yang tidak beralasan, karena hakikatnya adalah klaim-klaim kriminal dalam kasus-kasus khusus.

Dan yang kami pandang sebagai pelepasan tanggung jawab dan demi jaminan kemaslahatan adalah bahwa Utusan Kesekretariatan qudlaat (Syaikh Muhammad Al Jabiir) anggota hai’ah Tamyiz sekarang, beliaulah yang berwenang mengeluarkan keputusan-keputusan final di kantor lajnah dan dihadapan para anggotanya, dan sedangkan tugas para anggota lajnah lainnya adalah hanya sekedar membantunya dengan pendapat-pendapat dan pengalaman ilmiyyahnya yang berhubungan dengan urusan kedokteran. Dan keputusan-keputusan beliau itu dibangun di atas kesaksian mereka setelah terpenuhinya keharusan-keharusan syar’iy, serta putusan-putusan ini adalah seperti halnya hukum-hukum syar’iy yang tunduk kepada Tamyiz. Dan dalam hal ini tercapailah tujuan yang diharapkan, serta menjauhkan akan landasan memunculkan putusan-putusan dari orang-orang yang bukan syar’iyyiin. Dan tidak diragukan lagi bahwa yang mulia hafidhakumullah sangat serius untuk menjaga tenunan syar’iy yang suci ini!!dan melindungi keberadaannya serta kemerdekaannya!! Semoga Allah selalu melanggengkan bantuan dan pelurusan kepada Engkau!!. Wassalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!!

Ketua Mahkamah Agung

SH/Q 2071/1 TANGGAL 2/6/1387

C. Dan begitu juga kasus-kasus pertanian mereka limpahkan kepada apa yang mereka namakan hai’ah ziraa’iyyah dan undang-undangnya. Terus apa yang mereka sisakan buat mahkamah-mahkamah syar’iyyah yang hanya bersifat formalitas – semoga Allah tidak menyisakan mereka -??.

(4052 – Dan Tidak Pula Kepada Hai’ah Ziraa’iyyah. Sangsi Orang Yang Ingin Berhukum Kepada Hai’ah Ziraa’iyyah)

Dari Muhammad Ibnu Ibrahim kepada yang mulia Ketua majelis Kabinet sallamahullaah!!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh! ! Wa Ba’du:

Telah dilakukan pengamatan terhadap mu’aamalah yang dilimpahkan kepada kami, lampiran surat yang mulia nomor 203 tanggal S/l/79 seputar pengaduan Abdul Muhsin Al Qabaliy dari sebab vonis terhadapnya dari Qadli ‘Alaa dalam kasusnya bersama Ahmad Abdullah Musa tentang selokan air di mata air Al Bahriyyah di ‘Alaa, yang mencakup surat Qadli ‘Alaa nomor 864 tanggal 23/11/78 bahwa saat memahamkan Abdul Muhsin untuk menunjuk orang yang akan dia dakwa, maka dia menjawab bahwa ia akan menujukan dakwaannya terhadap Abdullah Ibnu Musa, dan dia meminta pelimpahan dakwaannya dari mahkamah kepada hai’ah ziraa’iyyah sesuai undang-undang yang berlaku di negeri ini.

Dan dengan menelusuri mu’aamalah ini dan mengamati lampiran-lampirannya, maka kami memberitahukan kepada yang mulia bahwa kami sangat mengingkari pemenuhan permintaan ini, bagaimana dia berpaling dari hukum Allah dan Rasul-Nya, dan justeru meminta berhukum kepada hai’ah qaanuuniyyah yang tidak Allah turunkan dalilnya, sedangkan Allah subhaanahu wa ta’aala telah berfirman tentang orang yang berpaling dari hukum Allah dan Rasul-Nya:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-iauhnya.” (Qs: An-Nisaa’: 60).

Dan diposisi mana orang yang tidak menyukai hukum Allah dan Rasul-Nya dari perintah yang mulia dalam kisah dia orang yang bersengketa, salah satunya ingin berhukum kepada Rasulullah shallallaahu ‘alaihi wa sallam sedangkan yang lain ingin berhukum kepada Ka’ab Ibnu Al Asyraf, dan setelah keduanya mengadukan kepada Umar radliyallahu ‘anhu, salah satunya menceritakan kasusnya, maka Umar berkata kepada yang tidak ridla dengan Rasulullah shallallaahu ‘alaihi wa sallam, apakah memang seperti itu? Maka dia menjawab: Ya,” maka umar langsung memenggal lehernya dengan pedang.[9]

Maka seyogyanya memeriksa kasusnya dari hakimnya yang pertama, bila dalam memeriksanya membutuhkan kepada keahlian orang yang ahli, maka tidak apa mengambil faidah darinya dan kemudian memutuskannya sesuai tuntutan syari’at. Adapun bila tidak membutuhkan sedikitpun kepada hal itu sedangkan qadlinya mampu memutuskan di dalamnya dengan hukum syar’iy tanpa meminta bantuan kepada hal itu, maka seyogyanya memberikan sangsi kepada orang yang berpaling dari hukum syar’iy yang bersih ini dengan sangsi yang sesuai dengannya dan membuat orang yang memiliki niat di dalam hatinya untuk melakukan hal itu, serta memaksanya untuk tunduk kepada syari’at. Wallaahu yahfadhukum!!

SH/Q 164 TANGGAL 12/2/1379

D. Di antaranya juga adalah apa yang mereka namakan hai’ah milkiyyah, syaikh telah mengingkari mereka atas hal ini, dan beliau juga mengingkari apa yang digulirkannya berupa hukum-hukum, qawaaniin wadl’iyyah yang sangat jelas dengan nama-nama maraasiim (surat keputusan) , awaamir samiyyah (instruksi), akan tetapi tidak ada yang mengindahkan…!!

(4053 – Tidak Diwajibkan Mentaati Keputusan Hai’ah Apa Saja Yang Tidak Ada Niiai Syar’iynya)

Dari Muhammad Ibnu Ibrahim kepada yang mulia Ketua Majelis Kabinet hafidhahullaah!!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Telah dilakukan pengamatan terhadap mu’aamalah yang dilimpahkan kepada kami bersama surat Kesekretariatan Kabinet nomor 12057 tanggal 28/5/1380 tentang pengaduan Abdurrahman Al Abdul Aziz Al Utsman akan Syarikah Al Ghaaz Al Ahliyyah, yang disertai dengan pernyataan Fadlilah Ketua Mahkamah Kubraa di Dammam nomor 180/1 tanggal 29/3/80 seputar kasus ini.

Dan setelah ditelusuri mu’aamalah ini, lampiran-lampirannya, dan setelah dipelajari keputusan yang diisyaratkan tadi yang berisi dakwaan Abdurrahman Al Utsman atas Jamal Taufiq wakil direktur Syarikah Al Ghaaz Al Ahliyyah dengan bentuk dia memberikan kepadanya apa yang semestinya diberikan sesuai dengan tuntutan syar’ iy sebagai imbalan lelahnya dalam mengeluarkan hak-hak syarikah dari Sulaiman Al ‘Ulyaan dan serikat-serikatnya, dan (mengandung) jawaban jamal Taufiq bahwa syarikah Al Ghaaz tidak mengakui sedikitpun hak bagi orang tersebut, dan bahwa keperwakilan dia dalam menagih itu tidak mengatasnamakan syarikah Ghaaz, serta dia itu tidak mendatangkan sedikitpun yang dianggap penting dalam klaim itu. Sebagaimana keputusan tersebut berisi bahwa setelah dilakukan pengamatan terhadap berkas-berkas mu’aamalah dan apa yang ada di dalamnya berupa keputusan hai’ah milkiyyah nomor 66 tanggal 21/2/1379 yang mendapat dukungan dengan perintah yang mulia nomor 1373/1 tanggal 24/3/79 untuk melaksanakan apa yang diputuskan itu, maka tampaklah bahwa kasusnya sudah selesai dengan hal itu, dan di dalamnya tidak ada kecuali memberikan upah yang menjadi hak Abdurrahman Al Utsman sebagai imbalan lelahnya kerena tidak adanya kerelaan orang tersebut terhadap apa yang diputuskan hai’ah yang berupa keputusan mengharuskan syarikah memberikan 10000 Riyal sebagai imbalan lelahnya sebagai perbandingan pengaduannya secara langsung… .hingga akhir surat.

Dan dengan mengamati seluruh berkas mu’aamalah, maka kami memberitahukan kepada yang mulia bahwa musykilah kasus itu bukanlah, dalam menentukan nilai lelah Abdurrahman Al Utsmaniy, dan yang kami tujukan kepada yang mulia adalah pengingkaran terhadap pengharusan menerima putusan hai’ah yang tidak ada nilai syar’iynya. Dan yang seharusnya dilakukan dalam setiap permasalahan adalah dilimpahkan kepada mahkamah syar’iyyah supaya ia melihatnya dan memutuskan putusan syar’iy di dalamnya dengan berpatokan kepada kaidah-kaidah syar’iy yang menjadi acuan, sehingga dengan hal itu tercapailah tujuan syar’iy berupa penyelesaian persengketaan dan penyampaian hak kepada pemiliknya.

Dan kami memberitahukan yang mulia bahwa apa yang diputuskan oleh hai’ah tersebut dan yang diwajibkan diamalkan olehnya adalah tidak boleh bagi kami meliriknya karena tidak dianggap syar’iy.

Dan kami kembalikan kepada yang mulia berkas-berkas mu’aamalah itu untuk kembali memulai mempelajari kasusnya sesuai dengan tuntunan syar’iy. Wallaahu yahfadhukum.

SH/F 1207 TANGGAL 8/8/1380

E. Dan begitu juga apa yang mereka namakan “Kantor Penanggulangan Narkoba” di mana kantor ini memutuskan dalam kasus-kasus narkoba dengan undang-undang wadi’iyyah di bawah nama ini tanpa dilimpahkan atau disampaikan kepada mahkamah syar’iyyah. Inilah yang mendorong syaikh untuk meningkari permainan mereka ini….. tapi tanpa hasil.

(4045 – Pelimpahan Kepada Pihak Lain Dalam Pemeriksaan)

Dari Muhammad Ibnu Ibrahim kepada gubernur Riyadl… Al Muhtaram !!!

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Kami merujuk kepada mu’aamalah yang sedang berlangsung tentang kasus Muhammad Abdullah Buqis, isterinya dan teman-temannya, dan kami beritahukan kepada yang mulia bahwa telah dilakukan pengamatan terhadap surat fadlilah Qadli al musta’jalah al uulaa nomor 1013 tanggal 28/4/86 yang berisi bahwa orang yang bernama Mut’ab Ibnu dan Su’uud Ibnu belum jelas kasus keduanya, dan apa yang dipandang oleh fadlilahnya untuk melimpahkan keduanya kepada direktur kantor penanggulangan narkoba dalam rangka pemeriksaan keduanya dan mencari kejelasan dari keduanya, dan dikarenakan keputusan yang muncul dari fadlilahnya nomor 201/1 tanggal 23/4/86 tidak berisi pengakuan keduanya akan tetapi ada kecurigaan terhadap keduanya. Dan di atas dasar ini kami memberitahukan kepada yang mulia bahwa apa yang dipandang qadli itu berupa mengorek informasi dari keduanya dengan perantaraan pihak lain selain mahkamah, maka ini adalah hal yang tidak pasti dan bisa membutuhkan waktu panjang serta saya tidak mengetahui apa alasannya dalam masalah ini…)hingga akhir surat.

Sering sekali mahkamah syar’iyyah mendapatkan tekanan, dan begitu juga para qadlinya, mereka dihardik dan diberi peringatan bila mereka ikut campur dalam kasus-kasus seperti ini yang mana pemerintah telah meletakkan baginya pengganti yang bersifat-undang-undang. Ini saya tuturkan satu contoh, di mana di dalamnya wakil perdana menteri mengingatkan ketua mahkamah kubraa agar jangan ikut campur dalam menangani hal-hal seperti itu di masa mendatang, ini juga yang mengundang syaikh untuk mengingkari mereka….akan tetapi!!..

(4037 – Penanganan Segala Pengaduan Diserahkan Kepada Mahkamah Syar’iyyah)

Dari Muhammad Ibnu Ibrahim kepada yang mulia wakil perdana menteri.

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh!! Wa Ba’du:

Sebagai jawaban atas surat yang mulia yang dilampirkan nomor 11166 tanggal 19/6/87 di atas berkas-berkas khusus tentang kasus Shalih Al Hashaan dengan terdakwa Departemen Kesehatan yang telah diteliti oleh Fadlilatusy Syaikh Muhammad Ibnu Al Amiir, yang berisi keinginan keinginan yang mulia untuk mengingatkan ketua mahkamah kubraa agar tidak ikut campur dalam hal-hal seperti ini di masa mendatang dan dengan cara yang lebih luas.

Dan tidak samar lagi semoga Allah menjaga dan memberikan taufiq kepada yang mulia!!bahwa yang wajib secara syar’iy adalah penanganan seluruh pengaduan adalah wewenang mahkamah-mahkamah syar’iyyah, oleh sebab itu kami memandang tidak ada alasan syar’iy untuk mengalihkan pandangan dalam sebagian pengaduan kepada selain mahkamah syar’iyyah, semoga Allah menjaga yang mulia!!.

Ketua Mahkamah Agung

SH/F 3298/1 TANGGAL 8/10/1387

Dan setelah ini semua, ini tidak lain adalah hanya sedikit contoh dari pengingkaran syaikh terhadap pemerintah yang busuk ini, dan ini hanya sedikit dari penderitaan beliau akibat permainan mereka terhadap syari’at dan tahaakumnya kepada undang-undang buatan.[10] Beliau bisa mengetahui itu karena sebab jabatan beliau itu, sedangkan apa yang tidak beliau ketahui adalah lebih besar dan lebih dasyat.

Dan bila syaikh telah mengingkari ini semua sebelum lebih dari dua puluh tahun yang lalu, dan mereka itu tidak mengindahkan pengingkaran beliau ini kecuali hanya basa-basi dan janji-janji yang kosong yang dicampur madu ungkapan. Beliau telah menghabiskan umurnya bersama mereka tanpa membuahkan hasil, maka bagaimana kalian wahai orang-orang yang memiliki akal-akal yang cemerlang pada hari ini?? Dan apa yang terjadi di negeri ini berupa kekafiran yang nyata lagi terang-terangan?? Apakah kalian melihat mereka itu memperhatikan ucapan para masyayikh?? Ini bila para masyayikh itu mau berbicara, atau diizinkan bagi mereka untuk berbicara…?? maka apakah dalam hal ini ada pelajaran bagi para masyayikh itu, supaya mereka meyakini betul bahwa jalan mereka menuju pintu-pintu penguasa itu adalah bengkok dan tertutup, sehingga mereka mau menelusuri jalan salaf dan manhajnya…?? Dan apakah orang-orang yang bertaqlid kepada masyayikh itu mau sadar bangun dan sadar…?? Atau justeru mereka itu tetap menjadi bola mainan bagi keluarga Su’uud.??

Dan terakhir, sesungguhnya setelah ini saudara muwahhid perlu mengetahui, bahwa penguasa tidak bakal rela dengan cetakan Fataawaa Syaikh Muhammad Ibnu Ibrahim ini yang telah kami isyaratkan, karena cetakan Fataawaa tersebut mencakup contoh-contoh kebobrokan mereka itu, padahal di dalamnya itu banyak juga pujian dan sanjungan serta lemah lembut dari syaikh terhadap mereka. Dan telah sampai berita kepada kami bahwa pemerintah memerintahkan salah seorang putra syaikh untuk mengisyraaf atas pencetakan ulangnya dengan cara membuang apa yang tidak perlu atau yang menyebabkan ketersudutan pemerintah….untuk kembali dicetaknya dengan cetakan yang tidak asli seperti semula. Maka oleh sebab itu saudara muwahhid silahkan rujuk masalah-masalah ini dan pengecekan darinya dalam cetakan pertama yang lama, sesungguhnya itu dicetak dengan persetujuan mereka (penguasa) saat mereka lengah dan lalai, persis seperti sebagian apa yang ada di dalam Ad Durar Assaniyyah Fil Ajwibah Annajdiyyah dan kitab-kitab lainnya. Perhatikanlah bagaimana para thaghut itu sangat berupaya keras dalam rangka menutupi kebatilan mereka dan menyembunyikannya dalam rangka talbiis terhadap umat dan menyesatkan para pemudanya. Berusaha keraslah engkau -semoga Allah memberikan taufiq-Nya kepadamu – bersama saudara-saudaramu kaum muwahhidiin dalam rangka menelanjangi para thaghut itu dan membongkarnya serta membeberkan kebejatan dan kepalsuan mereka, karena perealisasian separuh kalimat tauhid (baraa’ah dari para thaghut dan auliyaanya) tidak tercapai secara sempurna kecuali dengan hal itu. Semoga Allah menjadikan kami dan engkau dalam jajaran thaa’ifah dhaahirah manshuurah. Semoga shalawat dan salam dilimpahkan kepada Muhammad, keluarganya dan para sahabatnya.

[1] Dan lihat di antara bukti-bukti yang terbaru yang menunjukan terusnya aktivitas ghurfah ini serta sikap keras untuk terus berhukum kepada undang-undang buatannya yang telah diingkari oleh syaikh terhadap mereka(Nidzaam Al Mu’assasah Al ‘Aammah Lil Mawaani Assu’uudiyyah Al Hadits/Undang-Undang Baru Badan-Badan Umum Bagi Pelabuhan-Pelabuhan Saudi) yang diperbaharui pada masa (Fahd), silahkan rujuk ayat ke delapan darinya sebagai contoh, di mana mereka menegaskan: Bahwa Penyelesaian persengketaan dan pemutusan perselisihan yang terjadl di pelabuhan-pelabuhan adalah termasuk wewenang majelis-majlis Istisyaariyyah di pelabuhan dengan cara bekerja sama dengan ghurfah tijaariyyah…” ini tentunya untuk mempermudah, menyelesaikan, serta memperlancar masalah-masalah khamr dan kerusakan yang diimpor dengan berbagai macam bentuk dan rupa yang mana hal itu tidak sejalan menurut mereka dengan mahkamah-mahkamah syar’iyyah dan hukum-hukumnya.

[2] Saya berkata: Diriwayatkan oleh imam Ahmad dan Abu Dawud dari Ummu Salamah, dan didalamnya ada Syahr Ibnu Husyab, haditsnya dihasankan oleh sebagian ulama dan didlaifkan oleh yang lainnya.

[3] Kami tidak pernah mendengar lagi fatwa seperti ini pada masa sekarang dari para masyayikh, terutama setelah raja mereka mengenakan salib!!

[4] Saya katakan: Bila saja mereka membuang jauh-jauh fatwa-fatwa syaikh dan campur tangannya dalam hal-hal cabang seperti ini, maka apa gerangan dengan yang memiliki pengaruh terhadap politik-politik mereka, dalam atau luar negeri??

[5] Yaitu sesuai dengan apa yang diklaim dan ditampakkan oleh imam itu!!!, sepertinya syaikh berharap membuat mereka malu dengan ungkapan seperti ini akan tetapi tidak ada hasilnya, undang-undang tetap saja berjalan hingga sekarang dengan penuh sikap ngotot dan sikap bangga dari pemerintah negara yang busuk ini, sehingga vonis syaikh terhadap orang-orang seperti mereka itu adalah apa yang beliau tegaskan di akhir alinea ini.

[6] Persis seperti yang terjadi pada masa Muhammad Ali Basya, di mana tidak dibedakukan qawaaniin wadl’iyyah secara sekaligus, akan tetapi dia memulainya dengan mencabut sebagian wewenang mahkamah-mahkamah syar’iyyah dengan sebab dia membentuk apa yang dia namakan dengan Al Majaalis Al qadlaa’iyyah Al Mahalliyyah di samping adanya mahkamah-mahkamah syar’iyyah, dan yang mana majelis itu dengan atas arahan dan perintahnya merampas banyak wewenang mahkamah-mahkamah syar’iyyah. Kemudian setelah pembukaan ini datanglah mahkamah-mahkamah campuran dan mahkamah-mahkamah syar’iyyahpun dibubarkan, silahkan rujuk kitab Asy Syari’ah Al Ilaahiyyah Laa Al qawaaniin Al wadl’iyyah karya syaikh Umar Al Asyqar hal: 67.

[7] Syaikh sangat berlebihan dalam memakai uslub takhjil (membuat malu) yang kurang disukai ini dengan cara selalu mengingatkan mereka dengan apa yang selalu mereka tampakkan dan mereka serukan dalam rangka talbiis atas masyarakat dan tadliis bahwa Kitabullah adalah dustuur mereka dan beliau tahu benar sebagaimana dari surat-suratnya yang lalu bahwa mereka itu telah melempar Kitabullah begitu saja dalam banyak urusan mereka dan putusan-putusannya, namun demikian uslub ini yang beliau harapkan di belakangnya mampu memperingan kejahatan mereka terhadap syari’at Islamiyyah dan mahkamah-mahkamah syar’iyyah tidak mempan terhadap mereka. Maka apakah mengambil pelajaran dari ini semua para muridnya dan syaikh-syaikh yang datang sesudahnya, atau justeru mereka tetap menjadi bola mainan di tangan pemerintah??.

[8] Perubahan nama Itu tidak ada artinya, karena itu tidak bisa menghalalkan yang haram atau mengharamkan yang halal, Rasulullah shallallaahu ‘alaihi wa sallam bersabda: Sungguh sekelompok dari umatku akan menghalalkan khamr, mereka menamakannya dengan selain namanya” diriwayatkan oleh Ahmad dan yang lainnya. Dan akan datang nanti pengkafiran yang dilakukan oleh kakek mereka Abdul Aziz Ibnu Muhammad Ibnu Su’uud terhadap orang yang melakukan syirik dan menamainya dengan selain namanya setelah dia mengetahui bahwa Allah mengharamkannya.

[9] Saya berkata: Riwayat ini meskipun isi hukum di dalamnya adalah shahih, yaitu membunuh orang murtad yang berpaling dari hukum Allah lagi tidak rela denganya dan justeru dia mengutamakan hukum-hukum makhluk sebagaimana yang diketahui dalam hukum-hukum murtad, akan tetapi dalam sanadnya masih ada yang diperbincangkan

[10] Termasuk suatu yang ma’lum bahwa Syaikh di akhir usianya mengalami sakit yang membuat beliau tidak mampu menjalankan tugasnya yang berat itu, dengan sebab berobat ke luar negeri, dan berbaring di atas kasur hingga meninggal dunia. Allah lebih tahu tentang sebab sakit dan wafatnya!! Apakah itu hal biasa, atau justeru karena sikaf beliau atau yang lainnya yang tidak sampai beritanya kepada kita merupakan penyebab atas hal itu??


Untitled Document

KEKAFIRAN NEGARA SAUDI SERI 03

(SYAQRAH, BERGABUNGLAH BERSAMA KUDA!!!)

KEDUA: SAUDI BERSAMA THAGHUT UNDANG-UNDANG LUAR NEGERI

Telah kami jelaskan kepada engkau wahai saudara muwahhid contoh-contoh dari undang-undang buatan dalam negeri di Saudi. Maka sekarang bagaimana contoh-contoh tentang undang-undang buatan dan thaghut-thaghut luar negeri di kawasan teluk, regional negara-negara arab, dan internasional?? Serta bagaimana sikap negara tauhid!!darinya…???

Sesungguhnya negara ini yang telah merusak agama manusia, ia menampakkan dirinya seolah-olah sebagai pelindung tauhid dan penyeru kepadanya, kita ingin mengetahui tauhid macam apa yang ia lindungi dan ia sebarkan pada masa sekarang??.

Apakah itu tauhid (penyatuan) barisan-barisan thaghut, mengikat hubungan persaudaraan, kasih sayang dan saling membela di antara mereka? Atau tauhid macam apa ini…?

Sesungguhnya tauhidullah yang haq adalah berdiri di atas kufur kepada semua thaghut, serta baraa’ah dari orang-orangnya. Bukan hanya thaghut-thaghut berupa batu, dan pohon yang selalu dikaji oleh para syaikh pemerintah Saudi/ akan tetapi semua thaghut, yang di antaranya adalah thaghut-thaghut hukum dengan selain apa yang Allah turunkan, thaghut undang-undang, dan bukan hanya yang bersifat lokal (dalam negeri), akan tetapi (thaghut-thaghut) kawasan teluk, regional arab, dan internasional.

Mujahid berkata: Thaghut adalah setan berbentuk manusia yang mana manusia merujuk hukum kepadanya, sedangkan dia adalah yang memegang kendali mereka. Ibnul Qayyim rahimahullah berkata: Thaghut setiap kaum adalah orang yang di mana mereka berhukum kepadanya selain Allah dan Rasul-Nya, atau mereka menyembahnya selain Allah, atau mereka mengikutinya tanpa bashirah.”dari Kitab I’ laamul Muwaqqi’iin.

Syaikh Sulaiman Ibnu Sahman berkata dalam Ad Durrar Assaniyyah: Thaghut itu ada tiga macam: Thaghut hukum, thaghut ibadah, dan thaghut taat serta mutaaba’ah.. ” lihat dalam Juz Murtad hal 272.

Allah subhaanahu wa ta’aala berfirman:

“Karena itu barangsiapa ingkar kepada thaghut dan beriman kepada Allah, maka sesungguhnya dia telah berpegang kepada buhul tali yang amat kuat” (Al Baqarah: 256).

Perhatikan bagaimana Allah mendahulukan kufur terhadap thaghut sebagaimana Dia mendahulukan penafian di dalam syahadat (Laa ilaaha Illallaah). Ini tidak dilakukan kecuali sebagai penguat akan pentingnya hal tersebut.

Al ‘Allamah Asy Syinqithiy berkata: Bisa dipahami darinya bahwa orang yang tidak kafir terhadap thaghut, maka berarti dia itu tidak berpegang kepada buhul tali yang sangat kokoh, sedangkan semua orang yang tidak berpegang kepadanya, maka dia itu adalah pasti binasa bersama orang-orang yang binasa.” Dari tafsir surat Asy Syuura.

Dan silahkan bila anda mau, rujuklah definisi thaghut dan tokoh-tokohnya yang telah dijabarkan oleh Syaikh Muhammad Ibnu Abdil Wahhab.[1]

Apakah negara ini kafir dan berlepas diri dari semua thaghut-thaghut itu,[2] atau justeru ia itu beriman kepadanya, loyal kepadanya dan masuk dalam hukum dan undang-undangnya? Inilah apa yang bakal diketahui oleh para pembaca dalam lembaran-lembaran berikut ini..

PERTAMA

SAUDI DENGAN THAGHUT-THAGHUT INTERNASIONAL

1. Saudi Dengan Mahkamah Keadilan Internasional.

Mahkamah (Kekafiran) Internasional adalah mahkamah yang berkedudukan di Denhaag Belanda. Mahkamah ini menerapkan kaidah-kaidah dan hukum-hukum undang-undang Internasional dalam menyelesaikan persengketaan antar negara dengan cara penyamaan keputusan (voting).

Apakah pemerintah Saudi itu kafir terhadapnya??..

Apakah ia berlepas diri dari Undang-Undangnya untuk merealisasikan tauhid yang merupakan hak Allah atas hamba-hamba-Nya??

Atau justeru ia berhukum kepada thaghutnya (aturan dan undang-undangnya) dan beriman kepadanya??

Jawaban semua ini adalah jelas sejelas matahari di siang bolong, dan tidak ada yang mendebat di dalamnya kecuali orang munafiq yang busuk yang selalu membela-bela negara kafir ini, sehingga dia pura-pura buta dari setiap yang mencorengnya, atau orang jahil yang tidur lagi lalai yang tidak mengetahui apa yang terjadi di sekelilingnya.

Tentunya termasuk sesuatu yang telah diketahui secara umum adalah bahwa Saudi itu merupakan salah satu negara anggota PBB, sedangkan Mahkamah Keadilan Internasional -sebagaimana yang ditegaskan oleh ayat (92) dalam Piagam PBB – adalah lembaga pengadilan utara milik PBB. Mahkamah ini melaksanakan kewenangannya sesuai dengan aturan yang paling mendasar yang merupakan bagian dari Piagam PBB yang diimani, diterima, dihormati dan diakui oleh setiap negara yang bergabung dengan PBB, sedangkan Saudi merupakan barisan terdepan dalam rombongan kakafiran ini.

Suatu yang pasti dan diketahui semua orang, bahwa para qadli (hakim) yang terpilih di mahkamah itu bukanlah para qadli syar’iy lagi muslim, akan tetapi mereka itu tidak lain – sebagaimana yang ditegaskan oleh ayat (2) dalam aturan mahkamah – adalah dari kalangan para pakar pembuat hukum perundang-undangan yang diakui kredibilitasnya dalam hal al qaanuun

ad dauliy (Undang-Undang Internasional!!), sedangkan keputusan dan penyelesaian dalam persengketaan adalah dengan keinginan dan pendapat mayoritas para pembuat undang-undang yang kafir itu, sebagaimana dalam (ayat 55): “Mahkamah memutuskan dalam semua permasalahan dengan pendapat mayoritas dari kalangan para qadli yang hadir, dan bila suara sama jumlahnya, maka yang dimenangkan adalah pihak ketua (mahkamah).”

Dan engkau akan mengetahui nanti bahwa di dalam point-point Piagam ini ada (point) yang menegaskan bahwa majelis umum PBB memiliki wewenang untuk memecat setiap orang yang melanggar landasan-landasan Piagam ini, dan bahwa setiap negara yang menjadi anggota PBB memiliki hak berlindung dan berhukum kepada Mahkamah Keadilan Internasional, bahkan setiap negara dari negara-negara anggota – yang tentunya Saudi adalah salah satunya -telah berjanji untuk selalu tunduk kepada hukum-hukum Mahkamah itu dalam kasus apapun yang ia terlibat menjadi salah satu pihak di dalamnya,[3] sebagaimana yang ditegaskan oleh ayat (94) dalam Piagam PBB: (Setiap anggota dari anggota PBB berjanji setia untuk tunduk kepada keputusan Mahkamah Keadilan Internasional dalam kasus apapun yang ia terlibat menjadi salah satu pihak di dalamnya), dan penegasan ayat (93): (Seluruh anggota PBB dengan status keanggotaan mereka ini dianggap sebagai pihak-pihak dalam aturan pokok Mahkamah Keadilan Internasional).

Negara ini yang bersembunyi di balik tauhid yang terkontaminasi lagi coreng-moreng bersama semua negara-negara dunia yang merupakan anggota PBB, mereka merujuk hukum kepada mahkamah ini dan aturannya yang pokok lagi kafir, dan mereka itu dianggap sebagai pihak-pihak yang berkecimpung di dalamnya. Dan yang mana aturan tersebut merupakan bagian dari Piagam PBB yang mana setiap negara tidak bisa menjadi anggota Perserikatan Bangsa-bangsa kecuali dengan menyetujui hal itu dan berjanji untuk setia/komitmen terhadap point-pointnya, serta mereka berhukum kepada hakim-hakimnya yang kafir yang dipilih -sebagaimana yang ditegaskan oleh ayat (8) – oleh Majelis Umum Perserikatan Bangsa-Bangsa dan Dewan Keamanan, masing-masing memilihnya secara terpisah…[4]

Sekarang waktunya saudara muwahhid mengenal dan begitu juga syaikh-syaikh pemerintah saudi mengenal aturan pokok yang dijadikan acuan oleh Mahkamah tersebut, dan di atas Undang-Undang apa ia berpatokan, berpegang dan berdiri, serta kepada Undang-Undang macam apa ia berhukum dan merujuk.

Engkau lihat apakah ini syari’at Allah??hukum Allah??Huduudullah??atau apa?? Pertanyaan kita ini semua dijawab dengan tegas dan gamblang oleh ayat (38) dari aturan pokok Mahkamah Keadilan Internasional, maka ternyata ayat itu menjelaskan dan menyebutkan sumber-sumber undang-undang yang diterapkan oleh Mahkamah Thaghut Internasional ini, dan inilah teksnya:

Ayat (38) :

1. Tugas Mahkamah adalah menyelesaikan perselisihan-perselisihan yang diadukan kepadanya sesuai dengan hukum-hukum Undang-Undang Internasional yang umum, sedangkan ia menerapkan dalam hal seperti ini[5]:

A. Kesepakatan Internasional baik yang umum atau yang khusus yang meletakan kaidah-kaidah yang diakui secara tegas oleh negara-negara yang bersengketa.

B. Adat-adat Internasional yang dijaga dan diakui, statusnya sama dengan Undang-Undang yang ditunjukan oleh mutawatirnya pemakaian.

C. Landasan-landasan Undang-Undang umum yang telah diakui oleh bangsa-bangsa yang maju.

D. Hukum-hukum semua mahkamah, serta madzhab-madzhab para penyusun hukum perundang-undangan umum dari bangsa-bangsa yang beragam.

Bagaimana pendapat kalian……………. wahai para penyeru tauhid….?!!!

Jadi perujukan hukum saat terjadi pertikaian adalah kepada:

- Kesepakatan Internasional.

- Adat-adat Internasional.

- Landasan-landasan Undang-Undang yang umum.

- Dan hukum-hukum semua mahkamah, serta madzhab-madzhab para penyusun perundang-undangan.

Ini adalah undang-undang dan hukum yang mana semua negara tanpa kecuali berhukum kepadanya di Mahkamah ini, dan tentunya di antara negara-negara ini adalah pemerintahan pelayan dua tanah suci!!…dan beginilah tauhid yang maz’uum (yang diklaim) itu dihancurkan wahai para masyayikh, bukankah ini adalah iman kepada thaghut dan berhukum kepadanya? Bukankah Allah subhaanahu wa ta’aala berfirman:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya.” (Qs: An-Nisaa’: 60).

Allah subhaanahu wa ta’aala di dalam ayat ini mendustakan keimanan dan tauhid negara ini dan yang sejalan dengannya selama ia berhukum kepada thaghut apa saja dari thaghut-thaghut alam ini, Syaikh Muhammad Ibnu Ibrahim Alu Asy Syaikh mufti terdahulu negara Saudi ini mengatakan dalam Fatwanya seputar tahkiimul qawaaniin:”Allah subhaanahu wa ta’aala mendustakan keimanan mereka dengan firman-Nya (orang-orang yang mengaku), maka setiap orang yang berhukum kepada selain apa yang dibawa Nabi shallallaanu ‘alaihi wa sallam berarti dia itu telah beriman kepada thaghut dengan keimanan yang mengharuskannya kafir terhadap Allah.”

PERINGATAN PENTING

Sebelum kami menginjak kepada pembahasan lain di pasal ini, kami ingin memalingkan perhatian saudara muwahhid kepada (sesuatu) yaitu bahwa pembicaraan ini dan apa yang berkaitan dengannya yang akan datang nanti tidaklah khusus berhubungan dengan negara yang busuk ini saja, akan tetapi berlaku juga buat setiap orang yang berhukum dalam keadaan suka rela lagi tidak dipaksa kepada Mahkamah ini dan Undang-Undangnya, serta berlaku juga buat orang yang mengembalikan kepadanya saat terjadi perselisihan dan rela dengan putusan-putusannya, atau masuk dalam hukum PBB dan Piagamnya, maka hukumnya adalah sama dengan hukum negara itu, baik itu berupa negara besar, atau negara kecil, atau organisasi, atau pemerintahan koalisi atau yang lainnya.

Kami katakan ini sebagai penghati-hatian dan peringatan bagi banyak orang-orang yang menisbatkan dirinya kepada Jihad Islamiy dan orang-orangnya, kemudian mereka malah merengek-rengek di pintu-pintu PBB, di bangku-bangkunya, di Mahkamahnya, serta di mu’tamar-mu’tamar thaghut-thaghut arab dan yang lainnya…mudah-mudahan mereka itu menghentikan perlakuannya…. !!

2. Saudi Dengan Undang-Undang Internasional.

Telah engkau ketahui dari penjelasan yang lalu bahwa negara tauhid yang maz’uum ini!!berhukum kepada Mahkamah Keadilan!!Internasional, dan bahwa sesungguhnya negara ini beriman kepada diennya (Undang-Undangnya)[6], ia tunduk kepadanya dan tidak kafir terhadapnya atau berlepas diri darinya atau menjauhinya, sebagaimana hal itu adalah syarat diterimanya tauhid yang merupakan hak Allah atas hamba-hamba-Nya. Engkau nanti akan mengetahui dalil-dalil yang lebih banyak yang menguatkan dan membuktikan hal itu.

Termasuk hal yang sudah diterima oleh semua dan tidak seorangpun yang berakal membantahnya, yaitu sesungguhnya Undang-Undang yang jadikan pijakan oleh PBB dan ia berhukum kepadanya adalah bukanlah syari’at Islamiyyah yang selalu diaku-aku oleh negara yang busuk yang selalu membuat tipu daya itu, dan ia menjadikannya sebagai tirai yang dengannya ia menertawakan orang-orang yang buta bashirahnya, akan tetapi PBB ini memiliki Undang-Undang Internasional yang sudah terkenal dalam segala aspek kehidupan. Dan telah kami mengisyaratkan dalam penjelasan yang lalu bahwa kaidah-kaidah dan sumber-sumber Undang-Undang Mahkamah Keadilan Internasional adalah merupakan sumber-sumber dan kaidah-kaidah (Undang-Undang/hukum Internasional) itu sendiri. Materi ini adalah pintu yang sangat besar lagi luas, yang mana saya mengajak orang-orang yang masih tawaqquf lagi bimbang tentang

(kekafiran) negara yang busuk ini untuk mentadabburinya, mencermatinya, dan mempelajarinya secara seksama, karena sesungguhnya ini bisa menghilangkan kebutaan dari pandangan mereka dan dari hatinya, serta memperkenalkan kepada mereka hakikat negara ini. Silahkan mereka merujuk point-point (Hukum Internasional) dengan berbagai bentuk bagian-bagian dan macam-macamnya, dan akan kami ketengahkan contoh-contoh darinya:

Silahkan rujuk sebagai contoh Pengumuman akan landasan-landasan Undang-Undang Internasional yang berkaitan dengan hubungan-hubungan persahabatan/kasih sayang antar negara, yang muncul dengan keputusan Majelis Umum PBB nomor 5652 (25) tahun 1970 M.

Dan secara bersamaan silahkan anda rujuk firman Allah subhaanahu wa ta’aala:

“Kamu tidak akan mendapati suatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya, sekalipun orang-orang itu adalah bapak-bapak, atau anak-anak, atau saudara-saudara, ataupun keluarga mereka.”Al Mujadilah:22.

Dan silahkan rujuk perkataan para ahli tafsir tentang ayat itu dan juga perkataan para ulama yang mu’tabar, karena sesungguhnya hal ini dan yang semisal dengannya bakal membongkar bagi mereka hakikat sebenarnya negara Imamul mustaslimiiin! serta hubungan persaudaraan/kasih sayangnya dengan thaghut-thaghut Internasional yang kafir seluruhnya.

Seandainya mereka itu benar beriman kepada Allah dan hari akhir, tentulah mereka itu tidak bakal beriman kepada thaghut Internasional ini, serta tentu mereka tidak bakal menjadikan budak-budaknya sebagai auliyaa. Dan yang mana di antara tujuan utama disusun dan diletakannya Undang-Undang Internasional ini adalah mengikat seluruh masyarakat dunia, baik yahudi, nasrani, budha, hindu, sikh, rafidlah, animisme/dinamisme, dan begitu juga Islam, dengan ikatan-ikatan yang berdiri di atas landasan kasih sayang, persahabatan, dan persaudaraan.

Oleh sebab itu sesungguhnya Undang-Undang Internasional menganggap “setiap peperangan yang bukan sebagai bela diri yang dibenarkan (untuk melindungi) jiwa atau (bukan) sebagai pelaksanaan resolusi organisasi Internasional yang bersifat kepentingan dunia, (maka dianggap sebagai) peperangan ‘udwaaniyyah (aniaya) yang diharamkan, serta dianggap oleh Undang-Undang sebagai kriminal terbesar….”

Dan oleh sebab itu Kerajaan Arab Saudi telah menggabungkan diri dan menandatangani atas perjanjian Tahriimul Harb (pengharaman perang) pada tanggal 30 Rajab tahun 1350 H yang bertepatan dengan tanggal 10/12/1931.[7]

Sedangkan sekarang realita negara busuk ini dan negara-negara lainnya yang tunduk dan patuh kepada thaghut Internasional menetapkan secara jelas keimanan mereka yang total kepada kekafiran yang nyata ini (yaitu pengharaman invasi) dan yang lainnya yang bersebrangan dengan syari’at Islam serta aqidah menjihadi orang-orang kafir dan orang-orang murtad sampai ketundukan itu seluruhnya hanya kepada Allah. Ini bukan sekedar mengharamkan apa yang Allah halalkan, akan tetapi mengharamkan apa yang Allah wajibkan dan Dia fardlukan, yaitu memerangi orang-orang kafir dan kaum musyrikin. Nanti akan ada penegasan (Fahd) imamul mustaslimiin dan kesepakatan-kesepakatannya serta yang lainnya yang menguatkan hal itu semua, supaya nampak bagi sang muwahhid yang paham akan diennya lagi mengetahui juga mumpuni tentang syirik dan tauhid bahwa pengakuan Negara ini akan tauhid yang haq serta klaim mendakwahkan dan menyebarkannya pada hakikatnya itu semua adalah bathil, dusta lagi mengada-ada. Dan kalau seandainya pengakuan mereka benar maka sesungguhnya demi Tuhan ka’bah itu adalah termasuk hujjah Allah terbesar atasnya dan atas orang-orang yang mengudzurnya atau yang membela-belanya. Ya, hujjah yang hilang dengannya penghalang kejahilan yang maz’uum (diklaim) yang dijadikan sebagai alasan untuk mengudzurnya dan membela-belanya oleh banyak bamper-bamper negara dan syaikh-syaikh pemerintah, supaya dengannya mereka membantah pengkafiran yang dilakukan oleh orang-orang yang menqkafirkannya. Negara ini telah masuk ke dalam agama thgahut-thaghut Internasional ini,dan ikut serta bersama mereka membuat hukum menandingi Allah, padahal sesungguhnya negara ini mengklaim tahu akan tauhid, bahkan (katanya) mendakwahkannya serta menyebarkan buku-bukunya, berarti kalau demikian ia itu menyekutukan Allah dalam tasyri’ (hukum) dalam keadaan mengetahui, dan lagi tanpa ada paksaan.

Kami akan membawa anda menyimak penegasan-penegasan mereka dengan lisan mereka sendiri, bahwa mereka itu tidak berada di bawah intimidasi dan tekanan-tekanan luar dari siapapun, bahkan mereka itu justeru merasa bangga dengan kemerdekaannya dan ketidakmengekorannya atau ketidaktundukannya kepada siapapun.[8] Tidak ada kejahilan, tidak ada keterpaksaan, dan tidak ada penta’wilan yang dibolehkan, karena ta’wil macam apa yang boleh dalam mengharamkan apa yang Allah wajibkan, yaitu berupa memerangi musuh-musuh agama-Nya, dan ta’wil macam apa yang menerima penyekutuan Allah dalam hal tahliil, tahriim, tasyrii’ (membuat hukum), dan menjadikan tandingan-tandingan bersama-Nya….

{Apakah di samping Allah ada tuhan (yang lain) ? Maha Tinggi Allah dari apa yang mereka persekutukan (dengan-Nya.”An Naml: 63}.

Syaikhul Islam Muhammad Ibnu Abdil Wahhab rahimahullah berkata:”Siapa yang mentaati ulama dan umara dalam mengharamkan apa yang Allah halalkan atau menghalalkan apa yang Allah haramkan, maka dia itu telah menjadikan mereka sebagai arbaab (tuhan-tuhan) selain Allah” dan beliau berdalil dengan hadits ‘Adi Ibnu Hatim Ath Tha’iy tentang firman-Nya subhaanahu wa ta’aala:

Mereka menjadikan orang-orang alimnya, dan rahib-rahib mereka sebagai tuhan seiain Allah, dan juga mereka mempertuhankan Al-Masih putera Maryam:padahal mereka hanya disuruh menyembah Tuhan Yang Maha Esa;tidak ada tuhan yang berhak disembah selain Dia. Maha suci Allah dari apa yang mereka persekutukan. ” (At Taubah:31)

Jadi itu adalah taat dalam tahriim (pengharaman)…!!

Dan sebelum itu adalah kasih sayangnya /persahabatannya terhadap musuh-musuh Allah dari kalangan orang-orang kafir dengan berbagai macam negara-negara dan agama-agamanya!! Maka apa pendapat kalian wahai syaikh-syaikh tauhid???

Bukankah ini adalah kekafiran yang nyata yang dengannya halal mencopot para khalifah yang dibai’at, maka apa gerangan dengan para penguasa yang jabariyyin (memaksakan kekuasaannya/diktator) ??

Saya ingatkan kalian dengan hadits Ubadah Ibnu Ash Shamit tentang bai’atnya para sahabat terhadap nabi shallallaahu ‘alaihi wa sallam, dan di dalamnya:

وأن لا ننازع الأمر أهله، إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان

“… serta agar kami tidak mencabut kepemimpinan dari yang menjabatnya (memberontak), ” beliau berkata: Kecuali bila kalian melihat kekufuran yang nyata yang di mana kalian memiliki bukti dalil dalam hal itu dari Allah,.”

Hadits ini diriwayatkan oleh Al Bukhari dan Muslim, dan bukan hadits dlaif wahai masyayikh!!saya hanya mengingatkan kalian saja dengan hadits ini, padahal saya sendiri percaya betul bahwa kalian mengetahuinya.

Saya bertanya kepada kalian – sebelum saya menginjak kepada materi lain – dengan satu pertanyaan saja…apakah engkau melihat kami wahai syaikh-syaikh yang mulia!!menyibukan diri kami dengan menghitung kemaksiatan-kemaksiatan atau kekafiran,,..?? Atau dengan makna lain: Apa yang kami bahas ini dan yang kami sebutkan tadi, apakah itu sekedar maksiat, sehingga kalian mencap orang-orang yang mengkafirkan pelakunya sebagai orang-orang Khawarij, dan jama’ah takfir Wal Hijrah?? Atau justeru itu adalah pokok-pokok dari tauhid yang dihancurkan, serta pintu-pintu kemusyrikan yang dimasuki??

Al ‘Allamah Asy Syinqithiy berkata dalam tafsirnya Adlwaaul Bayaan saat menjelaskan firman-Nya subhaanahu wa ta’aala:

“Sesungguhnya Al Qur’an ini memberikan petunjuk kepada(jalan) yang lebih lurus,” (Al Israa: 9).

Beliau berkata: “Dan di antara petunjuk Al Qur’an kepada jalan yang lebih lurus adalah penjelasannya bahwa setiap orang yang mengikuti tasyri’ (hukum) selain tasyri’ yang dibawa penghulu anak Adam Muhammad Ibnu Abdillah, (atau) mengikuti tasyri (hukum/aturan) yang bertentangan dengan Islam (maka perlakuannya) itu adalah kufrun bawwah mukhrijun minal millah al islamiyyah (kekufuran yang sangat jelas yang mengeluarkan dari agama Islam).”

3. Saudi Dengan PBB.

Dikarenakan kita telah masuk dalam masalah Undang-Undang Internasional, maka kita harus membahas tentang ibu-bapaknya, yaitu Perserikatan Bangsa-Bangsa dan Piagamnya yang kafir itu, serta sikap negara ini terhadap para thaghut tersebut.

PBB adalah organisasi internasional yang tunduk kepada pengaruh Yahudi. Siapapun yang merujuk seksi-seksinya, administrasinya, serta nama orang-orang yang mengelolanya, maka dia pasti mengetahui hal ini dengan pengetahuan yang meyakinkan. PBB-lah yang telah mengkoordinir pembagian Palestina tahun 1947 M. PBB-lah organisasi internasional yang selalu menjaga dan melindungi kepentingan-kepentingan negara-negara besar dengan hak vetonya yang telah diberikan dan ditetapkan baginya. Penghinaan PBB, sekretariatnya, dan organisasi-organinasinya yang bermacam-macam terhadap dienul Islam dan syari’at Al Qur’an adalah sangat jelas lagi gamblang dan terbuka, nanti akan kami sebutkan di antara contoh-contohnya. Namanya (Perserikatan Bangsa-Bangsa) merupakan di antara bukti terbesar atas persatuan, saling tolong menolong, saling mendukung, dan saling membantu di antara 159 negara yang ikut serta di dalamnya!!! Setiap negara yang ikut serta di dalamnyay maka ia bersatu bersama bangsa-bangsa kafir lainnya dengan berbagai macam paham dan agamanya. Masih tersisa apa yang mesti kita ketahui tentang informasi-informasi yang sangat berharga seputar Saudi dan hubungan-hubungannya dengan Lembaga yang busuk ini, serta tentang sikapnya terhadap thaghut internasionalnya (Piagam PBB) .

Saudi adalah termasuk anggota perintis yang merancang terbentuknya PBB. Dan semenjak terbentuknya lembaga ini pada tanggal 15 Rajab 1364 H yang bertepatan dengan 26 Juni (haziiraan) tahun 1945 M,[9] sikap Saudi terhadapnya (adalah sikap negara tauhid!!!) yang sangat istimewa dengan dukungannya yang tegas dan jelas.

Di dalam surat yang disampaikan oleh amir Faishal Ibnu Abdil Aziz yang saat itu sebagai Menlu Saudi dan sekaligus sebagai ketua rombongan KSA di konfrensi San Fransisco yang khusus dengan tandziim dauliy (1945 M) , dan yang mana saat itu diletakan pondasi pembentukan PBB, dia berkata di dalamnya: Kenyataan adalah bahwa sesungguhnya dunia ini seluruhnya membutuhkan akan keberadaanya terhadap Perserikatan Bangsa-Bangsa – yang mana peperangan telah mengorbankan para pemuda pilihan dan (memusnahkan) kekayaan alamnya – dalam rangka mewujudkan kemananan, perdamaian umat manusia. Dan dalam kesempatan seperti ini kita wajib untuk tidak melupakan upaya-upaya maksimal yang telah dikerahkan oleh al marhum!!Franklin Delano Rozevelt dalam rangka mewujudkan perdamaian, dan langkah yang menunjukan akan jauhnya pandangan dan yang ia gagaskan untuk diadakannya konfrensi ini. Maka hendaklah keimanan yang mendorong untuk diadakannya konfrensi ini adalah pedoman kita dalam langkah-langkah kita di masa mendatang. Dan hendaklah kita menerapkan dan komitmen dengan falsafah-falsafah yang telah kita bukukan di sini di dalam lembaran ini. Dan sekali lagi (saya katakan) biarkan kita meletakkan batas (yang menghalangi) sifat egois, tamak, penindasan,penganiayaan, dan kedzaliman serta hendaklah piagam ini adalah sebagai landasan yang akan kita bangun di atasnya dunia baru kita yang lebih baik.”[10]

Sekarang saatnya kita untuk mengenal piagam kafir ini dan sebagian point-pointnya. Piagam tersebut adalah piagam yang dipuji oleh pemerintahan yang busuk ini, serta yang ia inginkan untuk dijadikannya sebagai landasan dan minhaaj buat dunia seluruhnya.

4. Saudi Dengan Piagam PBB.

Sebelum kita memulai menyebutkan contoh-contoh kekafiran didalam piagam tersebut, seyogyanya engkau mengetahui wahai akhii muwahhid bahwa (piagam Perserikatan Bangsa-Bangsa) itu adalah sebuah qaanuun(undang-undang) yang dibuat oleh PBB untuk diimani, dipatuhi, serta dijadikan rujukan hukum oleh setiap yang menjadi anggota di dalam organisasi internasional yang busuk ini, dan ini terdiri dari 111 ayat. Di dalam piagam ini terdapat komitmen-komitmen, janji-janji setia, serta hukum-hukum yang batil yang bertentangan dan berseberangan dengan syari’at Isalamiyyah – yang diklaim penerapannya oleh Saudi -, yang mana semua itu tidak bisa disebutkan seluruhnya di dalam lembaran-lembaran ini.

Termasuk suatu yang ma’lum adalah bahwa negara mana saja tidak bisa bergabung dengan PBB, kecuali bila ia telah menerima janji-janji setianya, dan komitmen-komitmennya yang telah ditegaskan oleh piagam ini secara sempurna.

Dan termasuk hal yang ma’lum juga bagi setiap orang, bahwa negara tauhid yang maz’uum ini!!adalah anggota asli lagi terdahulu sekali, bahkan ia adalah anggota pendiri di PBB ini, sedangkan ayat (3) dari piagam PBB ini telah menegaskan bahwa: Anggota-anggota asli (pendiri) PBB, mereka itu adalah negara-negara yang telah ikut serta di dalam konfrensi Perserikatan Bangsa-Bangsa untuk meletakan aturan lembaga internasional ini yang telah dilangsungkan di San Fransisco, menandatangangi piagam ini dan mengesahkannya sesuai dengan ayat (110), dan begitu juga negara-negara yang telah menandatangani dari pihak jubir PBB yang muncul di awal Januari tahun 1942.”[11]

Dan karenanya, termasuk hal yang ma’lum secara pasti bahwa Saudi ini selalu komitmen dengan setiap apa yang ada di dalam piagam itu, dan tunduk kepadanya, bahkan secara terang-terangan pihak-pihak resmi pemerintah menegaskannya sebagaimana yang telah lalu (dalam ucapan Faishal) bahwa piagam ini adalah landasan dan aturan yang seyogyanya dunia seluruhnya berdiri di atasnya…

Dan untuk tambah menguatkan hal itu, ketahuilah bahwa proses-proses cara bergabung dengan PBB adalah terangkum dalam hal ini, yaitu si negara yang ingin bergabung dengan PBB harus mengajukan permohonannya kepada Sekjen organisasi internasional itu, dan permohonan itu disertai dengan penegasan siap sedia untuk komitmen dengan piagam Perserikatan Bangsa-Bangsa.

Dan begitu juga halnya cara pemecatan dari PBB, sesungguhnya ayat (6) dari piagam itu menegaskan bahwa boleh bagi The General Council (Majelis Umum) memecat satu dari anggota-anggotanya bila sudah melanggar/menodai dasar-dasar piagam ini.

Dari dua isyarat ini jelaslah bagi kita bahwa setiap negara yang bergabung dengan PBB dan terus menjadi anggota di dalamnya, maka ia itu pasti tunduk kepada piagamnya, beriman kepada undang-undangnya, komitmen dan patuh kepada janji-janji setia yang ada di dalamnya, selama belum dipecat dari lembaga internasional ini atau keluar dengan sendirinya dan mengumumkan baraa’ah darinya serta kafir terhadap piagamnya.

Dan sekarang tiba saatnya, saudara muwahhid mengenal piagam ini dan sebagian contoh-contoh kekafiran dari undang-undang dan point-pointnya. Dan sebelum itu ada baiknya kita mengutip kutipan dari kitab (Mu’jizah fauqar ramaal/Mukjizat di atas padang pasir), kitab ini disusun dalam rangka memuji dan menyanjung negara busuk ini, kita menukilnya sebelum kita menyebutkan point-point piagam itu sebagai penguat akan keberserahdirian negara ini terhadap piagam baru PBB, penulis kitab ini (Ahmad ‘Asah) berkata hal 58:

“Sering sekali Abdul Aziz menerima undangan untuk mengisi bangku di Liga Bangsa-Bangsa, akan tetapi dia selalu menolaknya, karena dengan kebergabungannya terhadap LBB, maka ia mau tidak mau harus menandatangani piagamnya. Sedangkan piagam ini berisi point-point khusus yang mengharuskan aturan intidaab (pengiriman kontingen), yaitu aturan yang telah ia tolak, dan Kerajaan Saudi terus memegang sikap ini sampai bubarnya LBB setelah berkecamuknya perang dunia II. Dan saat PBB terintis dengan piagam baru yang dicelup dengan ruh kebebasan, maka Kerajaan Saudi Arabia-pun ikut serta dalam pembentukannya sebagai anggota pendiri.”

Sekarang bersama cuplikan-cuplikan dari piagam ini:

(Piagam Perserikatan Bangsa-Bangsa)

(Kami rakyat Perserikatan Bangsa-Bangsa, kami telah bersumpah terhadap diri kami untuk menyelamatkan generasi-generasi yang akan datang dari bencana-bencana peperangan, dan kami menguatkan kembali keimanan kami terhadap HAM, kemuliaan individu dan kedudukannya, serta (menguatkan keimanan kami) akan hak-hak yang sama antara yang dimiliki laki-laki dan perempuan, serta semua bangsa baik besar atau kecil. Dan kami akan menjelaskan keadaan-keadaan yang di bawah payungnya memungkinkan untuk merealisasikan keadilan dan menghormati komitmen-komitmen yang muncul dari perjanjian-perjanjian serta sumber-sumber undang-undang internasional lainnya. Dan dalam rangka mencapai tujuan-tujuan ini, maka kami rela: Untuk membawa diri kami supaya bertoleransi, kami hidup bersama dalam kedamaian dan persahabatan, kami tauhidkan[12] (satukan) kekuatan kami demi mempertahankan perdamaian dan keamanan internasional, kami menjamin siap menerima falsafah-falsafah tertentu dan meletakan rancangan-rancangan yang mesti untuknya, serta kami tidak akan menggunakan kekuatan persenjataan pada selain kepentingan-kepentingan bersama. Dan kami telah memutuskan untuk mentauhidkan (menyatukan) upaya-upaya kami[13] demi merealisasikan tujuan-tujuan ini. Oleh sebab itu sesungguhnya pemerintah-pemerintah kami yang bermacam-macam – lewat para utusannya yang berkumpul di San Fransisco yang menyerahkan berkas-berkas penyerahan yang memenuhi semua syarat – telah merestui piagam Perserikatan Bangsa-Bangsa ini dan telah membentuk untuk merealisasikannya lembaga internasional yang dinamakan (Perserikatan Bangsa-Bangsa). “Penguraian selesai secara ikhtishar, kemudian mereka menuturkan point-point piagam itu seluruhnya. Dan telah berlangsung penandatanganan terhadap piagam yang kafir yang membatalkan ikatan tauhid dan keimanan yang paling agung ini di akhir konfrensi San Fransisco pada tanggal 26 Juni tahun 1945 M, dan di antara negara yang ikut serta meletakan sekaligus menandatangani piagam ini adalah negara Saudi. Anda telah membaca kerelaan yang terang terhadap piagam ini dan point-pointnya dari seluruh negara-negara yang menandatanganinya.

Doktor Abdullah Al Qubaa’ asisten professor dalam ilmu-ilmu politik di Universitas Riyad di dua baris pertama dalam kitabnya Assu’uudiyyah Wal Munadhdhamaat Ad Dauliyyah, dia berkata seraya merasa bangga lagi memuji negaranya:”Kerajaan Saudi Arabia merupakan salah satu negara anggota pendiri Perserikatan Bangsa-Bangsa, serta merupakan salah satu dari mereka yang memiliki andil dalam menetapkan piagamnya dan memunculkannya ke dunia pelaksanaan… “

Thalaal Muhammad Nuur ‘Aththaar berkata dalam kitabnya Al Mamlakatul ‘Arabiyyah Assu’uudiyyah wa Hai’atul Umam Al Muttahidah hal 30: “Kerajaan Saudi Arabia merupakan salah satu dari negara-negara pendiri Perserikatan Bangsa-Bangsa,serta tergolong negara yang memiliki andil yang aktif dalam meletakkan piagamnya dan mengeluarkannya ke dunia nyata”[14]

Inilah sebagian contoh dari ayat-ayat dan undang-undangnya:

(Ayat pertama): Tujuan-tujuan dan prinsip-prinsip/landasan-landasan Perserikatan Bangsa-Bangsa adalah:

  1. Menjaga perdamaian dan keamanan internasional sampai ucapan mereka: untuk memusnahkan perlakuan-perlakuan aniaya atau yang lainnya berupa perbuatan-perbuatan yang menggangu kedamaian, dan menanganinya segala bentuk pertikaian antar negara atau segala perselisihan yang menghantarkan kepada ketidakstabilan perdamaian dengan cara-cara damai serta sesuai dengan prinsip-prinsip keadilan dan undang-undang internasional.
  2. Mempererat hubungan-hubungan kasih sayang antar negara.
  3. Merealisasikan kerjasama internasional untuk menyelesaikan krisis-krisis dunia, sosial, budaya, dan manusia, serta berupaya untuk selalu menambah penghormatan terhadap hak-hak asasi manusia dan kebebasan-kebebasannya yang sangat mendasar, tanpa membedakan dengan sebab ras, bangsa, bahasa, atau agama, dan tidak membedakan antara laki-laki dengan perempuan).

(Ayat ke dua): (Lembaga dan anggota-anggotanya melakukan kegiatan dalam rangka merealisasikan tujuan-tujuannya yang disebutkan dalam ayat pertama, sesuai dengan prinsip-prinsip berikut ini:

  1. Lembaga ini berdiri di atas prinsip persamaan dalam kedaulatannya di antara para anggota-anggotanya.[15]
  2. Selalu komitmen dengan janji-janji yang telah mereka ikrarkan terhadap piagam ini.
  3. Menyelesaikan semua pertentangan antar negara dengan cara-cara damai, dengan tetap berupaya tidak mejadikan kedamaian dan keamanan serta keadilan internasional sebagai sasaran bahaya.
  4. Semua anggota dalam hubungan internasionalnya tidak boleh menggunakan kekuatan senjata demi membela tanah airnya atau kemerdekaan politiknya terhadap negara mana saja atau bentuk lain yang tidak sejalan dengan tujuan-tujuan Perserikatan Bangsa-Bangsa.[16]
  5. Semua anggota memberikan segala apa yang mereka mampu berupa bantuan terhadap PBB dalam kegiatan apa saja yang dilakukan oleh PBB sesuai piagam ini, sebagaimana semua anggota harus menolak segala bentuk bantuan terhadap negara mana saja yang diberikan sangsi atau tindakan oleh Perserikatan Bangsa-Bangsa) hinggaakhir…………bahkan ayat (43) menegaskan:Agar semua anggota PBB berjanji untuk selalu ikut serta dalam menjaga perdamaian dunia dan keamanan internasional, dan mereka (berjanji) untuk meletakan di bawah kendali Dewan Keamanan segala apa yang dibutuhkan berupa kekuatan bersenjata, bantuan-bantuan, kemudahan-kemudahan yang harus untuk menjaga perdamaian dan keamanan masyarakat internasional, dan di antaranya adalah hak lintas”.

(Ayat ke sepuluh): Berjanji untuk menghormati kemerdekaan politik dan kedaulatan tanah air bagi setiap negara.

(Ayat lima puluh lima) Sesunggguhnya dalam rangka keinginan menyediakan jalan-jalan ketenangan, dan kesejahtraan yang harus untuk berdirinya hubungan-hubungan damai dan kasih sayang antar negara, yaitu hubungan-hubungan yang berdiri di atas penghormatan terhadap prinsip yang mengakui persamaan seluruh hak rakyat. Dan demi merealisasikan tujuan itu, maka PBB berusaha untuk menyebarkan di seluruh dunia penghormatan akan HAM dan kebebasan yang paling mendasar bagi manusia seluruhnya, tanpa memilah dengan sebab bangsa, bahasa, atau agama, dan tanpa membedakan antara laki-laki dengan perempuan

Sekarang, setelah ini semua….

Apa yang dikatakan para ulama terhormat!! syaikh-syaikh al afaadlil!! Hai’ah Kibar Ulama!! Majelis fatwa tertinggi!! Al Majma’ Al Fiqhiy dan yang lainnya berkenaan dengan kekafiran yang nyata ini.[17]

- Pembuatan hukum menandingi Allah, apa yang tidak Dia izinkan!! Dan dengan apa!!

- Hak-hak yang disamakan antara laki-laki dengan perempuan tanpa membedakan.

- Menghormati komitmen-komitmen yang muncul dari janji-janji itu dan undang-undang internasional.

- Rela dan tunduk kepada hukum-hukum yang menuntut persamaan dan hidup dengan bersama orang-orang kafir yang bermacam-macam negaranya? pemerintahannya, dan agamanya, nasrani, budha, yahudi, kornunis, majusi, animisme, hindu dan yang lainnya….

- Mencari dien miitsaaq (aturan piagam), undang-undangnya, serta point-pointnya yang kafir…[18]

- Tidak membedakan dalam masalah hak dengan sebab agama…!!

- Menghormati kedaulatan dan politik setiap negara dari negara-negara thaghut.

- Menolak dari menjihadi orang-orang kafir dan kaum musyrikin dengan berbagai macam agama-agamanya, serta mengharamkan segala bentuk sikap menjihadi dan memerangi mereka.

- Komitmen untuk selalu membantu,mendukung dan- menyokong lembaga kafir dan thaghut internasional ini atas negara apa saja yang diberikan sangsi dan tindakan oleh PBB meskipun itu adalah negara kekhilafahan yang diimpikan, dengan seluruh macam bentuk bantuan, baik kekuatan senjata atau yang lainnya, yaitu (dengan jiwa dan harta).

Dan di samping ini, wajib diketahui bahwa hukum-hukum dan lembaga ini, sebagaimana ia – menurut para thaghut itu – memiiiki kekebalan dan kemandirian hukum!!secara internasional dan luar negeri, maka ia juga memiliki wewenang di dalam setiap negara, Saudi dan yang lainnya selama menjadi anggota PBB, sebagaimana dalam ayat 104 dalam piagam itu: (Lembaga menikmati di setiap negara anggotanya kekebalan hukum yang dituntut oleh aktivitasnya dalam mengemban tugas-tugasnya dan perealisasian tujuan-tujuannya…. .” dan ayat 103 menegaskan bahwa:”Bila komitmen-komitmen yang berhubungan dengan anggota-anggota PBB yang sejalan dengan hukum-hukum piagam ini bertentangan dengan komitmen negara mana saja yang mana mereka berhubungan dengannya, maka yang dijadikan acuan adalah komitmen-komitmen mereka yang bersandarkan atas piagam ini”….!!

Dan sekarang….

Pertanyaan: Apa yang dikatakan oleh para ulama terhormat!!tentang orang yang mengakumengetahui petunjuk dan tauhid, bahkan mendakwahkannya, kemudian ia mengikuti dan mantaati hukum orang-orang kafir dalam ini semua…..

Jawabannya: Pertanyaan kita ini dijawab oleh Syaikh Al ‘Allamah Muhammad Al Amin Asy Syinqithiy dalam kitab beliau yang sangat bermutu Adlwaa’ul Bayaan Fii Iidlaahil Qur’aan Bil Qur’aan dalam tafsir firman Allah subhaanahu wa ta’aala:

“Sesungguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu dikarenakan sesungguhnya mereka (orang-orang munafik) itu berkata kepada orang-orang yang benci kepada apa yang telah Allah turunkan (yaitu orang-orang Yahudi):” Kami akan mematuhi kalian dalam beberapa urusan”, sedangkan Allah mengetahui rahasia mereka. Muhammad :25-26.

Beliau berkata: Ketahuilah sesungguhnya wajib atas setiap muslim pada zaman sekarang ini mengamati ayat-ayat dalam surat Muhammad ini dan mentadaburinya, dan dia dia wajib hati-hati sekali dari apa yang dikandung ayat-ayat ini berupa ancaman yang sangat dahsyat, karena sesungguhnya banyak orang dari kalangan yang mengaku Islam tanpa diragukan lagi mereka itu masuk dalam ancaman yang dahsyat yang dikandung oleh ayat-ayat itu, sebab seluruh orang-orang kafir, baik barat ataupun timur, mereka itu membenci apa yang diturunkan Allah kepada Rasul-Nya shallallaahu ‘alaihi wa sallam, yaitu Al Qur’an ini dan apa yang dijelaskan oleh Nabi shallallaahu ‘alaihi wa sallam berupa sunnah.

Sehingga setiap orang yang mengatakan kepada orang-orang kafir yang membenci apa yang diturunkan oleh Allah, “Kami akan mentaati kalian dalam sebagian urusan,”maka dia itu masuk ancaman ayat tersebut, dan apalagi orang yang mengatakan kepada mereka:”Kami akan mentaati kalian dalam segala urusan,” seperti orang-orang yang mengikuti qawaaniin wadl’iyyah seraya taat dengannya terhadap orang-orang yang membenci apa yang Allah turunkan, maka sesungguhnya mereka itu tidak diragukan lagi adalah tergolong orang-orang yang diwafatkan oleh malaikat seraya malaikat itu memukuli wajah-wajah mereka dan punggung-punggungnya, dan bahwa mereka itu telah mengikuti apa yang membuat Allah murka, mereka benci terhadap (apa yang menimbulkan) keridlaan-Nya, serta sesungguhnya Allah menghapuskan amalan-amalan mereka itu.”

Sesungguhnya itu demi Tuhan Ka’bah adalah fatwa yang sangat jelas lagi gamblang bagi status negara yang busuk ini, dan bagi setiap negara atau pemerintahan atau lembaga yang mentaati { orang-orang yang benci kepada apa yang telah Allah turunkan } dalam hal itu seluruhnya. Ini bukan perkataan Khawarij (wahai masyayikh)…….!!

Bila saja Allah subhaanahu wa ta’aala telah menvonis kafir dan murtad terhadap orang yang mentaati mereka dalam {sebagian urusan} kekafirannya, maka apa gerangan dengan kekafiran yang telah seluruhnya telah dijelaskan? Demi Allah sesungguhnya salah satunya saja adalah sudah cukup.

Perhatikan hal itu wahai para du’aat tauhid, dan orang yang tidak bisa memahaminya maka hendaklah dia menangisi dirinya dan demi Tuhan Ka’bah hendaklah dia mentakbirkan dirinya empat kali (maksudnya karena jiwanya sudah mati) . Sesungguhnya hal itu demi Allah Yang mana tiada ilaah yang berhak disembah kecuali Dia adalah lebih terang daripada matahari di siang bolong, serta tidak ada yang ragu dan bimbang di dalamnya kecuali orang yang hatinya sudah tertutup oleh kotoran maksiat dan karatnya, serta begitu juga orang yang bertaqlid dan terbiasa digiring dengan tali layaknya binatang tunggangan, maka sesungguhnya orang macam ini tidaklah merasa cukup dengan dalil-dalil dan ia tidak mau bangkit, sehingga ia menengok kanan kiri dan membuka mulutnya seraya berkata:

( ee…ee….ee..akan tetapi kenapa para ulama diam saja bila ini memang benar???) .

Jawabannya adalah sudah ma’ruf, dan tidak mungkin diterima kecuali oleh orang yang hatinya telah diberi hidayah. Jawabannya adalah sabda Rasulullah Ash Shhadiq Al Mashduuq shailallaahu ‘alaihi wa sallam: Siapa yang mendatangi pintu-pintu penguasa, maka dia terkena fitnah, “ [19] sesungguhnya itu adalah fitnah Riyal, pakaian kemegahan, dan penguasa, serta fitnah (tetek yang mana ia menyusu darinya tidak mungkin ia gigit).

Di samping itu adalah karat (raan) yang telah menutupi hati-hati mereka dan menghalangi darinya cahaya bashirah karena sebab keterbiasaan mereka dan seringnya berbaur dengan para thaghut dan orang-orang dhalim, serta pembai’atan yang berkali-kali lagi berulang-ulang terhadap orang-orang itu yang membuat hati mereka bagaikan mangkuk yang terbalik, tidak mengetahui yang ma’ruf dan tidak mengingkari yang mungkar kecuali apa yang sesuai dengan kebiasaannya.

Sebagaimana pribahasa: Sesungguhnya seringnya meraba menyebabkan berkurangnya kepekaan indera perasa.

Takutlah Allah, takutlah Allah, jagalah dien kalian, dan janganlah kalian terpedaya dengan banyaknya orang yang binasa dan orang-orang yang berjatuhan, janganlah terpedaya dengan sorban-sorban mereka dan gelar-gelar yang disandangnya.

Kami memohon kepada Allah keselamatan, ‘aafiyah, dan husnul khatimah. .

Saya merasa senang sekali di akhir pembahasan ini bila saya menaburkan kasturi penutup[20], saya jelaskan bahwa para thaghut penguasa dengan segala macam aliran dan pahamnya, semuanya selalu bangga dengan menegaskan bahwa mereka itu berjalan di atas piagam kafir den mereka masuk di dalam agamanya (hukumnya) – yang membatalkan agama tauhid -, mereka terhadap batasan-batasannya dan janji-janjinya serta keharusan-keharusannya selalu menjaga, serta terhadap point-pointnya mereka komitmen dan beriman.

Sebagai contoh silahkan ambil (Penjelasan akhir daurah pertama majlis ‘alaa li majlis at ta’aawun li duwal al khaliij al ‘arabiy) di akhir penjelasan itu ada:

(Sebagaimana ashhaabul jalaalah was sumuww (paduka-paduka yang mulia) menegaskan komitmen mereka terhadap piagam Liga Arab – nanti akan dijelaskan kekafiran-kekafirannya – dan keputusan-keputusan yang muncul dari konfrensi-konfrensi tingkat tinggi negara-negara Arab, dan mereka memperbaharui dukungannya terhadap OKI dan komitmennya terhadap keputusan-keputusannya, serta mereka mengungkapkan tentang tamassuk mereka dengan prinsip-prinsip Nonblok dan piagam PBB) .[21]

Amatilah, mereka berpegang teguh dan memegang erat undang-undang kafir seraya mengumumkan hal itu lagi atas dasar keinginannya sendiri, bahkan mereka merasa bangga…! !! kemudian justeru engkau mendapatkan orang yang mencari-cari alasan untuk menutupi kekafiran mereka!!!

Inilah contoh lain yang menunjukan istislaam (ketundukan), ta’yiid (dukungan), dan kepatuhan yang total lagi suka rela terhadap piagam kafir ini, ada di dalam (Perjanjian Pertahanan Bersama dan Kerjasama Ekonomi antara negara-negara Liga Arab) yang mana ikut serta di dalamnya seluruh negara-negara yang bergabung dengan Liga Arab, dan tentunya bahkan penghulunya adalah negara tauhid!!!

Ayat (11): (Di dalam keputusan-keputusan perjanjian ini tidak ada apa yang menyentuh atau dimaksudkan dengannya atau menyentuh sama sekali hak-hak atau komitmen-komitmen yang terjadi atau yang bisa jadi dikenakan terhadap negara-negara pihak lain di dalamnya sesuai dengan piagam PBB atau tanggung jawab-tanggung jawab yang dimiliki penuh oleh Dewan Keamanan dalam rangka menjaga perdamaian dan keamanan internasional).

Perhatikan keseriusan yang sempurna dan kepatuhan yang total serta penyerahan sepenunnya terhadap point-point piagam ini. Sesungguhnya dikarenakan ini adalah kesepakatan pertahanan bersama antara negara-negara thaghut ini, maka mereka takut dan khawatir hal ini dipahami keliru oleh salah satu negara lain bahwa ini adalah kerja sama saling mendukung dan saling membantu antar negara-negara Arab untuk menyerang dan menginvasi negara-negara lain. Maka mereka ingin menegaskan baraa’ahnya dari maksud itu (yaitu aqidah jihad), dan menyingkirkan dari ayat ini segala macam kesamaran yang bisa membuat mereka diduga baraa’ah dari point-point piagam internasional yang menegaskan bahwa perang hujuumiyyah (invasi) itu adalah diharamkan. Dan dalam rangka menguatkan bahwa mereka itu komitmen dengan dien (hukum) piagam tersebut dan mereka tidak baraa’ah dari teks-teksnya, maka mereka membuat ayat yang jelas ini, oleh sebab itu mereka menamakan kesepakatan mereka ini (ittifaaqiyyah difaa’/kesepakatan pertahanan) bukan (hujuum/invasi) sama sekali. Amatilah ini dan bangunlah dari tidurmu hai muwahhid.

Amir Faishal Menlu Kerajaan Saudi Arabia saat itu berkata dalam penjelasannya yang ia lontarkan di depan Majelis Umum Perserikatan Bangsa-Bangsa dalam pertemuanya yang ke tiga puluh: (Sesungguhnya pertemuan ini memiliki makna khusus, dan itu dalam rangka memperingati hari lahirnya Perserikatan Bangsa-Bangsa yang ke tiga puluh, dan dalam rangka meletakkan piagamnya yang merupakan jelmaan harapan-harapan umat manusia, bukan hanya dalam masalah perdamaian dan keamanan, akan tetapi juga dalam masalah pengembangan perekonomian, sosial, dan kemajuan dalam ruang lingkup keadilan, persamaan dan kerjasama yang membangun) diambil secara sempurna dari kitab Assu’uudiyyah wal Munadhamaat Ad Dauliyyah dan kitab Assu ‘uudiyyah Wa Hai’atul Umam.

la juga berkata dalam surat itu juga seraya membela piagam tersebut dan mengecam Israel karena tindakannya yang melanggar point-pointnya : (la (Israel) dengan perbuatannya itu menantang organisasi ini dan tidak menghormatinya dan (tidak menghormati) piagamnya sama sekali).

Menlu, dialah secara pasti merupakan lisan yang berbicara atas nama negara ini, dan pemeran yang hakikiy akan manhaj, aqidah dan politiknya.

Pembelaan terhadap point-paint piagam kafir ini serta mensifatinya dengan keadilan!!Allah menjadi saksinya, juga Rasul-Nya dan kaum mu’minuun bahwa itu adalah kekafiran, kedhaliman dan kesesatan!!..

Ia berkata juga dalam suratnya yang ia bacakan di kota San Fransisco dalam rangka penandatanganan piagam ini setelah ia menjelaskan bahwa piagam tersebut tidak menggambarkan kesempurnaan di pandangan negara-negara kecil: (namun demikian, itu tanpa diragukan lagi adalah hal terbaik yang dipersembahkan oleh bangsa-bangsa yang mewakili lima puluh negara…) dari kitab Assu’uudiyyah wa Hai ‘atul Umam.

Perhatikan kezindiqan ini. Piagam ini dan apa yang dikandungnya berupa kekafiran yang nyata adalah hal terbaik yang dipersembahkan oleh bangsa-bangsa yang berkumpul di dalam konfrensi itu. Ini mengharuskan para syaikh yang selalu membela-bela penguasa-penguasa itu memilih salah satu dari dua pilihan, tidak ada yang ketiganya bila kami bertanya kepada mereka tentang apa yang dipersembahkan oleh Saudi dalam konfrensi itu??

Bisa jadi mereka menjawab: la telah mempersembahkan Islam, karena ia tidak rela dengan selainnya sebagai hukum dan undang-undang. Maka berarti mereka (para masyayikh) menghukumi kafirnya mereka (para penguasa saudi)karenannya, sebab bagaimana mereka mempersembahkan Islam dan menyodorkannya kemudian mereka memilih dan mengakui dien (hukum) piagam itu sebagai pengganti Islam, bahkan mereka itu menegaskan dengan terang-terangan bahwa piagam PBB itu adalah lebih afdlal dan Islam yang mereka sodorkan.

Atau bisa jadi mereka menjawab karena merasa khawatir dari (keterjebakan dengan jawaban sendiri): Mereka itu telah mempersembahkan qawaaniin wadl’iyyah yang mana mereka dan seluruh anggota PBB berhukum kepadanya saat terjadi perselisihan, dan mereka ikut andil dalam merumuskan piagam tersebut.

Dan jawaban inilah yang benar yang tidak diragukan lagi, dan dengan hal ini para penguasa Saudi dan yang lainnya telah menjadi kafir lagi musyrik.

Dan yang terakhir wahai saudara-saudaraku para du’aat tauhid, hapalkanlah ungkapan-ungkapan berikut ini, supaya dengannya engkau bisa membungkam setiap orang yang membela-bela negara yang busuk ini:

Pertama adalah ungkapan yang ailontarkan oleh amir Faishal seraya suka rela dan bangga, dan saat itu dia adalah ketua delegasi Saudi di hadapan Dewan Umum Perserikatan Bangsa-Bangsa dalam daurah (kongres)nya yang ke dua, dia berkata:

لقد عاهدنا أنفسنا أمام الله وأمام التاريخ أن نلتزم ببنود الميثاق التزاماً أميناً وبالتالي نحترم حقوق الإنسان ونرفض العدوان

“Sungguh kami telah berjanji kepada diri kami di hadapan Allah dan dihadapan sejarah untuk selalu komitmen penuh dengan point-point piagam tersebut, dan dengannya kami menghormati hak-hak manusia serta menolak segala bentuk aniaya… “[22]

Perhatikanlah:

Mereka telah bersumpah atas diri mereka sendiri di hadapan Allah untuk selalu komitmen penuh dengan kekafiran, masuk secara sempurna di dalam dien thaghut, dan kemudian menghormati dan tunduk kepada aturan piagam yang batil ini dengan seluruh rinciannya yang bertentangan dengan millah tauhid dan dienul Islam, seperti menjihadi orang-orang kafir (penolakan tindakan aniaya), dukungan terhadap undang-undang hak-hak manusia dan aturan lainnya yang terkandung di’ dalam piagam ini.

Kedua ungkapan amir Sultan Ibnu Abdil Aziz wakil Perdana Menteri kedua dan sekaligus Menteri Pertanahan dan Penerbangan serta Pengawas Umum yang ia lontarkan dalam kongres Dewan Umum Perserikatan Bangsa-Bangsa ke empat puluh, dalam rangka memperingati ulang tahun ke 40 berdirinya Perserikatan Bangsat-Bangsat:

إن اجتماعنا اليوم ومنظمتنا هذه تحتفل بمرور أربعون عاماً على إنشائها يشكل مناسبة هامة ويعتبر فرصة طيبة لتقويم دور المنظمة ومنجزاتها. وإذا كانت المملكة العربية السعودية تعتز بأنها كانت من الدول الموقعة على ميثاق سان فرانسيسكو فإن إيمانها بأهمية هذه المنظمة والأهداف التي تسعى إلى تحقيقها لم يتزعزع منذ ذلك الحين)، وأضاف: (كما أننا نعبر عن استنكارنا لكل الاتجاهات الرامية إلى تعويق نشاطاتها وندين بشدة الدول التي دأبت على انتهاك قراراتها وعلى الاستهتار بما تمثله المنظمة من الإرادة الجماعية للمجتمع الدولي

“Sesungguhnya pertemuan kita hari ini – sedangkan organisasi kita ini memperingati hari lahirnya yang ke empat puluh tahun – merupakan munasabat yang sangat penting dan dinilai sebagai kesempatan yang sangat baik untuk mengevaluasi peranan-peranan organisasi ini dan keberhasilan-keberhasilannya. Dan bila Kerajaan Saudi Arabia merasa bangga dengan keberadaannya sebagai salah satu dari negara-negara yang menandatangani piagam San Fransisco, maka sesungguhnya keimanannya akan pentingnya organisasi ini dan tujuan-tujuan yang sedang diupayakan untuk perealisasiannya adalah tidak pernah tergoyahkan semenjak saat itu”, dan dia menambahkan: “Sebagaimana kami mengungkapkan pengingkaran kami terhadap setiap ideologi-ideologi yang berupaya menghambat kegiatan-kegiatannya, dan kami berkeyakinan pentingnya menindak keras negara-negara yang berupaya melanggar resolusi-resolusinya dan tidak mempedulikan terhadap peranan organisasi berupa keinginan bersama untuk masyarakat internasional”. Dari kitab Al Mamlakah Wa Hai’atul Umam hal 33.

Perhatikanlah, keimanan dan rasa bangga dengan kekafiran yang tidak tergoyahkan!!!dan pengingkaran terhadap setiap orang yang melanggar kekafiran ini atau baraa’ah darinya serta tidak komitmen dengannya…. !!

Ketiga: ungkapan yang disampaikan oleh Fahd Ibnu Abdul Aziz thaghut Saudi masa sekarang, dalam ceramah yang ia tujukan kepada rakyatnya berhubungan dengan hari raya ‘ Iedul Fithri pada tanggal 3 Syawwal 1402 H, dia berkata di dalamnya:

نحن أيها الأخوة المواطنون نعمل في المحيط الدولي الشامل داخل دائرة هيئة الأمم المتحدة وفروعها ومنظماتها نلتزم بميثاقها وندعم جهودها ونحارب أي تصرف شاذ يسعى لإضعافها وتقليص قوة القانون الدولي

“Kita wahai ikhwah sekalian beramal di dalam ruang lingkup internasional yang luas di dalam konteks Perserikatan Bangsa-Bangsa, cabang-cabangnya dan organisasi-organisasinya, kita komitmen dengan piagamnya dan membiayai upaya-upayanya,[23] dan kita memerangi segala macam perlakuan ganjil yang berusaha melemahkannya dan melunturkan kekuatan undang-undang internasional.” Dari kitab Al Mamlakah Wa Hai’atul Umam hal 33.

Perhatikan: komitmen yang tegas dengan kekafiran, dukungan dan pembiayaan terhadap thaghut, serta pengumuman perang terhadap setiap orang yang memusuhi undang-undang kafir dan yang berupaya melemahkan dan menggugurkannya…!!!

Namun demikian Abu Bakar jabir Al jazaairiy mengatakan:( Negara islamiyyah ini merupakan jelmaan keadilan ilahiyyah di muka bumi)!!

Bertahmidlah kamu terhadap ilaahmu wahai orang suniy bila Dia memberikan ‘aafiyah terhadapmu dari ketertutupan bashirah dan kebutaan hati.

5. Saudi Dengan Majelis Umum PBB.

sudah barang tentu Saudi adalah salah satu anggota Majelis Umum Perserikatan Bangsa-Bangsa, karena Majelis ini sebagaimana yang ditandaskan oleh ayat (9) piagam PBB (terdiri dari seluruh anggota Perserikatan Bangsa-Bangsa) .

Setiap anggota itu-memiliki delegasi di Majelis ini yang tidak boleh melebihi lima orang.

Majelis ini sesuai dengan penegasan ayat 13 piagam itu bertugas melakukan pengkajian-pengkajian yang wajib dan memberikan arahan-arahan dalam berbagai aspek yang beragam, di antaranya:

  1. Mengembangkan kerjasama internasional dalam bidang politik dan memberikan dukungan penuh terhadap kemajuan yang baku bagi undang-undang internasional dan membukukannya! ! ! .
  2. Mengembangkan kerjasama internasional dalam bidang-bidang ekonomi, sosial, budaya, pengajaran, kesehatan, dan bantuan untuk merealisasikan HAM dan kebebasan mendasar bagi manusia seluruhnya tanpa membedakan di antara mereka dengan ras, bahasa, agama, dan tidak membedakan antara laki-laki dengan wanita.

Sebagaimana ayat 14 piagam menegaskan: Bahwa di antara tujuan-tujuan Majelis ini adalah ia berupaya mengambil sikap-sikap prefentif yang menjamin bisa membabat habis setiap usaha yang bisa menganggu kesejahteraan umum atau memperkeruh kejernihan hubungan-hubungan kasih sayang antar bangsa.

Bantahan terhadap kekafiran-kekafIran semacam ini dan penjelasannya pada uraian yang lalu kami rasa sudah mencukupi.

Dan perhatikanlah di sini bagaimana mereka itu mendorong kemajuan undang-undang internasional sebagaimana dalam ayat 13, dan mereka sebagai anggota Majelis Umum mendorong pula pembukuannya, padahal mereka itu seharusnya kafir terhadapnya dan menjauhinya.

Kemudian mereka setelah itu mengaku dan mengklaim sebagai negara Islam dan penegak tauhid…!!!

[1] Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata dalam risalah fi makna thaghut: Ketahuilah semoga Allah merahmatimu : Sesungguhnya hal paling pertama yang Allah fardlukan atas anak Adam adalah kufur terhadap thaghut dan iman kepada Allah, dalilnya adalah firman-Nya :

“Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah AlIah (saja), dan jauhilah Thaghut itu, “(An Na hl: 36)

Dan adapun tata cara kufur terhadap thaghut itu adalah engkau meyakini bathilnya ibadah kepada selain

AlIah, engkau meninggalkannya, membencinya, mengkafirkan pelakunya dan memusuhi mereka Itu.

Adapun makna iman kepada AlIah adalah bahwa engkau meyakini bahwa Allah adalah satu-satunya Tuhan yang berhak untuk diibadati, tidak yang lain-Nya, engkau memurnikan semua macam ibadah hanya kepada-Nya dan engkau menafikannya dari segala yang disembah selain-Nya, engkau mencintai ahli tauhid (ikhlash) dan loyall kepadanya, serta engkau membenci pelaku-pelaku syirik dan memusuhinya. Inilah agama Ibrahim yang di mana orang yang benci akannya adalah orang yang telah memperbodohi dirinya sendiri, dan inilah suri tauladan yang telah AlIah kabarkan di dalam firman-Nya :

“Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia; ketika mereka berkata kepada kaum mereka: “Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain AlIah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian untuk selama-lamanya sampai kamu beriman kepada Allah saja,”’ (Al Mumtahanah: 4)

Thaghut adalah umum mencakup segala sesuatu yang disembah selain Allah, sedang dia itu rela dengan

peribadatan tersebut, baik yang disembah, atau yang diikuti, atau yang ditaati dalam bukan ketaatan kepada Allah

dan Rasul-Nya, ini adalah thaghut.

Thaghut-thaghut itu banyak sekali, sedangkan tokoh-tokohnya ada lima :

Pertama :

Syaitan yang mengajak untuk beribadah kepada selain AlIah, adapun dalilnya adalah firman Allah :

“Bukankah Aku telah memerintahkan kepadamu hai Bani Adam supaya kamu tidak menyembah syaitan? Sesungguhnya syaitan itu adalah musuh yang nyata bagi kamu’”(Qs: Yaasiin: 60)

Kedua :

Pemerintah yang dhalim yang merubah hukum-hukum Allah, dan dalilnya adalah. firman-Nya :

“Apakah kamu tidak memperhatikan orang-crang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya.” (Qs: An-Nisaa’: 60)

Ketiga :

Orang yang memutuskan hukum dengan sesuatu yang bukan diturunkan Allah, dan dalilnya adalah firman Allah:

“Barang siapa yang tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang kafir.” (Qs: Al-Maa-idah: 44)

Keempat:

Orang yang mengklaim mengetahui hal yang ghaib, padahal itu hak khusus Allah, dan dalilnya adalah firman-Nya:

“(Dia adalah Tuhan) Yang Mengetahui yang ghaib, maka Dia tidak memperlihatkan kepada seorangpun tentang yang ghaib itu. Kecuali kepada rasul yang diridlai-Nya, maka sesungguhnya Dia mengadakan penjaga-penjaga (Malaikat) di muka dan di belakangnya ” (Al Jinn: 26-27)

Dan firman-Nya:

“Dan pada sisi Allah-lah kunci-kunci semua yang ghaib; tak ada yang mengetahuinya kecuali Dia sendiri, dan Dia mengetahui apa yang ada di daratan dan apa yang ada di lautan, dan tiada sehelai daunpun yang gugur melainkan Dia mengetahuinya (pula), dan tidakj atuh sebutir bijipun dalam kegelapan bumi dan tidak sesuatu yang basah atau yang kering, melainkan tertulis dalam kitab yang nyata (Lauh Mahfudz)” (AI An’am: 59)

Kelima:

Segala sesuatu yang disembah selain Allah, sedangkan dia rela dengan penyembahan tersebut, dan adapun dalilnya adalah firman Allah:

“Barangsiapa di antara mereka, mengatakan: “Sesungguhnya aku adalah Tuhan selain daripada Allah”, Maka orang itu Kami beri Balasan dengan Jahannam, demikian Kami memberikan pembalasan kepada orang-orang zalim.” (Al Anbiya: 29)

Ketahuilah bahwa orang itu tidak bisa dianggap sebagai orang yang beriman kepada Allah kecuali dengan kufur terhadap thaghut, dan adapun dalilnya adalah firman Allah:

“Karena itu barangsiapa ingkar kepada thaghut dan beriman kepada Allah, maka sesungguhnya dia telah berpegang kepada buhul tali yang sangat kuat yang tidak akan putus”(Al Baqarah: 256)

Ar Rusydu adalah agama Muhammad, dan A’ Ghayy adalah agama Abu Jahal, sedangkan Al ‘Urwah Al Wutsqaa adalah kesaksian Laa Ilaaha Illallaah, di mana hal ini mengandung penafian dan penetapan. Menafikan semua macam ibadah dari selain Allah, dan menetapkan seluruh ibadah hanya kepada Allah yang tidak ada sekutu bagi-Nya.” Pent.

39 Keadaan paling minimal dalam baraa’ah ini adalah menjauhinya, Allah subhaanahu wa ta’aala berfirman:

“Dan sesungguhnya Kami tidak mengutus rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah Thaghut itu, “(An Nahl: 36)

Sedangkan tingkatan tertingginya adalah menghancurkannya, menjihadinya, dan memeranginya. Dan pertanyaan kami di sini adalah tentang sekedar menjauhi yang merupakan separuh tauhid dan tujuan dari diutusnya seluruh rasul. Apakah negara ini dan pemerintahannya telah merealisasikannya, agar dihukumi sebagai negara Islam???!

[2] Keadaan paling minimal dalam baraa’ah ini adalah menjauhinya, Allah subhaanahu wa ta’aala berfirman:

“Dan sesungguhnya Kami tidak mengutus rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah Thaghut itu, “(An Nahl: 36)

Sedangkan tingkatan tertingginya adalah menghancurkannya, menjihadinya, dan memeranginya. Dan pertanyaan kaml di sini adalah tentang sekedar menjauhi yang merupakan separuh tauhid dan tujuan dari diutusnya seluruh rasul. Apakah negara ini dan pemerintahannya telah merealisasikannya, agar dihukumi sebagai negara Islam???!

[3] Silahkan rujuk (An Nidzaam Al Asaasiy Li Mahkamatil ‘Adli Ad Dauliyyah/Peraturan Pokok Mahkamah Keadilan Internasional) dan (Al ‘Alaaqah Al Asaasiyyah Ad Dauliyyah) karya Doktor Shabriy hal 702 dan yang lainnya.

[4] Sesungguhnya orang sangat merasa heran dari sikap hina pemerintahan ini dan negara-negara lainnya yang mengaku Islam, bagaimana mereka bisa menyerahkan kendali mereka, nasib masa depan negara-negaranya, tahta-tahtanya dan rakyat-rakyatnya kepada orang-orang hina itu, supaya mereka itu menghukumi di antara mereka sesuai dengan apa yang mereka kehendaki, karena sesungguhnya bentuk ketundukan yang total terhadap orang-orang nasrani dan yahudi yang menguasai organisasi-organisasi terrsebut adalah hal yang sangat ditolak termasuk oleh harga diri kearaban yang mana mereka menisbatkan diri kepadanya, akan tetapi orang yang telah meremehkan agamanya dan telah melepaskan diri dari aqidahnya, maka harga diri dan kehormatan sudah tidak begitu berarti baginya. Inilah sekian contoh dari bentuk mereka memperbudak diri kepada Mahkamah itu: Ayat (60) dari Undang-Undangnya: (Keputusan itu bersifat final lagi tidak bisa menerima pengulangan dari awal (naik banding), dan di saat ada perselisihan dalam (memahami) maknanya atau dalam cakupan apa yang ditunjukannya, maka mahkamahlah yang bertindak untuk mentafsirkannya). Dan silahkan lihat juga ayat (36), bunyinya: (1. Kewenangan Mahkamah ini meliputi semua apa yang diajukan oleh pihak-pihak yang bersengketa, sebagaimana meliputi semua masalah-masalah yang ditegaskan secara khusus dalam Piagam PBB atau dalam perjanjian-perjanjian dan kesepakatan-kesepakatan yang berlaku……….. 6. Saat terjadi perselisihan tentang kewenangan Mahkamah, maka Mahkamah menyelesaikan perselisihan ini dengan keputusan darinya), dan contch-contoh lainnya. Silahkan amati pintu-pintu permainan yang diberikan oleh teks-teks yang bersifat muthlaq, dan perhatikan penghambaan para thaghut itu serta penyerahan kendali mereka terhadap Lembaga-Lembaga seperti ini.

[5] Sesungguhnya teks aturan pokok Mahkamah Tetap Keadilan Intemasiona! ( teks yang ditetapkan tanggal 16 Desember 1920) adalah cukup mengatakan: “Sesungguhnya Mahkamah menerapkan……”adapun teks Mahkamah Keadilan Internasional yang ada sekarang adalah telah merinci hal itu dengan ungkapan yang lebih panjang dalam rangka menjelaskan dengan gamblang bahwa sumber-sumber (hukum) yang disebutkan oleh ayat tersebut adalah sumber-sumber Undang-Undang Internasional itu sendiri.

[6] Allah subhaanahu wa ta’aala berfirman tentang Yusuf ‘alaihissalam:

“Tiadalah patut Yusuf menghukum saudaranya menurut undanq-undang raja. (Yusuf:76) Dien raja: Adalah hukumnya, undang-undangnya, dan keputusannya Allah subhaanahu wa ta’aala berfirman tentang orang-orang kafir:

“Untukmulah dienmu, dan untukkulah dienku. ” (Al Kafi run: 6)

[7] Yaitu setelah (Abdul Aziz boneka Inggris) menghabisi al ikhwan yang menyelisihi dia pada akhirnya, mereka menentangnya terhadap sikap dia berdamai dengan orang-orang kafir yang ada di sekitar Jazirah, dan mereka tetap ingin melanjutkan jihad melawan orang-orang musyrik arab dan ‘ajam demi merealisasikan tauhid yang mana mereka tidak membai’at Abdul Aziz kecuali untuk membela tauhid, menaklukan negeri-negeri karena dasar tauhid serta mengeluarkan manusia dari kemusyrikan, sehingga mereka menganggap perdamaian yang dilakukan oleh Abdul Aziz dengan semua ragam kaum musyrikin adalah kebatilan, penyepelean darinya, kecenderungan (kepada kaum musyrikiin), pemelintiran, serta sikap penguguran akan agama ini…

Engkau lihat, seandainya bashirah al ikhwan itu lebih luas dari itu dan (seandainya) mereka mengetahui bahwa masalahnya bukanlah sekedar masalah perdamaian dan perjanjian – sebagaimana yang mereka Iihat – akan tetapi itu adalah masalah mengharamkan apa yang telah Allah syari’atkan yaitu berupa memerangi orang-orang kafir, dan juga ia berkasih sayang, loyal, dan mengikat tali persaudaraan dengan musuh-musuh agama ini??

[8] Sebagaimana tidak ada paksaan untuk bergabung dan berhukum kepada Lembaga-Lembaga ini, sehingga masih ada sampai sekarang negara-negara yang tidak bergabung dengan PBB, seperti Swiss, Monaco, Korea dan yang lainnya.

[9] Hari ini adalah hari terakhir bagi konfrensi San Fransisco yang dimulai tanggai 25 April (Nisan) 1945 M, dan pada hari itu lima puluh satu negara pendiri PBB – yang di antaranya adalah Saudi – menandatangani Piagam PBB ini. Adapun pada tanggai 24 Oktober (tasyriin awwal) 1945 M, maka Perserikatan Bangsa-Bangsa telah terlahir ke alam nyata dengan status resmi, oleh sebab itu hari ini dianggap oleh para thaghut Intemasional sebagai hari lahirnya PBB, (diperingati) setiap tahunnya.

[10] Lihat Kitab Al Mamlakah Al ‘Arabiyyah Assu’uudiyah Wal Munadhdhamaat Ad Dauliyyah) karya Doktor Abdullah Su’uud Al Qubaa’, asisten professor ilmu politik di fakultas Ilmu Administrasi Universrtas Riyad, cetakan Syarikah Ukaadh.

[11] Sedangkan Saudi sudah barang tentu telah menandatangani sebelumnya atas penegasan ini, dan ia mendukungnya sebagaimana dalam barqiyyah (telegram) yang dikirimkan Faishal Ibnu Abdil Aziz berdasarkan atas arahan ayahnya pada awal Maret (aadzaar) tahun 1945 M kepada (Joseph Grow Wakil Menlu Amerika di Washington), di dalam suratnya itu ia menguatkan akan keinginan Kerajaan Saudi Arabia (KSA) untuk bergandengtangan dengan PBB, penanggung jawabnya, serta bergabung denganya… dan (Grow) telahmenjawab telegram saudara-saudaranya di Saudi ini dengan telegram yang mana di akhir suratnya ada:”Dan sesungguhnya Amerika Serikat yang berstatus sebagai juru bicara lembaga ini merasa senang menyambut Kerajaan Saudi Arabia untuk bergabung dengan barisan Perserikatan Bangsa-Bangsa.” Dan silahkan rujuk hal ini dalam kitab Syibhul Jazirah Fii ‘Ahdi Al Malik Abdil Aziz karya Az Zarkliy dan kitab Al Mamlakah Al ‘Arabiyyah Assu’uudiyyah Wa Hai’atil Umam Al Muttahidah karya Thalaal ‘Aththaar.

[12] Ini adalah tauhid sebenamya yang didakwahkan dan dianut oleh negara tauhid Saudi !!

[13] Ini adalah tauhid sebenamya yang didakwahkan dan dianut oleh negara tauhid Saudi !!

[14] Kitab ini juga adalah buku yang penuh pujian dan jilatan yang dicetak di Riyad dengan restu Departemen Penerangan no 5789/M, bahkan penulisnya telah mengatakan di dalam muqaddimahnya halaman 19: Saya mengharap dengan usaha yang sederhana ini telah membayar sebagian hutang saya kepada tanah airku tercinta Kerajaan Saudi Arabia.”

[15] Perhatikanlah, mereka rela dengan status disamakannya mereka dalam hukum-hukum ini dengan para penyembah salib, penyembah budha, para penyembah sapi, batu dan yang lainnya, kemudian mereka (pemerintah Saudi) mengaku Islam dan tauhid!!!..

[16] Mereka membuat hukum-hukum ini, mereka menandatanganinya, dan mereka berjanji untuk melaksanakannya, kemudian mereka mengatekan – dan orang-orang dungu yang bersama mereka mengira – bahwa Anwar Sadat itu saja yang pengkhianat, karena dia mengadakan kesepakatan perdamaian dan hidup berdampingan bersama zionis!!sang musuh!! Sedangkan Israel itu tidak lain adalah salah satu anggota Bangsa-Bangsa kalian yang berserikat

[17] Kami utangi tanbiih dan tadzkiir: Sesungguhnya perkataan ini bukan hanya terbatas kepada pemerintahan yang busuk ini saja, akan tetapi mencakup setiap pihak yang memberikan dukungannya terhadap piagam ini, dan setiap negara atau pemerintahan yang bergabung dengan PBB, apapun namanya, atau sifatnya atau klaimnya selama mereka masuk di dalam agama thaghut intemasional ini{(Pahala dari Allah) Itu bukanlah menurut angan-anganmu yang kosong dan tidak (pula) menurut angan-angan ahli kitab. Barangsiapa mengerjakan kejahatan, niscaya akan diberi pembalasan dengan kejahatan itu dan la tidak mendapat pelindung dan tidak (pula) penolongnya baginya selain dari Allah}kami kuatkan ini agar para pemuda bertambah bashirahnya, dan agar mereka tidak terkecoh dengan setiap orang yang berteriak dan orang yang menyuarakan yang mengklaim penerapan syari’at, serta supaya mereka mengetahui bahwa negara khilafah yang diidamkan itu adalah negara yang sangat mahal, tidak bisa tercapai oleh makhluk orang-orang ini, akan tetapi oleh kaum mujahidiin yang bertaqwa lagi memiiiki bashirah, maka dengan mereka itu dan di atas darah-darah mereka dan daging-daging mereka negara khilafah itu bisa berdiri.

[18] Allah subnaanahu wa ta’aala berfirman: (Dan siapa mencari dien selain Islam, maka tidak akan diterima darinya,”).

[19] HR Ahmad, At Tirmidzi dan Abu Dawud.

[20] Ya, bagi para penolong dien ini dan ahlul haq ini adalah kasturi penutup, akan tetapi itu adalah duri penyedak tenggorokan, duri pohon berduri serta rasa malu lagi aib bagi para thaghut dan para kaki tangannya dari kalangan ulama suu’ serta syaikh-syaikh pemerintah dan ‘ulama Riyal.

[21] Muncul di (Abu Dhabbi) 22 Rajab 1401H yang betepatan 26 Mei 1981M.

[22] Ungkapannya tanpa sedikitpun perubahan diambil dari notulen resmi pertemuan umum PBB, jalsah “aammah no 128 tanggal 29/11/1947 M (Hal 8425) dan lihat kitab Al Mamlakah Wal Munadhdhamaat Ada Dauliyyah karya Al Qubaa’.

[23] Bantuan biaya ini sifatnya suka rela dan dengan berbagai macam bentuk dan cabang, engkau akan melihatnya insyaa Allah nanti, dan ini di luar iuran wajib PBB yang setiap anggotanya harus menanggung. Ayat 17 piagam menegaskan bahwa : (Dengan syarat para anggota menanggung biaya-biaya oprasional sesuai bagian-bagian yang ditetapkan Majelis Umum).


Untitled Document

KEKAFIRAN NEGARA SAUDI SERI 04

6. Saudi Dengan Dua Perjanjian Internasional Untuk HAM.

1. Perjanjian Internasional yang khusus tentang hak-hak manusia yang bersifat madaniyyah dan siyaasiyyah.

2. Dan Perjanjian Internasional yang khusus tentang hak-hak manusia yang bersifat ekonomi, sosial, dan budaya.

Dua perjanjian ini keduanya tergolong aturan-aturan atau undang-undang PBB yang keduanya telah dirampungkan dan diputuskan oleh Majelis Umum PBB tanggal 16/12/1966 sesuai ketetapan no: /2200/A (D-21).

Sangat berfaidah sekali wahai saudara muwahhid engkau mengetahui bahwa kerajaan yang busuk ini telah berada di jajaran terdepan orang-orang yang mendukung dan menyuarakan dua perjanjian internasional ini, dan bahkan dengan sangat semangat sekali.

Ya, memang dukungannya terhadap dua perjanjian ini adalah dengan sangat semangat, untuk membuktikan di hadapan dunia seluruhnya dan di hadapan PBB bahwa kerajaan ini tidak bersebrangan dengan politik-politiknya, serta tidak menentang piagam dan undang-undangnya, dan itu terjadi dikarenakan delegasinya sebelum itu sekitar 20 tahun yang lalu, dan pastinya tahun 1948 telah menjerumuskannya dalam hal yang sulit dan enggan menyuarakan bersama pengumuman dunia tentang hak-hak manusia (keputusan no: 217″3″) yang telah diakui oleh Majelis Umum PBB dengan kesepakatan yang hampir seluruhnya.[1] 48 negara menyuarakan setuju, tidak ada satupun negara yang menentang, tiga negara tidak hadir yang di antaranya Yaman, serta delapan negara abstain, yaitu enam negara-negara komunis serta dua lagi Saudi dan Afrika Selatan.

Alasan delegasi Saudi enggan menyuarakan adalah bahwa I’laan (pengumuman) hal itu di dalamnya ada teks yang sangat shariih (gamblang) yang menegaskan (bahwa manusia memiliki kebebasan merubah agama dan keyakinannya)….!! sedangkan permainan – sebagaimana yang telah engkau ketahui sebelumnya – tersembunyi di dalam kegamblangan teks ini yang bisa membongkar dan membuka penyamaran dengan Islam negara busuk, sehingga bisa jadi dukungannya terhadap kekafiran yang gamblang ini menyebabkan kesempitan dan goncangan di dalam dan di luar dari pihak para ulama dan du’aat mukhlishiin, terutama saat itu di mana di tengah-tengah manusia masih banyak orang-orang yang diperhitungkan.

Oleh sebab itu delegasinya pada saat itu belum bisa mengumumkan dukungannya terhadap teks semacam ini. Dan dia juga tidak menentang dan tidak menyuarakan pandapat yang menentang sebagaimana yang engkau lihat, sehingga ketidakmenyuarakannya adalah cukup untuk talbiis (kamuflase) dan tidak membutuhkan terhadap sikap menentang, menimbulkan kekacauan, dan menggoncang para kekasih dan para sahabat di dalam PBB.[2]

Seandainya teks tersebut di dalamnya ada kesamaran, tidak gamblang, talbiis dan ungkapan-ungkapan yang mengandung tadliis dan bisa ditarik dan diulur saat munaqasyah dan adu argument, tentulah sikap sulit ini tidak diperlukan sama sekali dan mungkinlah bisa diterima olehnya, dengan dalil bahwa I’laan ini tidak lain adalah penafsiran yang jelas akan point-point piagam yang telah dibuat dan disepakati oleh seluruhnya, Saudi dan yang lainnya. Berkataرينيه كاسان , dia adalah orang yang berandil besar dalam penyiapan pengumuman (I’laan) itu: (Sesungguhnya I’laan itu datang sebagai penafsiran akan piagam PBB, karena seluruh anggota PBB telah bersumpah sesuai ayat 62 dari piagam itu untuk melakukan baik sendirian atau bersama-sama kerjasama dengan lembaga ini dalam rangka menyebarkan di dunia ini penghormatan akan hak asasi manusia, dan kebebasan yang paling mendasar bagi seluruhnya) .[3]

Jadi I’laan ini tidak lain adalah penafsiran akan teks-teks piagam yang kafir iagi ringkas itu, dengan kesaksian dan penegasan para perancangnya.

Prinsip-prinsip piagam dan I’laan itu adalah satu, akan tetapi perbedaan satu-satunya di antara keduanya adalah bahwa yang terakhir ini lebih rinci, sedangkan rincian ini tidak sesuai dengan siasat negara yang busuk ini yang telah lihai dalam metode talbiis dan tadliis terhadap manusia. Atau lebih tepatnya, bukan seluruhnya akan tetapi sebagian ayat-ayatnya yang tegas, seperti ayat 18 dari ‘ilaan dunia tersebut yang menyatakan: (Bahwa setiap manusia itu memiliki hak dalam kebebasan berpikir, hati, dan agama, dan hak ini mencakup kebebasan merubah agama atau keyakinan…)

Jamil Al Barudiy dubes saudi di PBB mengatakan: (Seandainya ayat ini berhenti pada kata agama tentua KSA tidak menentang dalam persetujuan atasanya…) perhatikanlah, padahal hasilnya adalah satu, yaitu membuka pintu murtad, akan tetapi dengan kalimat yang lebih rigkas dan penegasan yang tidak begitu ketara…!! Bagaimanapun keadaannya, yang penting adalah kita mengetahui bahwa sesungguhnya setelah beberapa tahun saat dituangkan keputusan-keputusan konfrensi internasional tentang HAM dengan cara yang membuatnya bisa diterima dan sesuai dengan siasat kamuflase yang dipakai Saudi, maka Saudi dengan cepat dan dengan sangat semangat sekali mengumumkan dukungannya dan menyuarakan bersamanya.

Doktor Abdullah Al Qubaa’ berkata: (Dan tatkala proyek keputusan internasional tentang HAM dilontarkan kepada Majelis Umum tahun 1966 (dua macam perjanjian), maka KSA menyuarakan kesetujuannya bersama proyek itu….) dia berkata: (Proyek I’laan dunia tentang HAM ini mencakup di antaranya hak menentukan jalan hidup “sampai dia berkata: Dan persamaan dalam hak-hak antara perempuan dengan laki-laki dalam segala aspek hak-hak manusia, kebebasan pribadinya, keamanan dan pengharaman perbudakan hak-hak manusia di pengadilan-pengadilan dan hak-hak politik, serta persamaan di hadapan undang-undang) dari kitab Assu’uudiyyah Wal Munadhdhamaat Ad Dauliyyyah hal:99.

Saya bertanya kepada engkau dengan atas nama Allah, wahai orang yang obyektif siapa saja engkau ini, apakah ada perbedaan yang mendasar antara kekafiran yang nyata ini dengan yang sebelumnya, yang ini kekafiran yang jelas lagi terang sedangkan yang itu adalah kekafiran yang lebih jelas dan lebih terang.

- Persamaan muthlaq dalam semua hak antara perempuan dengan laki-laki dalam segala aspek.

- Kebebasan pribadi, ini adalah muthlaq sebagaimana apa yang dipahami oleh orang-orang barat para pembuat undang-undangn ini.

- Keamanan muthlak bagi manusia, ya semua manusia termasuk orang-orang musyrik, orang-orang murtad dan musuh-musuh agama ini.

- Pengharaman perbudakan secara muthlaq, termasuk memperbudak orang-orang kafir harbiy.

- Dan persamaan secara muthlaq di hadapan undang-undang di antara manusia termasuk orang-orang kafir dan orang-orang muwahhid.

Sesungguhnya itu adalah ketaatan, dukungan, dan kepatuhan terhadap hukum yang tidak Allah turunkan.

Apa yang dikatakan para masyayikh dan ulama tentang persamaan antara laki-laki dengan perempuan dalam semua hak??? Apakah ini termasuk dienul Islam?? Atau justeru itu termasuk agama orang-orang kafir barat yang mulhid yang menuduh ajaran-ajaran Islam dengan tuduhan mendhalimi wanita dan mengurangi hak-haknya??. .

Allah subhaanahu wa ta’aala menetapkan hukum-hukum dengan ilmu dan hikmah-Nya, dan Dia memutuskan dengan hal-hal yang di dalamnya terdapat perbedaan antara laki-laki dengan wanita seperti warisan, kesaksian dan yang lainnya, sedangkan orang-orang kafir itu mengatakan: Tidak, itu adalah persamaan yang muthlaq dalam semua hak dan segala aspek kehidupan, terus mereka diikuti oleh negara “tauhid” !!!dan mengikuti aturan mereka ini yang bertentangan dengan syari’at dan dien Allah, bahkan dalam rangka memperkuat dukungannya terhadap rincian-rincian I’laan ini dan point-pointnya Saudi telah menyuarakan suara setujunya dengan (Yes) atas proyek keputusan no 3251 PBB tanggal 15/12/75 yang menegaskan persamaan antara laki-iaki dan perempuan dan memberangus terhadap pembedaan dalam memperlakukan perempuan, Maka bagaimana pendapat kalian tentang hal ini wahai para du’aat tauhid!! dan wahai para masyayikh..??

Allah subhaanahu wa ta’aala mensyari’atkan membunuh orang-orang kafir dan musuh-musuh agama, memperbudak tawanan-tawanan mereka yang harbiy, dan Dia membedakan antara kaum muslimin dengan orang-orang kafir dalam hukum akhirat dan dalam banyak hukum dunia dalam hak-hak dan yang lainnya, dan ayat tentang itupun sangatlah banyak dan banyak lagi masyhur.

Sedangkan orang-orang kafir yang membuat hukum itu mengatakan (No…), wajib saling berjanji untuk kemanan total bagi manusia, ya semua manusia, dan tidak boleh menyerang yang lain (sedangkan perbudakan diharamkan dengan segala macam bentuknya) , begitulah yang ditegaskan oleh ayat ke 4 dari I’ laan dunia HAM.[4]

Sedangkan pemerintahan imamul mustaslimiin mengatakan: Kami mendengar dan kami taat, dalam rangka menyetujui hukum orang-orang kafir anak-anak kera dari kalangan yahudi dan nasrani dan yang lainnya, maka bagaimana pendapat syaikh-syaikh tentang hal ini…??

“Apakah ada tuhan lain bersama Allah? Katakan: “Datangkan bukti kalian bila kalian memang benar.”

Apakah ketaatan ini tergolong maksiat atau termasuk kekafiran yang nyata dan kemusyrikan yang terang.

Allah subhaanahu wa ta’aala berfirman:

“Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik. ” (Qs: Al-An’aam: 121)

Al Hakim dan yang lainnya meriwayatkan dengan sanad shahih dari Ibnu Abbas, bahwa orang-orang dari kalangan kaum musyrikin mendebat kaum muslimin dalam masalah sembelihan dan pengharaman bangkai, mereka mengatakan: Kalian makan dari apa yang kalian bunuh dan kalian tidak memakan dari apa yang dibunuh Allah? Mereka maksudkan bangkai, maka Allah mengatakan:

“dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik. ” (Qs: A.1-An’aam: 121).

Perhatikan bagaimana Allah subhaanahu wa ta’aala menguatkan hukum yang jelas lagi gamblang ini dengan inna (sesungguhnya) sebagai penguat.

Al ‘Allamah Asy Syinqithiy berkata dalam tafsirnya saat menjelaskan ayat ini, sesungguhnya itu adalah: (fatwa samaawiyyah dari sang Pencipta subhaanahu wa ta’aala, di dalamnya Dia menegaskan bahwa orang yang mengikuti hukum syaitan yang bertentangan dengan hukum Al Rahman adalah orang musyrik kepada Allah) .

Beliau rahimahullah berkata juga saat menjelaskan firman-Nya subhaanahu wa ta’aala:

“Dan tidak mengambil seorangpun menjadi sekutu-Nya dalam menetapkan keputusan.” (Qs: Al-Kahfi: 26).

Beliau berkata: Bahwa orang-orang yang mengikuti hukum-hukum para pembuat hukum selain apa yang telah disyari’atkan Allah sesungguhnya mereka itu adalah musyrikuuna billaah (menyekutukan Allah) .

Dan beliau berkata juga di dalam tempat yang sama:

إن الذين يتبعون القوانين الوضعية التي شرعها الشيطان على ألسنة أوليائه مخالفة لما شرعه الله جل وعلا على ألسنة رسله عليهم الصلاة والسلام، أنه لا يشك في كفرهم وشركهم إلا من طمس الله بصيرته وأعماه عن نور الوحي مثلهم

“Sesungguhnya orang-orang yang mengikuti qawaaniin wadl’iyyah (undang-undang buatan) yang disyari’atkan oleh syaitan lewat lisan-lisan wali-walinya[5] yang bertentangan dengan apa yang telah disyari’atkan Allah lewat lisan-iisan para Rasul-Nya – semoga shalawat dan salam tercurah Kepada mereka – , sesungguhnya tidak ada yang meragukan akan kekafiran dan kemusyrikan mereka kecuali orang yang bashirahnya telah dihapus oleh Allah dan dia itu dibutakan dari cahaya wahyu-Nya seperti mereka.””

  1. 7. Saudi Dengan Organisasi-Organisasi yang Menginduk Kepada PBB.

• Saudi Dengan Organisasi PBB Urusan Pendidikan, ilmu Pengetahuan dan Budaya (UNESCO) .

Organisasi ini dibentuk tahun 1946 M, dan ini adalah salah satu organisasi yang mana Saudi memberikan perhatian besar terhadapnya[6] semenjak ia didirikan. Saudi menjadi salah satu anggotanya semenjak awal berdiri, ia bekerja sama bersamanya dengan kerjasama yang nampak, dan ia memberikan biaya kepadanya dengan dana yang sangat melimpah dan memberikan bantuan kepadanya dengan penuh dermawan, sampai-sampai Saudi itu ikut andil dengan segala macam cara dalam kegiatan-kegiatan umum organisasi ini, ia memberikan pinjaman tanpa bunga kepada UNESCO sebesar 4,6[7] juta dolar dan memberikan andil sebesar 50.000 dolar dalam kas UNESCO yang khusus buat kemajuan pengkajian ilmiyyah di Afrika, dan ia juga memberikan biaya proyek-proyek UNESCO di assaahil al afriqiy (Afrika) dengan dana sebesar satu juta dolar, juqa terjalin kerjasama antara Saudi dengan UNESCO dalam aspek ilmiyyah untuk menutupi setiap kegiatan-kegiatan organisasi ini.[8]

Begitulah wahai saudara muwahhid, gambaran ini mulai sempurna di hadapanmu, dan menjadi jelas sedikit demi sedikit tentang negara busuk ini.

a. Taat terhadap orang-orang kafir dalam hal hukum – ini telah lalu secara berulang kali-.

b. Membela-bela mereka dan piagamnya yang kafir, ini juga telah lalu secara berulang kali.

c. Berupaya untuk memperkokoh hubungan-hubungan kasih sayang dan persahabatan, ini juga telah lalu.

d. Hidup berdampingan secara damai, damai dan pengharaman peperangan (diharamkannya jihad), serta menyelesaikan persengketaan secara damai – sebagaimana yang lalu-.

e. Berhukum kepada pengadilan-pengadilan internasional dan thaghut-thaghut
qaanuuniyyah.

f. Dan di sini membantu mereka dengan harta dan dengan sangat dermawan sekali layaknya kedermawanan Hatim.[9]

Ada di dalam kitab Ad Durar Assaniyyah Fil Ajwibah An Najdiyyah dalam penjelasan firman Allah subhaanahu wa ta’aala:

Dan dalam menjelaskan makna tawalliy: At Tawalliy adalah membela-bela orang-orang kafir…., dan membantu mereka dengan harta, badan, dan pendapat, sedangkan hal ini adalah kekafiran yang nyata yang mengeluarkan dari millah Islamiyyah,” Jilid 5 Juz 7 hal 201.

Ibnu Hazm rahimahullah berkata: Telah sah bahwa firman Allah subhaanahu wa ta’aala:

Adalah sesuai dengan dhahirnya, yaitu bahwa orang itu kafir yang tergolong orang-orang kafir, dan ini adalah kebenaran yang tidak ada perselisihan di dalamnya di antara kaum muslimin.”Al Muhallaa 13/35.

Syaikh Sulaiman Ibnu Sahman berkata dalam Diwannya:

ولا شك في تكفيره عند من عقل
ويظهر جهراً للوفاق على العمل
وذا قول من يدري الصواب من الزلل 		ومن يتولّ الكافرين فمثلم
وكل محب أو معين وناصر
فهم مثلهم في الكفر من غير ريبة

Barangsiapa tawalli kepada kaum kafir maka ia sama dengan mereka

Dan tak ragu kekafirannya bagi orang yang berakal

Setiap yang mencintai atau membantu dan menolong

Dan tampakkan secara nyata sikap setuju terhadap amalan

Maka ia sama dengan mereka dalam kekafiran tanpa keraguan

Itulah ucapan orang yang mengetahui kebenaran dari kesalahan

Masih ada yang mesti diketahui oleh saudara muwahhid sebagai tambahan pengetahuan tentang hakikat oraganisasi busuk ini (secara terbuka) – sebagaimana yang mereka katakan-, ya… .memang sudah diketahui bahwa ia adalah menginduk kepada PBB, sedangkan kita sudah mengetahui kekafiran-kekafiran PBB, piagamnya, dan kebatilannya, akan tetapi di sana ada keistimewaan-keistimewaan yang lakukan oleh organisasi yang didanai secara melimpah oleh negara tauhid!!yang mesti kita ketahui.

Ada didalam Al Mausuu’ah Al Muyassarah Fil Adyaan Wal Madzaahib Al Mu’aashirah yang bersumber dari WAMY (Ikatan Pemuda Dunia Islam) di Riyadh hal 451, tentang pemikiran-pemikiran dan keyakinan-keyakinan Masuuniyyah (Zionisme) adalah” (menguasai organisasi-organisasi internasional dengan cara menjadikan ketuanya dari kalangan zionis, seperti organisasi PBB urusan pendidikan, ilmu pengetahuan dan budaya)”.

Oleh sebab itu tidak aneh kalau kita mengetahui bahwa orang-orang yang mengurusi organisasi ini dan mengaturnya, mayoritasnya adalah dari kalangan yahudi, seperti:

  1. M. Levin ketua bidang tsaqafah dunia: (yahudi)
  2. ألف س. فيلد ketua panitia tukar menukarperdagangan luar: (yahudi)
  3. جي. إيزن هارد ketua panitia Organisasi Tsaqafah dunia: (yahudi).
  4. J. Chaplin ketua seksi isti’laamat: (yahudi).
  5. Dan yang lainnya, silahkan rinciannya rujuk buku Asraar Al Maasuuniyyah.

Saya ingin mengetengahkan di-samping hal ini kepada saudara muwahhid sebagian kekafiran yang nyata yang ada di dalam Mausuu’ah Taariikh Al Jins Al Basyariy Wa Taqaddumuhuu Ats Tsaqafiy Wal’ Ilmiy bersumber dari organisasi yang busuk ini, ada dalam pasal ke sepuluh jilid ke tiga:

1. Islam itu adalah gabungan yang diambil dari yahudi, kristen, dan paganisme arab.

  1. Al Qur’an itu adalah kitab yang tidak ada balaghah di dalamnya.
  2. Hadits-hadits nabawiy itu adalah dibuat oleh sebagian orang setelah meninggalnya Rasulullah shallallaahu ‘alaihi wa sallam dengan tenggang waktu yang lama, dan dinisbatkan kepada Rasul shallallaahu ‘alaihi wa sallam.
  3. Para ahli fiqh Islam meletakan fiqh islamiy dengan bersandarkan kepada undang-undang Romawiy, undang-undang Persia, Taurat, dan undang-undang gereja.
  4. Wanita tidak ada harganya di dalam masyarakat Islamiy.
  5. Islam membebani kafir dzimmiy dengan jizyah dan kharaaj….[10]

Semua itu ada di dalam Mausuu’ah (ensiklopedi) yang diterbitkan oleh organisasi yang busuk ini yang merupakan lembaga tsaqafiyyah tertinggi di PBB.

Meskipun dengan adanya kekafiran yang terbuka dan permusuhannya yang dinampakkan oleh organisasi ini terhadap Islam dan Al Qur’an, namun sesungguhnya negara Saudi yang kafir ini terus mendanainya dengan penuh dermawan dan tangan yang selalu mengalirkan bantuan dan pemberiannya yang tidak ada tandingannya, sebagaimana yang telah engkau ketahui.

Bukan ini saja, akan tetapi Saudi juga menyerahkan kepadanya urusan yang tergolong aspek yang paling berbahaya, yaitu menyiapkan para guru dan pengajar yang setelahnya mereka akan menjadi tenaga-tenaga pendidik generasi-generasi dari kalangan anak-anak kaum muslimiin dengan menyimpangkan mereka dan menyesatkannya.

Doktor Abdullah Al Qubaa’ berkata: Fakultas Tarbiyyah di Riyad mengambii faidah dari bantuan-bantuan UNESCO lewat para tenaga ahlinya dan para pegawainya yang memiliki keahlian tingkat dunia, sebagaimana keutamaan ini kembali kepada UNESCO dalam merintis didirikannya Fakultas Mu’aallimiin di Riyad. Dan para tenaga ahli UNESCO dalam memerangi buta huruf, idaarah tarbawiyyah, ta’liim fanniy, dan baraamij tarbawiyyah berada di tengah-tengah banyak para hali yang dibantukan dalam memperbagus aturan pendidikan di Kerajaan…”

Ini adalah keadaan seluruh negara-negara teluk, sesungguhnya (paman mereka) UNESCO adalah lembaga yang mengawasi dan memberikan arahan/taujiih bagi jalannya pendidikan dan pengajaran, dan oleh sebab itu telah selesai didirikan (kantor cabang UNESCO bagi negara-negara arab di teluk) di Dauhah pada bulan Juni 1976 M, dan direkturnya adalah utusan dari organisasi UNESCO.

Thalaal Muhammad Nur ‘Aththaar menyebutkan dalam kitabnya Assu’uudiyyah Wa Hai’atul Umam seraya memuji lagi bangga, bahwa Kerajaan Saudi telah memberikan andil dengan cara membantu organisasi PBB urusan pendidikan, ilmu pengetahuan dan budaya (UNESCO) sebesar 17.040.000 dolar, dan dia menukil ucapan Sultan Ibnu Abdil Aziz wakil perdana menteri kedua sekaligus menteri pertahanan dan penerbangan juga pengawas umum yang dia lontarkan dalam kongres ke 40 Majelis Umum PBB:”Dan dari pijakan-pijakan ini,maka sesungguhnya kami memperkuat keseriusan kami untuk terus berupaya membantu organisasi PBB dan badan-badan perwakilannya yang khusus dengan menganggapnya sebagai bentuk tempat yang layak untuk melakukan kerjasama antar bangsa dan rakyat, dan sebagai mimbar yang sangat penting untuk saling berinteraksi dan saling memahami, serta sarana yang sangat efektif untuk menyelesaikan segala persengketaan dan obat segala krisis. Sebagaimana kami menyampaikan pengingkaran kami terhadap setiap ideologi yang berusaha menghambat kegiatan-kegiatannya, dan kami berkeyakinan harusnya memberikan tindakan keras kepada negara-negara yang berusaha melanggar keputusan-keputusannya dan meremehkan pengaturan bersama masyarakat dunia yang berwujud organisasi ini.”

أنتم سر البلاء
نهجكم حجب الضياء
كأفاعٍ في خفاء 		أنتم رجس وفسق
أنتم كفر وغدر
سمكم مازال يسري

Kalian ini najis dan busuk

Kalianlah sumber bencan

Kalian kekafiran dan pengkhianatan

Ideologi kalian menutupi cahaya

Racun kalian masih menjalar

Bagaikan ular berbisa yang bersembunyi

(Marwan Hadid)

• Saudi Dengan ILO (Organisasi Buruh Dunia).

ILO juga termasuk salah satu organisasi yang menginduk kepada PBB, Saudi telah bergabung dengannya pada tahun 1976 M. Organisasi ini memiliki undang-undang dan hukum-hukum yang dijadikan rujukan di dalamnya yang mana seluruh negara-negara anggotanya tunduk dan berhukum kepadanya, yaitu (Undang-Undang Organisasi Buruh Internasional, dan I’laan Philadelphia 1944 M) .

Di awal pembukaan Undang-Undang tersebut tercantum ungkapan:”Dikarenakan tidak ada jalan untuk menegakkan perdamaian dunia yang abadi kecuali bila dibangun di atas dasar keadilan sosial”

Dan ada di I’laan khusus yang berkenaan dengan tujuan-tujuan dan maksud-maksud ILO: (Kedua: Dikarenakan konfrensi ini beriman bahwa percobaan/pengalaman telah membuktikan secara total akan kebenaran apa yang disebutkan oleh Undang-Undang ILO, yaitu bahwa tidak ada jalan untuk menegakkan perdamaian dunia yang abadi kecuali bila dibangun di atas dasar keadilan sosial, maka ia mempertegas:

  1. i. Bahwa bagi seluruh manusia bagaimanapun rasnya, atau keyakinannya, atau bangsanya, ia memiliki hak untuk bekerja demi mencapai kesejahteraan materinya dan kemajuan ruhnya secara bersamaan dalam suasana-suasana yang menyediakan bagi mereka kebebasan, kehormatan, keamanan ekonomi dan keseimbangan kesempatan.

ii. Sesungguhnya ILO saat ia melakukan tugas-tugas yang diembannya dan setelah melihat seluruh faktor-faktor yang bersifat ekonomi dan keuangan yang memiliki hubungah dengannya, ia memiliki hak untuk mencantumkan dalam keputusan-keputusan dan arahan-arahannya hukum apa saja yang ia pandang selaras).

Di dalam hal ini terdapat pemberian hak membuat hukum secara total bagi organisasi yang busuk ini.

Sebelum kita meninggalkan pembahasan ini kepada pembahasan lain, kita perlu mengisyaratkan kepada kesepakatan yang telah diikat oleh masing-masing antara PBB, ILO, FAO (Food And Agriculture Organization/Organisasi Pangan dan Pertanian Dunia), UNESCO, Organisasi Penerbangan Sipil Dunia, WHO (World Health Organization), Persatuan Perhubungan dan Komunikasi Dunia, Al Munadhdhamah Al ‘Aalamiyyah Lil Arshaad Al jawwiyyah, Badan Tenaga Atom Internasional Persatuan Pos Dunia, semuanya mengadakan kesepakatan dengan Kerajaan Saudi Arabia, silahkan rujuk semua itu bersama point-pointnya dalam kitab Al Mamlakah Al ‘Arabiyyah Wal Munadhdhamaat Ad Dauliyyah dalam bagian tambahan.

  • Saudi Dengan Palang Merah Internasional.

Termasuk hal yang sudah dikenal adalah bahwa Palang Merah Internasional itu tidak lain adalah salah satu badan dari badan-badan internasional yang menginduk kepada Perserikatan Bangsat-Bangsat (Hai’atul Umam Al Mulhidah). Sudah diketahui umum bahwa badan yang busuk ini memiliki kegiatan-kegiatan yang berupaya mengkristenkan kaum muslimin dan menyimpangkan mereka dari tauhid kepada syirik dan tandiid. la adalah yayasan kafir lagi musyrik, dan statusnya adalah sangat nampak dari namanya, sedangkan siasat-siasatnya di berbagai penjuru dunia adalah sangat nampak lagi terbuka, maka bagaimana gerangan sikap negara tauhid!!dari organisasi kafir ini, apakah dia berlepas diri darinya, memusuhinya dan memeranginya, karena ia berupaya mengembalikan kaum muslimin dari dien mereka dan tauhidnya kepada kemusyrikan??atau paling minimal Saudi ini menjauhinya, tidak bermu’aamalah dengannya dan memutus hubungan dengannya, demi merealisasikan kewajibannya yang paling minimal supaya bisa masuk dalam ruang lingkup tauhid??

Janganlah engkau bermimpi dengan seperti ini atau itu, sesunggguhnya negara ini membiayai yayasan ini dengan penuh dermawan yang tiada bandingnya, menyokong biayanya, membantunya serta mendukungnya, inilah sebagian contohnya:

  1. KSA memberikan dana dalam anggaran tahunan badan Palang Merah ini dengan dana berjumlah 750,000 Riyal.
  2. Di samping itu ia memberikan bantuan tidak wajib setiap tahunnya sebesar 200,000 Dolar hingga 300,000 Dolar.
  3. Sebagaimana yang telah lalu Saudi juga memiliki bantuan-bantuan maqthuu’ah istitsnaa’iyyah (special) yang telah berjumlah tahun 1404 H/1984 M (4,000,000) Frank Swiss.[11] Akan datang dalam bahasan Saudi dengan Zionisme contoh-contoh dari kerjasama ini juga berupa hukum-hukum dan undang-undang Bulan Sabit Merah Saudi dan yang lainnya.

Ini kami rasa cukup, dan kami tidak ingin memperpanjang bahasan dengan menyebutkan organisasi-organisasi lainnya, baik yang menginduk kepada PBB atau yang lainnya yang mengadakan kerjasama dengan negara busuk ini, seperti Organisasi Non Blok, OPEC, Kas Khusus OPEC[12] dan organisasi-organisasi serta lembaga-lembaga kafir lainnya, karena dari apa yang telah diuraikan dirasa cukup bagi orang yang mencari kebenaran. Dan kalau seandainya kami menelusuri lembaga-lembaga dan organisasi-organisasi itu satu persatu, dan kami mengamati qawaaniinnya, point-pointnya, dan dustuurnya yang didukung oleh negara yang busuk ini, tentulah pembahasannya akan bercabang-cabang dan materinya akan panjang, sedangkan tujuan kami adalah hanya sekedar memberikan contoh bukan membatasi.

Dalam penjelasan yang lalu kami telah memberikan kepada para pencari kebenaran sisi yang cukup dari benang tersebut, dan bila ia menginginkan tambahan maka silahkan ia menelusurinya. Orang yang menunjukan kepada jalan kebaikan adalah sama dengan yang melakukannya. Dan hendaklah orang yang mengharapkan kebaikan mengetahui bahwa kebusukan-kebusukan negara ini adalah sangatlah panjang dan panjang, dan cukuplah dari hal itu apa yang dengannya kami menegakkan hujjah dan dengannya kami menjelaskan jalan. Orang yang tujuannnya adalah mencari kebenaran, maka dengan sekedar isyarat itu sudah cukup baginya, sedangkan orang yang membangkang dan ngotot maka dalil-dalil yang telah kami ketengahkan terhadapnya adalah sudah cukup untuk menegakkan hujjah atasnya.

Dan sebelum kita meninggalkan sikap negara yang busuk ini terhadap thaghut-thaghut dunia internasional, supaya sesudahnya kita bisa berpindah kepada yang lebih dekat dari itu, yaitu thaguht-thaghut teluk dan arab, kami ingin mengisyaratkan meskipun dengan sekilas kepada kerjasama yang erat antara negara yang busuk ini dengan kekasih hatinya di dunia internasional (Amerika).

8. Saudi Dengan Kekasih Hati (Amerika).

• Kesepakatan Jual Beli Militer Amerika Saudi yang telah ditandatangani bersama-sama oleh kedua Negara pada bulan Juni haziraan 1974 M, kemudian setelah itu terbentuklah Badan Bersama Amerika Saudi Untuk Kerjasama Ekonomi dan Bisnis dan Badan Kerjasama Bersama Untuk Urusan Keamanan!! Dua badan ini telah dibentuk oleh Menlu Amerika Kesinger seorang yahudi dengan kekasih hatinya al amir Fahd Ibnu Abdil Aziz. Kesepakatan ini berisi rantaian kesepakatan-kesepakatan seputar pelayanan-pelayanan dua negara yang dilakukan antar dua negara itu.

Badan yang terakhir ini membentuk kerjasama keamanan dan saling memahami antara dua negara itu dalam bidang pengamanan kestabilan politik Saudi yang kosong dari ideologi-ideologi asing dan komunis secara khusus “sebagaimana di sana telah ada kesepakatan-kesepakatan lain yang telah dipelajari oleh badan bersama itu yang mana di antaranya adalah tukar-menukar kunjungan baik terang-terangan atau tidak terang-terangan yang dilakukan oleh para para pejabat tinggi kedua Negara dalam rangka bertujuan perencanaan dan musyawarah “sebagaimana Amerika Serikat memberikan dorongan KSA untuk membeli Sanadaat Al Khizaahah Al Amriikiyyah”.[13] Amerika menyetujui usulan Saudi yang memutuskan untuk diadakannya konfrensi negara-negara penghasil dan konsumen minyak. Washington dan Riyad mempelajari kemungkinan penandatanganan kesepakatan minyak yang berjangka sangat panjang sekali yang mana isinya memberikan jaminan bagi Amerika Serikat untuk mendapatkan minyak dalam jumlah yang sangat banyak dan dengan harga tertentu, dan di samping itu Amerika Serikat berupaya meyakinkan orang-orang Saudi untuk tidak mengurangi produksi minyaknya dengan pengurangan yang sangat mencolok, ini demi menjaga tetap murahnya harga minyak. Bagaimanapun keadaannya sesungguhnya persahabatan yang sangat erat, pengabdian Saudi (terhadap Amerika) yang sangat terbuka, dan hubungan yang tidak syar’iy antara pemerintah yang busuk ini dengan Amerika adalah bukanlah hal yang baru, akan tetapi itu sudah lama. Semenjak awal mula berdirinya Saudi(tahap ke tiga) sesungguhnya sahabat-sahabat (Abdul Aziz ayahnya Fahd dan Abdullah) dari kalangan orang-orang Amerika – setelah beralih pengabdiannya dari pangkuan Inggris (sebagai boneka) ke pangkuan Amerika (juga sebagai boneka) – adalah banyak sekali, dan hubungan kasih sayangnya dengan mereka adalah sangat jelas lagi terbuka, mulai dari tingkat-tingkat yang kecil seperti Kenies Edward dan yang lainnya dari kalangan yang mendapatkan bagian besar dari perhatian dan kecintaannya, dan begitu juga perusahaan dan para pengurus Aramco milik Amerika, hingga tingkat para presiden mereka seperti Roozevelt yang mana dia dan Ibnu Su’uud menyempatkan mengarungi lautan untuk saling bertemu di laut merah di atas kapal induk Amerika كوينسي tanggal 14 Syubat 1945 M, ya…..hubungan-hubungan itu sangatlah kokoh dan erat semenjak saat itu, sehingga tidak aneh bila جون فروسال Menlu Amerika menyatakan terang-terangan dalam konfrensi bersama para panglima perang yang dilaksanakan di Miyami 23 Haziiran 1948 M: “Sesungguhnya membela/melindungi Kerajaan Saudi Arabia adalah masuk dalam aturan perlindungan dunia yang bebas”-

Ini pada masa lalu, adapun sekarang sesungguhnya keadaan pitik-pitik Abdul Aziz terhadap kekasih hatinya telah makin maju dan berkembang dengan perkembangan yang tidak samar terhadap seorangpun, dan sikap mereka menjadi boneka Amerika-pun sangatlah terbuka dan nampak jelas sejelas matahari di siang bolong, sedangkan kesepakatan ini tidak lain adalah secuil darinya, dan kami akan mengisyaratkan penjelasan tambahan pada pasal Saudi dengan Zionisme, sampai-sampai orang-orang yang mengamati hal-hal ini menganggap Saudi itu adalah negara bagian Amerika Serikat yang ke 51.

BADAN BERSAMA AMERIKA SAUDI

Menteri Kesinger – Ketua Raja Fahd – Ketua

BADAN BERSAMA UNTUK KERJASAMA EKONOMI

Menteri khizaanah – Simon

Menteri Negara – Aba Al Khail

Orang-orang yang dipercaya untuk melaksanakan: Pembantu Menteri: – Parskiy

- Doktor Salim

BADAN BERSAMA UNTUK KERJASAMA KEAMANAN

Wakil Menteri Pertahanan Untuk Urusan Keamanan Internasional – Soroz.

Wakil Menteri Pertahanan – Amir Turkiy.

Kelompok Kerja Untuk Tashliih

Departemen Perdagangan (Ketua) Departemen Kenegaraan. Departemen Khizaanah.

Badan Urusan Pengembangan Negara. Lembaga WaadiFilisiy

Kelompok Kerja Untuk Sumber Daya Manusia dan Pengajaran

Departemen Tenaga Kerja (Ketua). Departemen Kesehatan dan Tarbiyyah. Badan Sosial.

Badan Urusan Pengembangan Negara. Departemen Kenegaraan.

Kelompok Kerja Untuk Ilmu Pengetahuan dan Teknologi

Lembaga Nasional Untuk Ilmu Pengetahuan- (Ketua) . Departemen Kenegaraan.

Departemen Dalam Negeri.

Kelompok Kerja Untuk Pertanian

Departemen Pertanian (Ketua). Departemen dalam Negeri.

Catatan:

Badan Bersama Amerika Saudi ini terbentuk pada tanggal 8 Haziiraan 1974 M oleh menteri Kesinger dan amir Fahd, dan badan ini mengadakan pertemuann tidak resminya saat kunjungan menteri Simon ke Saudi Arabia pada tamuuz (Juli) 1974.

Adapun Badan Bersama Untuk Kerjasama Ekonomi telah mengadakan pertemuannya pada syubaat (Februari) 1975, sedangkan Badan Bersama Untuk Kerjasama Keamanan telah berkumpul antara 10,12 tasyriin ke dua (November) 1974. Adapun yang berhubungan dengan pertemuan kelompok-kelompok kerja, maka rinciannya sebagai berikut: Kelompok Kerja Industri: 21-23 tamuuz (Juli) 1974, 26-27 Ailuul (September) 1974.

Kelompok Kerja Sumber Daya Manusia dan Ta’liim: 24-25 tamuuz (Juli) 1974.

Ilmu Pengetahuan Dan Teknologi: 16-17 Ailuul (September) 1974.

Pertanian: 14-15 Ailuul (September) 1974.

Sumber rujukan: Taqrir Kongres Amerika Majelis Perwakilan Amerika, badan urusan luar negeri tentang teluk arab, 1974″Pendanaan, Politik, Persenjataan, dan Kekuasaan” jalsah 93, daurah tsaaniyyah (Washington, Maktab Mathbuu’aat Al Hukuumah Al Amriikiyyah 1975) hal 258.[14]

Sebelum saya pindah dari bahasan Amerika ke bahasan lain, senang sekali bila saya mencantumkan di hadapan saudara muwahhid taqriir yang telah disiapkan oleh sebagian orang-orang yang memiliki kepedulian.

DANA MILITER SAUDI

CONTOH TENTANG PENGHAMBURAN KEKAYAAN KAUM MUSLIMIN

Masyarakat umat islamiyyah bakal terkena rasa kaget dan tercengang saat mereka mengetahui bahwa angkatan bersenjata Saudi adalah militer yang paling boros di dunia ini, dan paling tinggi beban biayanya bila dibandingkan (dengan negara-negara lain), padahal pada waktu yang bersamaan ia adalah militer yang paling lemah dari sisi kemampuan pertahanannya dibandingkan semua negara.

Hakikat sebenarnya yang tidak ada seorangpun mampu membantahnya ini menimbulkan pertanyaan secara spontan yang tidak bisa lari darinya: Kenapa pemerintah Saudi ini membiayai dengan dana yang sangat besar dan berlebih-lebihan terhadap pertahanannya? Dan kemana harta-harta ini perginya?

Sesungguhnya jawaban pertanyaan ini menuntut kita untuk diam sejenak, di dalamnya kita menghitung dan mengecek sebagian realita dan angka-angka tentang dana militer yang khusus untuk angkatan bersenjata Saudi. Dan dalam mengumpulkan kenyataan-kenyataan dan angka-angka ini kami akan berpatokan kepada sumber yang sudah terkenal dengan luasnya ma’luumat dan kejeliannya dalam hal yang berhubungan dengan urusan-urusan militer dan strategi untuk dunia seluruhnya, di samping juga telah mendapatkan kepercayaan yang sempurna di dunia ini seluruhnya, yaitu Lembaga Internasional Untuk Pengkajian Strategi di London yang tiap tahunnya mengeluarkan taqiir yang mencakup dengan judul “At Tawaazun Al ‘Askariy”

Sesuai dengan akhir taqriir (laporan) yang diterbitkan oleh Lembaga itu tentang tahun anggaran 1981/82 sesungguhnya besar dana militer Saudi mencapai 24.400.000.000 Dolar Amerika, padahal seluruh kekuatan militer Saudi dengan berbagai angkatannya hanya berakhir pada angka 52.200 personel, yang terbagi sebagai berikut:

Angakat Darat: 35000

Angkatan Udara: 15000

Angkatan Laut: 2200

Jumlah total 52200

Supaya kita memahami dilaalah angka-angka ini dan arahnya, maka kita membutuhkan sedikit penguraian dan perbandingan yang sangat penting untuk pemahaman ini. Dan bagan berikut ini berisi perbandingan dana militer Saudi dengan dana miiiter 15 negara, yaitu: Amerika Serikat, Inggris, Prancis, Jerman Barat, Pakistan, Malaysia, Yordania, Spanyol, Turki, Maroko, Mesir, Al Jazaair, Indonesia, Sudan dan Nigeria.

Satu kolom dalam bagan ini adalah: Bagian satu individu dari penduduk dari seluruh dana miiiter angkatan bersenjata di negerinya, dan yang merupakan hasil pembagian seluruh dana militer satu tahun terhadap jumlah seluruh penduduk di negeri yang dimaksud:

no | NAMA NEGARA | BAGIAN SATU INDIVIDU DARI SELURUH DANA MILITER UNTUK SATU TAHUN (1981) DENGAN DOLAR AMERIKA
 | Kerajaan Saudi Arabia | 3014
1 | Amerika Serikat | 782
2 | Inggris | 433
3 | Prancis | 437
4 | Jerman Barat | 471
5 | Pakistan | 212
6 | Malaysia | 140
7 | Yordania | 134
8 | Spanyol | 95
9 | Turki | 56
10 | Maroko | 52
11 | Mesir | 49
12 | Al Jazaair | 41
13 | Indonesia | 17
14 | Sudan | 17
15 | Nigeria | 11

Dilaalahnya sangatlah jelas, saat satu individu dari penduduk saudi mendapatkan 3014 Dolar, maka sesungguhnya satu individu Amerika hanya mendapatkan 782 Dolar, sangat jauh sekali bila dibandingkan dengan Spanyol yang hanya 95 Dolar, dan begitu juga dibandingkan dengan Nigeria yang hanya 11 Dolar.

Dan bila kita kumpulkan bagian masing-masing individu dari lima belas negara terus kita bandingkan dengan bagian satu individu Saudi maka kita mendapatkannya sebagai berikut:

Jumlah bagian individu-individu 1-15 negara adalah: 2947 Dolar. Sedangkan bagian satu individu Saudi: 3014 Dolar.

Artinya bahwa perbandingan bagian satu individu Saudi dari dana militernya bukan hanya paling besar dari jadwal-jadwal negara-negara dunia ini, akan tetapi lebih dari itu, yaitu lebih tinggi dari gabungan lima belas negara yang tercantum dalam jadwal.

Jadwal/bagan berikut ini berisi tentang perbandingan antara Saudi dengan 18 negara yang di antaranya adalah sejumlah negara-negara yang memiliki kekuatan nuklir -dengan segala komitmen-komitmen internasionalnya.

Dan yang dijadikan perbandingan di sini adalah bagian satu individu dari individu-individu angkatan-angkatan bersenjata dari seluruh dana militer tahunan (1981) . Dan bisa dilihat nilainya dengan cara membagi seluruh anggaran militer tahunan terhadap jumlah personel angkatan bersenjata.

NO | NEGARA | ANGGARAN MILITER PERTAHUN DENGAN MILYAR DOLAR | JUMLAH KEKUATAN BERSENJATA | PERBANDINGAN BAGIAN SATU INDIVIDU DENGAN DOLAR
 | Kerajaan Saudi Arabia | 24,4 | 52200 | 46743
1 | Amerika Serikat | 215,900 | 2116800 | 10199
2 | Inggris | 014,090 | 327600 | 043088
3 | Prancis | 019,295 | 492850 | 039090
4 | Jerman Barat | 018,440 | 495000 | 037050
5 | Italia | 007,711 | 0370000 | 020480
6 | Spanyol | 003,650 | 347000 | 010526
7 | Yunani | 001,887 | 206500 | 009120
8 | Turki | 006,240 | 569000 | 010960
9 | Al Jazaair | 000,857 | 168000 | 005101
1000 | Mesir | 002,10 | 452000 | 004646
11 | Yordania | 000,425 | 072800 | 005900
12 | Libya | 000,502 | 065000 | 007700
13 | Maroko | 001,11 | 141000 | 012900
14 | Sudan | 000,333 | 058000 | 005740
15 | Indonesia | 002,69 | 269000 | 006000
16 | Pakistan | 001,89 | 478000 | 004000
17 | India | 005,26 | 1104000 | 004800
18 | Korea Selatan | 003,97 | 601600 | 006667

Perbandingan bagian satu individu pasukan Saudi bila dibandingkan dengan gabungan bagian individu 18 negara adalah:

46,743 buat Saudi.

332,967 buat delapan belas Negara 1-18.

Hasil perbandingannya di sini adalah sangat mencengangkan, sebagaimana hal ini adalah jelas lagi nampak, karena bagian individu angkatan bersenjata Saudi melebihi empat setengah kali lipat bagian individu angkatan bersenjata Amerika. Dan apa yang dianggarkan oleh Saudi sendiri buat satu individu angkatan bersenjatanya melebihi 44% dari gabungan apa yang dianggarkan oleh 18 negara yang tercantum dalam jadwal!!

Bagan berikut ini adalah perbandingan antara angkatan bersenjata Saudi dengan angkatan-angkatan bersenjata 11 negara lain, dari sisi apa yang dimilikinya di dalam dua angkatan yang paling penting: Angkatan Darat dan Angkatan Udara berupa pesawat terbang tempur dan tank.

NAMA NEGARA | ANGGARAN MILITER DENGAN MILYAR | JUMLAH KESELURUHAN PERSONEL MILITER | PESAWAT TEMPUR | TANK
Kerajaan Saudi Arabia | 24,4 | 052200 | 128 | 450
Turki | 6,240 | 569000 | 402 | 3650
AI Jazaair | 0,857 | 168000 | 306 | 680
Mesir | 2,100 | 452000 | 429 | 2100
Yordania | 0,425 | 072800 | 094 | 540
Maroko | 1,110 | 141000 | 097 | 195
Sudan | 0,333 | 058000 | 030 | 272
Pakistan | 1,89 | 478000 | 219 | 1250
Libya | 0,502 | 065000 | 555 | 2900
Indonesia | 2,690 | 269000 | 045 | 106
Yaman Utara | 0,331 | 032050 | 075 | 714
Yaman Selatan | 0,124 | 026000 | 114 | 470
Jumlah keseluruhan 11 negara | 16,602 | 2330850 | 2366 | 12877

Dari jadwal ini jelaslah bagi kita:

Bahwa sebelas negara seluruhnya mendanai anggaran militernya terhadap seluruh angkatan bersenjatanya dengan anggaran yang menyamai kira-kira dua pertiga apa yang dianggarkan oleh Saudi sendirian terhadap angkatan bersenjatanya.

Bila kita amati:

Sesungguhnya angkatan bersenjata sebelas negara memiliki dan menganggarkan dana terhadap:

 | Personel militer | Pesawat Tempur | Tank
Sebelas Negara | 2330850 | 2366 | 12877
Saudi | 52200 | 128 | 450

Bila kita amati data ini tampak bagi kita gambaran yang tidak masuk akal dan tidak bisa ditafsirkan dengan ukuran atau alasan yang bisa diterima.

Kemana perginya miliaran dolar itu?

Sesungguhnya gambaran yang diketengahkan kepada kita oleh pengecekan realita dan angka-angka yang lalu itu nampaknya membuat kita kaget tidak kepalang! Akan tetapi meskipun sangat tingginya anggaran militer Saudi bertahun-tahun, yang mana mencapai ratusan miliar dolar, akan tetapi tetap saja kekuatan pertahanan militer Saudi itu sangat lemah yang sama sekali tidak sesuai dengan anggaran militernya yang sangat melambung!

Sehingga ini menimbulkan pertanyaan: Ke mana hilangnya uang bermiliaran dolar itu?

Jawabannya adalah sangatlah sederhana dan tentunya pahit juga!

Pertama di sana ada:

Jumlah besar dari angggaran militer Saudi yang disedot oleh gaji-gaji para staf angkatan bersenjata, yang mana gaji mereka itu dibandingkan dengan gaji para militer di seluruh dunia adalah merupakan gaji tertinggi.

Dan kedua di sana ada:

Bagian besar dari anggaran itu habis untuk menyediakan dan menutupi pelayanan-pelayanan serta fasilitas-fasilitas yang mesti bagi orang-orang Amerika yang bertugas di sana, (baik sipil atau militer), sebagai tenaga penasehat, para pakar perencanaan strategi, dan para pelatih, yang mana jumlah mereka itu mencapai ribuan, dan mereka itu mendapatkan gaji dan bayaran yang sangat tinggi.

Dan yang ketiga:

Jumlah yang sangat besar dari anggaran dana itu diperuntukkan buat membangun kota-kota militer yang sangat besar, pangkalan-pangkalan udara, dan fasilitas lainnya. Dan pada umumnya, akad kesepakatannya diberikan kepada parusahaan-perusahaan Amerika dengan iming-iming pemberian yang sangat besar – bila dibandingkan dengan kebiasaan yang berlaku di dunia Internasional -, yang mana ini tidak memiliki alasan kecuali apa yang ada di balik itu berupa pengembalian dana yang besar dari sebagian harga akad kesepakatan yang diberikan kepada para penanggung jawab resmi!

Lebih dari itu semua:

Puluhan miliar, direncanakan untuk dianggarkannya pada tahun-tahun yang akan datang untuk membeli peralatan-peralatan yang diakui merupakan sistem militer yang paling canggih, seperti sistem mata-mata, pengintaian, dan pengendalian yang terkenal dengan nama AWACS, dan seperti pesawat tempur F15 dan pesawat pengisi bahan bakar di udara. Dan ini semua tidak akan digunakan oleh angkatan bersenjata Saudi, akan tetapi bakal digunakan oleh apa yang dinamakan Pasukan Gerak Cepat Amerika (Rapid Deployment Joint Task Foreeerdjte) di atas kota-kota militer dan pangkalan-pangkalan udara dan fasilitas-fasilitas lainnya yang semuanya dibangun untuk melayani dan merealisasikan tujuan-tujuan dan politik-politik Amerika Serikat, pertama dan terakhir.

Dinas-dinas Amerika dan Pemerintahan Saudi secara bersama-sama telah membuat opini dusta, yang isinya bahwa angkatan bersenjata Saudi hampir menjadi pesaing sebagai kekuatan militer yang berpengaruh di wilayah itu (teluk) .

Oleh sebab itu kami terpaksa harus memberikan tambahan gambaran khusus yang sebenarnya tentang tentara Saudi, agar masyarakat Islam mengetahui apa yang ada sebenaranya, dan agar dugaan-dugaan yang diakibatkan oleh kampanye-kampanye yang menyesatkan itu sirna dari benak umat Islam!

Hakikat realita di Saudi, sesungguhnya kekuatan angkatan bersenjatanya mengalami kelemahan dan keterbelakangan militer yang mencapai kepada tingkatan yang sangat berbahaya. Ia terancam hancur secara total di bawah tindakan Israel, dan ini adalah hal yang sangat memungkinkan!

Angkatan bersenjata Saudi tidak memiliki kelayakan dan tidak mampu melindungi!!tempat tersuci di Mekkah dan Madinah. Dan termasuk hak umat ini seluruhnya adalah ia mengetahui secara meyakinkan bahwa politik pemerintahan Saudi dan program-program anggaran militernya sama sekali tidak mengarah kepada pengokohan kemampuan kekuatan militernya dan kepada penambahan epektifitas misinya, akan tetapi hanya mengarah – pada intinya – kepada pengokohan sikap politik dan militernya terhadap Amerika Serikat, dengan cara yang bisa mengancam setiap negara di wilayah (teluk) ini.

Jam dengan kulit luarnya yang terbuat dari emas, akan tetapi tanpa ada mesin yang mengendalikannya:

Sungguh pemerintah Saudi itu secara terpaksa – untuk menutupi dan melegalkan anggaran dana militernya yang sangat berlebihan di tahun-tahun terakhir ini – berupaya menipu dunia ini dengan membentuk opini” yang menimbulkan keyakinan bahwa militer Saudi ini hampir menjadi kekuatan militer yang menguasai di wilayah (teluk) ini.

Akan tetapi ini adalah murni dusta! Hakikat sebenarnya adalah bahwa semenjak enam atau tujuh tahun yang lalu tidak ada yang baru kecuali tambahan yang sangat sedikit yang tidak dianggap di dalam kekuatan militer, padahal anggaran dana militernya melebihi seratus miliar dolar.

Di sini kita mesti meneliti beberapa kenyataan:

Pada tahun 1975 saat Fahd Ibnu Abdil Aziz menjadi putera pangeran dan wakil pertama perdana menteri,sesungguhnya jumlah personel angkatan bersenjata Saudi,darat, udara dan laut adalah 47.000 orang, dan setelah

tujuh tahun berikutnya yaitu tahun 1982 jumlahnya hanya 52.200 orang, yang berarti tiap tahunnya hanya bertambah 740 orang. Berarti sesuai perhitungan sesungguhnya Saudi membutuhkan waktu 65 tahun agar bisa memiliki tentara

100.000 personel saja (dan ini bila diperkirakan Saudi tidak mengalami kerugian jiwa para militernya).

Maka apakah ini tidak cukup untuk meyakinkan rakyat Saudi dan masyarakat islamiyyah bersamanya, bahwa pembicaraan yang nyaring tentang keinginan yang hangat untuk mempercepat dibangunnya kekuatan militer Saudi,tidak lebih dari sekadar kampanye yang dusta dan tipuan yang menyesatkan. Yang telah terjadi sebenarnya adalah bahwa kekayaan-kekayaan umat Islam ini telah lenyap dan masih terus lenyap sia-sia di bawah dalih mempercepat kekuatan militer Saudi untuk menjadi kekuatan yang paling berpengaruh yang memiliki kemampuan melindungi kedaulatan politiknya dan menjaga batas-batas teritorialnya. Itu adalah hal yang belum dan tidak bakal terealisasi selama politik dan kebijakannya berjalan seperti apa yang ada sekarang.

David Wood telah menggambarkan kekuatan militer Saudi dalam laporan yang diterbitkan di The Herald Tribun tanggal 11/11/1981, sebagai berikut:

“Kekuatan angkatan bersenjata Saudi sangat menyerupai jam yang kulitnya terbuat dari emas, akan tetapi tidak berisi di dalamnya apa yang bisa mengendalikannya/menjalankannya. Meskipun di sana banyak peralatan canggih, akan tetapi Saudi tidak memiliki para pilot, ahli mesin, staf ahli, dan para staf pengendali yang mana tanpa keberadaan mereka sesungguhnya alat-alat militer ini tidak mungkin bergerak..”

Sesungguhnya yang sangat disayangkan sekali adalah bahwa sesungguhnya pemerintahan Saudi ini telah dan masih terus mengarahkan anggaran dan kekayaannya untuk membeli loyalitas angkatan bersenjatanya dengan apa yang ia berikan kepada individu-individunya berupa gaji yang sangat melambung tinggi dan kemewahan fasilitas yang dikucurkan kepada mereka serta jaminan hidup yang mereka dapatkan darinya yang sangat bertentangan dengan kelayakan dan kecakapan yang dengannya mereka bakal mengarungi medan perang di bawah kondisi yang sangat sulit.

Kita ambil beberapa contoh atas hal itu:

Gaji perwira tingkat naqib dalam tentara Saudi adalah 60.000 dolar Amerika, dan ini mencapai tiga kali lipat gaji perwira tingkat munadhir di tentara Amerika ! . . . semua ini di samping keistimewaan-keistimewaan lain yang tidak didapatkan oleh jenderal-jenderal besar di Amerika dan Eropa. Berkenaan dengan ini David Wood menulis:

“Sesungguhnya tempat tinggal perwira menengah di angkata bersenjata Saudi akan menyebabkan tentara Amerika mana saja terhentak kepalanya, karena ia tidak mempercayai apa yang ia lihat…

Sesungguhnya perwira pemula ini yang belum meninggalkan tempat tinggal orang badui beberapa tahun yang lalu, ia hanya membutuhkan energi untuk menerima kunci, untuk kemudian ia pindah ke tempat tinggal yang mewah lagi unik, di dalam terdapat apa yang terbesit didalam benak, alat-alat stereo, permadani, keramik China, lampu hias yang bercahaya….”

Ini hanya satu contoh saja yang diberikan oleh pemerintah Saudi kepada individu-individu angkatan udaranya yang baru lahir! Di samping ini masih banyak rumah-rumah mewah yang jumlahnya terus berkembang ratusan – di empat pangkalan-pangkalan udara Saudi – senantiasa kosong sepanjang waktu: Dan kita bakal tercengang saat kita mengetahui bahwa komplek Riyad yang mewah di pangkalan udara Dhahran di dalamnya terdapat kolam renang berukuran Olimpiade, lapang main squash dan bowling, sebagaimana ada juga tempat mandi uap (Sauna), dan kafe yang menghidangkan makanan-makanan ringan buat para pemain. Komplek ini selalu kosong sepanjang minggu, untuk menyambut pada setiap sore Senin sejumlah perwira yang saling bertemu di sana untuk menggunakan fasilitas-fasilitas ini yang padahal sedikit darinya sudah mencukupi mereka! Dan kita tidak bisa melupakan akibat buruk penumpukan kekayaan ini, berupa perusakan pola pikir banyak para pemuda di Saudi.

Sesungguhnya persyaratan (maksudnya fasilitas) yang diberikan oleh angkatan bersenjata tidaklah menyenangkan mereka, padahal itu merupakan persyaratan paling mewah dibandingkan angkatan bersenjata lain di dunia lain. Mereka tidak mau mencantumkan nama-nama mereka di militer, karena mereka melihat bahwa peluang untuk mengumpulkan kekayaan jutaan di kehidupan sipil adalah sangat luas dan besar.

Oleh sebab itu tidaklah heran kalau yang menjadi perhatian secara umum di kalangan orang-orang yang bertugas di angkatan bersenjata di sana terutama kalangan tingkat atas, bukanlah berlomba-lomba di dalam kemampuan akan tetapi perhatian mereka hanya tertuju kepada pengumpulan uang berjuta-juta dan menyimpannya di bank-bank di sana dan di sini.

Majalah The Financial Times memberitakan seraya memberikan catatan tentang seputar masalah ini dalam volumenya yang muncul tanggal 5/5/1982, ia mengatakan di dalamnya:

Sesungguhnya problem yang paling berbahaya meskipun segala masalah ada – adalah problem sumber daya manusia.. ! Dan ini sangatlah jelas, bukan hanya di tentara (angkatan darat) dan satuan angkatan laut yang berjumlah seribu orang serta service-service darat buat angkatan udara, akan tetapi problemanya semakin menjadi-jadi dengan sebab berkurang dan menurunnya semangat pendorong di kalangan para anggota angkatan bersenjata dengan sebab tekanan sekelompok orang-orang sipil dan iming-imingnya serta perseteruan yang meruncing dalam rangka membagi-bagikan kekayaan di antara para amir, ini yang menjadikan para perwira berpangkat tinggi memperlakukan angkatan bersenjata ini layaknya barang bisnis yang mengalirkan keuntungan terhadap mereka!dan tidak diragukan lagi ini menampakkan macam pengaruh yang memantul terhadap perilaku-perilaku barisan-barisan bawahnya”.

Di sana masih ada faktor lain yang merupakan titik kelemahan lain pada aksistensi angkatan bersenjata Saudi yang menjelma dalam keretakan di dalam antara kelompok-kelompok angkatan bersenjata ini.

Situasi ini akan lebih jelas apabila kita mengetahui bahwa hubungan antar angkatan satu sama lain itu terputus dan masing-masing memiliki kemandiriannya dan aturannya yang menghubungkan secara khusus untuknya.

Tidak diragukan lagi ini menambah lemahnya angkatan bersenjata tersebut, lemah di atas kelemahan!

Di saat yang mana merata di dalamnya prinsip saling menyempurnakan dan oprasi-oprasi yang menyeluruh lagi menyatu, maka sesungguhnya kekuatan angkatan bersenjata Saudi bersikap ganjil dari prinsip ini, di mana ia dibangun di atas prinsip yang bersebrangan, yaitu keterputusan yang total antara angkatan-angkatan ini.

Bukti satu-satunya yang berada di balik sikap ganjil ini adalah: Bahwa para penanggung jawab dan para penasehat angkatan bersenjata ini yang semuanya berbangsa Amerika, mereka itu tidaklah serius dalam membangun kekuatan militer Saudi dan dalam mengalihkannya menjadi kekuatan perang yang berpengaruh!

Hubungan Amerika Dengan Pemerintah Saudi

Termasuk hal yang sepakati lagi diketahui umum adalah bahwa di Saudi itu mulai dari sekarang hingga seterusnya ada 30.000 orang Amerika dari kalangan militer dan orang-orang yang bertugas dalam bidang teknologi perang. Dan dengan sampainya 26 pesawat model F15, 5 pesawat model AWACS, 6 pesawat pengangkut bahan bakar untuk pengisian di udara KC135 dan sejumlah prangkat pelengkap yang di simpan di darat yang khusus buat AWACS,

kapal-kapal perang laut, rudal-rudal Sidewinder (جو-جو) , serta perlengkapan-perlengkapan pertahanan lainnya yang telah dibeli oleh Saudi…., bersama sampainya perlengkapan militer ini sungguh suatu yang dipastikan bahwa jumlah orang-orang Amerika itu bakal mencapai 100.000 orang!

Berdatangannya orang-orang Amerika dari kalangan militer, dan staf ahli peralatan dengan cara yang seperti ini ke Saudi bukan hanya sekedar kebetulan waktu saja, akan tetapi semua itu sesuai dengan skenario-skenario dan pemikiran Amerika yang dalam!

Skenario-skenario Amerika dan tujuan-tujuannya bukan hanya terbatas pada usaha mengamankan jalur mendapatkan minyak mentah dengan harga yang ditentukan oleh Washington, akan tetapi mencakup penguasaan terhadap politik-politik dan sikap-sikap Saudi, dan yang lebih penting dari itu semua adalah mempersiapkan tempat pentas untuk mendirikan kekuatan strategi Amerika yang menguatkan penguasaannya di wilayah itu.

Dan semenjak diangkatnya Fahd Ibnu Abdul Aziz sebagai putera mahkota yang mana saat itu ia juga yang menjalankan tugas-tugas sebagai raja, karena melihat kondisi kesehatan raja Khalid, maka sesungguhnya orang-orang Amerika telah mendapatkan dukungan sempurna dan kerjasama yang penuh dari pemerintahan Saudi, dan segalanya telah berjalan untuk kepentingan Amerika.

Di sini kita akan mengutip pembahasan Times dalam volumenya yang terbit pada tanggal 2 Juli 1982 tentang raja Fahd, yang mana majalah ini menganggapnya sebagai orang yang berjiwa Amerika melebihi orang-orang Amerika sendiri.

Times berkata:

“Apakah mungkin di antara orang-orang arab yang masih hidup ada orang yang melebih kepuasannya dan keteguhannya dalam menyelaraskan kepentingan-kepentingan antara bangsa arab dengan bangsa barat melebihi raja Fahd Ibnu Abdil Aziz?” bagaimanapun keadaannya dan apapun keyakinan raja Fahd itu, maka sesungguhnya hakikat yang berjalan adalah bahwa pemerintahan Amerika yang berganti-ganti telah mengumumkan secara terang-terangan, berkali-kali: Bahwa Israel adalah koalisi nomor pertama bagi mereka di kawasan timur tengah, dan bahwasannya ia (Amerika) telah menopang secara tidak sembunyi-sembunyi negara zionis ini, baik sisi militer, ekonomi, dan politik dalam menghambat gerak kepentingan-kepentingan arab.

Bahkan sesungguhnya Amerika Serikatlah yang telah merintis angkatan perang Israel yang mana ia tidak henti-hentinya mempergunakannya untuk menginvasi dan menguasai tanah-tanah milik kaum muslimin dan melakukan pembantaian masal terhadap kaum muslimin serta mengusir mereka dari negerinya, untuk kemudian menempatkan orang-orang zionis yang berdatangan dari seluruh penjuru bumi di tempat tersebut!

Amerika telah mengumumkan berkali-kali juga bahwa ia berjanji – tanpa segan-segan – untuk menjamin kejayaan militer Israel, sehingga akan selalu menjadi sebagai kekuatan yang lebih tangguh selama-lamanya dari seluruh negara (yang mengaku muslim) secara keseluruhan, seraya ia (Amerika) meletakan keamanan negara-negara tersebut di bawah kasih sayang Israel. Di sini kita akan menyebutkan beberapa contoh saja:

James Backly wakil menteri negara Amerika untuk urusan bantuan-bentuan keamanan berkata dalam penjelasannya tanggal 25/8/1981:”Biarkan saya untuk menguatkan sekali lagi bahwa pemerintahan ini akan selalu komitmen untuk menjaga kemananan Israel, dan bahwasannya ia menguatkan bahwa Israel akan selalu mendapat jaminan kemenangan militernya atas musuh-musuhnya yang paling mendasar!

Presiden Reagen telah berjanji untuk selalu menjaga sikap mengokohkan kedudukan Israel dari gangguan kelompok apa saja yang memusuhinya di wilayah itu”.

Lewat janji-janji yang terang-terangan ini dan lagi berulang-ulang dari pihak Amerika terhadap Israel – yang padahal tindakan-tindakan aniaya Israel yang berulang-ulang terhadap bangsa arab, invasinya yang ganas terhadap Libanon, rencana memperluas daerahnya di atas tanah-tanah bangsa arab, dan pembentangan kekuasaannya terhadap dunia arab -, lewat tindakan ini semua, maka sangat sulit sekali kita memahami:

Bagaimana mungkin bagi orang arab mana saja dia mempercayai penyelarasan kepentingan-kepentingan antara bangsa arab dengan Amerika Serikat?

Dan bila di sana ada orang yang meyakini bahwa rancangan-rancangan Amerika untuk membiarkan keadaan Saudi lemah dan terancam, dan bahwa pendiktean politik-politiknya terhadap Saudi baik dalam atau luar negerinya, serta menjarah kekayaan-kekayaan minyaknya, adalah termasuk dalam kepentingan Kerajaan Saudi Arabia, maka ini adalah hal lain!

Proyek-Proyek Pembangunan Militer Raksasa.

Kerajaan Saudi Arabia selalu terus sibuk dalam proyek-proyek pembangunan militer semenjak tujuh tahun yang lalu, lewat rencana-rencana raksasa yang meliputi hal-hal berikut ini:

- Enam Kota Militer.

- Dermaga-Dermaga Pelabuhan Untuk Memperbaiki Kapal Perang laut.

- Markas-Markas Perbekalan.

- Tempat—Tempat Penyimpanan Bahan Bakar.

- Tempat-Tempat Penyimpanan Barang-Barang.

- Markas-Markas Untuk Pengawasan Dan Pengendalian.

- Dan yang lainnya.

Enam kota militer tersebut karena sangat besarnya, bakal mampu melayani kebutuhan-kebutuhan tentara Saudi dan angkatan udaranya untuk masa waktu minimal lima puluh tahun mendatang.

Sebelum menguraikan tentang faktor-faktor pendorong di balik proyek-proyek ini, kami hadapkan beberapa realita kenyataan dan gambaran-gambaran tentang besar bentuknya dan biayanya serta sisi penting dan kemendesakannya.

Di sini kita akan membatasi pada kota-kota militer saja, dan inilah apa yang dikatakan seputar enam kota tersebut:

Nama Kota-Kota Itu dan Tempatnya:

- Kota Militer Raja Khalid (KKMC). Tempatnya dekat perbatasan Iraq dan biaya pembangunannya mencapai sepuluh miliar dolar. la direncanakan mampu menampung enam puluh ribu tentara, di samping 150 pesawat dan sejumlah teknisi.

- Kota Militer Riyad Selatan. Biayanya diperkirakan mencapai sepuluh miliar dolar juga. Kekuatannya bisa menampung seratus ribu pasukan. Tidak ada alasan yang nampak yang menyebabkan penangguhan proyek di kota ini.

- Kota Militer di Hafrul Bathin, dan diperkirakan bakal menelan biaya tujuh miliar dolar.

- Kota Militer Khamis Masyith.

- Kota Militer dekat Dhahran di kawasan timur.

- Kota Militer Tabuk, di utara barat Saudi dekat Israel.

Di sini kita sebutkan bahwa Amerika Serikat memberitahukan kepada Saudi bahwa penempatan pesawat pemburu F5 dan Fl5 di pangkalan itu adalah tidak boleh, dan bahwa hal ini terjadi sesuai berdasarkan permintaan Israel.

Tiga kita ini dan yang telah direncanakan pembangunannya di Khamis Masyith, Dhahran, dan Tabuk, bakal menelan biaya juga miliaran dolar.

Kemudian kota-kota dan komplek-komplek militer raksasa – yang nampaknya terlalu besar bila dibandingkan dengan kebutuhan tentara kecil seperti pasukan Saudi akan selalu dalam keadaan siaga penuh lewat penanganan para militer dan para teknisi dari orang-orang Amerika, dalam rangka mempergunakannya untuk kepentingan RDJTE(pasukan gerak cepat Amerika) setiap saat dibutuhkan.

Para ahli strategi Amerika untuk tahun-tahun yang lama dan dengan sangat kuat, mereka telah mengetahui kebutuhan Amerika Serikat kepada keberadaan militer yang strategi dan kepada komplek-komplek serta pangkalan-pangkalan militer di wilayah itu yang sejalan dengan pasukan gerak cepat khusus (RDJTF), sedangkan Saudi adalah satu-satunya negara di kawasan itu yang mampu dan berkeinginan memenuhi dan menutupi setiap apa yang dipandang penting oleh Amerika untuk mewujudkan strateginya di kawasan itu.

Dan dengan meninjau terhadap apa yang dirasakan oleh pemerintah Saudi berupa melimpahnya harta minyak dan apa yang ia dapatkan berupa ketidakepektifan kekuatan bersenjatanya serta kekhawatirannya terhadap ediologi-ediologi yang membangkang yang memang nampak di tengah-tengah masyarakat Saudi, maka pemerintah yang ada telah menyambut rencana-rencana Amerika tersebut dengan harapan bahwa Amerika mampu dengan peranannya melindungi kepentingan-kepentingannya – secara bersamaan – dan mengokohkan mereka di atas singgasananya.

Penting diperhatikan – bahwa perencanaan – dan pembangunan semua kamp militer yang besar itu berlangsung di bawah kendali sejumlah para insnyur di militer Amerika, dan ini sepertinya adalah hal yang bisa membuahkan kesimpulan bahwa kamp-kamp ini hanya terealisi demi kepentingan pasukan gerak cepat khusus Amerika, dan bukan untuk kepentingan pasukan Saudi.

Para pejabat tinggi Amerika dan para pemerintahnya serta para panglima militernya telah menguatkan semenjak bertahun-tahun yang lalu bahwa termasuk hal penting untuk strategi Amerika di kawasan Asia Barat adalah keberadaan militernya di kawasan itu dan pangkalan-pangkalan militernya yang sesuai yang memudahkan untuk menguasainya serta menguatkannya dengan cara yang sesuai juga.

Di sana ada file pemberitaan yang sempurna seputar hal ini, halaman-halamannya mengucurkan penjelasan-penjelasan yang bersumber dari Reagen, Alexander High menteri negaranya yang lalu, كاسبر وينبرجر menteri pertahanannya, Richard Porton, dan jenderai David John serta yang lainnya.

Dan yang tidak diragukan lagi adalah bahwa pemerintah Saudi adalah pihak yang mendanai proyek-proyek raksasa dari sisi ukurannya, negatif dari sisi penunjukannya/ karena semuanya berlangsung untuk kepentingan Amerika, dan untuk pelayanan strategi perencanaanya, bukan untuk memperkokoh angkatan bersenjata Saudi!

Mungkin hal yang menyedihkan sekaligus menggugah adalah bahwa semakin besar biaya proyek-proyek tersebut, maka semakin besar pula kebahagiaan orang-orang yang melakukan akad! Itu artinya: Bahwa banyaknya para pekerja bayaran akan lebih besar lagi, karena pada akhirnya akan digantungkan pada besarnya anggaran proyek-proyek itu!

Akad Pembelian Yang Serabutan

Meskipun kebergantungan yang menyerupai total terhadap elemen-elemen Amerika dalam pekerjaan perawatan, dan pengoprasian segala peralatan dan perlengkapan militer, sesungguhnya pemerintah Saudi terus saja melangsungkan akad pembelian persenjataan paling baru dan paling canggih, yang mana harganya mencapai puluhan miliar dolar.

Dan sesuai dengan batasan-batasan Lembaga Internasional Untuk Pembahasan Perdamaian Swedia (SIPRI), sesungguhnya Saudi dinilai sebagai pembeli senjata terbesar dari Amerika Serikat dibandingkan dengan negara-negara dunia ketiga seluruhnya! Dan ini dikuatkan oleh apa yang diterbitkan oleh New York Times, bahwa sesuai pengkajian Lembaga Sensus Umum di Amerika Serikat (GAO) pada September 1981 M sesungguhnya Saudi memiliki permintaan-permintaan impor senjata dari Amerika Serikat yang bernilai 22,2 miliar dolar.

Tentunya ini adalah angka yang tidak termasuk pembelian AWACS yang harganya saja mencapai 8,5 miliar dolar, dan tidak termasuk pembelian pesawat-pesawat penyerbu F15 dan permintaan-permintaan akad yang saling bersusulan antara Saudi dengan Amerika Serikat dan negara-negara lainnya.

Dan di sini penting diisyaratkan kepada sikap Amerika Serikat dalam penjualan ARACS dan rudal-rudal serta peralatan-peralatan canggih lainnya yang mana kemampuan Saudi sendiri tidak bisa menguasainya, namun pemerintah Amerika terus saja melangsungkannya seraya menutup mata dari keputusan khusus tentang penjualan senjata yang muncul pada tanggal 8/7/1980.

Sesuai keputusan tersebut, sesungguhnya salah satu faktor yang memutuskan bolehnya menjual senjata adalah “apabila senjata” yang diusulkan itu mungkin dikuasai oleh negara yang memesannya tanpa membebani pihak bantuan militer Amerika.

Dalam keadaan khusus terhadap Saudi, sesungguhnya pertanyaan yang muncul adalah bukan tentang sampai di mana kekurangan sistem militernya, akan tetapi adalah tentang ketidaktahuan secara total akan sistem ini!

Ini telah ditegaskan lewat lisan Richard Alyin sekertaris pembantu untuk urusan keamanan nasional Amerika, ia berkata dalam penjelasannya tanggal 21 September 1981:

“Sesungguhnya AWACS itu sangatlah rumit, sampai-sampai mengharuskan sejumlah orang-orang Amerikalah yang harus menangani perawatan unsur-unsur yang paling mendasar dalam sistem yang canggih ini dan sepanjang umur AWACS secara total”

Banyak para ahli mengomentari kelemahan total Saudi dari mengoprasikan dan merawat AWACS ini dan persenjataan serta peralatan canggih lainnya yang telah disepakati pembeliannya atau hendak dilakukan pembeliannya, seperti 300 tank medan model Leopard 11 dari Jerman Barat.

Salah seorang ahli khusus Amerika mengomentari sebagai reaksi terhadap kemarahan (Israel) yang disiarkan oleh sarana kampanye zionis karena akibat penualan F15 terhadap Saudi, ia mengatakan:

“Sesungguhnya ia membutuhkan satu generasi yang sempurna, menciptakan dan mempersiapkan lewat teknologi mutakhir. Perumpamaan pemberian F15 terhadap Saudi adalah seperti memberikan pesawat Concorde kepada pemburu ikan untuk mengoprasikannya!”.

Sebagaimana The Herald Tribun menerbitkan melalui lisan Michael Gibrael dalam edisinya yang terbit tanggal 15/4/1981, dia berkata:

“Pembelian AWACS dan F15 akan berarti berlangsung terusnya keberadaan militer Amerika Serikat di Saudi..”

James Patshen telah menulis setelah kunjungannya ke Saudi, dia berkata:

“Sesungguhnya kebergantungan Saudi terhadap para teknisi (militer) asing dari kalangan Inggris dan Amerika, itu adalah pada umumnya merupakan kebergantungan yang total“. Financial Times 23/4/1981.

Dan ini adalah apa yang diberitakan oleh The Herald Tribuns dalam taqriir buku-bukunya Jhonn Rozanot Sesungguhnya keberadaan militer yang paling besar fungsinya adalah Amerika, meskipun banyak resikonya!dan ini adalah hal yang akan terus berlangsung pada umumnya dan bahkan bakal selalu bertambah.

Meskipun adanya kegiatan Prancis yang ditekankan pada program-program radar dan peralatan modern angkatan darat Saudi, akan tetapi sesungguhnya para teknisi Amerika adalah yang paling dominan lagi menjadi tulang punggung bagi angkatan bersenjata Saudi”.

Dan jelaslah, bahwa pembelian berbagai macam senjata yang bernilai miliaran dolar dan yang tergolong sistem peralatan modern tercanggih adalah dimaksudkan dengannya agar pemerintah Saudi memiliki alasan untuk menggunakan jumlah yang banyak dari kalangan militer dan teknisi Amerika, dengan status mereka sebagai pengendali, perancang, penasehat militer, pelatih, tenaga ahli dan seterusnya. Dan pada waktu yang bersamaan sesungguhnya peralatan-peralatan mutakhir ini sendiri dimaksudkan dibelakanganya agar terus berkembang lengkap bersama-sama bangunan militer yang mencakup angkatan bersenjata Amerika dan digunakan di bawah pengendalian pemerintah Amerika dengan cara yang menjamin penggunaannya untuk melayani politik-politiknya dan tujuan-tujuannya.

Kita tidak membutuhkan pembicaraan tentang penjualan peralatan militer ini dari sisi sebagai sumber pemasukan harta yang besar bagi orang-oxang yang melakukan akad pembelian ini, bagi kerabat-kerabatnya, teman-teman dekatnya, serta para bendaharanya!

Sesungguhnya suasana memang sudah penuh dengan bau-bau kerusakan dan suap, sedangkan pembahasan tentangnya adalah sangat luas yang mana tempat ini tidak mencukup. Dan kami memiliki bukti-bukti dan data-data yang mana kami mengharapkan bisa menyebarkannya dalam lembaran lain dan pada masa mendatang!

Meratanya Kerusakan

Dalam uraian yang lalu kita telah mengutup laporan akurat yang diterbitkan oleh Financial Times 5 Mei 1982, yang mana di dalamnya disebutkan bahwa para perwira Saudi jajaran atas menjadikan angkatan bersenjata ini sebagai sumber bisnis dan keuntungan.

Dan kami tambahkan sekarang bahwa prinsip ‘amuulah atau yang lebih pasnya adalah risywah (suap) bukan hanya terbatas merebak di kalangan perwira kelas atas dalam barisan angkatan bersenjata, akan tetapi merebak juga hingga para menteri, para pimpinan dinas-dinas pelayanan sipil, dan orang-orang yang mengikuti mereka dari kalangan kerabat dan bendaharawan, juga tentunya di sana ada pengecualian-pengecualian!

Dalam rangka menjelaskan yang sebenarnya, sesungguhnya sebab utama yang menjelaskan dan menjabarkan kenapa pembelian-pembelian pemerintah Saudi dan akad kesepakatannya menelan biaya anggaran yang jauh melebihi anggaran biaya pembelian pemerintahan-pemerintahan lain di berbagai negara dunia ini. Sebabnya adalah bahwa perusahaan-perusahaan dan orang-orang yang melakukan akad pembelian secara bersama sama harus meletakan di benak mereka apa yang semestinya diberikan berupa uang pelancar atau suap-suap supaya mereka bisa menjamin lancarnya proses pembelian ini untuk kepentingan mereka.

Dan selama peluang ini sudah dibuka, maka mereka tidak akan merasa cukup dengan menaikan pemberian atau harga dengan seukuran suap itu saja, akan tetapi mereka itu bakal melipatgandakan berkali-kali lipat sesuai keinginan mereka.

Bau busuk kerusakan sudah membuat hidung influenza dan telah menjadi bahan omongan di sana-sini,yang menimbulkan ketidaksukaan umum di tengah-tengah masyarakat.

Nasib Sial AWACS

Tahun 1981 pemerintah Saudi dan pemerintah Amerika serta yang di belakangnya adalah pemerintah Bejing membuat geger pemberitaan yang menyerupai sandiwara akbar seputar pembelian AWACS. Dan kami akan berusaha di sini memaparkan sekilas tentang pembelian ini supaya kita bisa mengetahui hakikat sebenarnya.

Isi Pembelian:

- Lima pesawat AWACS model (sentry) E3A.

- Enam pesawat untuk pengisi bahan bakar di udara model (KC 135),

- Tujuh Stasiun Radar Bumi untuk berhubungan dengan AWACS.

- 101 penyimpanan bahan bakar yang sesuai dengan pesawat F15. Dan 26 pesawat telah dibeli, namun belum diserahkan.

- 1177 rudal جو-جو model (AIM-9L Sidewinder) .

Senjata-senjata ini dan perlengkapan-perlengkapan yang terdapat dalam akad pembelian AWACS adalah sangatlah penting bagi Amerika Serikat, di mana ia membutuhkannya untuk membangun kekuatan strategi militernya di Barat Daya Asia dan wilayah teluk, dan ternyata Amerika telah mendapatkan apa yang dicarinya di pemerintahan Saudi yang merasa percaya terhadapnya dengan kedunguan dan keganjilannya yang sangat disayangkan! dan begitulah ia (Amerika) menyarankan agar Saudi mengajukan untuk membeli prangkat itu, dan ia-pun mengikuti sarannya tanpa ragu dan secara langsung dan sesuai dengan rekayasa sebelumnya maka meledaklah pemberitaan zionis menyerang rencana itu seraya dibuat-buat tentunya menentang permintaan Saudi, sambil beralasan bahwa hal itu bilan terlaksana maka perimbangan militer Saudi akan menang yang mana ini membahayakan keamanan Israel…!!

Dan di Amerika sendiri – dan ini sesuai dengan rekayasa sebelumnya – muncullah dua gelombang, yang satu mendukung pembelian dan yang lain menentangnya!

Jurnal World Street menerbitkan dalam volume yang muncul pada tanggal 5 Juli 1981 penegasan Alexander H mantan menteri luar negeri Amerika berikut ini:

“Sesungguhnya penjualan AWACS terhadap Saudi, bila tidak terlaksana maka akan menimbulkan pengaruh-pengaruh berbahaya bagi tujuan-tujuan dan rencana-rencana Amerika Serikat di wilayah itu”.

Peranan pemerintah Saudi dalam bencana ini adalah sebagai pemeran yang dungu, di mana ia langsung menegaskan dalam penjelasan-penjelasan yang diumumkan bahwa penjualan AWACS ini adalah dianggap sebagai ujian nyata yang menguak sampai di mana kesetiaan Amerika dalam hubungannya dengan pemerintah Saudi!

Begitulah terjadi badai perhelatan seputar rencana pembelian ini yang berlangsung selama beberapa bulan, untuk kemudiannya selesai dengan persetujuan Kongres terhadapnya, dan tentunya ini sesuai dengan apa yang digariskan sebelumnya!

Sesungguhnya masalah AWACS datang akibat rencana yang telah disutradarai dengan rapi, dan oleh sebab itu ia memerlukan pengungkapan data yang sangat rinci supaya kita memahami setiap tujuan di baliknya, akan tetapi di sini kita merasa cukup dengan mengatakan:

Sesungguhnya pihak satu-satunya yang mengambil faidah dari pembelian AWACS ini adalah Amerika dan Israel, bukan pihak lain!

Bagaimana ini bisa:

Inti pembelian ini adalah bahwa Amerika Serikat bakal mendapatkan 8.500.000.000. dolar, yaitu harga semua yang terdapat dalam kontrak pembelian AWACS yang terdiri dari peralatan dan perlengkapan.. tanpa bayaran (gratis) ….ini pertama.

Kedua ia akan mendapatkan antara tiga puluh hingga empat puluh miliar dolar lain, yaitu nilai apa yang akan dikeluarkan oleh Saudi terhadap pembuatan pangkalan yang dibutuhkan oleh AWACS dan F15 seperti hangar-hanggar pesawat, stasiun control, alat-alat pemeliharaan, dan mess-mess bagi orang-orang Amerika yang akan mengoprasikan ini semua.

Dan pembelian prangkat ini akan memberikan kesempatan bagi Amerika Serikat juga untuk menempatkan ribuan rakyatnya di Saudi dengan alasan pengoprasian dan perawatan persenjataan-persenjataan dan alat-alat canggih ini.

Adapun bagian Israel dari ghanimah ini adalah:

la mendapatkan bantuan kilat dari Amerika Serikat seharga enam juta dolar dalam bentuk bantuan-bantuan militer dengan alasan mengembalikan keseimbangan militer yang sempat merugikannya dan menguntungkan Saudi…?akibat Saudi mendapatkan AWACS, padahal AWACS ini tidak akan mulai penyerahannya sebelum tahun 1985 dan tidak akan ada yang menyentuhnya sepanjang umurnya selain tangan-tangan Amerika.

Sebagaimana Israel mendapatkan janji jaminan dari Amerika bahwa setiap informasi yang dikumpulkan lewat AWACS akan diberikan ke tangan Israel agar sekutu Amerika Serikat satu-satunya ini mengetahui ma’lumat dan rahasia!

Jadi hasil dari sikap ini adalah seperti itu!…

Saudi adalah memberikan anggaran dan biaya, Amerika Serikat yang menguasai dan berbuat bebas sendirian mengoprasikan dan mengatur sistem intelejen yang rumit lagi mutakhir ini, sedangkan hasil akhir adalah Israel-lah yang mendapatkan buah seluruhnya…(buah intelejen dan pengumpulan ma’luumat tentang seluruh negara di kawasan itu) tanpa mengeluarkan biaya dan tanpa mengeluarkan energi!!

Dan bila Amerika Serikat mengklaim bahwa ini diarahkan dalam rangka mengcounter Uni Soviet, maka sesungguhnya penyertaan Israel bersamanya tanpa yang lainnya merupakan dalil yang pasti yang menunjukan bahwa apa yang berlangsung adalah hanya untuk merugikan umat Islam di kawasan itu. Dan klaim Amerika (bahwa itu untuk mengcounter uni Soviet) hanyalah sekedar untuk menutupi tujuan aslinya, yaitu menguasai kawasan itu dengan bekerjasama bersama Israel sang koalisi strategi bagi Amerika Serikat dan alatnya untuk menundukan negara-negara dan rakyat kawasan timur tengah,

Inilah kesaksian dari pelakunya:

Dalam penjelasan Menteri Pertahanan Amerika tanggal 22 Juli 1981, dia berkata:

“AWACS adalah pesawat untuk mengintai dan untuk mengumpulkan data-data, dan ia adalah sangat penting bagi kami – Amerika – sebagaimana ia sangat penting bagi Israel juga!supaya kami mendapatkan sebanyak-banyaknya data seputar kegiatan penyerangan mana saja yangdimungkinkan dari pihak Soviet atau dari pihak selain Soviet di kawasan itu seluruhnya”. .

kita tidak membutuhkan komentar!

Bukankah ini bencana…? Bahkan keadaan berbahaya?

Pemerintah Saudi menghaburkan harta kekayaan umat, antara tiga puluh dan empat puluh miliar dolar, dan ia menempatkan dirinya di bawah pengaruh yang sangat dasyat dan tekanan yang tidak bisa dilawan dari pihak Amerika dan Israel! -(seraya berdasarkan keinginan sendiri lagi bahagia dengannya)-.

Kemudian masih tersisa dari bencana itu, tingkah yang kurus yang mengundang ratapan, saat kita melihat pemerintah Saudi merasa senang – layaknya orang idiot -dengan sanjungan dan pujian Amerika terhadapnya, di kala ia (Amerika) mensifati Saudi – dalam penuh kebusukan -dengan sifat bijaksana dan moderat!

Kesimpulan:

Dalam tujuh tahun terakhir ini Saudi terus sibuk membangun komplek-komplek militer raksasa lagi beranggaran besar, mencakup kota-kota militer, pangkalan-pangkalan udara, dermaga-dermaga pelabuhan kapal laut, tempat-tempat penyimpanan bahan bakar dan markas-markas pengawasan dan pengendalian._.

Ia telah membeli dan masih terus membeli berbagai peralatan besar, berupa persenjataan yang paling modern lagi tercanggih yang mana kekuatan bersenjatanya tidak mampu secara total dari menguasai satupun darinya!

Akan tetapi ketimpangan yang sangat aneh antara besarnya anggaran dengan sedikitnya pertambahan personel militernya dan kemampuannya mengundang banyak pertanyaan dan membingungkan orang-orang yang mengamati.

Sesungguhnya kenyataan-kenyataan mengatakan:

Sesungguhnya anggaran yang dikeluarkan pemerintah Saudi pada tahun-tahun belakangan untuk membeli persenjataan melebihi ratusan miliar dolar, sedangkan jumlah kekuatan angkata bersenjatanya tidak melebihi 52200 orang saja, yaitu dengan perbandingan setiap tahunnya tidak melebihi 740 orang tambahan dibandingkan dengan anggaran yang sangat-sangat besar.

Dan yang paling berbahaya dalam masalah itu adalah bahwa pemerintah Saudi ini sangat bergantung total terhadap orang-orang Amerika dalam mengoprasikan dan perawatan peralatan ini, sehingga yang nampak sekarang adalah seolah-olah Saudi itu adalah pangkalan militer Amerika. Sesungguhnya di sana ada 30.000 orang Amerika, yang terdiri dari kalangan militer, para teknisi, dan para ahli industri (peralatan) perang, mereka menangani urusan pembangunannya, perawatannya, dan pengendalian sistem militer yang canggih dalam banyak keadaan.

Dan sesuai perkiraan para ahli dan para pengamat militer, bahwa bersamaan dengan sampainya pesawat-pesawat F15, pesawat-pesawat AWACS, pesawat-pesawat pengisi bahan bakar di udara, rudal-rudal (Sidewinder) (جو-جو), dan 16 kapal perang laut, yang semuanva itu berasal dari Amerika, ditambah dengan 24 helikopter model ASW buatan Francis beserta jumlah banyak model peralatan dan persenjataan militer lainnya yang dipesan oleh Saudi dari USA dan ia menunggu keputusan persetujuan atasnya, bersamaan dengan sampainya pesanan besar ini maka sesungguhnya jumlah orang-orang Amerika yang akan datang menyertainya dan di bawah tirainya bisa mencapai 100.000 orang.

Sesungguhnya kota-kota militer raksasa, pangkalan-pangkalan udaranya, pelabuhan-pelabuhan kapal laut, penyimpanan-penyimpanan perbekalan, gudang-gudang militer, markas-markas pengawasan dan pengendalian dan proyek-proyek lainnya yang didirikan oleh Saudi di bawah pengendalian total USA, di mana pekerjaan di dalamnya ditangani oleh jumlah besar dari para teknisi Amerika. Proyek-proyek yang besar lagi canggih ini tidak mungkin dimaksudkan dengannya untuk dipergunakan oleh angkatan bersenjata Saudi, karena angkatan bersenjatanya ini sangat tidak mampu untuk menguasainya, apalagi bisa mengoprasikannya. Ini semua dibangun untuk dipergunakan oleh pasukan gerak cepat Amerika, yang mana jumlah pasukannya sesuai perkiraan para ahli bakal mencapai 200.000 personel.

Sesungguhnya walaa (loyalitas) pemerintah Saudi yang sempurna terhadap Amerika Serikat dan kebergantungan kepadanya telah menelanjanginya secara total dari kebebasan mengambil keputusan.

Dan yang paling membuktikan hal itu adalah sikap Saudi saat terjadi invasi Libanon, di mana pihak Amerika berperan di dalamnya sebagai sekutu yang sempurna dalam tindakan kriminal. Pembantaian terus berlangsung merenggut ribuan nyawa tak berdosa dari kalangan anak-anak, para wanita dan orang tua, akan tetapi Saudi sama sekali tidak menggunakan apa yang dimilikinya berupa sarana-sarana untuk menekan Amerika, seperti senjata minyak dan tabungan-tabungan yang disimpan yang jumlahnya mencapai ratusan miliar dolar… .[15]

Untuk hal itu tidak ada penafsiran kecuali bahwa Saudi ini (telah menyerahkan kekuasaannya kepada Amerika Serikat dan ia telah menjadikan dirinya sebagai pelayan
yang patuh kepada kepentingan-kepentingan dan politik-politik Amerika..).

Seorang diplomat Eropa telah menggambarkan keadaan yang memalukan dan menghinakan yang mana pemerintah Saudi telah menempatkan dirinya di dalamnya, dengan gambaran yang ringkas tapi padat, kita mengutipnya di sini dengan teksnya langsung:

Ia berkata: Semenjak sekarang dan selanjutnya, setiap keputusan-keputusan Saudi akan dibuat di Washington”

Taqiir ini telah selesai dengan ringkas dan sedikit perubahan.

Kami punya raja, tapi tidak punya alat untuk kekuasaannya

Selain bahwa ia itu dikenakan mahkota di hari perdamaian

Ia diangkat untuk memperbaiki manusia sedang ia itu rusak

Bagaimana bayangan itu lurus sedangkan tongkatnya bengkok

Marwan Hadiid rahimahullah berkata:

Sungguh mengherankan para pemberani dan yang punya akal

Bagaimana mereka rela dengan kekuasaan anak-anak ingusan

KEDUA

SAUDI DENGAN PERSAUDARAAN THAGHUT-THAGHUT TELUK

Sesungguhnya persaudaraan negara yang busuk ini dengan thaghut-thaghut arab dan asing yang terang-terangan dan tegas-tegasan memerangi Islam, huduudnya dan syari’atnya adalah hal yang sangat jelas lagi terang yang sangat cukup bagi orang yang berakal untuk meyakini dengan keyakinan yang mantap bahwa apa yang dilakukan oleh negara ini berupa memoles dirinya dengan menerapkan sebagian huduud Islam, itu tidak lain hanya sebagai peranan yang mesti dia mainkan dan dia perankan sebagaimana negara-negara lainnya yang memoles dirinya dengan sisi-sisi lain dari ajaran Islam juga – minimal dalam fase ini – untuk supaya menikmati keamanan dan ketenangan dalam negeri, dan supaya mendapatkan dukungan, penjagaan, serta kadar perlindungan lebih besar dari tangan masyayikh dan ulama-ulama yang bashirahnya sudah dirabunkan, karena sesungguhnya tabi’at keberadaannya dan adanya al haramain di dalamnya mengharuskan dia untuk memerankan sandiwara ini meskipun sampai waktu yang lama, sebab kalau tidak melakukan hal itu maka sesungguhnya orang yang melihat dengan pandangan bashirah kepada hubungan-hubungan kasih sayang dan persaudaraan yang erat bahkan bujuk rayu yang menghubungkannya bersama saudara-saudaranya di kawasan teluk atau thaghut arab yang lain atau yang lainnya dari kalangan negara-negara timur dan barat dari kalangan pemerintah-pemerintah yang kafir yang mana aturan-aturannya, undang-undangnya serta pemerintahan-pemerintahannya telah dikafirkan oleh jumhur ulama negara Saudi ini, tentu ia mengetahui bahwa tidak ada perbedaan antara negara Saudi ini dengan negara-negara itu, semuanya adalah kekasih dan saudara, sebagiannya adalah auliyaa bagi yang lainnya. Dan masing-masing memiliki peranan dan sandiwaranya yang bisa menjamin baginya umur yang lebih panjang di antara rakyat-rakyatnya yang selalu patuh lagi tidur. Dan agar hakikat ini lebih jelas dan nampak terang di hadapan anda, kami akan menguraikan dalam tulisan ringkas ini contoh-contoh yang menunjukan atas hal itu dengan kejelasan yang sempurna.

Saudi Dengan Majelis Kerjasama Teluk (Thaghut Bilateral).

Di antara hal yang paling jelas yang menunjukan ikatan-ikatan cinta kasih dan persaudaraan antara negara yang bersembunyi di balik tirai sebagian huduud Islam ini dengan thaghut-thaghut teluk yang secara terang-terangan menerapkan sistem demokrasi dan undang-undang buatan (qawaaniin wadl’iyyah), adalah majelis kerjasama untuk dosa, kefasikan, dan maksiat yang mereka beri nama (Majelis Kerjasama Teluk).

Jasim Buu ‘Alaay duta besar Bahrain untuk Tunisia berkata: (Termasuk hal yang ma’ruf adalah bahwa hingga tahun 1968 M, yang menghubungkan Inggris dengan negara-negara teluk adalah perjanjian-perjanjian yang mana Inggris sesuai kandungan perjanjian itu berwenang mengatur politik luar negeri dan melindungi negara-negara tersebut dengan disertai membiarkan kebebasan baginya dalam pengaturan urusan-urusan dalam negerinya”.

Kemudian ia menjelaskan bahwa penegasan Inggris untuk menarik diri dari kawasan teluk tahun 1968 M dan membatalkan semua kesepakatan yang lalu yang telah ditandatangani bersama keimaratan dan negara-negara teluk adalah merupakan faktor pendorong yang sudah lama dan salah satu penyebab berdirinya Majelis Kerjasama itu dalam rangka menyediakan pengganti dari bantuan dan perlindungan Inggris yang telah menarik diri, di samping ada penyebab-penyebab lain yang disebutkan dalam (Nadwah At Tajaarib Al Iqliimiyyah Lil Wihdah Wat Ta’aawun) yang disampaikan di Tunisia.[16]

Jadi tujuan utama berdirinya Majelis ini adalah penyediaan perlindungan, pembelaan dan dukungan untuk pemerintahan -pemerintahan thaghut ini satu sama lain dalam rangka melawan situasi bahaya dan aniaya apa saja yang dihadapi, siapa saja musuh ini, meskipun dari kalangan tentara pembela Islam, pembela tauhid dan aqidah, selama itu memang mengancam tahta mereka. Bila orang-orang semacam itu umpamanya menyerang pemerintah Bahrain, Kuwait atau yang lainnya dari kalangan kaum musyrikiin dustruur (aturan) dan qubuur (kuburan) untuk menggulingkan sistem pemerintahan yang kafir ini dan menegakkan khilafah di atas manhaj nubuwwah, tentulah daulah tauhid – maz’uumah – ini bakal bangkit membela negara kafir ini yang terang-terangan menampakkan syirik dustuur (aturan) dan tegas-tegasan menerapkan undang-undang terlaknat dan demokrasi yang kafir itu atas musuhnya, meskipun musuhnya itu tergolong ahli tauhid dan orang paling bertaqwa. Inilah merupakan penyebab utama didirikannya Majelis yang busuk ini.[17]Di bawah ini adalah penjelasan yang rinci akan sebagian kekafiran Majelis ini, dan bukti-bukti yang cukup bagi orang yang memiliki hati atau mau memperhatikannya sedangkan ia menyaksikannya atas persaudaraan dan kasih sayang pemerintah yang busuk ini terhadap pemerintah-pemerintah yang tegas-tegasan lagi terang-terangan menerapkan undang-undang buatan dan demokrasi, dan saling bersatu dan bergandeng tangan di antara mereka semuanya untuk mengokohkan tahta-tahtanya yang kafir dan pembuatan undang-undang mereka yang kafir yang mana mereka merujuk hukum kepadanya seluruhnya di Majelis yang busuk ini.

  1. 1. Bayan Riyad -Yang Muncul Tanggal 4 Februari 1981 M Tentang Pertemuan Para Menteri Luar Negeri Enam Negara Teluk Khusus Membahas Perintisan Majelis Kerjasama Teluk, Mereka Berkata:

“Berlandaskan terhadap apa yang dirasakan oleh masing-masing dari Uni Emirat Arab, Negara Bahrain, Kerajaan Saudi Arabia, Kesultanan Oman, dan Negara Kuwait akan apa yang mengikat di antara mereka berupa hubungan-hubungan khusus, ciri-ciri yang musytarakah, dan undang-undang yang hampir sama (mutasyaabihah) , dan perasaan mereka akan pentingnya mendirikan kerjasama yang kokoh di antara mereka dalam berbagai aspek ekonomi dan sosial, serta berlandaskan keimanan mereka akan tujuan yang sama dan kesatuan target, dan berdasarkan keinginan mereka untuk merealisasikan pembenahan, saling menyempurnakan, dan saling menghubungkan di antara mereka serta dalam seluruh aspek, maka mereka (negara-negara tersebut) memandang untuk melakukan pembuatan aturan/undang-undang yang ditujukan untuk memperdalam dan memperkokoh hubungan-hubungan dan ikatan-ikatan antar sesama anggotanya dalam berbagai aspek kehidupan, yang mana Majelis Kerjasama Negara-Negara Teluk Arab ini berpatokan kepadanya, tempatnya di Riyad (KSA), dan majelis ini merupakan sarana untuk merealisasikan kadar hubungan dan ikatan lebih besar di antara anggotanya dalam berbagai aspek kehidupan, dan begitu juga membuat aturan-aturan yang sama berimbang di dalam aspek-aspek ekonomi, keuangan, pengajaran, budaya, sosial, kesehatan, perhubungan dengan berbagai macamnya yang beragam, penerangan, paspor, kewarganegaraan, kegiatan perjalanan dan angkutan, bidang-bidang bisnis, bea cukai, cargo, dan bidang-bidang perundang-undangan dan hukum”.

2. Aturan (Nidham) Majelis Ta’aawun.

Majelis ini memiliki (qaanuun/undang-undang) dasar, silahkan anda mengamati sebagian contohnya: (Ayat Keempat) isinya menguatkan apa yang telah ada pada bayan Riyad yang lalu:”Tujuan-tujuan pokok Majelis Ta’aawun terwujud dalam hal-hal berikut ini: mereka menyebutkan di antaranya:

  1. Merealisasikan penataan, saling menyempurnakan dan saling menghubungkan di antara negara-negara anggota dalam semua tatanan kehidupan dalam rangka mencapai kepada penyatuannya.
  2. Membuat aturan-aturan/andhimah yang sama berimbang dalam berbagai tatanan kehidupan, yang di antaranya adalah bidang-bidang berikut ini:

- Bidang Ekonomi – (Riba tentunya dan yang lainnya).

- Bidang Bisnis, Bea Cukai -(Suap)- dan Perhubungan.

- Bidang Pengajaran dan Budaya (Perusakan Generasi).[18]

- Bidang Penerangan dan Wisata (Kerusakan dan Pengrusakan).

- Bidang Hukum dan Idaariyyah (Qawaaniin / Perundang-Undangan) .

Dan supaya para sadanah hukuumaat (para kuncen pemerintah teluk) dari kalangan para masyayikh yang menyesatkan yang mati-matian membela dan menutupi (kekafiran) para thaghut dan undang-undangnya itu tidak menipu dan mengaburkan (pemahaman) engkau, maka hapalkanlah teks ayat undang-undang itu:

Ayat (21).: Hukum-hukum penutup:”Tidak boleh menampakkan keberatan terhadap putusan—putusan undang-undang ini” yaitu bahwa putusan-putusannya, hukum-hukumnya, dan undang-undangnya itu mengharuskan semua negara-negara anggota Majelis itu (untuk menerimanya) tanpa ragu-ragu dan keberatan.

3. Saudi Dengan Lembaga Penyelesaian Sengketa Mejelis Ta’aawun.

Dan dalam rangka merealisasikan persaudaraan dan kasih sayang yang lebih sempurna di antara thaghut-thaghut (arab) di majelis mereka ini, maka majelis telah membentuk satu lembaga yang mereka namakan (Lembaga Penyelesaian Sengketa/Hai’ah Taswiyatil Munaaza’aat).

Dan silahkan engkau amati satu contoh saja dari undang-undang dasarnya, tentu ini bisa memperkenalkan engkau kepada thaghut yang menjadi acuan negara-negara anggota majelis seluruhnya saat terjadi pertikaian, yang di antaranya dan bahkan pemukanya adalah (negara domisili)[19] yaitu (Saudi).

(Ayat Kesembilan): (Lembaga ini mengeluarkan taushiyah-taushiyah dan fatwa-fatwanya sesuai dengan:

- Putusan-Putusan undang-undang dasar majelis Ta’aawun.

- Hukum Internasional.

- Kebiasaan Internasional.

- Dan Dasar-Dasar syari’at Islam dengan syarat taqriir-taqriirnya tentang masalah yang diacukan kepadanya harus dilimpahkan kepada Majelis Tertinggi untuk diambil apa yang dipandang sesuai).

Apa pendapatmu wahai du’aat tauhid!! bagaimana pendapat kalian wahai anggota hai’ah kibar ulama!! Inilah negara kalian, negara tauhid al maz’uum, tidak ada bedanya sama sekali dengan thaghut-thaghut teluk lainnya, syari’at Islam yang ia klaim penerapannya di hadapan kalian demi untuk membuat kalian diam, untuk menyesatkan kalian dan untuk mengaburkan agama kalian atas kalian sendiri, syari’at Islam itu diletakan di deretan terakhir yang sebelumnya di dahului saat merujuk hukum dan saat menyelesaikan sengketa oleh: Undang-Undang Dasar Majelis Ta’aawun, kemudian Hukum Internasional yang kafir, kemudian Kebiasaan Internasional yang rusak, dan terakhir baru syari’at Islamiyyah.

Allah subhaanahu wa ta’aala mengatakan:

“Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Qur’an) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian. “ (Qs: An-Nisaa: 59).

Sedangkan thaghut-thaghut kawasan teluk yang di antaranya adalah para penguasa Saudi, mereka mengatakan dalam aturan-aturan/tasyrii’ mereka: jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Undang-Undang Dasar Majelis Ta’aawun, Hukum Internasional, Kebiasaan Internasional, dan terakhir kepada syari’at Islamiyyah”.

“Apakah di samping Allah ada tuhan (yang lain) ? Amat sedikitlah kamu mengingat-Nya.” (An Naml: 62).

“Ah (celakalah) kamu dan apa yang kamu sembah selain Allah. Maka apakah kamu tidak memahami.(Al Anbiyaa:6 7).[20]

Maka apa pendapat kalian wahai para du’aat tauhid dan wahai para ulama sunnah?serta wahai para penjaga aqidah? Apakah hal itu sekedar maksiat atau justeru syirik akbar yang mengeluarkan dari millah??

Sesungguhnya hal seperti ini tidak samar lagi atas para penuntut ilmu yang masih junior, apalagi bagi orang yang sudah disebut ahli ilmu dan ulama.

Namun demikian percayalah wahai saudara-saudaraku, sesungguhnya mereka itu tidak meletakkan syari’at islamiyyah dan tidak menyebutnya kecuali untuk mengelabui dan mengkamuflase dengan pengkelabuan yang tidak samar demi Allah kecuali atas orang-orang yang buta bashirahnya lagi tertutup hatinya, karena kalau tidak (merasa jelas juga) maka apakah diterima penyetaraan syari’at Penguasa langit dan bumi dengan aturan dan undang-undang sampah pemikiran akal orang-orang yahudi dan nasrani oleh orang yang di dalam hatinya ada sedikit pengagungan dan penghormatan terhadap dienullah dan terhadap syari’at-Nya, apalagi kalau itu dijadikan dalam urutan terakhir dan sebelumnya didahului oleh undang-undang yang aniaya dan kebiasaan yang rusak.

Kemudian, biar umpamanya mereka itu tidak memaksudkan tartiib (pengurutan susunan) dalam ayat undang-undang tersebut,[21]akan tetapi sesungguhnya hal itu juga tidak mengeluarkan dari lingkungan kemusyrikan, coba lihat saja orang-orang kafir Quraisy, bukankah mereka menganggap bahwa Allah itu ada1ah Tuhan bagi tuhan-tuhan yang lain. sehingga mereka mengagungkan-Nya melebihi pengagungan mereka terhadap tuhan-tuhan yang mereka ada-adakan, akan tetapi mereka menyertakan tuhan-tuhan itu bersama Allah, seperti ungkapan sebagian mereka dalam talbiyahnya:

Maka begitu juga para pengikut mereka (dan penerusnya) yaitu para thaghut-thaghut arab, sesungguhnya mereka tidak memaksudkan tartiib, taqdiim dan ta’khiir dalam ayat itu. Bahkan meskipun mereka itu mendahulukan syari’at islamiyyah dan menjadikannya diurutan pertama dari sumber-sumber rujukan hukum, akan tetapi mereka masih membiarkan bersamanya Undang-Undang Majelis Ta’aawun, Hukum Internasional, dan Kebiasaan Internasional, maka sesungguhnya hal ini tidak mengeluarkan dari lingkungan kemusyrikan juga (syirik taat di dalam hukum).

“Manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Maha Esa lagi Maha Perkasa.” (Yusuf :39).

Dan meskipun mereka itu memang benar jujur dalam memberlakukan sebagian hukum syari’at, dan mereka tunduk kepadanya disamping ketundukan mereka kepada Undang-Undang dan Kebiasaan itu, maka sesungguhnya hal ini adalah kemusyrikan.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata dalam Fataawaanya: Dan dien ini adalah dienul Islam, Allah tidak menerima dien selainnya. Islam itu mengandung istislaam (penyerahan diri) kepada Allah saja, oleh sebab itu siapa yang istislaam kepada-Nya dan kepada yang lainnya, maka dia itu orang musyrik, dan siapa yang tidak istislaam kepada-Nya maka dia itu mustakbir (menyombongkan diri) dari beribadah kepada-Nya, sedangkan orang musyrik dan yang mustakbir dari ibadah kepada-Nya, keduanya adalah orang kafir.”28/23,

Allah subhaanahu wa ta’aala berfirman:

“Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamtkan kepadanya surga.” (Al Ma’idah:72).

Dan firman-Nya subhaanahu wa ta’aala:

“Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya. Barangsiapa mempersekutukan Allah, maka sungguh ia telah berbuat dosa yang besar.” (An Nisaa:48).

4. Saudi Dengan Kesepakatan Ekonomi Bersatu Antara Negara-Negara Anggota Majelis Ta’aawun.

Kesepakatan ini telah ditandatangani oleh para anggota majelis yang busuk ini di Riyad hari 11/11/81 M, inilah teks pembukaanya:

“Sesungguhnya para pemerintah negara-negara anggota di Majelis Ta’aawun Bagi Negara-Negara Teluk dalam rangka menyelaraskan dengan Undang-Undang Dasar Majlis Ta’aawun yang mengajak untuk saling memperdekat yang lebih kokoh dan saling mengikat dengan ikatan yang lebih kuat, dan sebagai bentuk keinginan darinya dalam rangka menumbuhkan, memperluas dan menopang ikatan-ikatan ekonomi di antara mereka atas dasar landasan-landasan yang kokoh yang mendatangkan kebaikan bagi rakyatnya!!, dan dalam rangka upaya menyusun dan mempersatukan[22] politik-politiknya yang bersifat ekonomi, keuangan, naqdiyyah, dan begitu juga hukum-hukum yang berhubungan dengan bisnis dan perindustrian dan undang-undang perbea cukaian yang diterapkan di dalamnya, maka mereka (pemerintah-pemerintah tersebut) telah bersepakat atas hal-hal berikut ini…,”

Kami ketengahkan cuplikan-cuplikan dari point-point kesepakatan tersebut:

- Ayat (22): Negara-negara anggota berupaya untuk merapikan poiitik-politik keuangannya, naqdiyyah dan mashrafiyyah, serta berupaya meningkatkan kerjasama antara lembaga-lembaga keuangan, dan bank-bank sentral…. “

Perhatikan kerjasama dan peningkatannya dalam bidang bank-bank riba, dan nanti rinciannya akan ada dalam bahasan (Saudi dengan Riba).

- Ayat (27) : “Prioritas utama dalam tathbiiq adalah bagi putusan-putusan kesepakatan ini saat berbenturan dengan undang-undang dan aturan-aturan lokal negara-negara anggota”.

Dan sekarang wahai ulama tauhid pemerintah!! Kita anggap saja umpamanya kita menerima bahwa Saudi yang bersembunyi di balik Islam, syari’atnya dan huduudnya itu mengharamkan riba, memerangi bank-banknya, bahkan memerangi setiap kelompok yang menolak lagi tetap ngotot menjalankan riba – ini mengandai-andai saja dan sekedar mengkhayal bukan sebenarnya -, apa yang kalian katakan tentang ayat (27) undang-undang tadi yang telah disepakati oleh Saudi dan ia telah menandatangani untuk selalu tunduk kepadanya di Riyad tanggal 11/11/81 M?

Sesungguhnya Saudi dalam keadaan yang dicontohkan dan yang lainnya tentu ia bakal mendahulukan point-pointnya, hukum-hukumnya, dan putusan-putusannya atas hukum apa saja yang diterapkan secara lokal, baik itu Islam atau kafir. Ungkapan pemungkas, pemutus, yang paling awal dan paling akhir dalam bidang ekonomi adalah bukan bagi syari’at Islam yang diklaim penerapannya oleh negara ini, akan tetapi bagi putusan-putusan kesepakatan ini.

Siapa orang yang kalian tertawakan???

Sebelum kami meninggalkan bahasan ini, kami akan menyebutkan sebagian penegasan dan penjelasan yang muncul dari negara Saudi dan dari sebagian negara anggota majelis itu, penjelasan dan penegasan yang menguatkan makna-makna yang telah kami sebutkan sebelumnya, serta menjelaskan begitu besarnya persaudaraan dan kecintaan di antara para thaghut itu seluruhnya dan bahwa mereka itu sesunggunya di atas satu jalan dan satu agama (dien), yaitu dien thaghut, sama saja baik pihak yang melakukannya secara terang-terangan ataupun secara sembunyi.

• (Al Bayan Al Khitamiy Li Ad Daurah Al Uula Lil Majlis Al A’Laa ilaaha Illallaah Li Majlis At Ta’aawu Li Duwalil Khaliij Al ‘Arabiyyah):

Setelah mereka menyebutkan thaghut-thaghut mereka seluruhnya yang berkumpul, mereka mengatakan: “Dan bertolak dari ruh persaudaraan yang ada di antara
negara-negara ini………………. “

• Contoh lain: Perbincangan yang dilakukan oleh An Naqib

(Muhammad Ibnu Farraj Asy Syahriy) bersama Emir Bahrain (Isa Ibnu Sulaiman Alu Khalifah) dan disebarkan oleh (Majallah Kulliyyah Al Malik Khalid Al ‘Askariyyah).

Pertanyaan: Kerajaan Saudi dan Bahrain terikat dengan ikatan-ikatan ketetanggaan,teman karib, kerjasama, dan hubungan-hubungan yang sangat erat dalam seluruh bidang, maka dalam bidang-bidang apa saja yang mulia melihatnya dan merasakan realita ini??

Jawaban: Yang menghubungkan KSA dengan Bahrain itu bukan sekedar hubungan-hubungan teman karib, ketetanggaan, dan kerjasama, karena sesungguhnya di antara Bahrain dan KSA di bawah pemerintahan yang mulia saudara saya raja Fahd Ibnu Abdil Aziz Alu Su’uud dan putera mahkotanya yang mulia emir Abdullah Ibnu Abdil Aziz Alu Su’uud, hubungannya adalah sebagaimana keadaannya selama-lamanya yaitu hubungan persaudaraan yang dalam yang landasan paling dasarnya adalah bapak dan kakek (leluhur).

Dan kami memuji Allah bahwa penerus yang shalih!! bagi mereka para leluhur, sekarang ia berupaya untuk menguatkan dan mengokohkan hubungan-hubungan cinta kasih dan kerjasama semaksimal mungkin dalam berbagai bidang yang beragam…”

Dalam pertemuan yang sama ia berbicara tentang proyek jembatan antara Saudi dan Bahrain yang biayanya mencapai 600 juta dolar dalam rangka memperkokoh ikatan-ikatan cinta, kefasikan, khamr, dan perbuatan nista yang ada secara terang-terangan di Bahrain bersama negara tauhid!!, dia berkata: “dan hal itu akan menyampaikan jembatan hidup kepada jembatan cinta kasih dan persaudaraan yang akan berdiri terus di antara dua negeri” .

Maka bagaimana pendapat kalian wahai ulama suu’?? apakah kalian mampu setelah ini semua lari, atau menambal dan mengklaim bahwa negara kalian ini baraa’ah dari negara-negara kafir, ia kafir terhadap undang-undang buatannya yang menghalalkan khamr dan hal-hal yang haram lainnya, serta membuat aturan yang tidak Allah izinkan di dalam dien ini…??

Dan bila kalian berani lantang, mendustakan, dan mengada-ada hal itu. maka siapa yang kami benarkan..?? apakah kami membenarkan ucapan kalian, dusta kalian dan pembelaan kalian ini??atau kami membenarkan penegasan-penegasan thaghut-thaghut sang kekasih sendiri?? sesungguhnya itu adalah persaudaraan, kasih sayang, cinta, loyalitas (tawallii) yang total, sedangkan Allah subhaanahu wa ta’aala sudah mengatakan:

“Barangsiapa di antara kamu berta walli kepada mereka, maka sesungguhnya orang itu termasuk golongan mereka.” (Al Ma ‘idah:51).

Sesungguhnya itu wahai para syaikh pemerintah adalah tawallii (loyalitas kufur), nushrah (pembelaan), mudhaahanah (dukungan) , mawaddah (cinta) dan ukhuwwah (persaudaraan), dan bukan muwaalaah yang bermakna mudaahanah dan mujaamalah (basa-basi yang bukan dalam kekafiran dan kemusyrikan) serta sedikit kecenderungan, karena kami mengetahui benar perbedaan antara keduanya dan kami tidak membaurkan antara keduanya itu.

Syaikh Abdullah Assulaiman Ibnu Humaid dalam risalah yang berjudul (Al Hadiyyah Ats Tsamiinah) yang dicetak di Daruts Tsaqafah di Mekkah Al Mukarramah, beliau berkata dalam rangka membedakan antara muwaalaah dengan tawallii:

Adapun tawallii adalah memulikanmereka (orang-orang kafir) ,memujinya, membelanya dan mendukungnya atas kaum muslimiin, mu’aasyarah, dan tidak baraa’ah dari mereka secara dhahir, maka ini adalah kemurtadan dari pelakunya, wajib diberlakukan terhadapnya hukum-hukum orang-orang murtad sebagaimana hal itu ditunjukan oleh Al Kitab, Assunnah dan ijma para imam panutan”.

Syaikh Sulaiman Ibnu Sahman rahimahullah berkata:

ولا شك في تكفيره عند من عقل
فلا شك في تفسيقه وهو في وجل
ويظهر جهراً للوفاق على العمل
وذا قول من يدري الصواب من الزلل

ومن يتول الكافرين فمثلهم
ومن قد يواليهم ويركن نحوهم
وكل محب أو معين وناصر
فهم مثلهم في الكفر من غير ريبة

Siapa yang tawallii kepada orang-orang kafir, maka ia seperti mereka,

Dan tidak ragu lagi pengkafirannya menurut orang yang berakal.

Sedang orang yang terkadang muwalah kepada mereka dan cenderung kepadanya,

maka tidak diragukan lagi vonis fasiq terhadapnya sedang dia dalam keadaan takut.

Dan setiap orang yang mencintai, atau orang yang membela dan mendukung,

dan ia menampakkan secara terang-terangan kesesuaiannya akan amalan tersebut,

maka mereka itu seperti mereka dalam hal kekafiran tanpa diragukan lagi,

dan ini adalah perkataan orang yang mengetahui kebenaran dari kesesatan.

Contoh lain:

Menlu Saudi menegaskan dalam penjelasan-penjelasannya yang diterbitkan oleh majalah (Al Majallah) milik Saudi tanggal 4 April 1981 M: (Bila aturan dan qawaaniin negara-negara lain yang bukan anggota sama dengan (qawaaniin dan aturan) negara-negara Majlis (Ta’aawun) Teluk, maka tidak apa-apa bila ia

(negara-negara) itu bergabung dengan Majlis ini),perhatikan kezin diqan ini!!! Bagaimana undang-undang kalian itu serupa wahai paradajjal…?? Bukankah kalian mengklaim dan mengaku bahwa negara kalian ini menerapkan syari!at Islam, sedangkan negara-negara itu secara terang-terangan dan tegas-tegasan menerapkan dustuur, demokrasi, dan qawaaniin wadl’iyyah. Ini tidak lepas dari dua keadaan:

- Bisa jadi kalian ini menyamakan dan mensetarakan syari’at Allah yang kalian klaim penerapannya dengan qawaaniin wadl’iyyah. Tindakan ini adalah kufrun bawwaah (kekafiran yang nyata) dan syirik akbar.

- Atau bisa jadi sesungguhnya pemerintahan kalian ini tidak berbeda dengan pemerintahan yang lain yang kafir yang secara terang-terangan menerapkan qawaaniin dalam mayoritas bidang kehidupan dan dalam sisi-sisi yang sangat sedikit mereka memakai aturan Islam.

  • Contoh lain: Penegasan raja Fahd (saat ia menjabat sebagai putera mahkota) yang mana ia menjelaskan di dalamnya, dalam jawabannya atas pertanyaan seputar keanggotaan Majlis, dalam jumpa pers tanggal 14/2/1981 M:”Sesungguhnya para anggota majelis ini dihubungkan dengan hubungan-hubungan khusus dan ciri-ciri yang sama dan andhimah (undang-undang) yang serupa.”[23]

Perhatikan andhimah yang serupa… ! Dan sebelumnya qawaaniin yang sama..!! Silahkan rujuk oleh kalian qawaaniin dan dustuur negara-negara teluk dan amatilah…!!

Ini sebagian contohnya………………………. (ayat 51) dalam undang-undang Kuwait menegaskan bahwa: (Kewenangan/kekuasaan pembuatan hukum ada di tangan emir dan majlis umat sesuai
dengan undang-undang dasar) .

Ayat (6) dalam undang-undang Kuwait pula: (Sistem pemerintahan adalah demokrasi, kedaulatan di dalamnya ada di tangan rakyat yang merupakan sumber kekuasaan semuanya) “[24]

Bagaimana pandangan kalian wahai hadlaraat al masyayikh!! Ini adalah kekafiran yang nyata dan kemusyrikan yang terang, sesungguhnya pemerintah kalian mensifatinya bahwa itu serupa dan sama dengan undang-undang dan hukum-hukumnya, bagaimana pendapat kalian dalam hal ini..?? apakah kami harus mendustakan mereka (pemerintah kalian) sedangkan mereka itu terus bersikeras atas pernyataan itu dan mengulang-ulangnya seraya banggga lagi tidak terpaksa lewat lisan banyak para pejabat tingginya..??

• Kita akhiri contoh-contoh ini: Dengan usulan Saudi yang dilontarkan oleh pemerintah Saudi dalam konfrensi tingkat tinggi kawasan teluk dan isinya diterbitkan oleh majalah (The Middle East) dalam volume bulan Januari tahun 1981 M dan majalah Al Mujtama’ tanggal 27/1/81 di mana “menuntut keikutsertaan angkatan bersenjata nidhaamiyyah dalam mengokohkan kedaulatan setiap negara dan memudahkan penjagaan terhadap qaanuun dan aturan-aturan dalam negerinya”[25]

Perhatikan ini dan yang sebelumnya, serta pergunakan akal engkau wahai para muwahhid…!!!

- Membela para thaghut dan undang-undangnya dengan jiwa dan harta tanpa paksaan sedikitpun…. !

- Dan sebelumnya membela dengan harta dengan bentuk kesepakatan di antara mereka dalam bidang ekonomi dan yang lainnya…!

- Kasih sayang, persaudaraan, dan cinta kasih di antara mereka…

- Dan kerjasama dalam bidang pembuatan hukum, aturan-aturan yang serupa dan undang-undang yang sama serta yang lainnya.

Kemudian kalian membedakan – billahi ‘alaikum -antara negara yang busuk ini dengan para kekasih dan para auliyaanya…. ??

Bila ini bukan tawallii yang mengeluarkan dari millah, maka billaahi ‘alaikum apakah tawallii itu dan bagaimana bentuknya…??

Mana baraa’ah dari kemusyrikan dan para pelakunya yang merupakan separuh pokok dienul Islam dan kaidahnya sebagaimana yang dikatakan oleh Syaikh Muhammad Ibnu Abdul Wahhab dan yang lainnya dalam penjelasan makna (kalimah tauhid) Laa ilaaha Illallaah? Mana baraa’ah dari kemusyrikan undang-undang teluk dan para pelakunya..?? Seandainya mereka tidak mengiklankan dan menegaskan tawallii, muwaalaah, serta pembelaan mereka? Dan seandainya mereka (penguasa Saudi) tidak mengadakan bersama mereka (thaghut-thaghut teluk arab) kesepakatan-kesepakatan saling membela dengan jiwa dan harta (difaa’iyyah dan iqtishaadiyyah) . .? maka tentulah ada orang-orang yang menutup-nutupi kekafiran mereka dan mengatakan: Sesungguhnya para penguasa Saudi itu berlepas diri dari undang-undang tersebut dan para pelakunya di dalam hati mereka,” akan tetapi tatkala mereka menegaskan terang-terangan tawallii, muwaalaah, pembelaan, keimanan, cinta, kasih sayang, persaudaraan, pembuatan hukum perundang-undangan, dan ikut serta di dalamnya, maka mereka itu telah kafir dan keluar dari Islam. Dan saat mereka ingin taubat dari kemurtadan dan masuk Islam kembali maka mereka harus mengiklankan dan mengumumkan baraa’ah mereka dari undang-undang buatan itu semuanya dan dari para pelakunya, menarik diri dan keluar, serta berlepas diri dari setiap lembaga, atau majelis, atau

mahkamah, atau organisasi, atau perjanjian, atau kesepakatan dan yang serupa dengannya yang merupakan cabang-cabang kekafiran dan pintu-pintunya.

Tidak ada yang memasukkan mereka ke dalam Islam setelah keluar darinya, dan tidak ada yang menyelamatkan mereka dari syirik setelah mereka berlumuran dan masuk di dalamnya kecuali hal ini. Ya demi Allah, tidak bermanfaat bagi mereka penutupan dan penambalan orang-orang yang menutup-nutupi, dan tidak pula pengkaburan orang-orang yang mengkaburkan, serta tidak pula bermanfaat hardikan dan teriakan para masyayikh jahat dan para boneka pemerintah…!

Nabi shallallaahu ‘alaihi wa sallam bersabda:

من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله

“Siapa mengucapkan Laa ilaaha Illallaah dan kafir terhadap segala sesuatu yang disembah selain Allah, maka haramlah harta dan darahnya, sedangkan penghisabannya adalah atas Allah, “Riwayat Muslim dari Abu Malik Al Asyjaa’iy.

Beliau menjadikan kafir dan baraa’ah dari segala yang disembah selain Allah dengan macam ibadah apa saja, adalah sebagai syarat keimanan, Islam dan keterjagaan darah dan harta. Tingkatan baraa’ah yang paling tinggi adalah jihad (puncak agama terakhir), dan ini terwujud dalam upaya yang mengarah untuk menghancurkan pemerintahan-pemerintahan thaghutiyyah ini dan memerangi para budaknya hingga ketundukan itu seluruhnya hanya kepada Allah. Dan tingkatan terendah baraa’ah ini yang mana iman dan tauhid tidak terealisasi kecuali dengannya adalah menjauhinya, dan ini adalah tuntutan dan dakwah para rasul seluruhnya:

“Sembahlah Allah (saja), dan jauhilah Thaghut itu,”(An Nahl: 36)

Dan kami tidak bertanya kecuali tentang ini saja (tingkatan paling rendah ini), kami katakan dengan lantang lagi jelas:

Setelah contoh-contoh dan bukti-bukti ini semuanya, apakah negara ini merealisasikan tuntutan para rasul ini, sehingga ia menjauhi thaghut-thaghut undang-undang dan para budaknya agar supaya negara ini masuk dalam lingkungan tauhid dan Islam?? Atau justeru ia mendukung mereka, menyokong mereka, membantu mereka, menolong mereka, mencintai mereka dan masuk ke dalam dien (undang-undang) nya??

Jawabannya adalah sangat jelas, dan saya tidak mengira ada orang yang mencari kebenaran masih ragu dan bimbang hingga sekarang tentang negara tersebut.

[1] Sesungguhnya seandainya negara mana saja enggan menyuarakan, maka sesungguhnya undang-undang apa saja yang muncul dan lembaga PBB maka itu muncul dari suara mayoritas, sehingga itu muncul atas nama PBB, dan tentunya sudah pasti negara tauhid tidak baraa’ah darinya, bahkan justeru ia menjunjungnya, dan menjunjung sekretariatnya dan para penanggung jawabnya, serta mensifatinya dengan ucapan: (Organisasi kita) dalam banyak surat para pihak yang berwenang akannya, inilah sebagian contoh-contohnya: Ada dalam penjelasan yang disampaikan oleh (delegasi KSA) di PBB di depan kongres ke 7 bagi Majelis Umum PBB yang disampaikan oleh (Jamil Al Baruudiy) ketua delegasi Saudi pada hari Rabu 10 September 1975: “Yang mulia ketua majelis, sesungguhnya keterpilihan engkau dengan ijma’ untuk memimpin sidang khusus ke tujuh ini adalah sebagai bukti penguat akan sifat bijaksana yang engkau miliki dan kemampuan yang dengannya engkau mampu mengendalikan diskusi-diskusi dalam kongres yang ke 29 Majelis Umum Perserikatan Bangsa-Bangsa. Semangat muda, kegesitan, bijaksana, kelihaian, tenang, dan keberanian, itulah sifat-sifat yang menjadi keistimewaan engkau. Dan tidak aneh bila kami merasa ridla dengan kepemimpinan engkau, sebagaimana Sekjen organisasi kita ini yang biasa duduk di sebelah kanan ketua yang mulia yang mana beliau sekarang tidak hadir, wajib mendapatkan pujian atas apa yang telah beliau, kerahkan berupa perhatian yang sangat penuh” dari kitab Assu’udiyyah Wal Munadhdhamat Ad Dauliyah hal 186.

Menlu Saudi Su’uud Al Faishal berkata dalam rangka berbicara atas nama organisasinya yang tercinta: “Bila kita boleh menyebutkan sekilas tentang berbagai macam keberhasilan-keberhasilan kita sebagai organisasi
internasional ”sampai dia mengatakan: “Sesungguhnya kita pada waktu yang sama mengharapkan bila negara-
negara kecil berkembang yang merupakan mayoritas di organisasi kita ini mengambil faidah dari kemajuan ini, dan sesungguhnya itu tidak akan membahayakan terhadap masalah kebebasannya, keamanan nasionalnya dan cita-citanya.” Dari kitab Assu’uudiyyah Wa Hai’atul Umam karya Thalaal ‘Aththaar hal 32.

Bahkan sesungguhnya Fahd Ibnu Abdil Aziz khadirnuth thawaaghiit (pelayan thaghut-thaghut) bermu’aamalah dengan Hai’atul Umam Al Mulhidah (Perserikatan Bangsa-Bangsa Kafir Mulhid) atas dasar hubungan persaudaraan, anak, atau keibuan dan hubungan-hubungan kekeluargaan Iainnya, dia menganggap dirinya dan pemerintahannya sebagai satu keluarga di dalam lembaga kafir ini. Saya berikan kepada anda contoh dari ucapannya yang dia lontarkan pada hari raya ‘ledul Fithri tahun 1402 H: “Dan sungguh itu adalah tindakan-tindakan kami, dan itu akan tetap memberikan pengaruh terhadap perasaan kami akan ketergabungan dengan kumpulan internasional sebagai satu keluarga meskipun kepentingan-kepentingannya bermacam-macam, dan memberikan gambaran akan keimanan kami terhadap prinsip-prinsip perdamaian yang dibangun di atas al haq dan keadilan…”hingga akhir celotehan kafimya. Kebenaran macam apa? Keadilan macam apa? Dan agama apa serta tauhid macam apa ini????

[2] Yang sangat unik untuk disebutkan adalah bahwa teks ini bukan hanya khusus tentang orang muslim yang merubah agamanya saja, akan tetapi itu adalah teks yang umurn. Orang yang menentang terhadapnya berarti melarang orang nasrani dari pindah agama dan dia tidak diperbolehkan masuk agama Islam, sedangkan ini adalah kekaftran. Orang yang setuju dengan teks itu adalah kafir juga, karena membolehkan murtad bagi orang muslim. Sedangkan diam/abstain, ikut hadir, dan duduk bersama mereka saat mereka menyelami kekafiran ini adalah kekafiran juga, sebagaimara firman Allah:

“Dan sungguh Allah telah menurunkan di dalam Al Qur’an bahwa bila ayat-ayat Allah diingkari dan diperolok-olokan, maka Janganlah kamu duduk beserta mereka, sehingga mereka memasuki pembicaraan yang lain. Karena sesungguhnya (kalau kamu berbuat demikian), tentulah kamu serupa dengan mereka. Sesungguhnya Allah mengumpulkan semua crang-orang munafiq dan orang-orang kafir di dalam jahannam. “An Nisaa: 140. Jadi orang yang menentang, orang yang mendukung dan orang yang diam di sini adalah semuanya binasa, sedangkan mereka (para penguasa Saudi) telah menjerumuskan diri mereka dalam keadaan yang istilahnya maju kena mundur kena, dan kewajiban para masyayikh suu’ (jahat)?!? adalah mengeluarkan mereka darinya.

[3] Lihat Karel Pasakh hal 25.

[4] Dalam masalah ini bisa dirujuk perjanjian-perjanjian yang beraneka ragam sisinya, dan apa yang dilakukan oleh Sekjen PBB berupa tugas yang dia emban 31 Desember 1976 hal 78 dan 450 dan yang lainnya, karena di dalamnya terdapat hal-hal yang tidak diketahui banyak orang, seperti perjanjian penghapusan perbudakan secara muthlaq dan yang lainnya.

[5] Wali-wali syaitan dalam masalah ini di antaranya adalah orang-orang yang tugasnya membuat hukum dan perundang-undangan atau dengan kata lain adalah Dewan Legislatif yang dimana mereka itu jajaran orang-orang yang merubah ketentuan-ketentuan hukum dan aturan AlIah, mereka ini adalah pentolan Thaghut nomor kedua yang disebutkan oleh Syaikh Muhammad Ibnu Abdil Wahhab, dan para pelaksana hukum-hukum itu (badan Yudikatif) dan para pihak yang berkuasa (Eksekutif) yang dimana mereka itu adalah pentolan Thaghut nomor ketiga yang disebutkan oleh Syaikh Muhammad rahimahullah, lihat Majmu’atuttauhid risalah fi makna ath thaghut 10. (Pen).

[6] Hal 134 dari kitab Al Mamlakah Al ‘Arabiyyah Assu’uudiyyah Wal Munadhamaat Ad Dauliyyah karya Abdullah Al Qubaa’.

[7] Ini bukan maksudnya mencari yang halal saja, karena negeri ini sudah penuh dengan riba dan bank-banknya,
akan tetapi itu adalah dermawan model Hatim (Ath “Thaa’iy) terhadap musuh-musuh Allah tanpa batas, semoga
laknat Allah terhadap orang-orang dhalim.

[8] Assu’uudiyyah Wal Munadhdhamaat AdDauliyyah hal 845.

[9] Kami tidak menjelaskan andil mereka yang sangat besar dalam anggaran tahunan PBB, karena jumlahnya dan angka-angkanya serta jutaannya bisa memenuhi lembaran ini, dan begitu juga andil mereka yang sangat besar dalam pendanaan kcngres-kongres Majelis Umum PBB dan dalam anggaran-anggaran organisasi-organisasi, perwakilan-perwakilan khusus, kas-kas, acara-acara dan panitia-panitia lainnya yang menginduk ke PBB. Silahkan rujuk kitab Al Mamlakah Assu’uudiyyah Wa Hai’atuI Umam karya Thalaal Al ‘Aththaar, pasal Musaahamaat Al Mamlakah Fi Hai’atil Umam Wal Munadhdhamaat Ad Dauliyyah wal Wikaalaat Al Mutakhashshishah hal 41 dan sesudahnya.

[10] Lihat kitab QadatulGharbi Yaquuluun:Damminuu Al Islam Abiidu Ahlahuu karya Jalaal Al ‘Aalim.

[11] Dalam hal ini silahkan rujuk Assu’uudiyyah Wa Hai’atul Umam Al Muttahidah karya Thalaal Al ‘Aththaar hal 52, didalam kitabnya itu penulis telah menuturkan banyak sekali macam-macam bantuan saudi terhadap badan-badan danorganisasi-organisasi PBB, dia sebutkan itu seraya dengan ungkapan pujian, merasa bangga, dan merasa hebat.

[12] Saudi telah menandatangani kesepakatan pembuatan kas khusus OPEC dengan negara-negara pengekspor minyak lainnya, yang mana di antara tujuannya sebagaimana yang ditegaskan oleh ayat ke 2, di antaranya adalah: (Pemberian bantuan dana antara negara-negara anggota OPEC dan negara-negara berkembang lainnya lewat cara pemberian bantuan dana untuk membantu negara-negara terakhir itu dengan syarat-syarat yang dimudahkan)….!!!

[13] Dari Kitab Amriikaa Was Su’uudiyyah, Al Ab’aad Al Iqtishaadiyyah was Siyyasiyyah Wal Istrotiijiyyah cetakan Darul Kalimah Lin Nasyr.

[14] Dari kitab Amriikaa Was Su’uudiyyah, Al Ab’aad Al Iqtishaadiyyah was Siyyasiyyah Wal Istrotiijiyyah cetakan Danil Kalimah Lin Nasyr.

[15] Abu Muhammad berkata: Sesungguhnya miliaran dolar yang disimpan ini, Saudi tidak mampu menggunakannya tanpa izin Amerika, sehingga mana mungkin ia bisa menjadikannya sebagai senjata untuk menekan Amerika…??? Ada di dalam kitab Qadlaayaa Al Khaliij Al ‘Arabiy terbitan markaz al ‘aalam ats tsaalits liddiraasaat wannasyr London hail99: ( Sesungguhnya pihak-pihak tempat penyimpanan tabungan dan titipan ini semuanya dirancang dengan rancangan yang mana kepentingan materi sama sekali tidak mempengaruhi Amerika Serikat dengan pengaruh negatif meskipun itu merugikan kepentingan saudi, sehingga pemerintah Saudi tidak berhak menarik harta-harta yang akan dititipkan di masa mendatang dalam rekening yang berbunga!!dan harta-harta yang sedang dititipkan di sana sekarang tanpa sebelumnya mendapatkan izin pemerintah Amerika!! (perhatikan!!)padahal pemerintah Amerika sendiri berhak menarik harta-harta ini tanpa izin pemerintah Saudi). (perhatikan kehinaan ini).

[16] Yang diacarai oleh Jam’iyyah Ad Diraasaat Ad Dauliyyah At Tuuniisiyyah hari Jum’at 15 April 1988, dan silahkan lihat majalah Diraasaat Dauliyyah volume 28 tahun 1988 M hal: 8.

[17] Akan datang dalam pasal Saudi Dengan Thaghut-Thaghut Arab, bahwa kesepakatan saling membela di antara
negara-negara Liga Arab mengharuskan juga membela seluruh negara-negara arab yang kafir untuk membungkam musuh mereka, meskipun musuh itu dari kalangan ahli tauhid. Dan kami ingin mengingatkan masyayikh pemerintah Saudi, ya, sekedar mengingatkan saja bahwa pembatal ke delapan dari pembatal-pembatal keislaman yang telah disebutkan oleh Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah adalah: Membantu orang-orang musyrik dan menolongnya untuk membungkam kaum muslimiin.”

[18] Telah kami paparkan tentang kerjasama mereka yang erat dengan organisasi UNESCO yang kafir dalam bidang ini. Dan mereka terus dalam upaya yang berjalan cepat untuk menyatukan manhaj-mannaj pendidikan di kawasan teluk, mereka telah menyatukan sebagiannya dan itu telah diajarkan daiam rangka menebar kerusakan dan pengrusakan di antara anak-anak kaum muslimin, juga dalam rangka menghapus dan mendidik mereka untuk loyal kepada undang-undan kafir ini dan terhadap semua para pemerintahnya.

[19] Ayat kedua dari undang-undang dasar majelis ta’aawun ini menegaskan bahwa tempat domisili adalah Riyad di KSA.

[20] Allah subhaanahu wa ta’aala telah mengabarkan kepada kita di dalam Kitab-Nya bahwa Ibrahim mengatakannya setelah ia menjelaskan kebodohan thaghut-thaghut kaumnya dan apa yang mereka sembah selain Allah. Sedangkan ibadah yang kami maksud di sini adalah mentaati para wali syaitan dalam hukum-hukumnya, undang-undangnya dan yang lainnya.

[21] Terkadang sebagian masyayikh menutupi kekafiran mereka dengan pemyataan bahwa “dan” itu tidak menuntut pengurutan.

[22] Perhatikanlah!!inilah tauhid hakikiy yang seialu diupayakan oleh Saudi, tauhid (penyatuah) politik, undang-undang ekonomi dan yang lainnya, yaitu tauhid (menyatukan) syirik dan para pelakunya, mengumpulkan mereka dan mandukungnya, dan bukan tauhid para rasul dan para nabil!

[23] Lihat Watsaa’iq Majlis Ta’aawun yang terbit dari Kantor Berita Qatar hal 119.

[24] Dari kitab Kasyfun Niqaab ‘An Syari’atil Ghaab, di dalam kitab ini kami mengetengahkan tentang undang-undang

Kuwait sebagai ccntoh undang-undang buatan.

[25] Lihat juga dalam kitab AtlIthaar Al Qaanuuniy Was Siyaasiy U Majlis At Ta’aawun Al Khaliijiy hal 23.


Untitled Document

KEKAFIRAN NEGARA SAUDI SERI 05

KE TIGA

SAUDI DAN PERSAUDARAAN THAGHUT-THAGHUT ARAB

Seperti yang telah kita lalui tentang sikap Saudi terhadap thaghut-thaghut kawasan teluk, kita juga perlu menyempurnakan bahasan ini dengan menjelaskan sekilas tentang hubungannya bersama thaghut-thaghut arab lainnya yang kafir.

1. Saudi Dengan Liga Arab.

Liga Arab didirikan pada tanggal 8 Rabii’ Ats Tsaanii tahun 1364 H yang bertepatan dengan tanggal 22 Maret 1945 M.

Termasuk yang ma’lum bahwa Saudi adalah anggota perintis di Liga Arab ini, yaitu bahwa ia adalah tergolong dalam negara-negara pertama yang bergabung dengannya, bahkan ia telah berandil besar dalam mendirikan lembaga paganisme yang besar ini.

Sebagaimana Perserikatan Bangsa-Bangsa memiliki piagam yang kafir, maka begitu juga Liga Arab memiliki piagam yang kafir, dan itu tidaklah aneh, bukankah thaghut-thaghut arab itu pengekor terhadap mereka (thaghut-thaghut dunia), mereka berjalan di belakang tuan-tuannya, mengikutinya, dan berupaya untuk menyerupai mereka sepas mungkin.

Ayat (40) piagam Liga Arab ini menegaskan bahwa proyek piagam ini berlaku bagi setiap negara mulai dari tanggal munculnya surat pengesahan dari Sekretariat Jendral Liga Arab.

Jadi setiap negara Liga Arab harus memegang teguh piagam ini, maka apa gerangan dengan negara-negara perintis seperti Saudi…?

Oleh sebab itu mereka selalu mendengung-dengungkan dan selalu menyatakan dukungan terhadap piagam ini[1], dan begitu juga mereka berhukum dan merujuk saat terjadi pertikaian – tingkat negara-negara arab – kepadanya, persis seperti keadaan mereka dengan Piagam Perserikatan Bangsa-Bangsa di tingkat internasional, dan dengan Majlis Ta’aawunnya di tingkat kawasan teluk.

Sekarang kami ketengahkan kepada engkau wahai muwahhid cuplikan dari piagam kafir ini, supaya engkau mengetahui kekafiran-kekafiran tambahan bagi negara yang busuk ini yang selalu menamakan diri sebagai negara Islam dan Tauhid, supaya setelah itu engkau mengetahui bahwa Saudi ini tidak ada bedanya dalam hal memerangi tauhid dan Islam dengan saudara-saudaranya dan sahabat-sahabatnya dari kalangan thaghut-thaghut arab yang secara terang-terangan menyatakan hal itu dan tegas-tegasan menerapkan qawaaniin wadl’iyyah, atau demokrasi, atau sosialis, atau bath, atau paham-paham dan aliran-aliran kafir lainnya.[2]

2. Saudi Dengan Piagam Negara-Negara Arab.

Cuplikan dari piagam Liga Arab: (Sesungguhnya para penguasa Suriah, timur Yordania, Iraq, Kerajaan Saudi Arabia, Libanon, Mesir dan Yaman…dalam rangka tatsabbut akan hubungan-hubungan yang erat dan ikatan-ikatan yang beragam di antara negara-negara Arab, dan dalam rangka keinginan yang kuat untuk mendukung ikatan-ikatan ini dan mengokohkannya di atas dasar menghormati kemerdekaan negara-negara itu dan kedaulatannya, serta dalam rangka mengarahkan upaya-upayanya kepada apa yang mendatangkan kebaikan bagi negara-negara Arab seluruhnya, keserasian keadaan-keadaannya, jaminan masa depannya dan terealisasinya segala cita-cita dan harapannya, serta dalam rangka memenuhi panggilan pendapat umum bangsa Arab di seluruh kawasan dunia Arab, maka mereka telah bersepakat untuk mengikat piagam untuk tujuan ini….) hingga ucapan mereka: (dan mereka telah bersepakat atas hal-hal berikut ini:) dan mereka menyebutkan point-point piagam tersebut, dan silahkan amati contoh-contoh darinya:

Ayat (2) : (Tujuan utama dari Liga ini adalah mengokohkan hubungan-hubungan di antara negara-negara yang bersatu di dalamnya, dan menyelaraskan rancangan-rancangan politiknya dalam rangka kerjasama di antara mereka dan menjaga kemerdekaannya serta
kedaulatannya…… )

Ayat (8): (Setiap negara dari negara-negara yang bergabung di dalam Liga Arab menghormati sistem pemerintahan yang ada di negara-negara Liga yang lain, dan menganggapnya sebagai hak dari hak-hak negara-negara itu, serta berjanji untuk tidak melakukan upaya yang mengarah kepada pengrubahan sistem pemerintahan di negara-negara itu).

Mari kita diam sejenak bersama para masyayikh Saudi untuk kita ketuk teling-telinga mereka dengan pertanyaan-pertanyaan yang membuat mereka sulit…?

Tentunya tidak samar lagi bagi kalian dan bagi orang-orang selain kalian bahwa thaghut-thaghut itu di antara mereka ada yang berpaham komunis yang mulhid, di antara mereka ada yang berpaham demokrasi yang sangat kafir, yang lain berpaham sekuler, yang lain berpaham sosialis, di antara mereka ada ‘alaawiyyin dan para penghusung bath, di antara mereka ada yang telah kalian kafirkan karena perbuatannya mengolok-olok sunnah atau karena serangannya terhadap Saudi dan para thaghutnya, di antara mereka ada yang loyal kepada Amerika atau Rusia atau Inggris secara terang-terangan, di antara mereka ada yang membolehkan khamr, mengharamkan poligami serta membunuhi para muwahhid karena sebab tauhid mereka, dan di antara mereka ada ini dan itu berupa kekafiran dan kesesatan:

- Maka apakah boleh setelah tahu ini bagi orang atau bagi negara atau bagi pemerintah yang mengetahui tauhid dan bahwa (tauhid) itu adalah kafir dan baraa’ah dari segala macam thaghut, bolehkah ia menerima ayat yang kafir semacam ini atau setuju dengannya? apalagi kalau mengusulkannya atau membuatnya?

- Apa artinya menghormati sistem pemerintahan yang ada di Libya Al Qadzafi Al Akhdlar, atau sistem pemerintahan yang ada di Suriah Hafedl An Nushairiy, atau sistem pemerintahan yang ada di Iraq Saddam Al Ba’tsiy?

- Apa hukum menghormati kekafiran dan hukum-hukum kafir, apa saja bentuknya…?!

- Apa artinya mengakui dan menerima terhadap hak setiap thaghut untuk kafir serta menebarkan kekafirannya di tengah-tengah rakyat sesuai kehendak dia, dan berjanji untuk tidak melakukan upaya apapun selama-lamanya dalam rangka melawannya sebagaimana dalam ayat (8) bahkan bekerjasama sebagaimana dalam ayat (2) dan menyelaraskannya dalam rangka menjaga pemerintahannya dan menjaga politiknya yang kafir??? Dan sebelum kalian memberikan jawaban pertanyaan-pertanyaan ini kepada kami, kami ingin memberitahukan kalian akan ma’lumat yang sangat penting seputar ayat (8) piagam tersebut yang menegaskan bahwa Setiap negara dari negara-negara yang bergabung di dalam Liga Arab menghormati sistem pemerintahan yang ada di negara-negara Liga yang lain, dan menganggapnya sebagai hak baginya….

Yaitu bahwa ayat ini belum ada dalam piagam tersebut saat piagam itu dibuat, akan tetapi ayat itu ditambahkan, dibuat, dan diakui di dalamnya dengan sebab sikap negara yang busuk ini (Saudi) tatkala bersikap membela terhadap sistem republik yang terpisah di Suriah dan Libanon, dan ia menolak segala rencana penyatuan lagi pengleburan yang bisa mengancam kemerdekaan negara Arab mana saja!! Dan untuk mengecek kebenaran ucapan ini cukup dengan merujuk kitab mana saja seputar sejarah Liga atau Piagamnya, atau merujuk notulen-notulen dan pertemuan-pertemuannya, karena sesungguhnya hal itu adalah sangat terkenal.

Keutamaan yang paling awal dan paling akhir dalam pembuatan ayat yang kafir ini adalah kembali kepada sang pembuatnya yaitu Saudi ..

Bahkan sesungguhnya piagam Liga itu pada dasarnya, seluruhnya tidak berdiri kecuali di atas empat dasar yang pokok,[3] salah satunya: Adalah apa yang terkandung dalam tulisan yang dikirimkan oleh pemerintah Saudi kepada perdana menteri Mesir pada waktu itu, dan di antara apa yang ada di dalam tulisan Saudi itu:

  1. Dilakukan di antara negara-negara Arab perjanjian yang bertujuan untuk saling menjamin dan saling kerjasama untuk perdamaian setiap negara dan keselamatan perkumpulannya, serta menjamin sikap bertetangga yang baik di antara mereka.
  2. Berdasarkan apa yang sudah dipahami banwa bagi setiap negara Arab boleh secara langsung mengikat kesepakatan-kesepakatan untuk menjamin keselamatannya dengan Negara Arab lain mana saja dengan syarat tidak mengganggu terhadap salah satu negara-negara Arab, di mana ini menjamin sikap bertetangga yang baik dan kerjasama persaudaraan.
  3. Sesungguhnya sikap bergandeng tangan dan saling membantu di antara negara-negara Arab bukanlah diarahkan untuk tujuan invasi bentuk apa saja terhadap bangsa, atau negara, atau kumpulan negara-negara (lain), akan tetapi itu tidak lain adalah alat untuk membela diri dan untuk mengakui perdamaian dan kelanggengannya, serta untuk mendukung prinsip-prinsip keadilan, dan kebebasan bagi semua.
  4. Perang diharamkan di antara sesama negara-negara Arab.
  5. Sesungguhnya upaya untuk mentauhidkan (menyatukan) tsaqaafah dan untuk mentauhidkan tasyrii (undang-undang) -perhatikan tauhid mereka!! – di antara negara-negara Arab dan di tengah bangsa Arab, semua adalah usaha yang patut disyukuri, namun karena situasi-situasi Kerajaan Saudi Arabia dan keberadaan tempat-tempat suci di dalamnya menjadikan baginya ciri khusus, ia akan menolak dari menerapkan prinsip apa saja dalam pengajaran dan tasyrii’ yang bertentangan dengan kaidah-kaidah agama Islam!!
  6. Negara-negara Arab bekerjasama dalam rangka memudahkan mu’aamalat dan perdagangannya dan untuk menguatkan ekonominya dengan menganggapnya sebagai ummatan waahidatan yang memiliki kepentingan yang sama.

Ta’liq atas kebatilan yang menyeluruh dan kebohongan yang nyata membutuhkan penyusunan buku tersendiri, akan tetapi kita di sini mencukupkan diri dengan isyarat-isyarat selintas karena khawatir membosankan dan terlalu panjang terutama karena contoh-contoh kekafirannya telah banyak berulang pada uraian yang lalu.

Sebagai pembuka, saya mengingatkan engkau wahai saudara muwahhid tentang apa yang telah kami katakan sebelumnya, bahwa ini adalah teks rancangan yang disodorkan oleh pemerintah Saudi dan yang merupakan salah satu dasar-dasar yang membentuk piagam Liga, jadi kebatilan negara ini adalah sudah lama, dan kebusukannya juga adalah sangat mendasar semenjak mulainya pengkhianatan-pengkhianatan Abdul Aziz (saudara Nuraah) terhadap dien ini dan statusnya sebagai boneka bagi Inggris dan Amerika dalam rangka melanggengkan tahta dan kerajaannya.

Kemudian lihatlah bersama saya dan amatilah billaahi ‘alaika sebagian kekafiran yang nyata yang ada dalam undang-undang buatan Saudi yang diakui dan diterapkan dalam piagam tersebut. Perhatikanlah dari yang paling awal:

- Saling menjamin dan saling kerjasama dan bertetangga yang baik bersama thaghut-thaghut Arab dengan berbagai macam kekafirannya.

- Kerjasama persaudaraan dan selalu menjaga untuk tidak mengganggu satupun dari thaghut-thaghut itu.

- Juga tidak ada sedikitpun permusuhan terhadap bangsa atau negara atau kumpulan negara-negara bagaimanapun kekafirannya dan serangannya terhadap dien ini serta permusuhannya terhadap para pemeluk Islam, bahkan wajib untuk selalu menjaga perdamaian bersamanya selama-lamanya .

- Pengharaman memerangi para thaghut Arab itu secara muthlaq, meskipun mereka itu kafir dan memusuhi dien ini atau mencela kehormatan-kehormatannya.[4]

- Dan tauhid (penyatuan) hukum adalah usaha yang patut disyukuri!! Dan kebatilan lainnya yang sangat panjang. Perhatikan hal ini kemudian lihat – di samping hal itu semuanya – siasat kamuflase, dan bagaimana negara ini selalu menyertakan siasat ini dalam setiap tempat serta selalu menjaganya, karena di atasnyalah tahta mereka itu berdiri semenjak zaman bapaknya dan penertawaannya terhadap dagu-dagu “al ikhwan”, dan dengan siasat itu hingga hari ini tahtanya makin kokoh dan menguat. Lihatlah bagaimana bisa berkumpul perkataan mereka dalam point ke (6)bahwa ia (Saudi) akan menolak menerapkan prinsip apapun dalam hal ta’lim dan tasyrii’ yang menyalahi syari’at Islam, dengan pembuatan hukum yang mereka lakukan sendiri yang menyatakan haramnya perang invasi, dan penegasannya akan persaudaraan mereka, kerjasama di antara mereka, saling mendukung sesama mereka, bertetangga yang baik, serta kepentingan-kepentingan mereka yang selaras bersama thaghut-thaghut kafir yang tegas-tegasan lagi terang-terangan membuat hukum di samping Allah, siapa yang kalian tertawakan wahai para pendusta..???

Apakah kalian mentertawakan Allah Tuhan semua hamba, sesungguhnya Dia tidak ada sesuatupun yang samar baginya, bukankah kalian sendiri bersama para thaghut teluk yangmembuat aturan majlis ta’aawun al khaliijiy yang di antara tujuan-tujuannya adalah menetapkan hukum-hukum yang serupa dalam berbagai aspek yang di antaranya adalah aspek tasyrii’ dan qaanuun…?? membuat aturan majlis ta’aawun al khaliijiy yang di antara tujuan-tujuannya adalah menetapkan hukum-hukum yang serupa dalam berbagai aspek yang di antaranya adalah aspek tasyrii’ dan qaanuun…??

Bukankah kalian – bersama para thaghut teluk – yang meletakkan syari’at Islam di deretan terakhir dalam rujukan hukum, dan kalian menjadikan sebelumnya qaanuun majelis kalian yang busuk ini dan undang-undang internasional serta adat kebiasaannya….??

Bukankah kalian sendiri yang telah ikut serta dalam membuat piagam Perserikatan Bangsa-Bangsa, kalian memujinya, dan mengingkari pihak yang melanggar point-pointnya, serta kalian berhukum kepada hukum-hukum internasional dan mahkamah kekafiran internasional..??

Bahkan bukankah kalian sendiri yang membuat dan merancang undang-undang yang batil lagi kafir yang bersifat lokal dalam negeri yang telah kami isyaratkan sebagiannya pada uraian sebelumnya, hingga kekafiran-kekafiran kalian yang lainnya, jadi siapa yang kalian tertawakan ini???

Kenapa kalian tidak menolak secara terang-terangan undang-undang dan piagam Arab yang kafir yang kalian telah komitmen dengannya dan kalian buat sendiri bila memang kalian itu benar (dalam klaim kalian)! Jadi ucapan kalian ini tidak ada artinya, inilah yang didustakan oleh realita kalian baik ucapan atau perbuatan, akan tetapi ini dibuat seperti biasanya untuk melakukan kamuflase di hadapan orang-orang picak dan buta, atau bila kita membawanya kepada kemungkinan yang paling baik, maka itu adalah ucapan yang lalu yang telah kalian hancurkan sekarang, kalian sambar habis, kalian batalkan, kalian rujuk darinya serta kalian kafir terhadapnya, sedangkan dua hal itu adalah dusta yang nyata, meskipun sebenarnya kita menguatkan bahwa itu adalah bagian dari siasat

kamuflase yang telah tua sekali pada negara ini dan pemerintahannya, dan yang mana mereka ini tidak mungkin melepaskan siasat ini bagaimanapun situasinya dalam rangka menjaga tahta (‘uruusy), perut (kuruusy) dan harta (quruusy) dengan bukti penegasan kalian di dalamnya dengan ungkapan kalian:”Sesungguhnya situasi-situasi Kerajaan Saudi Arabia dan keberadaan tempat-tempat suci di dalamnya menjadikan baginya ciri khusus,” jadi inilah musykilahnya, dan inilah sebab yang jelas, dan masalahnya bukanlah masalah kafir terhadap qawaaniin dan tidak pula yang lainnya, dengan bukti apa yang lalu seluruhnya berupa pembuatan hukum dan mengikuti para pembuat hukum.

Jadi sebab sebenarnya adalah kekhawatiran terbongkar kebusukannya, nanti apa yang dikatakan orang-orang?? Apakah layak bagi negeri al haramain menyatakan dukungan terhadap undang-undang secara tegas…. Tidak, ini bukan saatnya, dan kami tidak ingin menciptakan musykilah dengan orang-orang ahlul ghairah dan muruu’ah yang masih tersisa ini bakal menimbulkan reaksi dari masyarakat,kami tidak biasa dengan hal seperti ini dan ini bukanlah siasat kami, buat apa tashriih dan I’laan (penegasan terang-terangan)?? Tidak ada kebutuhan untuk melakukan tashriih, dan kami merasa cukup dengan sekedar isyarat,tadliis dan talbiis, sehingga kami bisa merealisasikan apa yang kami inginkan tanpa menimbulkan kegoncangan, atau rasa malu karena kedok terbongkar, atau reaksi masyarakat….hingga masa waktu yang tidak ditentukan.

Telah kami tuturkan kepada engkau permainan yang serupa dengan hal ini dalam bahasan (Al I’laan Al ‘Aalamiy Li Huquuqil Insan) pada teks yang tegas yang menyatakan bahwa setiap insan memiliki kebebasan dalam mengganti dan merubah keyakinan dan agamanya, dan bagaimana sikap pemerintah ahli kamuflase ini terhadapnya, padahal dia itu mendukung intinya, tiangnya,

dan pangkalnya yang ada di dalam piagam tersebut, sedangkan I’laan itu tidak lain adalah tafsiran bagi piagam itu sebagaimana yang telah lalu. Begitulah para penguasa Saudi ini sangat cekatan berjalan di atas jalan ini untuk bisa menjamin tidak menimbulkan reaksi masyarakat terhadap mereka terutama bahwa di negeri mereka ini ada al haramain asy syarifain, sehingga tidak ada perlunya untuk melakukan benturan yang terlalu dini lagi jelas selama mereka masih bisa mencapai apa yang mereka inginkan dengan cara yang aman lagi tentram ini.

Orang yang melihat pada langkah-langkah yang telah dilalui dan sedang dilalui oleh negara ini dalam hal membuat kerusakan di dalam dan di luar negeri dari segala sisi yang beragam, tentulah ia mengetahui hakikat mereka yang busuk ini.

Coba perhatikan ucapan mereka di tempat pengkaburan ini, sesungguhnya mereka akan menolak dari melaksanakan prinsip apa saja dalam ta’lim yang bertentangan dengan kaidah-kaidah agama Islam, kemudian silahkan kembali kepada apa yang telah kami ketengahkan, yaitu sikap mereka menyerahkan pengurusan masalah pendidikan dan pengajaran bahkan pengadaan para tenaga pengajar kepada organisasi UNESCO yang busuk lagi kafir yang selalu menyerang Islam, mencela Al Qur’an dan dikendalikan oleh Yahudi. Dan inilah manhaj-manhaj mereka telah mulai menyatu sedikit demi sedikit dengan para thaghut negara-negara teluk lainnya di bawah pengawasan kementerian-kementerian pendidikan di negara-negara teluk dan (kantor cabang organisasi UNESCO untuk negara-negara Arab di kawasan teluk) yang telah kami uraikan.[5]

Begitulah kebohongan, dusta, manipulasi dan kamuflase.

Mereka menegaskan bahwa situasi saudi dan keberadaan al haramain menghalangi dari melaksanakan prinsip apa saja dalam tasyrii’ (hukum) yang bertentangan dengan dien Islam.

Kemudian mereka membuat hukum di berbagai tingkatan dan mereka berhukum kepada undang-undang internasional, Arab,teluk, dan lokal, serta mereka menghormati para pembuat hukum dan mengikat dengan mereka ikatan-ikatan cinta kasih, persaudaraan dan loyalitas.

Dan mereka menegaskan bahwa situasi Saudi dan keberadaan al haramain menghalangi dari melaksanakan prinsip apa saja dalam ta’lim yang bertentangan dengan agama Islam.

Kemudian ternyata mereka menyerahkan urusan ta’limnya dan pengadaan para gurunya kepada organisasi UNESCO yang kafir, dan mereka membiayainya dengan penuh dermawan dan kucuran dana untuk mengawasi (isyraaf) ta’lim di negeri mereka.

“Dan bila mereka berjumpa dengan orang-orang yang beriman, mereka mengatakan:”Kami telah beriman”.Dan bila mereka kembali kepada syaitan-syaitan mereka, mereka mengatakan:”Sesungguhnya kami sependirian dengan kalian, kami hanyalah memperolok-olok”. (Al Baqarah:14)

Maka bagaimana pendapat kalian wahai para du’aat tauhid dan para masyayikh?? Apakah kebohongan-kebohongan dan kamuflase-kamuflase semacam itu masih tertutupi setelah ini semua kecuali terhadap bashirah-bashirah dan hati-hati yang buta…?

Kami meminta ‘aafiyah dan keselamatan kepada Allah.

  1. Saudi Dengan Piagam Arab Untuk Hak Asasi Manusia.

Dikarenakan para pengekor itu (maksudnya para pemerintah negara-negara Arab seluruhnya) berjalan di belakang tuan-tuan mereka dan para auliyaanya yang kafir dari kalangan barat dan timur, maka Al Lajnah Al ‘Arabiyyah Ad Da’imah Li Huquuqil Insaan yang menginduk kepada Liga Arab telah membuat satu proyek yang mereka namakan Piagam Arab Untuk Hak Asasi Manusia dalam rangka menyerupai dan mengikuti langkah-langkah para tuan mereka. Silahkan rujuk rincian hal itu dan kebatilan serta kezindiqan yang ada di dalamnya dalam Taqaariir Dauraat Al Lajnah Al ‘Arabiyyah Li Huquuqil Insaan yang muncul dari al idaarah al ‘aammah untuk urusan-urusan qaanuuniyyah yang menginduk kepada Kesekretariatan Jendral Liga Arab. Dan dikarenakan kami telah menguraikan hal-hal seperti ini yang sangat banyak, maka kami mencukupkan saja dengan uraian yang telah lewat, dan siapa yang ingin mendapatkan tambahan maka silahkan merujuk piagam yang busuk ini. Dan sebagai tambahan ilmu hendaklah diketahui bahwa majlis Liga telah mengajak negara-negara Arab dan negara-negara anggotanya untuk mengikat diri dengan dua perjanjian internasional untuk HAM (tahun 1966 M) dan itu pada keputusan no 2366 tanggal 13 September 1967, dan telah kami uraikan dan kami jabarkan kebatilan, kekafiran, dan ilhaad yang ada dalam dua perjanjian itu.

Sedangkan Saudi sebagaimana yang telah engkau ketahui termasuk para anggota pendiri Liga Arab yang mendukung kebatilan ini seluruhnya, yang ikut serta dalam lajnah tersebut yang berlandaskan pada piagam ini, maka silahkan ini gabungkan dengan simpanannya yang telah lalu, karena sesungguhnya itu adalah tambahana dalam kekafiran dan penguatan terhadap yang sebelumnya.

SAUDI DENGAN KESEPAKATAN-KESEPAKATAN SALING MEMBELA (DENGAN JIWA DAN HARTA) SESAMA NEGARA ARAB

Sebagaimana kami telah mengutarakan tentang tawallii(loyalitas penuh) mereka terhadap thaghut-thaghut internasional dengan berbagai macam bentuknya serta dukunganya terhadap mereka dengan jiwa dan harta, dan begitu juga kami telah mengutarakan tentang tawallii mereka terhadap thaghut-thaghut teluk dan pembelaannya, maka kami harus mengutarakan juga pembelaan mereka dan tawalliinya terhadap thaghut-thaghut Arab lainnya dengan berbagai macam bentuk pembelaan dan dukungan, supaya kami bisa sampai setelah itu kepada satu hasil, yaitu tidak ada perbedaan di antara para thaghut itu seluruhnya. Orang yang mengklaim penerapan akan syari’at di antara mereka dan orang yang mencelanya serta mengumumkan perang terhadap syari’at ini, semuanya adalah saudara yang saling membela, saling kerjasama, lagi bergandeng tangan dalam rangka mengokohkan tahtanya dan membesarkan perutnya. Mereka membuat – sebagaimana yang telah lewat – undang-undang yang beraneka ragam yang menjamin bagi mereka hal itu,[6] dan dalam rangka merealisasikannya mereka mengikat kesepakatan-kesepakatan dan perjanjian-perjanjian yang beragam. Ini kami akan ketengahkan di hadapan anda sebagian contoh-contoh itu sebagai pendukung dan penguat serta tambahan bukti yang menunjukan atas hal itu semuanya.

• Saudi Dengan Kesepakatan Pembentukan Syarikah ‘Arabiyyah Untuk Pengembangan Modal Minyak.

Tempatnya di Dammam Kerajaan Saudi Arabia!!! Ada dalam point-point aturannya dalam pasal ke tiga (an nidhaam al qaanuuniy):

(Ayat ke empat): “Syarikah ini secara prinsip tunduk kepada hukum-hukum kesepakatan ini, dan hukum-hukum ini harus diterapkan meskipun bertentangan dengan undang-undang dalam negeri setiap negara-negara anggota. Dan di saat tidak ada hukum di dalam kesepakatan ini!!maka diambilah prinsip-prinsip yang sama dalam undang-undang semua negara anggota dalam batasan-batasan yang mana sejalan di dalamnya antara prinsip-prinsip ini dengan prinsip-prinsip kesepakatan ini”.[7]

Perhatikan kezindiqan dan ilhaad….

Syarikah ini yang berdomisili di Dammam di negara amirul mustaslimiin!! tunduk pada dasarnya – bukan kepada hukum-hukum Islam – akan tetapi kepada hukum-hukum kesepakatan itu.

Bukan ini saja, bahkan hukum-hukum itu meskipun bersifat ribawiy atau thaghuuty yang batil tetap diterapkan meskipun bertentangan dengan undang-undang dalam negeri bagi negara-negara anggota mana saja, yaitu bila kita seandainya mempercayai/membenarkan bualan Saudi dan kita mengatakan bahwa ia itu menerapkan syari’at Islam dalam semua aspek kehidupan, ia memerangi riba dan perbankan yang bersifat riba serta yang lainnya, maka sesungguhnya hukum-hukum kesepakatan ini dan undang-undangnya wajib didahulukan atas hukum-hukum syari’at yang diterapkan di Saudi atau negara lainnya….silahkan perhatikan ini!! Saya mengira anda telah merasa bosan dengan banyaknya contoh yang telah lalu yang hampir serupa dengan hal ini, akan tetapi telinga-telinga ini mesti terus diketuk dengan contoh-contoh yang serupa agar pembicaraan tentang kebusukan, kekafiran, serta kezindiqan negara ini menjadi hal yang jelas lagi bisa diterima secara mudah.

Kemudian pada saat tidak adanya undang-undang atau hukum kesepakatan ini, maka ke mana ia merujuk, apakah kepada syari’at??

Seandainya mereka menegaskan atas hal itu (yaitu bila tidak ada hukum atau undang-undang kesepakatan ini, maka merujuk saja kepada syari’at Islamiyyah), maka ini adalah kezindiqan, karena bagaimana mungkin syari’at dijadikan di akhir urutan setelah – atau bersama undang-undang atau hukum-hukum buatan itu seluruhnya. Namun demikian mereka itu tidaklah merujuk kepada syari’at Islamiyyah. Saat tidak adanya undang-undang di dalam kesepakatan maka diambilah undang-undang yang saling menyerupai di antara negara-negara anggota.

Ke mana syari’at wahai para masyayikh pemerintah? Dan mana Islam serta hukum-hukumnya? Sama sekali tidak disebutkan pada realita nyata dan saat melakukan upaya yang serius bersama para kekasih dari kalangan thaghut-thaghut Arab dan yang lainnya, syari’at Islam hanya disebutkan dalam kesempatan-kesempatan tertentu dalam rangka mentertawakan umat ini dan dalam rangka mengaburkan yang haq dengan kebatilan serta cahaya dengan kegelapan.

Contoh lain:

• Organisasi Negara-Negara Pengekspor Minyak (OPEC) .

Organisasi yang mana Saudi adalah negara pertama yang membuat kesepakatan untuk mendirikannya pada tanggal 9 Januari 1968 M yang bertepatan dengan tanggal 9 Syawwal tahun 1387 H, yang mana di dalam kesepakatannya terdapat:

Ayat (2) tujuan utama organisasi ini adalah: “Kerjasama antar negara-negara anggota dalam berbagai macam aktivitas ekonomi dalam produksi minyak, merealisasikan ikatan-ikatan yang paling kokoh di antara mereka dalam aspek ini, menetapkan sarana-sarana dan jalan-jalan dalam rangka menjaga kepentingan-kepentingan para anggotanya dalam produksi ini baik secara menyendiri atau bersama-sama, serta mentauhidkan (menyatukan) segala upaya – coba perhatikan tauhid mereka yang bersifat thaghut – untuk menjamin sampainya minyak ke pasar-pasar konsumennya dengan syarat-syarat yang adil lagi masuk

Akal… ” dan dalam ranqka merealisasikan hal itu, makaorganisasi tersebut secara khusus melakukan hal-hal yang di antaranya mereka sebutkan: Mengambil langkah-langkah yang bisa memberikan jaminan dengan cara melakukan penyamaan antara sistem-sistem undang-undang yang berlaku di semua negara-negara anggota sampai pada tingkat yang mana organisasi ini bisa melakukan kegiatannya.

Ayat (6) A - Tanggung jawab saling kerjasama bagi organisasi ini diputuskan oleh undang-undang yang memutuskan akad yang sedang berlangsung, adapun mas’uuliyyah attaqshiiriyyah maka itu diputuskan oleh prinsip-prinsip umum yang sama di antara undang-undang para negara anggota.

Ayat (31) wajib atas para pengurus organisasi ini untuk selalu berupaya tidak merugikan ketentraman dalam negeri bagi semua negara anggota (organisasi), dan menjauhi segala yang bisa memperkeruh hubungan-hubungan luar negeri mereka.

Perhatikan ini wahai para masyayikh tauhid!! dukungan dari sisi ekonomi (harta) dan kerjasama dalam berbagai bidang kegiatan ekonomi, bukan ini saja, akan tetapi merujuk hukum (tahaakum) kepada undang-undang para negara anggota, bahkan upaya-upaya menyamakan dan mendekatkan sistem-sistem undang-undang di antara negara-negara anggota organisasi ini, sedangkan Saudi adalah berada di barisan paling depan di antara gerombolan yang busuk ini.

Contoh lain dalam bidang ekonomi juga:

  • Kesepakatan Shunduuq Naqdi ‘Arabiy.

Silahkan ini rujuk bersama ayat-ayatnya yang berjumlah 23 yang mana ini merupakan dukungan bagi tujuan-tujuan Piagam Liga Arab sebagaimana hal itu ditegaskan oleh ayat terakhir di dalamnya.

Dan yang perlu disebutkan di sini adalah bahwa pemberi andil saham terbesar di dalam shunduuq ini adalah Kerajaan Saudi Arabia, sebagaimana yang akan datang dalam pasal (Saudi Dengan Riba).

  • Saudi Dengan Perjanjian Pertahanan Bersama dan Kerjasama Ekonomi Di Antara Negara-Negara Liga Arab.

Perjanjian ini terjadi pada tanggal 17 Juni tahun 1950 M. Kami akan ketengahkan kepada saudara muwahhid kutipan-kutipan dari kesepakatan ini agar bashirahmu bertambah tentang hakikat sebenarnya negara yang busuk ini, dan bahwa negara ini adalah saudari yang tidak syar’iy, dan yang sebenarnya ia adalah kekasih dan teman mesra bagi negara-negara thaghut lain yang secara terang-terangan memerangi Islam dan kaum muslimiin, serta tegas-tegasan menerapkan undang-undang yang kafir.

“Sesungguhnya pemerintah-pemerintah Yordania, Iraq,

KSA, dan. .(hingga akhir negara-negara yang disebutkan)

dan berdasarkan keinginan darinya untuk memperkuat ikatan-ikatan dan memperkokoh kerjasama di antara negara-negara Liga Arab, berdasarkan keinginan untuk mempertahankan kemerdekaannya dan menjaga turaats (warisan budayanya) yang musytarak, dalam rangka memenuhi keinginan rakyat-rakyatnya untuk menggabungkan barisan dalam rangka merealisasikan pertahanan bersama akan eksistensinya, dan dalam rangka memelihara keamanan dan perdamaian sesuai dengan prinsip-prinsip piagam Liga Arab dan piagam PBB serta tujuan-tujuannya telah bersepakat untuk mengikat perjanjian untuk tujuan ini…”

Ini kami hadirkan kepada anda sebagian point-point perjanjian ini:

Ayat (1) (Negara-negara yang saling mengikat perjanjian dalam rangka merealisasikan keinginan kuat darinya untuk mendapatkan terus menerusnya keamanan dan perdamaian serta kelangsungannya, menguatkan ‘azamnya untuk menyelesaikan semua persengketaan internasionalnya dengan cara-cara damai, baik dalam hubungan timbal baliknya di antara sesama negara anggota atau dalam hubungannya dengan negara-negara lain).

Ayat (2) negara-negara yang saling mengikat perjanjian menganggap setiap serangan bersenjata terhadap negara mana saja, atau terhadap mayoritas darinya atau terhadap kekuatan-kekuatannya sebagai serangan terhadap mereka seluruhnya, oleh sebab itu sebagai pengamalan terhadap hak pertahanan yang syar’iy yang bersifat individu atau kelompok akan eksistensinya maka sesungguhnya ia komitmen untuk secara cepat memberikan bantuan kepada negara atau negara-negara yang mendapatkan serangan tersebut…”

Perhatikan ini juga……………… …

- Memperkuat ikatan-ikatan dan mengokohkan kerjasama bersama para thaghut kafir dengan berbagai warnanya.

- Selalu berupaya membiarkan kemerdekaan para thaghut itu dan melindungi pemerintah-pemerintahnya (eksistensinya) serta membelanya.

- Sehingga sampai pada batas bahwa setiap negara menganggap segala bentuk serangan terhadap salah satu thaghut-thaghut itu sebagai serangan terhadapnya (yaitu darah dibayar dengan darah dan kehancuran dibalas dengan kehancuran), sehingga ia komitmen untuk membelanya, membantunya, menolongnya untuk melawan si penyerang itu, meskipun yang menyerang itu adalah orang-orang muwahhid dan muslim pilihan. Ini adalah pembelaan yang jelas dengan jiwa dan senjata serta pasukan. Ini semua menguatkan apa yang telah kami sebutkan secara berulang-ulang dan yang sering kami katakan dalam penjelasan yang lalu berupa tawallii (loyalitas penuh) negara yang busuk ini terhadap para saudaranya dari kalangan para thaghut dengan loyalitas yang hakikiy yang mengeluarkan dari millah Islam.

Ibnu jarir Ath Thabariy rahimahullah berkata dalam penafsiran firman Allah subhaanahu wa ta’aala:

“Janganlah orang-orang mukmin mengambil orang-orang kafir menjadi wali dengan meninggalkan orang-orang mukmin. barang siapa berbuat demikian, niscaya lepaslah ia dari pertolongan Allah,” (Ali Imran: 28)

Beliau berkata: Siapa yang menjadikan orang-orang kafir sebagai pembela, penolong, pendukung, ia loyal kepada mereka atas dasar dien mereka dan membantu mereka atas kaum muslimin, niscaya lepaslah dia dari pertolongan Allah, yaitu ia telah lepas dari Allah dan Allah telah berlepas darinya dengan sebab dia murtad dari dien-Nya dan masuk ke dalam kekafiran”.(3/228) .

Saudi sangat antusias sekali atas penerapan ayat-ayat kesepakatan ini, seperti perkataan mereka (semua persengketaan diselesaikan dengan cara-cara damai) dan hal-hal serupa yang merupakan makna-makna persaudaraan diantara para thaghut, dan yang disebutkan dalam piagam Liga Arab serta yang lainnya. Saudi tunduk patuh lagi berjalan di atas rel qawaaniin ini dan dengan penuh semangat. Ini dibuktikan oleh peranan-peranan yang banyak yang dimainkan oleh rajanya dan pihak-pihak yang berwenang lainnya di kawasan itu bersama para saudara mereka dari kalangan thaghut-thaghut Arab, sebagai contoh silahkan ambil Konfrensi Thaif yang telah mengumpulkan pemerintah Libanon dan parlemennya yang kafir di bawah payung pemerintah Fahd, dan rincian-rinciannya akan datang.Dan di antara contohnya juga adalah upaya maksimal raja tauhid (tauhid/penyatuan di antara para thaghut) di hari ia mendapat kewenangan dari Majelis Kerjasama Teluk untuk membantu dalam merealisasikan perdamaian antara Al Jazaair dengan Maroko yang mana puncaknya berhasil dilangsungkan dengan pertemuan (kedua thaghut dua negara itu) dengan jerih payah upaya (Fahd).Dan sungguh amir Abdullah putera mahkota Saudi telah memaparkan dalam pembicaraannya yang lengkap terhadap Majalah Politik Kuwait hari 22 Maret 1983 tentang rincian-rincian peranan Saudi ini. Mana pengkafiran kalian wahai para masyayikh Saudi terhadap Hasan raja Maroko yang busuk itu yang selalu mencela Islam dan memperolok-olokan syari’atnya, apa gerangan raja kalian berupaya menjadi penengah di antara dia dengan thaghut Al Jazaair yang sosialis… dan (ia memelas) kepada mereka seperti memelasnya seseorang kepada saudara-saudaranya…. ? ?

Contoh lain yang penting bagi para muwahhid yang sedang berjihad.

  • Saudi Dengan Perjanjian Saling Membela Dalam Hal Keamanan Dengan Para Thaghut Arab.

Perjanjian dan kesepakatan keamanan dan kerjasama keamanan yang berlangsung antara negara yang busuk ini dengan negara-negara thaghut Arab yang terang-terangan menerapkan qawaaniin wadl’iyyah dan menganut paham-paham yang kafir/ilhaad ini merupakan di antara bukti terbesar bagi persaudaraan, saling membantu dan saling membela di antara para thaghut itu dan bahwa mereka itu sebagiannya adalah wali/penolong bagi yang lainnya. Bagaimana tidak, karena sesungguhnya mereka itu bekerjasama dan saling membela dalam menghadapi setiap yang mengancam keamanan tahta dan harta mereka, siapa saja orangnya, baik dengan cara saling tukar menukar informasi dan nama-nama orang, atau mengawasi setiap harakah yang membahayakan pemerintahan-pemerintahan mereka dan undang-undangnya baik harakah itu Islamiyyah atau bukan Islamiyyah. Dan sangat berfaidah sekali, sang muwahhid yang haq mengetahui – dan ia (yaitu muwahhid) tanpa diragukan lagi – dianggap oleh para thaghut itu sebagai bagian anggota dari harakah-harakah yang membahayakan pemerintahan-pemerintahan mereka dan tergolong dari harakah-harakah perusak lagi penebar teror (teroris), mesti ia mengetahui bahwa kesepakatan-kesepakatan keamanan yang terikat di antara para thaghut itu terbagi menjadi tiga macam:

Pertama: Kesepakatan-kesepakatan keamanan tsunaa’iyyah (dua negara) antara satu negara dengan negara lain, seperti kesepakatan keamanan antara Maroko dengan Saudi, dan yang lain antara Bahrain dengan Saudi, begitulah kesepakatan tsunaa’iyyah ini menjamin saling menukar informasi keamanan dan penyerahan orang-orang yang sedang dikejar-kejar dari kalangan muwahhidiin dan yang lainnya, merekam pembicaraan-pembicaraan mereka, hubungan-hubungan mereka, surat-surat mereka melalu perantaraan kementerian dalam negeri.

Ke dua: Kesepakatan regional, seperti kesepakatan Majelis Kerjasama Teluk, dan ini juga saling melengkapi dengan kesepakatan tsunaa’iyyah dan ditujukan ke dalamnya. Maka setiap informasi yang didapatkan oleh Majelis Kerjasama Teluk dan berhubungan dengan negara tertentu yang telah mengadakan kesepakatan tsunaa’iyyah, maka informasi itu diserahkan kepada pihak keamanan dan departemen dalam negeri di sana.

Ke tiga: (Kesepakatan keamanan umum yang mencakup seluruh negara-negara Arab lewat para menteri dalam negerinya dan pertemuan-pertemuan mereka yang berulang-ulang…) Sekarang akan kami ketengahkan kepada engkau satu contoh yang nyata berupa kesepakatan-kesepakatan Saudi dengan negara-negara thaghut ini, dan kami sengaja memilih thaghut yang sudah dikafirkan oleh ulama Saudi, seperti raja Hasan thaghut Maroko yang selalu mencela Islam dan syari’atnya siang malam, dan dia melancarkan peperangan terhadap dien tauhid dan para du’aat Islam serta mengumumkannya.

AKAD KESEPAKATAN KEMANAN MAROKO SAUDI[8]

Majalah Mujahid Maroko yang terbit tanggal 1/3/1403 di bawah judul: Akad Kesepakatan Keamanan Maroko Saudi Untuk Membendung Islam” yaitu kesepakatan dua negara tersebut untuk membungkam arus-arus Islam. Riyad- wakaalaat/kantor berita – Kerajaan Saudi Arabia dan Maroko telah menandatangani di sini pada hari kemarin kesepakatan kerjasama dalam bidang keamanan dalam negeri di saat di mana Radio Riyad di dalamnya mengajak pertemuan mendadak para menteri dalam negeri negara-negara Arab yang akan dilangsungkan esok hari Senin di ibu kota Saudi untuk mengembangkan Payung Regional dalam menghadang Militansi Beragama. Radio itu mengatakan: Sesungguhnya pertemuan ini dituntut oleh bahaya-bahaya yang mengancam kawasan ini dan berbagai permasalahan yang buruk hingga mencapai batasan yang menuntut maksimalnya kerjasama dan upaya perencanaan. Kesepakatan Saudi Maroko yang ditandatangani oleh Menlu kedua negara: Idris Al Bashriy dan amir Nayef Ibnu Abdul Aziz, dan penandatanganannya telah dilangsungkan dihadapan para petinggi kepolisian, intelejen, dan militer. Sedang tujuan utama dari pertemuan mendadak para menlu Arab ini adalah mengadakan kesepakatan atas aturan dalam bagi Majlis Arabiy untuk para menteri itu yang mana diadakan pertemuan setahun sekali. Pertemuan ini akan terlaksana hanya sehari sebelum konfrensi lain untuk para mendagri enam negara Arab, yaitu negara-negara anggota Majelis Kerjasaman Teluk, yang akan dilaksanakan di Riyad juga untuk meletakan prinsip-prinsip kerjasama keamanan teluk yang lebih luas. Sedangkan Saudi dengan Bahrain telah menandatangani kesepakatan dua negara di waktu di mana negara-negara teluk lainnya telah mengungkapkan kesediaannya untuk mendatangani kesepakatan ini bersama Riyad.

Majalah itu menambahkan: Sesungguhnya kesepakatan ini memiliki nilai lain yang penting sekali yang bersumber dari keberadaan sebagian para menteri dalam negeri Arab itu berasal dari sebagian harakaat islamiyyah dan mereka itu manempati jabatan-jabatan pimpinan di dalamnya, sehingga mereka itu memberikan kabar tentang harakah-harakah Islamiyyah lewat intelejen-intelejen mereka yang bekerja untuk pemerintah dan lewat jama’ah-jama’ah islamiyyah mereka yang mana. mereka berintimaa kepadanya dan menjadi pimpinan di dalamnya, sebagaimana sebagian para menteri itu menjadikan para penesehat-penasehat terkenalnya dari sebagian pimpinan harakah-harakah ini. Umpamanya menteri dalam negeri Sudan Ahmad Abdurrahman adalah dari pimpinan harakah Ikhwanul Muslimin Sudan, sebagaimana ketua harakah ini Hasan At Turabiy menjabat sebagai menteri keadilan dan wakil umum dalam pemerintahan Numairiy.

Mendagri Saudi Nayif Ibnu Abdul Aziz yang telah menandatangani kesepakatan keamanan dalam negeri bersama Maroko telah membentuk majelis dari kalangan para mustasyaar (penasehat) yang mengumpulkan mayoritas para tokoh dari pergerakan Ikhwanul Muslimin, yang di antaranya adalah Ma’mun Al Hudlaibiy – putera mantan mursyid Ikhwanul Muslimin di Mesir Hasan Al Hudlaibiy -dan Doktor Taufiq Asy Syaawiy yang merancang operasi tajassus (intelejen) terhadap para du’aat Islam di Maroko lewat para intel tingkat madya yang di antaranya Umar Bahauddien 21 Mieri penasehat raja Hasan II dalam bidang makar terhadap para du’aat dan penanggung jawab atas jaringan intelejen yang berasal dari kalangan timur yang bermukim di Maroko yang menyamar sebagai mahasiswa utusan atau sebagai para tenaga pengajar yang dikontrak. Sebagaimana Mendagri Kuwait memiliki penasehat dari pentolan senior harakah Ikhwanul Muslimin yaitu – Abdul Qadir Hilmiy -. Dan daftar akan sangat panjang sekali bila kita paparkan nama-nama para penasehat dan para pembantu itu.

Sesungguhnya departemen-departemen dalam negeri di kawasan ini yang tunduk kepada pengaruh Amerika, ialah yang bertanggung jawab menjaga keamanan para thaghut itu dan kelangsungan tahtanya, oleh sebab itu masing-masing dari departemen tersebut mencatat apa yang telah terkumpul berupa maklumat yang telah diberikan oleh badan-badan yang menginduk kepadanya, seperti Badan Keamanan dan Intelejen di kepolisian, tentara, dark, dalam negeri, pengawal, departemen urusan islam, sebagian yayasan-yayasan dan pergerakan-pergerakan yang berlabelkan islam (pengakuan saja) yang berkoalisi dengannya, organisasi-organisasi mahasiswa internasional yang berlabelkan islam yang menginduk kepadanya atau yang berkoalisi dengannya.

Sebagaimana surat-surat permohonan yang dikirimkan oleh sebagian para du’aat karena kelalaian dari mereka atau karena kesederhanaannya yang ditujukan kepada sebagian departemen urusan islam di kawasan ini atau kepada sebagian organisasi-organisasi muta’aslimah (yang pura-pura berlabelkan islam) yang menginduk kepadanya baik secara sembunyi atau terang-terangan, dalam rangka meminta bantuan buku-buku, bulletin, dan majalah-majalah islamiyyah. Semua surat ini dan yang berstatus sama dengannya seperti nama-nama, alamat-alamat, dan laporan-laporan, satu copyan darinya dikirimkan ke departemen negeri negara orang yang mengirim.

Adapun konfrensi-konfrensi, seminar-seminar, dan pertemuan-pertemuan yang diadakan oleh pemerintah ini (Saudi) di bawah syi’ar Islam atau dirancang oleh sebagian organisasi-organisasi yang mengaku Islam yang menginduk kepadanya, maka dicatat nama semua orang-orang yang hadir di sana, isi ceramahnya, isi khutbahnya, tanya jawabnya, photo mereka, kemudian dikirimkan secara rahasia ke negara yang berkepentingan dengannya.

Sebagaimana para du’at paisu yang berkunjung ke Maroko setiap tahun, sering sekali mereka mencatat laporan-laporan tentang pergerakan Islam dan para pengurusnya, dan kemudian mereka mengirimnya kepada para penanggung jawab harakah mereka yang mana mereka dengan perananannya menyerahkan hal itu kepada Saudi atau Kuwait, kemudian setelah itu sampai ke departemen dalam negeri Maroko. Sesungguhnya situasi yang baru ini menuntut para aktivis Islam yang ikhlas untuk:

- Tidak merasa cukup menyembunyikan urusan dakwah mereka di dalam Maroko dari kalangan orang-orang yang dicurigai, orang-orang rendahan, orang-orang yang menyimpang dan yang berstatus sama dengan mereka, akan tetapi mereka harus menyembunyikannya di luar negeri juga, mereka perlu hati-hati dari para du’aat yang berasal dari luar negeri yang memiliki hubungan dengan pemerintah-pemerintah thaghut atau mereka yang loyal kepada pergerakan-pergerakan yang berlabel Islam yang menginduk kepadanya (pemerintah) ,- baik para du’aat yang datang itu asli orang Saudi atau yang dibiayai Saudi, baik berasal dari Kuwait atau yang dibiayai oleh Kuwait, baik berasal dari kalangan teluk atau yang dibiayai oleh negara-negara teluk.

- Sesungguhnya mesjid-mesjid dan rumah-rumah Allah telah dirubah oleh thaghut Maroko dan para utusan Saudi, negara-negara teluk dan pergerakan-pergerakan yang berlabel Islam menjadi markas-markas untuk tajassus (mengintai/mengawasi) orang-orang yang sedang ruku’, orang-orang yang sedang sujud, orang-orang yang ikhlas beribadah, dan para du’aat Islam. Oleh sebab itu wajib atas setiap muslim untuk melakukan shalatnya dengan penuh khusyuu’ dan dengan penuh. kehati-hatian.

“Hai orang-orang yang beriman bersiap siagalah kamu”. (An Nisaa:71)

“dan siap siagalah kamu. Sesungguhnya Allah telah menyediakan azab yang menghinakan bagi orang-orang kafir itu”. (An Nisaa: 102)

- Sebaiknya dan lebih selamat bagi orang yang memiliki muruu’ah dan memiliki keseriusan untuk tidak menghadiri konfrensi-konfrensi dan seminar-seminar yang diadakan oleh sebagian negara-negara yang mengaku Islam dan pergerakan-pergerakan yang mengaku Islam, dan juga tidak menghubungi para anggota dan para pihak berwenang negara-negara ini, pergerakan-pergerakan, lembaga-lembaga dan markas-markas Islam yang didirikan dan selalu dibiayai oleh kedutaan-kedutaan negara-negara ini.

- Setiap da’i mukhlis yang sedang dicari-cari dan hendak ditangkap di negaranya, janganlah dia berkunjung negara-negara yang berada di bawah pengaruh Amerika yang berkoalisi menghadang Islam dan kaum muslimin, dan negara-negara yang memiliki hubungan dengan kesepakatan keamanan ini, karena dia bakal ditangkap di kawasan ini, kemudian diserahkan[9] atau dibabat dengan cara tertentu bila ternyata segala macam cara tidak berhasil membujuknya dan membeli keyakinannya.

- Muslim mana saja yang hijrah ke kawasan ini dan diizinkan tinggal di sana, dan ia itu memang orang mukhlis yang haq, maka ia wajib mengetahui bahwa hal itu bisa terjadi karena sebab kesepakatan rahasia antara thaghut negerinya dengan thaghut negara tujuannya dalam rangka upaya membujuknya dan menjadikannya sebagai bagian dari intelejennya, atau dalam rangka membiarkan dia dan membuat dia meninggalkan dakwahnya serta membiarkannya di bawah pengawasan polisi atau dalam rangka mencari saat untuk menghabisinya bila memang kepentingan mereka menuntut itu.

- Para mahasiswa, dan para tenaga kerja di Saudi, Kuwait dan negara-negara teluk lainnya yang mana mereka itu berintimaa’ kepada pergerakan islam, wajib atas mereka untuk mengetahui bahwa mereka itu terus dipantau dengan pengawasan yang ketat dan bahwa upaya yang raksasa serta biaya yang besar dikerahkan dalam rangka membeli loyalitas sebagian mereka dan menggunakannya untuk memata-matai teman-temannya dan pergerakan-pergerakannya.

Hati-hati di sini tidak berarti mereka meninggalkan kegiatannya sehingga amalan mereka menjadi hapus, karena para thaghut umat ini meskipun mereka itu mengerahkan segala biaya dan upaya untuk memata-matai, akan tetapi sesungguhnya mereka itu adalah manusia biasa yang tidak mengetahui hal yang ghaib, dan para du’aat yang ikhlas lagi diam-diam dan sungguh-sungguh mereka bisa melaksanakan program-programnya tanpa diketahui oleh para musuh Allah, dan mereka wajib mengetahui bahwa peperangan mereka dengan tentara Iblis di Maroko medan perangnya memanjang hingga ke Saudi, dan bahwa tentara Iblis di Maroko itu adalah bagian yang tidak bisa terpisahkan dari tentara thaghut di Nejed, dan sesungguhnya itu adalah peperangan antara al haq dengan al bathil hingga Allah mewarisi bumi ini dan apa yang ada di atasnya.[10]

Dan setelah uraian ini, maka apakah yang dikatakan oleh syaikh-syaikh pakar tauhid!!tentang ini semuanya. Apa hukum tawalliy (loyalitas penuh) kepada raja Maroko yang kafir lagi musyrik yang terang-terangan menerapkan qawaaniin wadl’iyyah lagi jelas-jelasan mencela Islam dan syari’at-syari’atnya? dan apa hukum mendukungnya, menolongnya dan membantunya untuk membungkam para muwahhidiin dan du’at yang mukhlis, bukan karena apa-apa kecuali karena mereka mengatakan Rabb kami adalah Allah saja??

Apakah kalian telah lupa bahwa pembatal keislaman kedelapan yang disebutkan oleh Syaikh Muhammad Ibnu Abdil Wahhab adalah “membantu dan menolong kaum musyrikin atas kaum muslimin…?? Atau sesungguhnya orang-orang musyrik itu hanyalah orang-orang musyrik kubah dan kuburan saja…?? Sedangkan kaum musyrikin undang-undang dan thaghut-thaghut modern adalah dikecualikan menurut kalian??

Dan apakah hukum melindungi sistem pemerintahan-pemerintahan mereka yang menerapkan qawaaniin wadl’iyyah yang kafir??

Dan sebelum kalian menjawab pertanyaan-pertanyaan yang terang ini, saya mengingatkan kalian terlebih dahulu terhadap definisi tawalliy sebagaimana yang disebutkan dalam Ad Durar Assaniyyah jilid 5 juz 7 hal 201, di dalamnya dikatakan: Tawalliy adalah melindungi orang-orang kafir dan membantu mereka dengan harta, badan, dan pikiran, ini adalah kekafiran yang nyata yang mengeluarkan (pelakunya) dari Millah Islamiyyah.” Ini ada dalam Ad Durar cetakan Kerajaan Saudi Arabia!!

Allah subhaanahu wa ta’aala berfirman:

“Kamu melihat kebanyakan dari mereka tolong menolong dengan orang-orang yang kafir (musyrik). Sesungguhnya amat buruklah apa yang mereka sediakan untuk diri mereka, yaitu kemurkaan Allah kepada mereka; dan mereka akan kekal di dalam siksaan. Sekiranya mereka beriman kepada Allah, kepada Nabi, dan kepada apa yang diturunkan kepadanya niscaya mereka tidak akan mengambil orang-orang musyrikin itu menjadi auliyaa, tapi kebanyakan dari mereka adalah orang-orang yang fasiq. Al Maidah 80-81.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: Di dalam ayat-ayat ini ada penjelasan dari Allah subhaanahu wa ta’aala bahwa iman kepada Allah, Nabi shallallaahu ‘alaihi wa sallam dan kepada apa yang diturunkan terhadapnya menuntut tidak adanya loyalitas kepada orang-orang kafir, sehingga keberadaan loyalitas kepada mereka mengharuskan tidak adanya keimanan itu, sebab ketidakadaan laazim (yang mengharuskan) menuntut tidak adanya malzuum (yang diharuskan).” Di ambil dari Majmu’ah Tauhid hal 259 dan cetakan aslinya diterbitkan di Saudi….!!

Negara ini bagaimanapun dia mengklaim penerapan Islam dan syari’atnya, akan tetapi ia tetap sebagai negara pendusta lagi kafir, karena loyalitasnya terhadap musuh-musuh dien ini dari kalangan timur dan barat merupakan dalil yang nyata akan bohong dan batilnya klaim ini dengan nash hukum Allah dalam ayat-ayat ini. Ini tentunya disamping dengan permusuhannya terhadap dien ini dan terhadap para pemeluknya yang mengetahui hal itu dengan sebenarnya, serta kekafiran-kekafiran lainnya yang telah lalu dijelaskan.

Bila suatu hari ada para boneka dan orang upahan pemerintah mendebatmu tentang kekafiran negara ini, dan mereka beralasan dengan alasan yang sama dilontarkan oleh orang-orang jahmiyyah dan murji’ah pada umumnya, yaitu bahwa para penguasa itu tidak meyakini kekafiran itu atau undang-undang itu atau tasyrii’ ini!!….dan justeru mereka itu di dalam lubuk hatinya beriman!!mereka meyakini bahwa hukum Allah dan loyalitas kepada orang-orang mu’min itu adalah yang terbaik lagi paling afdlal dan paling utama!!…maka sebutkan kepada mereka (para boneka dan orang upahan) itu contoh-contoh yang lalu berupa tawalliy para penguasa Saudi kepada orang-orang kafir, kemudian bacakan kepada mereka ayat-ayat tadi hingga firman-Nya: Sekiranya mereka beriman kepada Allah, kepada Nabi, dan kepada apa yang diturunkan kepadanya niscaya mereka tidak akan mengambil orang-orang musyrikin itu menjadi auliyaa…” dan tanyakan kepada mereka: Apakah kami harus mempercayai kalian dan thaghut-thaghut kalian, atau kami harus mempercayai Allah Tuhan kami??? Kemudian bila mereka masih ngeyel mendebatmu setelah ini, maka berpalinglah dari mereka dan bacakan ayat:

Salam atas kalian, kami tidak ingin bergaul dengan orang-orang jahil.” (Al Qashash: 55).

Contoh lain (sedangkan contoh-contoh itu sangatlah banyak):

  • Pusat Pengkajian Keamanan dan Pelatihan Negara-Negara Arab.

Dalam makalah yang ditulis oleh ‘Irsan Abdullathif yang diterbitkan dalam majalah (Al Amnu Wal Hayaah) Saudi, dia berkata hal 25: (Semenjak hampir 14 tahun, para panglima polisi Arab telah berkumpul dalam konfrensi pertama mereka di kota Al ‘Ain Uni Emirat Arab tahun 1392 H yang bertepatan dengan tahun 1972 M. dalam pertemuan ini dilontarkanlah gagasan pembentukan Pusat Pelatihan Polisi Arab. Gagasan ini pada akhirnya berkembang untuk mencakup penelitian dan pengkajian, dan itu terjadi pada konfrensi menteri-menteri dalam negeri Arab di Baghdad, di mana ditetapkan bahwa Kerajaan Saudi Arabilah yang menjadi tempat domisili Pusat pelatihan ini. Dan dalam konfrensi III Dewan Menteri-Menteri Dalam Negeri Arab yang dilangsungkan dari tanggal 15-17 Syawwal 1400 H tergulirlah gagasan itu menjadi kenyataan yang bernamakan (Pusat Pengkajian Keamanan dan Pelatihan Negara-Negara Arab) yang mana Kerajaan Saudi Arabia bersedia memikul tanggung jawab pendirian dan pengoprasian Pusat Pelatihan ini, maka iapun mengkhususkan tanah untuk itu yang luasnya 160,000 meter persegi di kota Riyad. Dan biaya pendiriannya menghabiskan dana 430 juta riyal Saudi, ini diluar biaya peralatan dan perlengkapan oprasional, dan 11 juta riyal sebagai dana oprasional awal, di samping pembangunan asrama-asrama yang menjadi bagian dari Pusat Pelatihan itu yang diperkirakan dananya menghabiskan 80 juta riyal.

Kerajaan Saudi Arabia selalu terus tidak henti-hentinya memberikan suntikan bantuan dengan segala macam bentuknya terhadap Lembaga Keamanan Arab ini, dan itu sebagai penghargaan darinya terhadap pentingnya lembaga itu bagi keamanan kawasan Arab dan dunia. Jadi para penguasa Arab mengakui lembaga keamanan yang megah ini setelah mereka merasakan kebutuhan yang sangat akan upaya Arab gabungan untuk bangkit mencetak aparat keamanan yang handal dan lihai.” Secara ikhtishar.

Saudara muwahhid perlu mengetahui lebih bahwa sesungguhnya ketua dewan oprasional lembaga yang busuk ini adalah amir Nayif Ibnu Abdil Aziz mendagri Kerajaan Saudi Arabia.

Sekarang kami ketengahkan kepada saudara pembaca sebagian dari tujuan-tujuan Pusat Pelatihan ini yang kami nukil dari makalah itu sendiri dari majalah Saudi sendiri:

- Memberikan kesempatan di hadapan aparat keamanan Arab untuk saling tukar-menukar informasi dan pendapat serta saling mengenal pandangan-pandangan yang ada di antara mereka seputar permasalahan keamanan dan situasi terakhir yang ada di tengah-tengah masyarakat, serta kesiapan untuk menghadapinya.

- Menyatukan upaya-upaya Arab yang diarahkan untuk menanggulangi tindak kriminal!! Serta berupaya untuk memajukannya.

- Meningkatkan profesionalisme dan kemampuan aparat keamanan dan mengembangkannya lewat jalan pengkajian, diklat-diklat yang diadakan oleh Pusat Pelatihan bagi mereka.

- Memberikan bantuan keilmuan dan teknis yang berhubungan dengan aspek-aspek keamanan yang luas.

- Memberikan pelatihan terhadap para aparat lapangan yang ada dalam tubuh kepolisian-kepolisian Arab dan alat-alat keamanan lainnya dari dua sisi, teknis dan administrasi.

- Mempersiapkan tenaga-tenaga pelatih dan para ahli dalam bidang-bidang perencanaan dan pelatihan.

- Menyiapkan dan mengadakan pameran-pameran yang memiliki peranan yang epektif dalam bidang ibtikaar dan tashnii’ teknologi keamanan dalam rangka memasukan metode-metode keilmuan dan teknis tercanggih dalam alat-alat keamanan Arab.

- Dan di antaranya, mendirikan (Markazul Ma’luumaat Al Amniyyah) yang akan menggabungkan segala yang membantu dan mengarah kepada penyatuan pihak-pihak keamanan di negara-negara Arab lewat jalan komputer,sebagaimana akan berusaha mempelajari dan merancang serta menerapkan sistem Fax antara pihak-pihak keamanan yang bermacam-macam di negara-negara Arab.Dan semuanya tergantung pada saat penghubungan alat komputer dengan jaringan-jaringan satelit serta satelit Arab.

Dan sejalan dengan tujuan-tujuan dan kepentingan-kepentingan itu, maka mulailah Pusat Pelatihan merealisasikan tujuan-tujuan tersebut dengan keberhasilan yang cukup besar, dan sekarang Markaz (Pusat) untuk pengkajian-pengkajian keamanan dan pelatihan Arab inipun menikmati kedudukan yang menonjol di tingkat Arab dan internasional. Dan dengan karunia Allah kemudian[11] dukungan dan bantuan pemerintahan yang mulia baginda raja Fahd Ibnu Abdil Aziz dan arahan langsung dari yang mulia amir Nayif Ibnu Abdil Aziz mendagri dan ketua dewan pelaksana Pusat Pelatihan, maka lembaga Arab yang megah ini menjadi salah satu organisasi-organisasi Arab dan internasional yang menjadi pusat perhatian para penanggung jawab berbagai macam badan keamanan di dunia Arab.” Disarikan dari majalah Al Amnu Wal Hayaah.

Dan apa setelah ini… wahai para syaikh tauhid! !dan wahai para penuntut ilmu!! Apakah kalian menginginkan lebih dari sekedar kerjasama dan saling membela di antara negara tauhid yang terkontaminasi dengan thaghut-thaghut Arab yang bermacam-macam dalam rangka menjaga pemerintahannya yang berhukum secara terang-terangan kepada syari’at iblis…??

Silahkan perhatikan satu contoh lagi atau lebih layaknya (dikatakan) tamparan lain di muka negara yang buruk ini, menguatkan dan mengokohkan apa yang telah lalu juga:

• Konfrensi Para Panglima Polisi Arab.

Yaitu konfrensi yang diadakan secara berkala di antara negara-negara thaghut seluruhnya dalam rangka saling membantu dan saling bekerja sama menghadang segala apa yang bisa mengancam pemerintahan mereka atau menggoncangkan tahta para thaghutnya. Silahkan ambil sebagai contoh konfrensi X para panglima kepolisian Arab yang telah dilangsungkan di Tunisia selama dua hari tanggal 8-9 Muharram 1406 H yang bertepatan dengan 23-24 September 1985 M, yang mana konfrensi itu meluncurkan kumpulan statment penting yang berkaitan dengan permasalahan keamanan. Konfrensi itu menyerukan untuk dibentuknya panitia khusus yang bertugas mempelajari materi bahayanya perkembangan pergerakan-pergerakan dan organisasi-organisasi takhribiy (perusak)!!yang mengancam keamanan negara-negara Arab.” Dari majalah Al Amnu Wal Hayaah Saudi 82.

Engkau perkirakan apa yang dimaksud dengan pergerakan-pergerakan dan organisasi-organisasi takhribiy?? yang dikhawatirkan perkembangannya oleh para thaghut Arab, wahai para du’aat tauhid??

Bila kalian tidak mengetahuinya, maka silahkan tanyakan saja kepada Burqiibah, Zainal Abidin Ali, Hafed Al Asad, Saddam Kusen, Qadafi, Fahd dan thaghut-thaghut Arab lainnya supaya mereka menunjukan kalian kepada orang-orang itu di tempat-tempat tahanan dan penjara-penjara mereka. Sesungguhnya yang paling penting dan paling utama bagi para thaghut itu adalah para tentara tauhid dan du’aat Islam yang selalu berupaya untuk menghancurkan thaghut-thaghut mereka itu dan kemusyrikan-kemusyrikan modernnya.

Majalah tadi mengatakan lagi masih dalam makalah itu sendiri: Konfrensi ini telah dibuka acara-acaranya dengan sepatah kata dari yang mulia assayyid!! Zainal Abidin Ibnu Ali sekretaris negara untuk keamanan nasional Tunisia yang membuka konfrensi mewakili yang mulia menteri pertama menteri dalam negeri, sebagaimana ia mengucapkan selamat datang kepada para peserta konfrensi yang diadakan dibawah bimbingan paduka yang mulia presiden Republik Tunisia tercinta Burqibah, dan beliau mengungkapkan penghargaannya atas usaha maksimal kesekretariatan jendral dewan para menteri dalam negeri Arab dalam rangka membantu kerjasama keamanan Arab, dan beliau memuji upaya-upaya yang dilakukan oleh alat-alat keamanan nasional dalam menghadang segala hal yang mengganggu ketenangan negeri.”

Inilah sebagian dari statment konfrensi ini yang dinukil dari majalah Saudi itu sendiri:

Kedua: Berkaitan dengan bahaya merebaknya pergerakan-pergerakan takhribiy!!yang berhubungan dengan negara-negara asing!!dan yang mengancam keamanan kawasan Arab: Mu’tamar menyarankan hal-hal berikut ini:

- Membentuk panitia yang terdiri dari para perwakilan negara-negara anggota dan sekjen dewan para menteri dalam negeri Arab, serta ketua Pusat Pengkajian Keamanan dan Pelatihan Arab untuk mempelajari materi ini dan menyodorkan hasil-hasil pengkajiannya kepada dewan para menteri dalam negeri Arab.

- Menyerukan kepada seluruh negara anggota untuk saling tukar menukar informasi di antara mereka seputar masalah ini.

Kelima: Berkaitan dengan peranan kepolisian dalam melayani para turis: Konfrensi menyarankan agar mengajak seluruh aparat kepolisian negara-negara anggota untuk menyediakan perhatian khusus untuk merealisasikan keamanan dan ketenangan bagi para turis[12] dengan cara memperketat pengawasan tempat-tempat penginapan mereka dan tempat-tempat yang biasa mereka kunjungi untuk mengantisipasi terjadinya kejahatan yang mengancam mereka atau tindakan yang menyulitkan mereka, begitu juga memperlakukan mereka dengan cara yang pandai dan memberikan bantuan dan arahan terhadap mereka.”

Perhatikan…pengawasan terhadap para du’aat, kerjasama dan saling membantu dalam rangka menjerat mereka, padahal di sisi lain mereka memberikan jaminan keamanan, perlindungan dan membantu orang-orang kafir dari kalangan yahudi dan nasrani yang bersifat turis atau lainnya, dan masih ada contoh lain:

• Dewan Menteri-Menteri Dalam Negeri Arab.

Perhatikan!: Menteri-menteri dalam negeri, bukan menteri-menteri pertanian atau industri, agar ulama suu’ tidak mengelabuimu!! Di antara yang sangat penting engkau ketahui wahai saudara muwahhid adalah bahwa ketua dewan terhormat ini adalah amir Nayif Ibnu Abdul Aziz mendagri Saudi. la adalah ketua seluruh menteri-menteri dalam negeri Arab yang merupakan itu adalah alat terpenting untuk membungkam dan memerangi setiap da’i di negeri mereka, merekalah para tentara dan para pelindung yang setia terhadap qawaaaniin wadl’iyyah yang kafir dan para budak undang-undang dari kalangan para thaghut diktator, seperti (syullah) Zakiy Badr, Abdul Halim Musa dan yang lainnya dari kalangan yang tidak pernah memelihara (hubungan) kerabat terhadap orang-orang mu’min dan tidak (pula mengindahkan) perjanjian. Ya Nayif’Ibnu Abdil Aziz mendagri negara tauhid (penyatuan) para thaghut, dialah ketua mereka yang terhormat!!

Dewan ini memiliki jadual pertemuan-pertemuan yang yang berkala yang diadakan dalam rangka membuat tipu muslihat terhadap para du’aat, bermusyawarah, dan bekerjasama dalam berbagai aspek untuk mengawasi dan membungkam mereka, saling tolong menolong, saling membela dan saling naendukung dalam menjerat para du’aat. Dan di antara pertemuan dewan yang- busuk ini yang paling akhir adalah pertemuan terakhir yang dilangsungkan di Mesir bulan November 1989 H setelah lawatan yang dilakukan oleh mendagri Mesir Zakiy Badr terhadap beberapa negara teluk, di mana setelah lawatan tersebut dan sebelum pertemuan itu negara-negara tersebut yang di antaranya Saudi menyerahkan sejumlah du’aat warga negara Mesir yang lari dari Mesir sebagai hadiah pertama kepadanya (Mesir). Sedangkan yang disembunyikan dan makar dan tipu daya yang dilakukan setelahnya tidak ada yang mengetahuinya kecuali Allah subhaanahu wa ta’aala.

Koran (Al Madinah) Saudi menyebutkan setelah pertemuan itu, isi teks beritanya: (Amir Nayif Ibnu Abdul Aziz mendagri Saudi dan sekaligus ketua kehormatan dewan para menteri dalam negeri Arab menilai keputusan-keputusan dan taushiyyah- taushiyyah yang dicapai oleh para menteri dalam negeri Arab pada pertemuan-pertemuan daurah dewan yang VIII tersebut adalah sebagai hasil yang positif dan istimewa…)

لا دين فيهم غير (حرب) الدين | لا تحسبوهم مسلمين من اسمهم
جباًّ له ما ذاك في الإمكان أين المحبة يا أخا الشّيطان | أتحبّ أعداء النبيّ وتدّعي وكذا تُعادي جاهداً أحبابه

Jangan kalian nilai mereka itu muslim dari sekedar namanya.

Tidak ada dien pada diri mereka selain memerangi dien ini.

Apakah kamu mencintai musuh-musuh Nabi sedang engkau mengaku

cinta kepadanya, sungguh itu tidak mungkin terjadi.

Dan begitu juga kamu berupaya maksimal memusuhi para kekasihnya.

Mana cinta (yang kamu klaim) itu wahai saudara syaitan.

Contoh lain:

• Dewan Menteri-Menteri Keadilan!! Arab.

Ide perintisan dewan ini muncul dalam konfrensi II para menteri keadilan Arab yang dilaksanakan di Sana (Republik Arab Yaman)[13] pada tenggang waktu 23-25/2/1981 M, dan konfrensi ini diadakan dalam rangka mengembangkan kegiatan-kegiatan organisasi Arab untuk pertahanan masyarakat dalam melawan tindak kriminal, di mana tercetuslah pendirian dewan para menteri keadilan Arab yang terpisah dari organisasi tersebut: Seraya memikul di atas pundaknya – secara khusus – tauhiidul qawaaaniin al jinaaiyyah lil aqthaar al ‘arabiyyah (penyatuan undang-undang pidana buat negara-negara kawasan Arab). Dewan ini berdomisili di Rabat ibu kota Maroko, dan majlis ini memiliki sekretariat jendral dan ketua yang bertanggung jawab atas nama para menteri itu untuk melakukan kerjasama dengan lembaga-lembaga dan organisasi-organisasi regional dan internasional yang memiliki kesamaan perhatian – tentunya dalam hal hukum dan perundang-undangan -, dan inilah contoh-contoh dari kegiatan-kegiatan dewan yang kafir lagi busuk ini:

• Sekjen dewan ini melakukan kunjungan ke tempat domisili Dewan Eropa di kota ستراسبورغ Prancis, dia di sana melakukan rentetan pembahasan bersama para pejabat Dewan itu, yang mana itu bertujuan melakukan akad kesepakatan antara dua Dewan dalam bidang undang-undang dan pengadilan. Sekjen telah melakukan pertemuan khusus bersama Entck Haramoes direktur umum urusan perundang-undangan di Dewan Eropa. Negoisasi-negoisasi penting ini menghasilkan penerimaan awal akan hal-hal berikut ini, dan ia menyebutkan banyak hal yang di antaranya:

- Dukungan dana yang diberikan kepada Dewan Eropa.

- Melakukan pengkajian-pengkajian perbandingan terhadap undang-undang Arab dan Eropa,

- Mengadakan nadwah-nadwah undang-undang Arab-Eropa.

- Yang mulia sekjen dewan para menteri keadilan!!arab disambut oleh yang mulia!! Pierre Arpaillange!!menteri keadilan Republik Prancis berdasarkan permintaan sekjen, dan ini terjadi di kantor kementerian keadilan di Paris, di mana dilangsungkan perbincangan bersama yang mulia bapak menteri tentang pengikatan kerjasama antara kementerian keadilan Prancis dengan sekretariatan jendral dewan para menteri keadilan!! Arab.

Di akhir perbincangan yang mulia bapak menteri memuji idaarah yang tidak henti-hentinya diwakili oleh dewan para menteri keadilan!! Arab dalam mengikat jembatan kerjasama dan bergandeng tangan dengan yayasan-yayasan dan perkumpulan-perkumpulan yang memiliki perhatian yang sama dalam rangka mengemban misi keadilan dan undang-undang!!) di ambil dari Al Majallah Al ‘Arabiyyah Lil Fiqhi Wal Qadlaa, volume VIII Oktober Tasyrin awwal 1988 M.

Di antara kekafiran-kekafiran dewan kerjasama Arab ini yang paling berbahaya adalah proyek yang merupakan tujuan inti dibentuknya dewan ini, dan yang pengkajiannya dilakukan di antara para thaghut Arab dan para menteri keadilan mereka!!untuk memutuskannya, yaitu:

• Proyek undang-undang pidana Arab yang disamakan.

Ide ini muncul setelah diadakannya konfrensi II para menteri keadilan!!arab di Sana Republik Arab Yaman pada tenggang waktu 23-25/2/1981 M, di mana didalamnya diputuskan dibentuknya dewan para menteri keadilan!!arab sebagaimana yang telah lalu yang memikul tanggung jawab penyatuan undang-undang pidana dikawasan Arab Penyiapan proyek ini dilimpahkan kepada satu panitia yang terdiri dari tujuh anggota, yang mana setelah beberapa kali pertemuan panitia ini berhasil meletakan proyek yang masih sedang dikaji hingga sekarang oleh seluruh negara-negara Arab anggota dewan ini dalam rangka memberikan catatan yang mereka pandang perlu untuk kembali dilimpahkan kepada panitia. Dan pada akhirnya setelah itu panitia ini meletakkannya dalam susunan kalimat final sesuai dengan catatan tadi, dan kemudian disodorkan kepada dewan para menteri keadilan Arab…)[14]

Begitulah mu’tamar-mutamar dan persekongkolan jahat itu terus berlangsung antara para thaghut yang bersaudara, sedangkan rakyatnya masih lalai lagi tidur tidak mengetahui apa yang ditikamkan kepadanya, dan apa yang bisa mereka perbuat bila ulama tauhid!!dan para penjaga aqidah ini!!telah mendengkur dalam tidur yang sangat nyenyak.

Contoh lain dari sekian contoh-contoh persaudaraan thaghut Saudi Arabia adalah:

  • Konfrensi Thaif:

Konfrensi ini dilaksanakan sebagai hasil dari usaha-usaha tiga lajnah yang terdiri dari tiga thaghut (Fahd), (Al Hasan II raja Maroko) dan presiden Al Jazaair (Syadzaliy Ibnu Jadid).

Tanyalah orang yang mengetahui tentang mereka yang kamu temua

Sungguh mereka adalah musuh-musuh setiap muwahhid rabbaniy.

Perhatikanlah persaudaraan, kerjasama, dan saling mendukung!! Dan amatilah gambar-garnbar mereka dan gambar pertemuan-pertemuan dan cengkrama kasih sayang mereka yang menghasilkan konfrensi Thaif lembaga parlemen kafir tasyrii’iy Libanon yang menghimpun dan mengumpulkan -dengan sebab andil besar negara tauhid ath thawaaghiit -sejumlah banyak para zindiq dan orang-orang kafir Libanon, di antara mereka ada sekitar 20 kalangan muwaazanah, 8 orang-orang romawi ortodoks, 6 orang romawi katolik dan protestan Armenia, tujuh syi’ah, darwiz dan yang lainnya.

Mereka berkumpul di jazirah Arab yang telah dikatakan oleh Nabi shallallaahu ‘alaihi wa sallam tentangnya:

لا يجتمع فيها دينان

“Tidak berkumpul di dalamnya dua agama”[15]

Untuk apa mereka berkumpul, wahai saudara?? Apakah untuk mengumumkan keislaman mereka dan dukungannya terhadap syari’at ini yang diklaim penerapannya oleh Negara ini?? Atau justeru untuk membuat - menandingi Allah- qawaaniin, piagam-piagam, persyaratan-persyaratan, dan

point-point yang menohok dien Islam yang berujung dari semua itu terpilihnya seorang Kristen yang busuk sebagai presiden Libanon dibawah payung pemerintahan tauhid aththawaaghiit!!dan dengan hasil upaya maksimal rajanya. Orang-orang zindiq lagi kafir itu dikhithabi oleh Fahd khadim aththawaaghiit (pelayan para thaghut) dalam sambutannya sebagai pembuka konfrensi Thaa’if ini, dan sambutan itu disampaikan oleh menlu Saudi amir Suud Al Faishal atas namanya (Fahd), dengan ucapannya: أيها الإخوة الكرام… (Wahai saudara-saudara yang mulia), dan dia mendorong mereka untuk hidup bersama dengan damai, dan dia mengakhiri sambutannya dengan ucapannya,”Sesungguhnya keputusan adalah keputusan anda sekalian…” hingga ucapannya,”kami mengharapkan agar tidak ada dalam jadual kegiatan anda sekalian kecuali satu point saja, yaitu masalah perdamaian, menghidupkan lembaga-lembaga perundang-undangan, persatuan Libanon, kedaulatannya serta kemerdekaannya…” dan hingga akhir kezindiqan ucapannya, surat sambutan ini telah disebarkan secara utuh oleh Jaridah Asy Syarqil Ausath pada volumenya (3960) pada bulan Oktober 1989 M.

Negara tauhid yang menutupi diri dengan cara memerangi kemusyrikan..!!justeru memberi tempat kemusyrikan itu dan mengisyraf (mengawasi) atas tasyrii’ (pembuatan hukum) menandingi Allah, bukankah parlemen itu adalah kekuasaan legislatif atau badan pembuat hukum di negara-negara demokrasi yang kafir, kemudian apa arti ucapan dan ajakan pelayan para thaghut (Fahd) untuk:”menghidupkan lembaga-lembaga perundang-undangan” selain membuat hukum menandingi Allah apa yang tidak Dia izinkan, mengangkat tuhan-tuhan yang lain bersama-Nya, Maha Suci Allah dari apa yang mereka sekutukan.

Dan yang penting adalah saudara muwahhid mengetahui bahwa hasil terpenting dan paling bahaya dari konfrensi kafir tersebut adalah piagam yang mereka buat di negara tauhid: sebagai aturan dan undang-undang yang menjadi acuan negara Libanon dalam menyelesaikan permasalahannya. Dan piagam itu sebagaimana yang disebutkan oleh para pengamat adalah copyan yang direfisi dari piagam Libanon tahun 1943 dengan sedikit penggantian yang tidak melebihi kepentingan muwaazanah, karena tetap menegaskan atas tetapnya kekuasaan Republik di tangan mereka – yaitu Muwaazanah – dan itu dicantumkan secara hukum dalam piagam ini, sebagaimana piagam itu tetap membiarkan status tentara sebagai tentra nasrani yang dikendalikan oleh presiden ber-raskan Al Marwaniy dan panglimanya yang sama Al Marwaniy juga. Penohokan hal ini terhadap islam adalah lebih jelas dari sekedar berhenti mengamatinya sejenak, karena bagaimana bisa orang kafir menjadi pemimpin bagi kaum muslimin??? Apakah ini ada dalam dienul Islam dan millah tauhid?? berilah kami jawaban wahai para ulama suu’!! Tidak mungkin, demi Allah ini tidak mungkin terjadi kecuali dalam agama Fahd dan tauhidnya tauhiduththawaaghiit, bukankah kebatilan ini dibuat hukumnya dan ditetapkan di bawah sambutan dan jamuan raja kalian dan di bawah arahan dan bimbingannya?? Allah subhaanahu wa ta’aala berfirman:

“Dan sekali-kali Allah tidak akan memberi jalan kepada orang-orang kafir untuk menguasai orang-orang yang beriman.” (An Nisaa:141). Sedangkan pemerintah kalian mengatakan: Tidak, bahkan di sana ada jalan…. dan jalan.

Enyahlah kalian dan apa yang kalian sembah selain Allah. Maka apakah kalian tidak memahami.” (Al Anbiyaa:67).

Kekafiran-kekafiran piagam ini adalah banyak sekali, kami mencukupkan darinya dengan contoh lain saja, yaitu: Penegasan mereka bahwa: Rakyat adalah sumber segala kekuasaan,” dan ini adalah sistem demokrasi kafir, kekuasaan hukum dan tasyrii’ dalam sistem ini adalah bagi rakyat. Rakyat adalah tuhan baginya, ia menetapkan bagi dirinya apa yang ia inginkan, ia menghalalkan dan mengharamkan sesuai dengan keinginan mayoritas rakyat, ini adalah makna gamblang dari teks yang kafir itu, maka sekarang apa pendapat kalian wahai ulama tauhid!!tentang orang yang melindungi kekafiran semacam ini dan mengisyrafnya, bukankah ini dibuat di negeri tauhid!!dan di bawah payung pemerintah tauhid!!

Allah subhaanahu wa ta’aala berkata:

“Keputusan itu hanyalah kepunyaan Allah.” (Yusuf: 40).

Dan firman-Nya subhaanahu wa ta’aala:

“Tentang sesuatu apapun kamu berselisih, maka putusannya (terserah) kepada Allah.” (Asy Syuraa: lO)

Sedangkan piagam Thaif yang dilindungi oleh muwahhid ath thawaaghiit menentang dan mengatakan: Keputusan itu hanyalah kepunyaan rakyat. Dan tentang sesuatu apapun kamu herselisih, maka putusannya (terserah) kepada rakyat. “

“manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah yang Maha Esa lagi Maha Perkasa?” (Yusuf: 39)

Kita bisa menambahkan juga terhadap rentetan contoh-contoh yang lalu, contoh-contoh dalam ruang lingkup yang lebih luas dari ruang lingkup kawasan negara-negara Arab kepada ruang lingkup yang mereka namakan (islamiyyah) secara dusta dan penuh kebohongan, kita sebutkan dua contoh saja:

• Konfrensi (Mu’tamaraat) Tingkat Tinggi Islam.

Bila engkau mau, maka silahkan namakan mu’aamaraat (konspirasi), yang mana ini diadakan dalam berbagai kesempatan dalam rangka mengelabui umat islamiyyah, mendatangkan keuntungan bagi mereka, serta mengokohkan tahta dan perut mereka.

- Konfrensi I macam ini diadakan di Maroko 9-12 Rajab 1389 H yang bertepatan dengan 22-25 September 1969 M.

- Konfrensi II diadakan pada bulan Muharram 1394 H -Februari 1974 M di kota Lahore Pakistan.

- Adapun mu’tamar qimmah (puncak) atau qumaamah (sampah) III, maka ini adalah bagian negara tauhid ath thawaaghiit, ia laksanakan di Mekkah Al Mukarramah 19 Rabii’ Al Awwal 1401 H/ januari 1981 M, di tanah al haram al makkiy di baitullaah al haraam yang telah Allah firmankan tentangnnya:

Sesungguhnya orang musyrik itu najis, maka janganlah mereka mendekati Masjidil haram sesudah tahun ini.” (At Taubah: 28).

Para thaghut negara-negara muta’aslimah (yang mengaku islam), baik itu para raja, para amir dan para presiden telah berkumpul. Mu’tamar (konfrensi) itu dibuka oleh raja Khalid Ibnu Abdil Aziz, dan ia pula yang mengetuai sesi pertama yang diadakan di Thaif, kemudian setelah itu dalam mengetuai sesi-sesi berikutnya ia mewakilkan kepada putra mahkota saat itu yaitu muwahhid aththawaghiit (penyatu para thaghut) Fahd Ibnu Abdil Aziz.

Pada konfrensi ini muncullah keputusan untuk diadakannya KTT Islam ini, sekali setiap tiga tahun secara rutin, sebagaimana konfrensi ini menggulirkan I’laan piagam yang mereka namakan Balaagh Makkah Al Mukarramah yang mereka sifati bahwa piagam itu adalah (dianggap sebagai garis kerja tetap bagi negara-negara islam!!dalam kesatuan dan kerjasamanya).

- Diadakan KTT IV di Ad Daar Al Baidlaa pada bulan Rabii’ Ast Tsaniy tahun 1404 H yang bertepatan dengan Januari 1984 M.

- Dan KTT V di negara Kuwait pada bulan Jumaadaa Al Uulaa 1407 H yang bertepatan dengan 1987 M.

Begitulah terus berlangsung konspirasi-konspirasi terhadap umat ini dan terhadap diennya. Tujuan dan target utamanya adalah saling membantu untuk mengokohkan kekuasaan satu sama lain. Dan di antara hal itu adalah apa yang mereka namakan dengan:

• OKI (Organisasi Konfrensi Islam).

Ini didirikan setelah pertemuan para menteri luar negeri negara-negara islam!!di Jeddah 15-17 Muharram 1390 H yang bertepatan dengan 22-26 Maret 1970 M dengan keputusan dari KTT islam!!pertama…! di antara tujuan-tujuannya yang paling penting adalah sebagaimana yang ada dalam piagam pendiriannya:

1. Menguatkan kerjasama antar negara-negara anggota.

2. Membantu tolong menolong antar negara-negara anggota dalam aspek-aspek ekonomi, sosial, budaya, ilmiyyah dan aspek-aspek kehidupan yang lain. Bermusyawarah di antara negara-negara anggota dalam organisasi-organisasi internasional.

  1. Menciptakan suasana untuk menguatkan kerjasama dan saling memahami di antara negara-negara anggota dan negara-negara lainnya

Adapun prinsip-prinsip yang melandasi tujuan-tujuan organisasi ini adalah sebagaimana yang tercantum dalam piagamnya, yaitu sebagai berikut:

  1. Musaawaah taammah (persamaan yang total di antara negara-negara anggota. Perhatikan ini, kemudian para syaikh itu masih saja mengklaim bahwa negaranya itu menegakkan syari’at islam sedangkan negara-negara lainnya berhukum dengan undang-undang buatan!

2. Menghormati hak menetapkan nasib sendiri dan tidak ikut campur dalam urusan-urusan dalam negeri para negara anggota.

  1. Menghormati kedaulatan dan kemerdekaan serta kesatuan tanah air masing-masing negara anggota.
  2. Menyelesaikan pertikaian-pertikaian yang bisa terjadi di antara mereka dengan cara damai, seperti negoisasi, mendamaikan atau dengan tahkiim.
  3. Penolakan semua negara-negara anggota dalam hubungan-hubungannya dari menggunakan kekuatan, ancaman menggunakan kekuatan dalam membela keutuhan dan keselamatan tanah airnya atau kemerdekaan politiknya terhadap negara anggota mana saja.

Dan piagam itu menegaskan bahwa lembaga-lembaga OKI terdiri dari:

1. Konfrensi para raja, dan para presiden negara-negara

(KTT).

2. Konfrensi para menteri luar negeri.

3. Sekretariat jendral dan yayasan-yayasan yang menginduk kepadanya.

Sebagaimana isi-isi piagam itu mencakup hak-hak dan kewajiban-kewajiban negara-negara anggota dalam organisasi itu, syarat-syarat keanggotaan, sisi-sisi keuangan, bahasa-bahasa yang dipakai dalam organissai itu adalah: (Arab, Inggris, Prancis) !! Dan undang-undang piagam mereka lainnya, silahkan orang yang mau merujuk kepadanya.

Begitulah, contoh-contoh masih banyak wahai saudara muwahhid. Kami dalam apa yang kami uraikan dan kami jelaskan tidak bermaksud membatasi, akan tetapi itu adalah yang hanya ada pada tangan kami dan yang kami ingat dalam tulisan singkat ini yang di dalamnya kami ingin menjelaskan status negara yang busuk ini kepada saudara-saudara kami kaum muwahhidiin.

Ini adalah hanya secuil dari yang banyak, karena sebenarnya kebatilan negara yang busuk ini adalah lebih luas dan lebih besar dari itu semua.

KESIMPULAN

Kesimpulan dari semua yang lalu ini adalah saudara muwahhid mengetahui bahwa pemerintah yang busuk lagi kafir yang mengaku menarapkan islam dan syari’atnya ini adalah dusta dalam itu semua, karena dia telah keluar dari dienul Islam dan dari millah tauhid lewat berbagai pintu, yang paling penting adalah hal-hal berikut ini:

Pertama: Membuat-hukum dan menerapkan undang-undang serta berhukum kepadanya dalam berbagai tingkat:

- Baik itu dalam ruang lingkup lokal dalam negeri.

- Atau di tingkat regional kawasan teluk (Majelis Kerjasama dan aturannya).

- Atau pada tingkat (Liga Arab) dan piagamnya.

- Atau pada tingkat PBB, piagamnya dan mahkamah yang kafir.[16]

Kedua: Loyalitasnya kepada musuh-musuh Allah dari kalangan orang-orang kafir timur dan barat, baik orang-orang teluk, atau Arab, atau tingkat PBB, serta bekerjasama dengan mereka lewat:

- Mengokohkan ikatan-ikatan persaudaraan, kasih sayang, cinta, dan berteman dengan mereka.

- Tawalliy kepada mereka dengan dukungan dan bantuan:

  • (Dengan jiwa) berbentuk kesepakatan-kesepakatan dan perjanjian-perjanjian keamanan, militer, pertahanan, pertemuan-pertemuan para menteri dalam negeri, para panglima polisi dan keamanan dan yang lainnya yang sudah disebutkan.
  • (Dan dengan harta) berbentuk kesepakatan-kesepakatan, proyek-proyek ekonomi, bantuan, pinjaman, sunduq dan yang lainnya.

Semua ini telah lalu dengan dikuatkan oleh dalil-dalil dari undang-undang mereka, undang-undang para auliyaanya, dari perjanjian-perjanjiannya, kesepakatan-kesepakatannya, teks-teksnya, ucapan-ucapan mereka, penegasan-penegasan mereka, buku-buku para penolongnya dan para kekasihnya yang disusun dalam rangka memuji dan menyanjung dan yang lainnya yang telah lalu.

Penegasan-penegasan, UU, kesepakatan-kesepakatan, ucapan-ucapan yang jelas lagi tegas yang tidak bisa dita’wil dan dengan dasar ilmu yang sempurna akan kafirnya orang yang memusuhi tauhid, memeranginya, menohoknya, karena mereka tidak bakal rela bila mereka itu dikatakan: Bodoh akan tauhid, bagimana tidak, sesungguhnya mereka itu selalu mengumandangkan dan membanggakan bahwa mereka itu adalah ahlu tauhid, negara tauhid, dan pelindung tauhid!! dan tanpa paksaan yang hakiki.

Bagaimana bisa mereka itu dikatakan dipaksa, sedangkan mereka itu menegaskan, mengumumkan, dan membanggakan diri mereka bahwa mereka itu tidak tunduk kepada negara manapun di dunia ini, dan bahwa negara mereka itu adalah negara yang merdeka, dan bahwa pemerintahan mereka itu tidak dipengaruhi dan tidak dikendalikan oleh pemerintahan manapun di dunia ini, dan bahwa hubungannya dengan Amerika dan yang lainnya hanyalah sekedar hubungan teman dan kerjasama untuk kepentingan-kepentingan bersama antara dua negara. Dan bahwa mereka itu tidaklah mengikuti kepada seorangpun dan tidak berada di bawah penguasaan pengaruh, dan paksaan seorangpun baik Amerika atau yang lainnya.[17]

Ini adalah kekafiran yang nyata..

- Membuat hukum menandingi Allah.

- Tawalliy, membela, dan mencintai para auliyaanya dari kalangan musuh-musuh dien ini dari kalangan timur dan barat.

- Semua ini tanpa ta’wil, kebodohan, dan tanpa paksaan.

[1] Dan ini sering sekali dinyatakan dalam berbagai kesempatan, silahkan ambil sebagai contoh dari apa yang ada di depan saya sekarang, yaitu di antara yang ada dalam watsaa’iq majlis ta’aawun, pemyataan tegas para menlu negara-negara majlis ta’aawun setelah pertemuan mereka di Riyad 29/3/1401 H: (Sesungguhnya langkah mendirikan majlis ini telah datang sejalan dengan tujuan-tujuan nasionalisme!! bagi bangsa-bangsa arab dan dalam batasan piagam Liga Arab), dan yang serupa dengan itu adatah sangat banyak.

[2] Bahkan Saudi ini – demi Tuhan Ka’bah – lebih berbahaya dan lebih busuk dari negara-negara itu, karera musuh di balik selimut yang melakukan kamuflase di hadapan banyak manusia adalah lebih berbahaya dan lebih busuk daripada musuh yang nampak lagi jelas, pengaruh-pengaruh peperangan yang terang-terangan dan tipu dayanya adalah lebih ringan daripada yang tersembunyi. Bukankah orang-orang munafiq itu ‘lebih berbahaya daripada orang-orang kafir, dan oleh sebabnya mereka itu berada di neraka yang paling dasar. Bila ulama suu” berhujjah bahwa orang-orang munafiq tidak dibunuh oleh Nabi shallallaahu ‘alaihi wa sallam dan justeru beliau memperlakukannya layaknya orang-orang muslim!!

Kami katakan: Ya, orang-orang munafiq diperlakukan dengan berdasarkan kepada apa yang mereka tampakan, bila mereka menampakan Islam maka kita memperlakukan mereka dengannya, dan bila mereka menampakan kekafiran maka kita memperlakukan mereka layaknya orang-orang kafir, sedangkan tuan-tuan kalian ini telah mengumumkan dan menampakan kekafiran yang nyata yang beragam macamnya.

Kekafiran yang nyata lagi terang, akan tetapi la

samar atas orang-orang yang pecak lagi buta

maksud saya (buta)hatinya, penutupnya dan raan

karena hati adalah tuan bagi anggota-anggota badan itu

begitu pula (samar) atas orang-orang bodoh dan orang yang

berada dalam ikatan taqlid bagaikan orang yang bingung.

[3] Dasar-dasar itu adalah:

  • Dasar-dasar yang telah dibuat oleh Protokol Iskandariyah.
  • Rancangan yang telah diajukan oleh Nuuri Assa’iid perdana menteri Iraq saat itu.
  • Rancangan yang telah disiapkan oleh Henri Fir’aun menlu Libanon.
  • Rancangan Saudi yang diajukan kepada perdana menteri Mesir.

Tanyalah tentang mereka kepada setiap para ahli, tentu mereka sambut, oleh para musuh setiap muwahhid rabbani.

[4] Telah lalu penjelasan tentang dukungan mereka terhadap undang-undang ini, dan di sini mereka membuat hukum itu oleh mereka sendiri dalam rangka menguatkan hal itu!!perhatikanlah!! sesungguhnya itu adalah pengharaman yang halal!!bahkan pengharaman yang wajib!! Sesungguhnya memerangi orang-orang kafir, baik mereka itu bangsa Arab atau ‘ajam adalah kewajiban syar’iy hingga ketundukan itu seluruhnya hanya kepada Allah, Allah subhaanahu wa ta’aala berfirman: Maka perangilah mereka hingga tidak ada fitnah/syirik, dan hingga dien ini hanya bagi Allah seluruhnya,” sedangkan negara tauhid mengatakan “tidak, itu adalah haram” (Jangan perangi mereka agar tidak ada fitnah)!!!!

[5] Sangat mudah sekali mencari kejelasan tentang hal itu dengan cara merujuk sebagian buku-buku pelajaran SD. Sebagian kurikulum telah selesai disatukan dan mereka sekarang sedang bersungguh-sungguh untuk menyelesaikan sisanya dengan bertahap sejalan dengan siasat kamuflasenya. Dan orang yang mau merujuk kepada kurikulum-kurikulum yang telah disatukan pasti dia mendapatkan sekulerisme dan zionisme tampak disegala sisinya

[6] Ini tidak berarti bahwa mereka itu tidak pemah berselisih, bahkan perselisihan ini ada dan terjadi dan tidak menggugurkan perkataan kami. Dan yang penting bagi kita adalah bahwa mereka itu berkumpul, bergandeng tangan, saling membela, dan membuat hukum-hukum itu dalam rangka membela satu sama lain, dan ini sama sekali tidak mencegah terjadinya perselisihan di antara sebagian mereka dalam situasi-situasi tertentu, dan ini tidaklah aneh, karena seperti hal itu suka terjadi di antara para saudara dan sahabat. Penyelisihan mereka terhadap piagam-piagamnya dan janji-janjinya dalam sebagian kesempatan tidaklah berarti bahvva mereka itu kafir terhadapnya dan baraa’ah darinya, sebab mereka senantiasa mengembalikan persengketaan mereka dan melimpahkannya dalam berbagai kesempatan kepada hukum-hukum mereka itu, mereka berupaya dengan para dewannya dan pertemuannya untuk menyelesaikan perselisihan itu dengan cara-cara damai sesuai kemampuan sebagaimana yang ditegaskan dalam aturannya. Jadi keadaan mereka bersama hukum-hukum buatannya itu adalah seperti keadaan orang-orang kafir Quraisy bersama berhala-berhalanya yang mereka buat sendiri dari kurma dengan tangan mereka kemudian mereka menyembahnya dan mengikutinya, kemudian bila mereka lapar merekapun memakan dan memangsanya, kemudian mereka kembali membuatnya, dan begitulah seterusnya. Tujuan utama bagi para thaghut itu adalah mengokohkan tahtanya selama mungkin.

[7] Lihat (Tasyrii’aat An Nafth Al ‘Arabiyyah/Undang-Undang Minyak Arab) hal 81 yang diterbitkan oleh OPEC (Al Idaarah Al Qaanuuniyyah) tahun 1976-1977.

[8] Rinciannya diterbitkan oleh Majalah Al Wathan Kuwait dalam halaman pertamanya dari volume hari Ahad 21/2/1982 M di bawah judul: Setelah menandatangani kesepakatan keamanan dengan Maroko, Saudi menuntut dengan payung Arab untuk membendung militansi agama.

[9] Ini adalah yang terjadi dan memang ada lagi jelas layaknya matahari di negara yang busuk ini, tidak ada yang mengingkarinya dan tidak ada yang mendebat di dalamnya kecuali orang yang dungu dan kalangan keledai-keledai dunia yang berpaling yang lalai lagi disibukan oleh dunianya dari rnengamati musibah-musibah yang menimpa para du’aat Islam dan ujian-ujian mereka yang sangat banyak dari pemerintah yang kafir ini. Sering sekali pemerintah saudi menyerahkan iknwan kita dari kalangan muwahhidiin yang berasal dari Mesir, Libya, Maroko dan yang lainnya kepada para thaghut pemerintah-pemerintah mereka. Dan ini tidak ragukan lagi adalah tergolong muwaalaah dan mendukung kaum musyrikin undang-undang untuk membungkam para muwahhid. Dan di antara contoh paling baru dari hal itu adalah apa yang mereka (Saudi) takukan pada bulan November dan Oktober tahun 1989 M berupa penahanan dan penyerahan sejumlah banyak dari kalangan du’aat yang sedang dicari oleh para thaghut Mesir dan Libya, mereka (pemerintah Saudi) mengumpulkan mereka (para du’aat) beserta anak isterinya dan kemudian mereka menyerahkanya sebagai hadiah kepada Zakiy Badr mendagri Mesir yang kafir di tengah-tengah pertemuan para mendagri negara-negara Arab yang saat itu dilaksanakan di Mesir dalam rangka upaya membungkam dakwah dan para du’aat. Ini adalah siasat lama mereka, berapa banyak ikhwan kita para du’aat yang telah mereka serahkan sebelumnya. Saya akan menyebutkan sebagai contoh saja: Mereka (Saudi) menyerahkan sang da’i Muhammad Al Azraq At Tuunissy setelah beliau pulang dari tanah Afghanistan dan melewati tanah Hijaz, mereka menyerahkannya sebagai hadiah kepada thaghut negerinya (Syarrul ‘Aabidiin Ibnu Ali) yang saat itu ia adalah sebagai mendagri, ia langsung menghukum mati sang da’i itu. Ini adalah tergolong bukti paling luas akan persaudaraan yang dijalin oleh para thaghut itu, pembelaannya satu sama lain untuk menghabisi para muwahhid karena sebab tauhid mereka yang haq. Namun disayangkan sekali masih saja banyak di antara para du’aat yang sedang buron karena sebab agama mereka (dari kejaran para thaghut itu), dia bertawaqquf tentang status negara yang busuk ini, ragu atau bimbang dalam pengkafirannya padahal dia merasa yakin akan tindakan kerjasama negara ini dengan para thaghut negeri dia yang mana mereka itu telah ia kafirkan, ia yakin akan pembelaannya dan dukungannya terhadap para thaghut negerinya untuk membabat dakwahnya, dan ia juga tidak merasa aman kalau ia diserahkan kepada mereka oleh pemerintah Saudi kapan saja jika ia ziarah ke Al Haramain untuk haji atau umrah. Falaa hauls wa Laa ilaaha illallaah quwwata Illaa billaahil ‘aliyyil ‘adhiim.

[10] Dinukil dari Majalah Al Mujahid Al Islamiyyah Maroko dengan sedikit ikhtisar dari volumenya yang terbit tanggal 1/3/1403 H, saya sengaja menukilnya karena itu sangat penting dan agar saudara muwahhid hati-hati terhadap apa yang terjadi di sekitarnya!!!

[11] Maasyaa Allah ‘Alat Tauhid!! begitulah mereka itu lihai dalam membuat kamuflase di hadapan orang-orang bodoh, mereka memperbanyak segala macam tauhid yang tidak membahayakan politik mereka, karena kalau bukan untuk sekedar kamuflase, coba mana tauhid baraa’ah dari para thaghut Arab dan asing serta kafir terhadap undang-undangnya, atau justeru memilih-milih ini untuk sekedar kepentingan, siasat dan hawa nafsu??

[12] Nasrani, yahudi dan yang lainnya dari kalangan orang-orang kafir, orang-orang fajir, intelejen timur dan barat yang melancong di negeri kaum muslimin dengan penuh keamanan dan ketentraman dengan bantuan para pemerintah yang busuk ini. Dan mereka menguatkan materi ini dengan cara memenuhi perintah-perintah tuan-tuan mereka dari kalangan pemerintah-pemerintah para turis itu setelah terjadinya beberapa oprasi yang terjadi terhadap mereka di kawasan negeri-negeri Arab.

[13] Dan ini bermanfaaat bagi sebagian para du’aat Yaman yang selalu mengatakan dan dengan sangat semangat: (Tidak ada negara Islam di dunia ini kecuali dua negara saja yaitu Saudi dan Yaman)!! Mudah-mudahan mereka itu sadar dari pingsannya, semua yang telah lalu itu bukan hanya khusus bagi Saudi saja. Dan mudah-mudahan mereka itu kembali rujuk setelah proyek undang-undang penyatuan dua Yaman, akan tetapi masalah itu bukan sesuai dengan qawaaniin dan para thaghut dalam negeri seperti yang engkau pahami. Kami meminta kepada Allah bashirah dan hidayah dalam dien ini

[14] Dinukil dari Majalah Arabiyyah Lil Fiqhi Wal Qaanuun, ia adalah majalah khusus yang mengamati urusan hukum dan pengadilan, terbit dua kali dalam setahun, volume VIII tanggal 10/1988 hal 476.

[15] Hadits”Tidak kumpul dua agama di jazirah Arab” diriwayatkan oieh Malik dalam Al Muwaththa’, dan yang dimaksud dengannya adalah larangan bukan pemberitahuan. Sedangkan pemerintah yang busuk ini tidak menghargai sama sekali larangan-larangan Nabi shallallaahu ‘alaihi wa sallam dan perintah-perintahnya…!!kecuali dalam batas-batas yang bisa meneguhkan tahtanya dan tidak membahayakan siasatnya.

[16] Telah jelas bagi engkau dari uraian yang lalu bahwa mereka itu bukanlah sekedar anggota biasa sehingga bisa dicarikan alasan bahwa mereka itu terpaksa dan tertindas, bahkan justeru mereka itu adalah para dewan pendiri dan orang-orang yang aktif andil dalam semua itu dengan cara membuat hukum dan perundang-undangan. Terus juga seandainya mereka itu memang anggota biasa, siapa orangnya yang mencegah mereka dari keluar meninggaikan thaghut-thaghut intemasional itu, dan siapa orangnya yang memaksa mereka untuk masuk ke dalamnya, karena masih ada negara-negara hingga saat ini yang bukan anggota PBB, sebagai contoh silahkan perhatikan Swiss, Monaco, Korea Demokrasi Rakyat, Topalo, Tungho, San Marino dan yang lainnya. Hapalkan ini untuk membungkam mulut para pembela thaghut dan singgasananya. “Kita tidak takut kepada siapapun, wa lillaahil hamd, dan tidak ada seorangpun yang memiliki karunia atas kita kecuali Rabbul’ Izzah wal Jalaal Allah”

Dan begitu juga ucapannya:”rakyat manapun bisa mengangkat kepalanya (bangga) dan bahwa tanah airnya sama sekali tidak terikat dengan keharusan yang ditekankan oteh negara manapun dalam bentuk apapun. Kita membangun persahabatan dengan negara-negara lain untuk kepentingan-kepentingan kita bersama dengan syarat batasan-batasan agar tidak ada tempat bagi kaki orang asing (menguasai).di Kerajaan

- Berhukum kepada thaghut undang-undang.

Saudi Arabia ini! Siapa orangnya yang ingin bekerjasama dengan kami di atas dasar ini maka kami mempersilahkannya, dan siapa orangnya yang ingin kakinya bisa berpijak menguasai atau memberikan arahan yang keluar dari batasan aqidah islamiyyah!!maka kami katakan ma’assalaamah (silahkan pergi)”.

Dan di antara ucapannya adalah kalimat yang ia utarakan di Jami’ah Islamiyyah Madinah Munawwarah dalam rangka peresmian proyek Jami’ah hari Kamis 8 Safar 1405 H, dan ungkapan-ungkapan lainnya.

Silahkan perhatikan ucapannya “Kita tidak takut kepada siapapun” dan ucapan lainnya. Dia menegaskan bahwa ia tidak terpaksa, jadi dia membuat hukum dan berhukum kepada thaghut, loyalitas kepada orang-orang kafir, dan memberikan keleluasan bagi mereka untuk mengeruk kekayaan orang-orang muslim dan harta mereka, dia (Saudi) memberikannya kepada mereka dengan penuh dermawan dan ketulusan, dan ia melakukan apa yang ia lakukan dari hal-hal yang telah lalu dengan penuh kesadaran diri tanpa rasa takut dan tanpa ada paksaan dari seorangpun dia telah mengkafirkan dirinya oleh dirinya sendiri. Sedangkan para syaikh-syaikh jahat dan banyak para du’aat yang bashirah mereka telah tertutup mengatakan: Tidak, ia itu terpaksa!! Siapa yang harus kita percayai?? Pelakunya sendiri yang mengakui dan berbicara tentang dirinya, atau orang-orang gila itu…?? Wahai orang-orang di mana akal kalian? Apa yang terjadi pada diri kalian? Paksaan dan ketertindasan macam apa yang kalian igaukan itu? Apakah ada orang yang dipaksa merayakan hari-hari kemerdekaan (seperti hari raya nasional penyatuan jazirah Arab di bawah payung pemerintahan dan kekuasaan mereka)?? Apakah orang yang tertindas bisa menyiksa, mengintai, membelenggu, memenjarakan, memerangi, membuat makar terhadap para du’aat dan setiap orang yang mengancam kebatilan dan kezalimannya? Ketertindasan macam apa ini, yang mana pelakunya memiiiki bala tentara, dinas intelijen, aparat keamanan, informasi, harta, senjata, minyak dan sumber-sumber kekuatan dan ketangguhan duniawi pada zaman ini?? Bla ini memang paksaan dan ketertindasan maka kami ucapkan selamat tinggal kepada akal kalian, dan bila memang itu benar maka itu adalah hal yang mustahil baik secara syari’at

maupun menurut akal. Siapa orangnya yang menghalangi mereka dari mengundurkan diri dan meninggalkan kekuasaan dan menyerahkanya kepada orang yang mampu dan lebih berhak agar mereka selarnat dari azab api neraka bila memang mereka itu beralasan dengan ketertindasan?! Ya Allah kami minta kepada Engkau ‘aafiyah dalam jasad dan akal serta dalam setiap urusan kami. Sesungguhnya makna ucapan yang diigaukan oleh orang yang tidak mengetahui makna ucapannya sendiri, bahwa orang-orang quraisy dan orang-orang Arab seluruhnya, mereka itu diudzur lagi terpaksa dalam sikap mereka tidak mengikuti nabi shallallaahu ‘alaihi wa sallam, karena saat diutus Nabi shallallaahu “alaihi wa sailam mereka itu dalam keadaan hina dina, pecah belah lagi sating beru’kai, para rajanya telah menyerahkan kekuasaannya kepada orang-orang Persia dan Romawi,(£&/7 mereka berkata: “Ma kami mengikuti petunpk bersama kamu, niscaya kami akan diusir dari negsri kami”. Orang-orang yang tertindas Itu wahai para muwahhid adalah telah Allah berikan ciri-nya, yaitu bahwa mereka itu tidak mampu berdaya upaya dan tidak mengetahui jalan (untuk hijrah)!!

Maka apakah realita negara diktator yang menindas hamba hamba Allah ini seperti itu? Sesungguhnya mereka menafikan semua ini secara pasti, bahkan mereka itu merasa bangga dengan ketidakadaan rasa takut dan ketundukan kepada seorangpun…! Inilah yang selalu mereka tampakkan, sedangkan kita diperintahkan untuk menilai sesuai dengan dhahirnya.

[17] Contob-contoh penegasan ini adalah sangat banyak, sebagai contoh silahkan simak ucapan-ucapan Fahd ini


Untitled Document

KEKAFIRAN NEGARA SAUDI SERI 06

JALAN KELUAR DARI FITNAH INI (HIJRAH DAN JIHAD)

Jadi, bagaimana sikap yang harus diperlihatkan terhadap negara yang busuk ini dan negara-negara murtad lainnya, baik negara-negara kawasan timur atau barat…??

Allah subhaanahu wa ta’aala berfirman:

“Sesungguhnya orang-orang yang beriman, orang-orang yang hijrah, dan berjihad di jalan Allah, mereka itu mengharapkan rahmat Allah, dan Allah Maha Pengampun lagi Maha Penyayang“. (Al Baqarah: 218).

Sesungguhnya itu: (adalah hijrah dan jihad…).

“Dan perangilah mereka, supaya jangan ada fitnah dan supaya dien itu semata-mata untuk Allah”. (Al Anfaal: 39)

Allah subhaanahu wa ta’aala tidaklah membiarkan kita begitu saja tanpa tugas, bahkan justeru Allah telah menjelaskan kepada kita sikap itu dengan penjelasan yang paling baik, dalam hadits shahih dari Nabi shallallaahu ‘alaihi wa sallam bahwasannya beliau membai’at para sahabatnya untuk selalu mendengar dan taat terhadap para penguasa muslim, dan dalam bai’at yang diriwayatkan oleh Al Bukhari dan Muslim serta yang lainnya dari Ubadah Ibnu Ash Shamit radliyallahu ‘anhu ada perkataan:

وأن لا ننازع الأمر أهله إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان

“serta agar kami tidak mencabut kepemimpinan dari yang menjabatnya (memberontak)” (beliau berkata): Kecuali bila kalian melihat kekufuran yang nyata yang di mana kalian memiliki bukti dalil dalam hal itu dari Allah”.

Dan firman Allah subhaanahu wa ta’aala:

“Dan perangilah mereka, supaya jangan ada fitnah dan supaya dien itu semata-mata untuk Allah”. (Al Anfaal: 39)

Bila sebagian dien itu bagi Allah sedangkan yang sebagiannya bagi Alu Su’uud, maka kami tetap memerangi mereka hingga dien itu seluruhnya bagi Allah.

Bila sebagian dien bagi Allah sedangkan sebagian yang lainnya bagi aturan Majelis Kerjasama (Teluk) atau bagi piagam Liga Arab, atau bagi piagam PBB atau Mahkamah Keadilan!! Internasional atau bagi undang-undang internasional atau bagi thaghut-thaghut lainnya, maka kami tetap memerangi mereka hingga dien itu seluruhnya bagi Allah.

Begitulah, tujuan perang dan targetnya adalah merealisasikan sepenuhnya dan seutuhnya tauhidullaah yang mana makhluk diciptakan untuknya, dan karenanya Allah mengutus rasul-rasul-Nya dan para nabi.

Karena Laa ilaaha Illallaah itu berarti baraa’ah dari setiap dien, thaghut, manhaj, undang-undang, sembahan selain Allah subhaanahu wa ta’aala, syari’atnya dan diennya serta memusuhi para pelaku syirik dan loyalitas kepada ahlul iman.

Dan tingkatan tertinggi baraa’ah dan permusuhan ini adalah puncak kejayaan Islam (al jihad fi sabilillaah), sedangkan kadar paling minimal yang mana orang tidak dianggap muslim tanpanya adalah menjauhi thaghut, tidak beribadah kepadanya, tidak bertawalliy kepadanya atau membela atau mendukungnya, Allah subhaanahu wa ta’aala berfirman:

“Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan) : “Sembahlah Allah (saja), dan jauhilah Thaghut itu,”(An Nahl: 36).

Muslim meriwayatkan dalam Shahihnya dari Abu Malik Al Asy Jaa’iy dari ayahnya dari Nabi shallallaahu ‘alaihi wa sallam:

من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ما له ودمه وحسابه على الله

“Siapa yang mengucapkan Laa ilaaha lllallaah dan ia kafir terhadap segala apa yang disembah selain Allah, maka haramlah harta dan darahnya, sedang perhitungannya atas Allah”.

Tidak setiap orang yang mengaku bertauhid dan menisbatkan dirinya kepadanya meskipun sekedar nama seperti negara yang busuk ini – haram harta dan darahnya serta dia tergolong dalam jajaran kaum muwahhidiin, akan tetapi itu tidak terbukti sehingga ia kafir terhadap segala yang disembah selain Allah dan ia berlepas diri darinya, baik dalam bentuk ibadah sujud, sembelihan, dan doa, atau ibadah tasyrii’ (hukum), istislaam, dan tahaakum (berhukum). Penyekutuan Allah dalam hukum-Nya adalah bagian dari penyekutuan terhadap-Nya dalam ibadah kepada-Nya. Imam dakwah najdiyyah Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah berkata ketika mengomentari hadits Muslim ini:

وهذا من أعظم ما يبين معنى “لا إله إلا الله” فإنه لم يجعل التلفظ بها عاصماً للمال والدم، بل ولا معرفة معناها مع لفظها بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده حتى يُضيف إلى ذلك الكفر بما يُعبد من دون الله، فإن شك أو تردد لم يحرم ماله ودمه

“Ini adalah di antara dalil yang paling agung yang menjelaskan makna Laa ilaaha lllallaah, karena sesungguhnya Rasulullah tidak menjadikan sekedar pengucapan akannya menjadi pengharam harta dan darah (seseorang), bahkan tidak juga mengetahui maknanya dengan disertai pelafalan akannya, bahkan tidak juga pengakuan akannya, bahkan tidak juga status dia tidak menyeru selain Allah saja, sehingga dia menyertakan atas itu semua kufur terhadap segala sesuatu yang disembah selain Allah, dan bila dia ragu atau bimbang maka harta dan darahnya tidak haram”.

Wahai ulama Islam!!dan tauhid!! apa pendapat kalian setelah ini semua…? Apakah haram darah dan harta orang yang beriman kepada undang-undang internasional, ikut serta dalam membuatnya, mengikutinya, dan mengesahkannya, dia tidak kafir terhadapnya dan tidak berlepas diri darinya dan dari para auliyaanya serta dia tidak menjauhinya…?? Bahkan dia justeru bercengkrama dengan para pengusungnya, mendukungnya, membelanya dengan jiwa dan harta, berhukum kepada mahkamah-mahkamah dan para hakimnya, serta ia mengembalikan setiap pertikaian dan perselisihan kepada mereka supaya mereka memutuskan hukumnya di dalam masalah itu dengan undang-undang dan hukum-hukum mereka yang batil??

Apakah haram darah dan harta orang yang beriman kepada undang-undang Majelis Kerjasama Teluk, dia bersama para thaghut kawasan teluk telah mengadakan akad kerjasama keamanan, ekonomi, ikatan-ikatan cinta, kasih sayang dan persaudaraan, perlindungan terhadap mereka, pemerintahan-pemerintahannya dan undang-undangnya, dia tidak berlepas diri darinya dan tidak kafir terhadapnya …??

Apakah haram darah dan harta orang yang telah masuk dalam dien piagam Liga Arab, loyal kepada thaghut-thaghutnya, melindungi sistem dan undang-undang mereka, serta membela mereka dengan jiwa dan hartanya…??

Sesungguhnya masalah ini setelah semua uraian yang lalu demi Allah telah menjadi hal yang sangat jelas terang seperti terangnya matahari di siang bolong, dan tidak mungkin samar – demi Allah – kecuali terhadap orang-orang yang buta bashirahnya dan orang-orang yang seperti hewan ternak bahkan lebih sesat.

Dan terakhir, sesungguhnya para ulama telah menegaskan bahwa penguasa bila menampakan kekafiran yang nyata, maka wajib memberontak terhadapnya dan mencopotnya, serta menggantinya dan menggulingkannya supaya bisa menegakan syari’at Allah dan merealisasikan tauhid secara sempurna.[1]Siapa yang kuat melaksanakan hal itu maka dia mendapatkan pahala dan balasan, dan siapa yang bermudaahanah (basa-basi) maka dia berdosa dan berhak mendapatkan siksaan, serta siapa yang lemah tidak mampu melawannya maka dia wajib hijrah dan tidak cenderung kepada kekafiran dan pemerintah-pemerintahnya, bahkan justeru dia harus selalu membisikkan dirinya untuk menjihadi mereka, dia mendidik anak-anaknya atas hal itu dan menanamkannya dalam jiwa mereka. Di dalam hadits shahih Nabi shallallaahu ‘alaihi wa sallam bersabda:

من مات ولم يغزو ولم يحدّث به نفسه مات على شعبة من النفاق

“Siapa yang mati sedangkan dia belum pernah berperang, dan tidak membisikan dirinya dengannya, maka dia mati di atas cabang kemunafikan“. (HR Muslim).

Membisikan diri dengan jihad bukan sekedar impian dalam tidur, akan tetapi ia adalah pendorong untuk I’daad dan latihan, karena Allah subhaanahu wa ta’aala telah mencela orang-orang yang melakukan taqshiir dalam I’daad dan Dia tidak mengudzur mereka dengan sebab mereka tinggal diam dari jihad, Allah subhaanahu wa ta’aala berfirman:

“Dan jika mereka mau berangkat, tentulah mereka menyiapkan persiapan untuk keberangkatan itu, tetapi Allah tidak menyukai keberangkatan mereka, maka Allah melemahkan keinginan mereka dan dikatakan kepada mereka:”Tinggallah kamu bersama orang-orang yang tinggal itu.” (At Taubah:46).

HIJRAH YANG WAJIB ATAS SETIAP MUWAHHID

DI SETIAP MASA

Ketahuilah semoga Allah merohmatimu bahwa di antara bentuk hijrah yang wajib yang paling agung di setiap masa adalah hijrah (meninggalkan} setiap profesi dan pekerjaan yang di dalamnya terkandung dukungan dan bantuan terhadap para thaghut itu, atau upaya macam apa saja yang sedikitnya meneguhkan dan menerapkan atau menjaga dan melindungi undang-undang mereka. Bagaimana tidak, sedangkan Nabi shallallaahu ‘alaihi wa sallam telah bersabda dalam hadits yang diriwayatkan oleh Imam Ahmad dan yang lainnya:

المجاهد من جاهد نفسه في طاعة الله والمهاجر من هجر ما نهى الله عنه

“Mujahid adalah orang yang menjihadi dirinya dalam taat kepada Allah, sedangkan Muhajir adalah orang yang meninggalkan apa yang telah Allah larang”.

Allah subhaanahu wa ta’aala berfirman:

“Dan janganlah kamu cenderung kepada orang-orang yang dzalim yang menyebabkan kamu disentuh api neraka dan sekali-kali kamu tiada mempunyai seorang penolongpun selain Allah, kemudian kamu tidak akan diberi pertolongan.” (Hud :113).

Sebagian ulama mengatakan: (Lihatlah apa yang telah disebutkan oleh para ahli tafsir, sampai-sampai sebagian mereka memasukan melembutkan bahan tinta dan membuatkan pena dalam kategori kecenderungan (kepada orang kafir) ,itu dikarenakan sesungguhnya dosa syirik adalah dosa terbesar yang dengannya Allah dimaksiati dengan berbagai tingkatannya, maka apa gerangan bila hal itu disertai apa yang lebih keji, seperti perolok-olokan terhadap ayat-ayat Allah, membabat hukum-hukum-Nya dan perintah-perintahnya serta menamakan apa yang bersebrangan dan menyalahinya dengan adil, padahal Allah mengetahui bahwa itu adalah kekafiran, kejahilan, dan kesesatan. Orang yang memiliki sedikit harga diri (akan agama ini) dan di dalam hatinya ada sedikit kehidupan, tentulah ia memiliki ghirah terhadap Allah, Rasul-Nya, Kitab-Nya dan dien-Nya. Dia akan mengingkari dengan sangat dan dia bakal baraa’ah sejauh-jauhnya dalam setiap kesempatan dan majelis, ini adalah tergolong jihad yang mana menjihadi musuh tidak bisa terealisasi kecuali dengannya, maka manfaatkanlah untuk menampakkan dienullah, mudzakarah dengannya, mencela apa yang menyalahinya serta baraa’ah darinya dan dari pelakunya. Dan perhatikanlah segala sarana yang bisa menghantarkan kepada kerusakan maha besar ini dan amatilah nash-nash syari’at yang berhubungan dengan pemutusan segala jalan dan sarana yang menjerumuskan kepada kerusakan ini. Sedangkan mayoritas manusia meskipun dia baraa’ah dari hal ini dan dari pelakunya, akan tetapi dia itu adalah tentara bagi orang-orang yang ia loyal kepadanya, akrab dengannya dan ia hidup dalam lindungan mereka, wallaaahul musta’aan). Ad Durar Assaniyyah Fil Ajwibah An Najdiyyah.

Ada dalam hadits shahih dari Nabi shallallaahu ‘alaihi wa sallam bahwa beliau berkata kepada Ka’ab Ibnu ‘Ujrah:

أمراء يكونون بعدي لا يقتدون بهديي ولا يستنون بسنتي فمن صدقهم بكذبهم وأعانهم على ظلمهم فأولئك ليسوا مني ولست منهم ولا يردوا عليّ حوضي…

“Semoga Allah melindungimu dari kepemimpinan orang-orang bodoh” ia berkata:” Apakah kepemimpinan orang-orang bodoh itu?” beliau berkata:”Para amir yang ada setelahku, mereka itu tidak mengikuti petunjukku, dan tidak menelusuri jalanku, siapa yang mempercayai mereka dengan sifat dustanya dan membantu mereka atas kedzalimannya,maka mereka itu bukanlah termasuk golonganku dan aku bukan termasuk golongan mereka, serta mereka tidak akan menghampiri telagaku” (Diriwayatkan oleh Imam Ahmad, At Tirmidzi dan yang lainnya dari hadits Jabir Ibnu Abdillah)

Dan dari Abu Sa’id Al Khudri radliyallahu ‘anhu bahwa Rasulullah shallallahu ‘alaihi wa sallam berkata:

ألا إني أوشك أن أدعى فأجيب فيليكم عمال بعدي يقولون ما يعلمون ويعملون بما يعرفون، وطاعة أولئك طاعة، فتلبثون كذلك دهراً، ثم يليكم عمال من بعدهم يقولون مالا يعلمون ويعملون مالا يعرفون، فمن ناصحهم ووازرهم وشدّ على أعضاءهم فأولئك قد هلكوا وأهلكوا، خالطوهم بأجسادكم وزايلوهم بأعمالكم…

“Ketahuilah sesungguhnya aku hamplr dipanggil (menemui Tuhanku (meninggal maksudnya)) kemudian aku memenuhi panggilan itu, terus setelahku kalian dipimpin oleh orang-orang yang mengatakan apa yang mereka ketahui dan mengamalkan apa yang mereka ketahui pengetahuannya, mentaati mereka adalah ketaatan, kalian berada dalam keadaan seperti itu beberapa waktu lamanya, kemudian setelah kepergian mereka itu kalian dipimpin oleh orang-orang yang mengatakan apa yang tidak mereka ketahui dan mengamalkan apa yang mereka tidak memiliki pengetahuan tentangnya, siapa yang menyertai mereka dan membantunya serta mengokohkan kedudukannya, maka mereka itu binasa dan membinasakan (orang lain), (oleh sebab itu) pergaulilah mereka dengan jasad kalian dan selisihilah mereka dengan perbuatan-perbuatan kalian” (Diriwayatkan oleh Ath Thabraniy dalam Al Ausath dan Al Baihaqiy dalam Az Zuhdu Al Kabir)

Dan ketahuilah sesungguhnya hadits-hadits ini berkenaan dengan para penguasa yang menerapkan syari’at Allah dan dien-Nya sedang telah nampak pada diri mereka sebagian kedzaliman dan aniaya, maka apa gerangan dengan para raja dan para amir kekafiran dan undang-undang…?

Bila engkau telah mengetahui hal ini, maka ketahuilah mudah-mudahan Allah merahmatimu:

Sesungguhnya tidak boleh bagi orang muslim yang telah mencium harumnya tauhid dan mengetahui kemusyrikan dan sarana-sarana serta pintu-pintu yang menjerumuskan kedalamnya, (tidak boleh) dia menjadi pendukung, pembantu, dan pembela negara ini dan negara-negara kafir murtad yang semisal dengannya. Tidak boleh dia bekerja di instansi-instansinya, pasukan-pasukan pengawal nasionalnya, ketentaraannya, kepolisiannya, dinas intelejennya, keamanannya, dinas-dinas pengkajiannya dan menjadi intel-intelnya, karena ini semua termasuk dari sikap tawalliy (loyalitas yang mengkafirkan), membantu dan membelanya untuk membabat kaum mu’minun muwahhiduun yang berlepas diri serta kafir terhadapnya. Sehingga dia dengan perbuatannya itu tidak berhenti hanya pada batas maksiat akan tetapi terjerumus kepada kekafiran dan kemurtaddan sesuai dengan keterjerumusan dan keterpurukan sang pelaku di dalamnya….

“Dan janganlah kamu menjadi penolong bagi orang-orang kafir” (Al Qashash :86).

Di dalam hadits shahih Nabi shallallaahu ‘alaihi wa sallam telah melarang pekerjaan-pekerjaan semacam ini di sisi para penguasa (muslim) yang dzalim dan aniaya, dan beliau melarang membantu mereka untuk menekan kaum muwahhidun dan mu’minun dalam perkara, perbuatan aniaya, atau peperangan,[2] maka apa gerangan dengan membantu orang-orang kafir dan kaum murtaddun dari kalangan kaum musyrikin undang-undang serta menolong mereka atas kaum muwahhiduun??

Dari Abu Hurairah radliyallahu ‘anhu, beliau berkata: Rasulullah shallallaahu ‘alaihi wa sallam bersabda:

ليأتين عليكم أمراء يقربون شرار الناس ويؤخرون الصلاة عن مواقيتها فمن أدرك ذلك منهم فلا يكونن عريفاً ولا شرطياً ولا جابيا ولا خازنا

“Sungguh akan datang kepada kalian para penguasa yang mendekatkan orang-orang yang paling jahat, mereka mengakhirkan shalat dari waktu-waktunya, oleh sebab itu siapa yang mendapati hal itu dari mereka, maka janganlah dia menjadi ‘arif (pegawai perantara antara rakyat dengan penguasa), jangan menjadi polisi, janganlah menjadi petugas pengumpul harta dan tidak pula menjadi penyimpan perbendaharaan.”[3]

Sedangkan para thaghut (Saudi) itu telah mendekatkan orang-orang yang paling jahat, bahkan orang-orang kafir dan kaum murtaddin, mereka memuliakannya, mereka menghargainya, mereka bertawalliy kepadanya serta mereka menjadikan orang-orang kafir dan kaum kaum murtaddin itu sebagai atasan kaum muslimiin, mereka mengesampingkan hukum-hukum syari’at, dan menelantarkan perintah-perintah dan larangannya, maka bagaimana mungkin halal bagi orang muslim menjadi polisi atau pejabat…??[4]ila saja Nabi shallallaahu ‘alaihi wa sallam telah melarang profesi-profesi semacam ini di sisi para penguasa (muslim) yang dzalim karena khawatir membantu mereka atas kedzalimannya, maka-apa gerangan dengan para penguasa kafir dan membantu mereka untuk mengokohkan sistimnya dan undang-undangnya yang kafir.

Telah kami ketengahkan saat menjelaskan hadits Abu Malik Al Asyja’i kepada anda perkataan Syaikh Muhammad Ibnu Abdil Wahhab seputar keterjagaan darah dan harta, dan bahwa hal itu tergantung kepada baraa’ah dari syirik dan kafir terhadapnya.

Dan hal ini dibuktikan dengan pembunuhan yang dilakukan Nabi shallallaahu ‘alaihi wa sallam terhadap mata-mata dan intel kaum musyrikin,[5] maka samalah statusnya antara kaum musyrikin berhala dengan kaum musyrikin undang-undang dan hukum.

Dan di antara dalil hal ini juga adalah bahwa Allah subhaanahu wa ta’aala saat membinasakan Fir’aun, Dia tidak membinasakan Fir’aun saja, akan tetapi Dia membinasakan bala tentaranya juga, Dia berfirman:

“Maka Kami hukum Fir’aun dan bala tentaranya, lalu Kami lemparkan mereka ke dalam laut. Maka lihatlah bagaimana akibat orang-orang yang dhalim. (Al Qashash: 40).

Juga dalam ayat lain Allah mengggabungkan antara Fir’aun dengan kementerian[6] dan bala tentara, Dia subhaanahu wa ta’aala berfirman:

“Sesungguhnya Fir’aun dan Haman beserta tentaranya adalah orang-orang yang bersalah.” (Al Qashash: 8).

Sungguh Syaikhul Islam Ibnu Taimiyyah rahimahullah telah menegaskan bahwa tidak ada yang bergabung dengan pasukan Tattar yang berhukum dengan undang-undang Yasiq serta tidak ada yang melebur dengan badan-badan milik mereka secara suka rela dari kalangan orang-orang yang menampakkan Islam kecuali orang munafiq atau zindiq atau fasiq yang durjana[7]. Dan bahwa hukum orang yang membantu mereka adalah sama dengan hukum mereka, karena hukum orang yang membantu (menopang) adalah seperti hukum si pelaku langsung[8], beliau berkata lagi:

(Dan bila saja salaf telah menamakan orang-orang yang menolak membayar zakat sebagai kaum murtaddin, padahal mereka itu shaum, shalat dan mereka itu tidak memerangi kaum muslimin, maka apa gerangan dengan orang yang bergabung dengan musuh-musuh Allah dan Rasul-Nya seraya ia ambil bagian dalam membunuh kaum muslimin??) Al Fatawaa 28/530-531.

Syaikh Muhammad Ibnu Abdil Wahhab berkata: (Mendukung orang-orang musyrik dan membantu mereka atas kaum muslimin adalah kekafiran), dan beliau berkata dalam majmuu Ar Rasaail Asy Syakhshiyyah hal 60:

وكذلك نكفر من حسن الشرك للناس وأقام الشبهة الباطلة على إباحته وكذلك من قام بسيفه دون مشاهد الشرك، وقاتل بسيفه دونها وأنكر وقاتل من يسعى في إزالتها

(Dan begitu juga kami mengkafirkan orang yang memperindah kemusyrikan di hadapan manusia dan ia menegakkan syubhat-syubhat yang batil untuk membolehkannya, dan begitu juga (kami mengkafirkan) orang yang mengangkat senjatanya dalam melindungi tempat-tempat kemusyrikan, ia berperang dengan senjatanya dalam rangka membela tempat-tempat itu, dia mengingkari dan memerangi orang yang berupaya untuk menghancurkannya).

Maka setiap orang yang berperang dalam rangka membela sarang-sarang dan negara-negara undang-undang syirik lagi kafir, ia mengingkari dan memerangi para muwahhidin yang berupaya untuk menghancurkannya dan menegakkan syari’at Allah serta merealisasikan tauhid secara sempurna, maka orang itu masuk dalam hal ini pula, karena penyekutuan Allah dalam hukum-Nya adalah bagian dari penyekutuan dalam ibadah kepada-Nya.

Syaikh Muhammad Ibnu Abdillathif Alu Asy Syaikh berkata tentang orang yang tidak mampu keluar dari tengah-tengah kaum musyrikin, terus mereka memaksa dia keluar mengikuti pasukan mereka maka status hukumnya adalah sama dengan hukum mereka dalam masalah boleh dibunuh dan boleh diambil hartanya tidak dalam kekafirannya, kemudian beliau berkata:

وأما من خرج معهم لقتال المسلمين طوعاً واختياراً وأعانهم ببدنه وماله فلا شك أن حكمه حكمهم في الكفر…

(Dan adapun orang yang keluar bersama mereka untuk memerangi kaum muslimin dalam keadaan suka rela dan dia membantu mereka dengan badan dan hartanya, maka tidak ragu lagi bahwa hukumnya adalah sama dengan mereka dalam status kafir….)

Termasuk hal yang ma’lum dan masyhur pengkafiran yang dilakukan oleh Syaikh Hamd Ibnu ‘Atiq dalam kitabnya (Sabilun Najaah Wal Fikaak Min Muwaalaatil Murtaddiin Wa Ahlil Isyraak) dan begitu juga Syaikh Sulaiman Ibnu Abdillaah Ibnu Syaikh Muhammad Ibnu Abdil Wahhab dalam kitabnya (Hukmu Muwaalaati Ahlil Isyraak) terhadap sebagian para amir (penguasa) Alu Su’uud yang membantu dan meminta bantuan kepada bala tentara (Muhammad Ali Basya) – yang mana ia (Muhammad Ali Basya) itu berhukum dengan hukum dan undang-undang buatan di negara Mesir di samping pelegalannya terhadap syirik-syirik kuburan -, dan dalam rangka hal itulah kedua Syaikh ini mengarang dua kitab mereka tersebut.[9]

Hati-hatilah wahai saudara muwahhid janganlah engkau sekali-kali menjadi penyokong atau pembantu bagi orang-orang kafir dan kaum mujrimuun, sehingga engkau kembali kepada Allah dengan membawa dosamu dan kamu tergolong orang yang rugi lagi menyesal. Janganlah engkau menjadi bagian dari tentaranya, pejabatnya, dan pasukan mereka yang musyrik lagi thaghut yang telah Allah firmankan tentang mereka:

“Suatu tentara yang besar yang berada di sana dari golongan-golongan yang berserikat, pasti akan dikalahkan”. (Shaad: 11).

Dan firman-Nya subhaanahu wa ta’aala:

“Maka mereka (sembahan-sembahan itu) dijungkirkan ke dalam neraka bersama orang-orang yang sesat dan bala tentara Iblis semuanya”. (Asy Syu’araa: 94-95).

Akan tetapi jadilah kamu bagian dari tentara para muwahhidin, pasukan aqidah, dan golongan-golongan keimanan yang telah Allah firmankan tentang mereka:

“Dan sesungguhnya tentara Kami-lah yang pasti menang.”(Ash Shaaffaat: 172).

Ini adalah tentang hukum loyalitas kepada mereka, membela mereka dan bekerja di ketentaraan, instansi-instansi dan tempat pengkajian-pengkajian mereka. Dan ketahuilah disamping hal itu semua, haram atas engkau membantu mereka atas kedzaliman, kebatilan atau aniaya, berupa memakan harta-harta manusia dengan cara batil dengan cara membantu mereka atas pungutan pajak, suap, bea cukai dan denda-denda dan penyimpangan batil lainnya, sebagaimana dalam hadits Abu Hurairah yang telah lalu tentang larangan bekerja sebagai petugas tukang pungut denda dan sebagai penjaga simpanan barang dan yang lainnya di samping para penguasa muslim yang dhalim, maka apa gerangan dengan mereka (penguasa Saudi dan yang lainnya yang kafir)? Atau bekerja di bank riba mereka atau profesi apa saja yan membantu mereka atas kebatilannya, ini semua tidak halal bagi orang muslim, karena Allah subhaanahu wa ta’aala telah berfirman:

“Dan janganlah kalian tolong menolong di atas dosa dan aniaya”. (Al Maidah: 2).

Dan di dalam hadits shahih Rasulullah shallallaahu ‘alaihi wa sallam bersabda:

(لا يقتطع رجل حق امريء مسلم بيمينه إلا حرم الله عليه الجنة وأوجب له النار) فقال رجلٌ: يا رسول الله وإن كان شيئاً يسيراً؟ قال: (وإن كان سواكاً من أراك

“Tidaklah seseorang mengambil hak orang muslim dengan sumpahnya melainkan Allah haramkan surga atasnya dan Dia mengharuskan baginya api neraka” maka seorang laki-laki berkata: Wahai Rasulullah meskipun itu hal yang sangat sediki? Beliau berkata: Meskipun satu batang siwak”. Diriwayatkan oleh Ibnu Majah dari Abu Umamah Al Haritsiy.

Dan yang menjadi batasan dalam hal ini adalah apa yang telah dituturkan oleh Al Hafidh Ibnu Hajar dari para ulama bahwa mereka itu membenci bekerja di tempat milik orang musyrik kecuali karena sangat dharurat dengan syarat-syarat berikut:

Pertama: Pekerjaannya adalah dalam hal yang halal dilakukan oleh orang muslim.

Kedua: Tidak membantu mereka atas pekerjaan yang bahayanya kembali kepada orang-orang Islam.

Ketiga: Pekerjaanya tidak mengandung penghinaan terhadap orang muslim.[10]

Dan yang paling utama bagi sang muwahhid disamping dia baraa’ah secara total dari pemerintah-pemerintah ini, dia juga menjauhi bekerja di segala instansi pemerintah, agar dia bisa melepaskan dirinya dari mereka, dari pengendalian mereka serta dari perbudakan mereka terhadapnya. Dan bila saja dia mesti melakukannya, maka hendaklah dia melihat profesinya itu, bila ternyata di dalamnya terkandung hal ini, maka dia tidak halal bertugas di dalamnya, hendaklah dia meninggalkannya karena sesungguhnya Allah-lah yang menjamin dia, menolongnya, serta memberikan rizki kepadanya, sesungguhnya Dia subhaanahu wa ta’aala adalah Sang Pemberi rizki lagi Maha Kuasa dan Maha Perkasa, Dia-lah sebaik-baiknya penolong dan pelindung.

Ini, dikarenakan sesungguhnya para salafushshalih, mereka itu pada lari menjauhi pintu-pintu para penguasa dan dari jabatan-jabatan kepemerintahan, seperti pengadilan dan yang lainnya pada masa-masa kekhalifahan dan kejayaan Islam. Di antara mereka ada yang dipenjara dan dipukul agar dia mau menerima jabatan, akan tetapi dia menolaknya. Mereka mengatakan: (Siapa yang menjabat sebagai qadli maka berarti dia telah menyembelih dirinya tanpa pakai pisau), maka apa gerangan (dengan jabatan) pada masa-masa pemerintah yang menjadi boneka-boneka.Amerika dan Inggris dari kalangan penyembah undang-undang dan thaghut-thaghut lokal, thaghut kawasan teluk, thaghut kawasan Arab dan internasional, serta para auliyaanya…??

Maka atas orang yang mengaku salaf dan yang menisbatkan dirinya kepada jalan mereka – semoga Allah meridlai mereka – wajib atasnya menempuh jalan mereka. Dan atas orang yang ingin mencontoh dakwah salaf, maka wajib atasnya mencontoh jalan orang yang sudah meninggal dunia dari mereka. Janganlah dia terpedaya dengan orang-orang kemudian dengan upaya-upaya penutupan kebobrokan para thaghutnya, dan janganlah dia terpedaya dengan orang-orang yang masih hidup dengan kamuflasenya, karena sesungguhnya. orang yang hidup itu tidak dijamin aman fitnah. Dan wajib atasnya untuk tidak merasa kesepian dengan sedikitnya orang-orang yang menempuh jalan yang benar ini, atau dia terpedaya dengan banyaknya orang yang binasa lagi berjatuhan, atau dia merasa terganggu dengan banyaknya orang-orang yang menentang, gelar-gelar mereka dan nama panggilannya, karena kebenaran ini tidaklah bisa diketahui dengan sosok orang dan jumlah yang banyak, akan tetapi dengan kebenaran itulah orang-orang itu bisa diketahui dan manusia bisa dipilah-pilah.

Di dalam hadits yang shahih yang mutawatir Nabi shallallaahu ‘alaihi wa sallam berkata:

لا تزال طائفة من أمتي قائمة بأمر الله لا يضرهم من خذلهم أو خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس

“Akan senantlasa ada pada umatku sekelompok orang yang menegakkan perintah Allah, orang-orang yang mengecewakan mereka dan orang yang menyalahi mereka sama sekali tidak membahayakannya sehingga datang ketentuan Allah sedangkan mereka itu menang di atas manusia.[11]

Perhatikan ungkapan Nabi yang jujur lagi terpercaya:

لا يضرّهم من خذلهم أو خالفهم حتى يأتي أمر الله

“orang-orang yang mengecewakan mereka dan orang yang menyalahi mereka sama sekali tidak membahayakannya sehingga datang ketentuan Allah”

Sesungguhnya di dalam ungkapan ini terdapat pengokoh iman bagi sang muwahhid yang merasa terasing semoga Allah meneguhkan kami dan saudara-saudara kami kaum muwahhidin di atas jalan-Nya yang lurus, yaitu jalan orang-orang yang telah Allah beri mereka nikmat dari kalangan para Nabi, ash shiddiqiin, para syuhada dan orang-orang shalih, sedang sebaik-baik teman yang menyertai adalah mereka.

وفقدانه من بين من راح أو غدا
على الدين فليبك ذوو العلم والهدى 		إلى الله نشكو غربة الدين والهدى
فعاد غريبا مثل ما كان قد بدا

فقد طمست أعلامه بين العوالم

على هذه الدنيا وجمع الدراهم
وفعل صلاة والسكوت عن الملا
وما الدين إلا الحب والبغض والولا 		وقد صار إقبال الورى واحتيالهم
يظنون أن الدين لبيك في الفلا
وسالم وخالط من لذا الدين قد قلا

كذاك البرا من كل غاو وآثم

يقيم بدار الكفر غير مصارم
ولو كان في كل المعاصي ملطخ
ألسنا إذا ما جاءنا متضمخ 		وقد بريء المعصوم من كل مسلم
(فراعوا) أخا الدنيا فذاك هو الأخ
ألسنا بأوضار الخطأ نتضمخ

بأوضار أهل الشرك من كل ظالم

ونسعى في إكرامهم بالولائم
ولا مبغض أفعال من ضلّ واعتدى
ولا مظهر للدين بين ذوي الردى 		نبش إليهم بالتحية والثنا
ولا منكر أقوالهم يا ذوي الهدى
ولا آمر بالعرف من بينهم غدا

فهل كان منا هجر أهل الجرائم

به الملّة السمحاء إحدى القواصم
وهل نحن قاتلنا الذي عنه صدنا
ولكنما العقل المعيشي عندنا 		فلسنا نرى ما حلّ بالدين وانمحت
وهل كان في ذات المهيمن ودنا
وهل نحن أبعدنا غدا والذي دنا

مسالمة العاصين من كل آثم

ويا قلة الأنصار من كل عالم فيا محنة الإسلام من كل جاهل

Kepada Allah kami mengadu keterasingan dien dan tuntunan

Serta kelenyapannya di antara orang yang datang dan yang pergi

Maka ia kembali asing seperti apa yang ada semula

Terhadap dien ini hendaklah ahli ilmu dan petunjuk menangisinya

Sungguh tanda-tandanya telah lenyap di antara manusia

Dan sungguh upaya manusia dan usaha serius mereka telah tertuju

Kepada dunia ini dan pengumpulan harta benda

Mereka kira bahwa dien itu adalah labbaika di padang pasir

Juga shalat dan mendiamkan para penguasa

Dan dia damai dan berbaur dengan orang yang telah musuhi dien ini

Sedangkan dien ini hanyalah cinta, benci dan loyalitas

Juga bara’ dari setiap orang sesat dan durjana

Sungguh Rasul telah bara’ dari setiap muslim yang

Menetap di darul kufri tanpa melakukan penentangan

Mereka lindungi saudara dunia, maka itulah saudaranya

Walau dia belepotan dengan berbagai maksiat

Bukankah kita berlumuran dengan bahaya kesalahan

Bukankah kita bila datang kepada kita orang yang berlumuran

Bahaya ahli syirik dari setiap orang dhalim

Kita berseri kepada mereka dengan sambutan dan pujian

Dan berupaya untuk memuliakan mereka dengan hidangan

Dan tidak ada yang ingkari ucapan mereka wahai orang yang paham

Dan tidak ada yang membenci perbuatan orang yang sesat lagi aniaya

Dan tidak ada yang memerintahkan kepada kebaikan di antara mereka

Dan tidak ada yang tampakkan dien ini di antara orang-orang yang binasa

Maka apakah di antara kita ada yang menghajr orang-orang jahat

Kita tidak melihat apa yang menimpa dien ini dan yang lenyap dengannya

Millah yang bersih salah satu dari para pemukul

Dan apakah kita menginginkan apa yang ada di Tangan Allah Yang Maha Kuasa

Dan apakah kita telah memerangi orang yang telah menghalangi kita dari-Nya

Dan apakah kita telah menjauhkan musuh yang telah mendekat

Namun akal perutlah yang ada pada diri kita

Akibat berbaur damai dengan ahli maksiat dari setiap dosa

Oh sungguh bencana menimpa Islam dari setiap orang jahil

Dan oh sungguh sedikitnya anshar dari kalangan ahli ilmu

Wa ba’du:

Sesungguhnya kebobrokan-kebobrokan negara yang busuk ini tidak berakhir atau berhenti pada batas tertentu, yang kami uraikan dalam ringkasan ini tidak lain adalah secuil dari realita yang banyak.

Dan sebelum kami menutup buku kami ini – kami memohon kepada Allah husnul khatimah dalam segala urusan kami ingin melanjutkan dengan kebobrokan-kebobrokan lain, kejahatan-kejahatan, kedhaliman dan permainan-permainannya, dalam rangka tahdziir, tanbiih, dan tadzkiir bagi para muwahhid. Dan ini sebagaimana suatu ungkapan (tambahan bumbu), kami menyempurnakan dengannya tamparan-tamparan yang lalu terhadap pemerintahan yang busuk ini, mudah-mudahan Allah subhaanahu wa ta’aala menghilangkan dengannya kejahatan orang-orang kafir dan kamuflasenya, supaya pilar-pilar negara ini dan negara-negara paganisme syirik lainnya jatuh di hadapan manusia, sebagai langkah pertama memusnahkan peran sertanya dalam dunia realita mereka.

Dan itu sesungguhnya adalah kebenaran yang pasti terjadi, dan itu tidaklah sulit bagi Allah Yang Maha Perkasa.

“Dia-lah yang telah mengutus Rasul-Nya (dengan membawa) petunjuk (Al Qur’an) dan agama yang benar untuk dimenangkannya atas segala agama, meskipun orang-orang musyrik tidak manyukai. (At Taubah: 33).

SAUDI YANG PENUH RIBA

Bila engkau wahai saudara muwahhid pembaca lembaran-lembaran ini tergolong orang yang mereka perlakukan beda dengan penduduk jazirah lainnya, dan mereka mencantumkan engkau dalam deretan orang-orang asing atau dalam bahasa badui di daerah kami dikenal dengan istilah (Khawarij), serta mereka mencabut darimu hak intisab kepada marga mereka – dan bahagialah engkau -, dan engkau tergolong orang yang tidak membawa tuntutan sebagai warga berkebangsaan Saudi!! Engkau semoga mendapatkan kebahagiaan dengan bagian ini suatu hari setelah lamanya usaha dan upaya, terus engkau mendapatkan visa haji atau umrah…. .Allah telah memberikan kebahagiaan kepadamu sehingga engkau bisa melewati wilayah Saudi dengan selamat dan engkau tiba di kota Mekkah atau Madinah -semoga Allah menjaga kedua kota itu dari kerusakan Alu Su’uud dan kekafirannya -, ternyata pemandangan pertama yang engkau lihat dari hasil perlakuan mereka yang busuk lagi kotor di dua kota ini bahkan di seluruh pelosok negara tauhid!! dan di jazirah Arab seluruhnya adalah bank-bank riba yang bertebaran di setiap tempat- Engkau bakal melihat saat engkau keluar dari pintu-pintu Masjidil Haram di arah kirimu, arah kananmu, dan saat engkau berjalan-jalan di jalan-jalannya, di depanmu, di belakangmu, di atasmu, dan di bawahmu bila engkau melongok dari jendela-jendela hotel dan bangunan tinggi, (engkau bakal melihat) cabang-cabang bank riba bertebaran dengan banyak sekali. Engkau bisa melihat Bank Saudi Inggris (British Saudian Bank), American Saudian Bank -ini sudah barang tentu -, Franc Saudian Bank, Holand Saudian Bank, National Arabian Bank, Saudian Cairo Bank, Al Jazera Bank, Riyad Bank, Al Bank Al Ahliy At Tijariy, dan bank-bank lainnya yang tidak saya hapal sekarang semuanya.

Bank-bank ini beroprasi tentunya di bawah pendengaran, pandangan, perlindungan dan bimbingan negara ini serta dalam payung undang-undang ribanya. Tidak bisa masuk akal wahai saudaraku yang mulia bila bank-bank ini muncul tanpa seizin, dan tanpa keinginan pemerintah itu, atau bank-bank ini beroprasi begitu saja dengan ngawur semaunya tanpa ada aturan undang-undang (qawaaniin) atau (andhimah sebagaimana yang dinamakan oleh pemerintah talbiis) yang menata jalannya bank-bank ini dan aktivitasnya, menentukan kadar bunga (riba) yang dibolehkan dalam ta’aamulaat, tabungan, dan pinjaman, dan menjelaskan bentuk-bentuk mu’aamalat dan macam-macamnya yang dibolehkan dari mu’amalat yang dilarang. Ini semua adalah hal yang pasti diperlukan selama bank-bank itu ada dan tegak berdiri serta mendapatkan izin. Dan pada uraian yang lalu telah kami ketengahkan kepada engkau aturan dan undang-undang negara yang busuk ini:

Ayat (B) dari pasal (1) dalam undang-undang pengawasan bank-bank Saudi yang muncul dengan surat keputusan raja no (M/5) tahun 1386 H yang mana SK ini memberikan legalitas/pengesahan bagi bank-bank ini dan membolehkan baginya melakukan segala aktivitas yang masuk dalam kategori kata aktivitas-aktivitas bank secara mutlak tanpa ada batas dan pengecualian…..[12]

Mana tindakan pelindung atau pencemar al haramain ini terhadap kebatilan yang sangat besar dan dusta yang sangat nyata ini. Kenapa dia tidak melindungi al haramain dan mensucikannya dari perbuatan najis dan keharaman ini. Apakah kamu melihat dia itu tertindas dan dipaksa serta seluruh aktivitas ini, undang-undangnya, dan bank-banknya berdiri tanpa izinnya?? Tidak, demi Allah, bahkan itu berdiri dengan keridlaanya, restunya, tanda tangannya, izinnya, penegasannya serta SK-SK-nya!!!

Mana para masyayikh dan mana para ulama dari menyikapi ini semua!! Apakah mereka pura-pura buta darinya atau justeru mereka itu mengetahuinya dan mereka menganggukan kepala-kepalanya serta mereka itu dia!!… demi Allah sesungguhnya mereka itu akan diberdirikan di hadapan Allah yang tidak ada sesuatupun yang samar terhadap-Nya, dan sesungguhnya mereka itu pasti ditanya. Sesungguhnya para masyayikh di negeri kami ini sangat disayangkan sekali, mereka itu justeru tergolong orang-orang yang paling dekat dengan pemerintah, pintu-pintu pemerintah dan para kaki tangannya, kecuali orang-orang yang dirahmati Allah dan itu sangatlah sedikit, dan sesungguhnya penduduk Mekkah lebih tahu akan lembah-lembahnya. Masalah-masalah seperti ini dan yang serupa dengannya tidaklah samar atas mereka itu, akan tetapi meskipun demikian tetaplah mayoritas mereka menyembunyikan dan menutup-nutupi kebatilan-kebatilan pemerintah ini serta menambalnya.

Bila saja kami ini pernah dalam status sebagai pegawai bawah dalam waktu yang sangat singkat di departemen keadilan, kami telah melihat kebobrokan yang sangat banyak serta kebatilan yang sangat dasyat yang dilakukan oleh negara kafir dan pemerintah yang sangat busuk, maka apa gerangan dengan orang-orang yang didekatkan (dengan penguasa) dan selalu berhubungan dengan orang-orang penting, mereka berbaris di pintu-pintu penguasa serta mereka keluar masuk ke tempat hidangannya???.

Di antara kebobrokan yang diketahui oleh mayoritas para masyayikh dalam hal ini adalah bahwa kasus apapun yang berkaitan dengan riba dan bank pada masa sekarang tidaklah dilimpahkan kepada Mahkamah syari’iyyah, akan tetapi dilimpahkan kepada Yayasan Keuangan yang mana di dalamnya terdapat lajnah-lajnah khusus yang menangani kasus-kasus ini. Yayasan tersebutlah yang mengkajinya dan mengeluarkan amrun saamiy!! (instruksi) dan putusan sesuai dengan undang-undang Yayasan Keuangan itu dan sesuai dengan pasal nomor sekian dan SK nomor sekian, dan seterusnya.

Jadi riba dan para pelakunya memiliki pihak-pihak khusus yang manangani mereka yang mana mereka merujuk hukum di dalamnya tentunya kepada selain hukum Allah dan Rasul-Nya. Jadi hukum Allah sama sekali tidak campur tangan dalam hal ini di negara tauhiiduth thawaaghiit (penyatuan para thaghut). Syari’at di sisi mereka adalah sekedar permainan yang mereka bagi-bagi dan mereka letakan di pojok sesuka hati mereka dalam rangka talbiis dan pengkaburan di hadapan manusia. Adapun di selain hal itu maka sesunggguhnya mereka itu adalah para pembuat hukum dan perundang-undangan.

Perlu diketahui oleh pembaca, bahwa keadaan dahulunya tidak seperti ini. Dahulu bila seseorang meminjam dari yayasan tersebut atau dari bank dan dia berkewajiban membayar riba karena sebab penangguhan, maka dia datang kepada qadli mahkamah syar’iyyah, kemudian si qadli itu sesuai dengan tuntunan syari’at memberikan surat bahwa orang itu tidak memiliki kewajiban hutang kecuali jumlah asli saja dan bahwa riba itu batil dalam syari’at, sehingga hal ini menimbulkan kericuhan dan persoalan di kalangan pemerintah, karena bagaimana mungkin mereka menggabungkan antara mahkamah-mahkamah syari’yyah yang masih mereka butuhkan – minimal untuk mentalbis dalam masa-masa sekarang – dengan bank-bank mereka, riba mereka dan kebatilannya ini.

Apakah mereka harus mengorbankan bank-bank, dan mereka mengharamkan apa yang diharamkan Allah dan Rasul-Nya seperti riba dan yang lainnya, serta mereka memegang ajaran agama yang benar…?? Tentunya: Tidak, dan bagaimana mereka melakukan hal itu?? Apakah mereka harus menelantarkan kepentingan-kepentingan mereka, harta-hartanya serta perniagaannya….apakah mereka harus membuat marah dan merugikan sahabat-sahabat mereka yang berbangsa Amerika dan yang lainnya…apa perbedaannya wahai jama’ah antara riba di sini dengan riba di sana -begitulah mereka katakan -, riyal-riyal kita semuanya ada di bank-bank Amerika, Swis dan yang lainnya, yaitu bahwa uang-uang itu membutuhkan beberapa bank di dalam negeri jadi: (Biarkanlah bank-bank itu beroprasi)….dan hapuskanlah kewenangan-kewenangan mahkamah syar’iyyah dalam hal ini, dan begitu juga setiap hal yang bertentangan dengan siasat-siasat kami, rancangan kami, dan prinsip kami. Oleh sebab itu benar-benar telah dihapuskan mu’aamalah yang akhir ihi dan mahkamah-mahkamah syar’iyyahpun dilarang ikut campur dalam masalah-masalah seperti ini, karena hal itu bukan lagi menjadi bagian kewenangannya.[13] Bila ada seorang dari para masyayikh atau para qadli berani dan dia menulis surat semacam ini, maka surat tersebut sama sekali tidak memiliki nilai hukum dalam putusan dan persengketaan.

Di antara pintu-pintu permainan negara yang busuk tersebut dalam masalah ini di depan pantauan para masyayikh dan pengetahuan mayoritas mereka terhadapnya adalah namaadzij dan surat-surat bukti yang selalu berdatangan kepada departemen keadilan dari bank-bank riba yang mana isinya mengandung pinjaman-pinjaman berbunga bagi orang-orang tertentu yang menginginkan pengesahan namadzij ini dari departemen. Dan tentunya bank-bank itu tidak menyebutkan secara terang-terangan akan riba dalam namadzijnya itu, dalam rangka komitmen dengan siasat talbiis dan agar departemen keadilan ini memungkinkan mendapatkan pengesahan surat-surat resmi dan surat-surat bukti ribawiy ini dari para masyayikhnya seraya mereka itu memejamkan matanya, tanpa hal itu menyebabkan mereka berada pada posisi sulit dan serba salah. Surat-surat bukti itu tidaklah datang kepada departemen keadilan dengan gambaran yang jelas, umpamanya:

“Fulan ibnu Fulan meminta pinjaman ke bank fulaniy sejumlah (95) ribu riyal Saudi dengan kewajiban mengembalikan (100) ribu riyal setelah lewat satu tahun, di mana bunga!! yang ia tunaikan darinya adalah 5 ribu riyal….”

Tidak mungkin seperti itu, contoh surat tidak mungkin datang dengan segamblang ini, karena ini bertentangan dengan siasat talbiis yang dilakoni oleh pemerintah yang busuk ini, dan karena seandainya surat itu datang dengan gambaran yang jelas itu, tentulah membuat para masyayikh yang ada di depertemen keadilan keberatan, yang mana bisa memaksa sebagian orang yang masih memiliki semangat agama untuk tidak menyetujui dan mengesahkannya.

Jadi bagaimana surat contoh dan surat bukti itu datang supaya sejalan dengan siasat talbiis negara ini, dan supaya bisa sejalan dengan jalan syar’iy yang palsu yang dengannya mereka mengelabui masyarakat dan dengan cara undang-undang sebenarnya yang mereka restui dan juga direstui oleh para auliyaa, sahabat, dan para kekasihnya di setiap tempat? Silahkan lihat permainan dan kebohongannya!! begini:

“Fulan ibnu Fulan meminjam dari bank fulaniy atau dia memiliki tanggungan terhadap bank sebesar (100) ribu riyal Saudi dengan kewajiban mengembalikannya di akhir tahun – umpamanya – secara sempurna”[14]

Begitulah mereka itu tidak menyebutkan dalam namadzij itu kecuali jumlah total yang bakal dikembalikan oleh si fulan ibnu fulan, padahal sebenarnya dia itu telah meminjam sebesar 95 ribu riyal saja. Mereka tidak menyebutkan jumlah asli dan juga tambahan ribanya, akan tetapi mereka hanya menyebutkan jumlah total yang mereka pandang menjadi kewajiban si fulan. Perhatikanlah permainan dan talbiis ini!!, supaya namadzij ini tampak sebagai hutang tanpa riba, sehingga bisa mendapatkan persetujuan para masyayikh yang ada di departemen keadilan dan merekapun mengesahkannya.

Kemudian sesungguhnya Hai’ah Kibar Ulama mengetahui hal itu, maka iapun menggugurkan namadzij tersebut dan memfatwakan tidak bolehnya membantu akan hal itu atau mengesahkannya, karena itu adalah mu’amalah riba yang nyata, sehingga para masyayikh yang ada di departemen keadilanpun enggan mengesahkannya. Maka beranglah sang pelayan dua tanah suci dan iapun mengeluarkan SK kepada departemen keadilan yang berisi pengingkaran terhadap Hai’ah Kibar Ulama, dan bahwa fatwa ini adalah sikap tergesa-gesaan dari mereka, ya mereka itu ulama dalam hal ilmu syar’iy, akan tetapi mereka itu tidak mengetahui banyak tentang mu’amalah bank-bank, karena sesungguhnya di dalam mu’amalah bank-bank itu ada hal yang syar’iy yang tidak bertentangan dengan syari’at islamiyyah, dan iapun (sang raja) memuluskan dan mengesahkan mu’amalah ini dengan SK-nya itu meskipun tidak direstui para masyayikh.

Contoh akan masalah ini adalah sangat banyak sekali, dan silahkan pembaca yang budiman mengecek sendiri akan hal ini dan mengenal banyak yang lainnya dengan sangat sederhana bila ia memiiiki kesempatan bertemu dengan sebagian pegawai yang masih jujur di departemen itu.

Ini adalah berhubungan dengan riba di dalam negeri negara Saudi dan ]ewat bank-bank setempatnya. Adapun tentang riba Saudi internasional, maka kami ketengahkan kepada engkau beberapa contoh supaya engkau bertambah tahu dan yakin bahwa sesungguhnya tidak ada perbedaan antara politik-politik negara yang busuk ini dengan negara-negara teman dan sahabatnya dari kalangan thaghut-thaghut dunia.

  • Riba Saudi Dengan Kekasih-Kekasihnya Di Majelis Kerjasama Di Atas Dosa Dan Aniaya.

1. Di dalam undang-undang dasar Majelis Kerjasama Teluk terdapat:

(Pasal IV) : Tujuan-tujuan: (Tujuan-tujuan Majelis Kerjasama terjelma dalam hal-hal berikut ini: maka mereka menyebutkan di antaranya:

A. Membuat undang-undang yang saling menyerupai dalam berbagai aspek, termasuk di dalamnya aspek-aspek berikut ini:

i. Aspek-aspek ekonomi.

ii. Aspek-aspek niaga dan bea cukai…)

Sedangkan hal-hal yang berkaitan dengan bank serta undang-undang riba, tidak lain adalah termasuk masalah ini

2. Ada dalam teks (kesepakatan ekonomi bersatu antara negara-negara Majelis Kerjasama) berikut ini: (…dalam rangka upaya menyeragamkan dan menyatukan politik-politiknya dalam bidang ekonomi, keuangan dan naqdiyyah – ( yaitu antara negara-negara teluk) – dan begitu juga undang-undang bisnis dan industri, serta undang-undang bea cukai yang diterapkan di dalamnya)….!!

Dan (pasal 22) dari kesepakatan ini menegaskan atas hal berikut ini:”Negara-negara anggota berupaya menyeragamkan politik-politiknya dalam bidang keuangan, naqdiyyah, dan perbankan, serta menambah kerjasama antar lembaga-lembaga keuangan

dan bank-bank sentral….”

Ini sangat jelas sekali, dan yang serupa dengannya adalah banyak, dan sebagiannya telah lalu tentang apa yang mereka tegaskan dan selalu mereka sebutkan seputar kesamaan undang-undang mereka dalam bidang ekonomi, masyarakat dan yang lainnya.

3. Dan dikarenakan adanya kesamaan undang-undang mereka ini, maka dirintisnya Bank Al Kahlij Ad Dauliy adalah terjadi sebelum berdirinya Majelis mereka ini sekitar beberapa saat. Majelis ini dirintis di Bahrain tanggal 13 November 1975 M sesuai dengan kesepakatan internasional antara pemerintah-pemerintah tujuh negara (yaitu Negara-negara Majelis Kerjasama ditambah Iraq) contoh-contoh hal itu adalah banyak, namun kami cukupkan dengan apa yang kami sebutkan tadi, agar kita bisa menginjak kepada contoh-contoh lain:

• Riba Saudi Di Kawasan Arab Dan Internasional.

1. Saudi Dan Lembaga Donor Arab.

Lembaga Donor Arab ini adalah badan ribawiy yang sangat besar yang didirikan sesuai dengan rekomendasi kesepakatan yang terjadi pada hari Selasa 27 Rabi’ Ats Tsanii 1396H yang bertepatan dengan 7/4/1876 M di Kerajaan Saudi Arabia, dan domisilinya di Abu Dhabi. Saudi adalah anggota pemilik saham terbesar, di mana dia memiliki saham terbesar dan modal terbesar yang dimasukan ke dalamnya. Modal yang ditetapkan baginya adalah 90,00 juta dinar arabiy hisabiy yang diserahkan dari jumlah itu hingga tanggal 31/12/1985 M sebesar 58,80 juta dinar arabiy hisabiy, sedangkan sahamnya adalah sebesar 1800.

2. Negara busuk ini (Saudi) mendapatkan dari Lembaga tersebut sesuai dengan modal yang ditetapkan baginya riba sekitar 3,2% sebagaimana negara-negara lain, dan tentunya lembaga ini memiliki hukum dan undang-undang serta aturan!!, engkau bisa merujuk sebagai contoh pasal (35) dan (36) dari program sekretariat jendral, di mana di dalam dua pasal itu ditentukan apa yang berkaitan dengan apa yang mereka namakan (bunga) !!riba lembaga itu.

Dan di antara hal itu juga adalah sumber penghasilan lembaga ini, yang mana mereka menyebutkan di antaranya:

(3 – Bunga!! Dan biaya administrasi yang didapatkan oleh lembaga sebagai jasa layanannya…) . Sedangkan bunga! ![15]riba yang didapatkan – yang belum diterima saja -atas pinjaman-pinjaman dalam lembaga tahun 1984 mencapai jumlah sebesar 2,238,000 dinar arabi hisabiy, silahkan rujuk hal itu dan rinciannya dalam (laporan tahunan dan perhitungan akhir untuk tutup tahun pada 31 kanuun awwal Desember 1985 M lembaga Donor Arab). Dan kami akhiri dengan penguraian jadwal yang khusus tentang harga-harga faidah ribawiyyah yang telah ditentukan oleh lembaga ini dan ditetapkan hukumnya tentang apa yang ia terima dari para nasabahnya. Ini dinukil dari laporan yang tadi diisyaratkan hal 48, jadwal no (8)):

Daftar Harga Bunga!! Yang Diambil Oleh Lembaga

(Persentase Pertahun)

Nilai Bunga!! Terhadap Pinjaman Biasa Dan Yang Diakui Serta Konvensasi | Nilai Bunga!!Untuk Mempermudah Dan Menyemangati Transaksi Bisnis | Nilai Bunga!! Terhadap Pinjaman Sepontan | Tahun
5.20 | 4.95 | 3.75 | Tahun I
5.50 | 5.25 | 4.25 | 1-2
5.80 | 5.55 | 4.75 | 2-3
6.10 | 5.85 | 4.75 | 3-4
6.40 | 5.85 | 4.75 | 4-5
6.70 | 5.85 | 4.75 | 5-6
7.00 | 5.85 | 4.75 | 6-7

2. Saudi Dan (Perusahaan Arab Untuk Pengembangan Minyak).

Perusahaan ini berdomisili di Dammam Kerajaan Saudi Arabia, dan undang-undangnya telah disahkan pada tahun 1394 H/1974 M. Dalam pasal kedua darinya di bawah judul (Tujuan-Tujuan Perusahaan dan Oprasi-Oprasinya) terdapat:

(Ayat kelima): (7-) Memberikan pinjaman-pinjaman berjangka sedang atau berjangka panjang untuk memodali pengembangan usaha dan oprasi-oprasi dalam bidang industri perminyakan. Dan syarikah (perusahaan) saat memberikan pinjaman untuk proyek negara dari negara-negara anggota selalu berupaya mendapatkan jaminan dari negara itu untuk membayar dana pinjaman asal berikut bunganya!!.

(8-)…dan syarikah juga selalu menjaga ketat dalam pinjaman-pinjaman yang ia berikan agar pengembalian dana asal berikut bunganya adalah dengan mata uang yang sama dipinjamkan sebelumnya.

(Ayat ke sebelas): Penyerahan satu saham dianggap sebagai penerimaan akan undang-undang dasar syarikah) .

Setelah ini dan setelah engkau mengetahui bahwa Saudi adalah negara domisili syarikah ribawiyyah tersebut berikut undang-undangnya itu, sekarang anda tinggal mengetahui bahwa negara tauhiduththawaaghiit (penyatuan para thaghut) ini adalah negara terbesar dari negara-negara yang memiliki saham di dalam syarikah ini,[16] sedangkan penyerahan satu saham saja adalah penerimaan dan ridla terhadap undang-undang syarikah ini dan hukum-hukum ribanya, maka apa gerangan dengan jumlah saham terbanyak… ?

3. Seperti hal itu (Badan Ekonomi Asia Barat) yang menginduk kepada PBB (ECWA).

Ini adalah organisasi di mana Saudi adalah telah bergabung dengannya, persis seperti para negara-negara anggota Majelis Kerjasama Teluk. Silahkan rujuk aturan-aturannya!!.

4. Saudi Dan Lembaga Donor Internasional.

Lembaga ini memiliki dua tugas, salah satunya adalah menyamai persis dengan bank sentral, di mana ia memberikan bantuan kepada negara-negara anggota berupa pinjaman berjangka pendek dengan bentuk mata uang yang susah didapat dengan riba atas dasar pinjaman haram. Lembaga ini tidak memberikan roata uang yang sukar terhadap negara yang membutuhkan kepada mata uang ini kecuali dengan timbal balik bahwa lembaga ini mendapatkan bayarannya dari negara tersebut setelah itu dengan bentuk emas atau dengan mata uang nasional setempat dengan riba tertentu sesuai dengan syarat-syarat yang telah ditentukan, dan hal itu untuk membantu negara-negara ini dalam rangka menghadapi ketidakmampuan sementara dalam neraca-neraca pembayarannya, sehingga terlaksanalah bantuan dengan harta dan atas syarat riba juga!!.

Adapun tugas kedua lembaga ini: adalah – sesuai dengan namanya sebagai lembaga keuangan yang mengawasi aturan donor internasional – maka lembaga ini mengemban banyak tugas yang bermacam-macam, di antaranya: Menetapkan harga mati bagi harga tukar menukar uang, dan oleh sebab itu masing-masing anggota komitmen dengan menetapkan nilai mata uanganya atas dasar emas atau dolar USA dengan beratnya dan kadar karatnya yang keduanya diterapkan di awal Juli (tamuuz) tahun 1944 M dan dengan pembatasan lembaga itu akan nilai ini serta mendapatkan persetujuannya atas hal itu.

Dan di antara tugasnya juga adalah mengharuskan para anggotanya untuk memberikan kepada lembaga ini apa yang dipintanya berupa ma’lumat tentang ekonomi-ekonomi mereka yang merupakan keharusan supaya lembaga bisa menjalankan kegiatannya dan yang berkaitan dengan masalah-masalah yang terpenting di antaranya: Arshidah dauliyyah bagi negara-negara anggota, produksi emasnya, perdagangan luar negerinya, istitsmaaraat dauliyyah, neraca-neraca pembayarannya, pendapatan rakyatnya, tingkatan-tingkatan harga, harga jual beli mata uang asing, pengawasan atas jual beli uang serta kesepakatan-kesepakatan muqaashshah wad daf’. (yaitu bahwa ma’lumat di sisinya adalah sempurna tentang perekonomian negara-negara anggota!!).

Di antara tujuan paling penting lembaga ini adalah: Mensponsori kerjasama uang lewat yayasan tetap untuk mempersiapkan sarana-sarana yang pantas bagi tukar menukar pikiran dan kerjasama dalam menyelesaikan problema keuangan dunia di negara-negara kafir dan yang lainnya. Termasuk yang harus diperhatikan adalah bahwa Kerajaan Saudi Arabia adalah sebagai negara VI di dunia ini dalam sisi besarnya bagian dan dari sisi kekuatan suara di lembaga ini, karena bagian dana miliknya adalah mencapai 3202 dan 4 dari 10 juta wahdah adalah sahbun khaash, yang setara dengan 3,5% dari jumlah total bagian anggota-anggota lain yang bersaham, ini yang menyebabkan Saudi mendapatkan kursi tetap di majelis para direktur pelaksana di lembaga ribawiy internasional ini.

5. Saudi Dan Bank Dunia Untuk Pengembangan Dan Pembangunan.

Bank ini seperti bank-bank lainnya berdiri di atas dasar riba. Bank ini dan lembaga donor Arab adalah tergolong dari lembaga-lembaga yang mana tidak ada satu negara arabpun melainkan ia bermu’aamalah dengannya, kerjasama dengannya serta memiliki ikatan hubungan dengan keduanya.[17] Negara-negara anggota dalam bank ini dengan sendirinya adalah negara-negara anggota yang ada di lembaga donor internasional tadi, dan itu sesuai dengan kesepakatan yang menyebabkan lahirnya bank ini. Keanggotaan dalam lembaga donor internasional adalah merupakan syarat yang harus bagi keanggotaan di bank ini, atau dengan ungkapan lain bahwa keanggotaan dalam bank ini terbuka bagi negara-negara yang telah menjadi anggota di lembaga donor internasional sebelum 31 Desember (kanuun awwal) 1945 M. kesepakatan ini juga menegaskan bahwa negara yang kehilangan keanggotaannya di lembaga donor maka ia kehilangan keanggotaannya juga di bank ini. Sedangkan sumber dana bank ribawiy yang besar ini terdiri dari modal yang ditentukan saat pendirian bank tersebut dengan jumlah mencapai 10 milyar dolar, dan sedangkan penetapan kepemilikan saham hanya terbatas pada negara-negara anggota. Penetapan bagian setiap negara anggota terbagi kepada dua macam:

Pertama: Sebesar 20%, dari nilai bagian itu diserahkan 2%-nya berupa emas atau dolar. Bank menggunakan hasil ini sesuai dengan kehendaknya dalam oprasi pelaksanaannya, sedangkan 18% sisanya tetap menjadi penagihan bank dan dibayar dengan mata uang negara anggota.

Adapun bagian kedua: Yaitu 80% dari jumlah bagian, ini tidak ditagih kecuali pada saat bank membutuhkannya.

Di antara tujuan-tujuan bank ini sesuai apa yang telah ditetapkan oleh ayat pertama dari kesepakatan perintisannya: adalah membantu untuk memakmurkan dan mengembangkan wilayah negara-negara anggota lewat car a mempermudah penanaman modal untuk tujuan produksi, termasuk di dalamnya mengemba1ikan pembangunan ekonomi negara-negara yang telah dilanda dan dihantam peperangan. Jadi hasilnya (adalah menopang dan membantu musuh-musuh Allah dengan berbagai macam negaranya….. disamping praktek-praktek ribawiy dan undang-undangnya) . Saudi telah bergabung dengan lembaga donor semenjak tahun 1377 H/1957 M, sehingga sudah barang tentu ia menjadi anggota di Bank Dunia Bagi Pengembangan dan Pembangunan, dan ini sesuai dengan kesepakatan yang menjadi pijakan berdirinya bank ini. Saudi memiliki 3,09% dari total saham Bank Dunia, yang mana jumlah nilainya mencapai 1500 juta dolar Amerika, sehinggga dengan total nilai ini ia menempati pringkat III di antara negara-negara yang bersaham dengan jumlah saham modal terbesar di Bank Dunia. Di antara hal yang penting diingat di akhir bahasan ini adalah sang muwahhid mengetahui bahwa peran andil yang busuk lagi kuat ini telah memuluskan saudi untuk mendapatkan kursi tersendiri di Majelis Para Pengawas yang dianggap sebagai alat (badan) hukum di Bank!!yang mana semua kekuasaan Bank terpusat di badan ini.[18]

Ini adalah segayung dari lautan kebobrokan Saudi ribawiy. Dan saya yakin sekali bahwa masalah ini adalah sangat luas, seandainya waktu meberikan kesempatan lebih banyak kepada saya tentulah itu bisa berkali-kali lipat, akan tetapi orang yang mencari kebenaran akan merasa cukup dengan contoh-contoh ini, karena di dalamnya membongkar kekafiran negara imamul mujrimiin, dan kebobrokan setiap ulama suu’ yang selalu membela-belanya dan menutup-nutupi kebatilannya, Allah subhaanahu wa ta’aala telah berfirman dalam surat Al Baqarah setelah Dia mengharamkan riba dan memerintahkan hamba-hamba-Nya agar berhenti dari praktek riba:

“Maka jika kamu tidak mengerjakan (meninggalkan sisa riba) maka ketahuilah, bahwa Allah dan Rasul-Nya akan memerangimu. (Al Baqarah:279).

Kapan mau berhenti orang-orang sesat itu dari membela-bela negara ini, dari menyesatkan para pemudanya dengan cara membai’atnya, serta mengi’lankan hal itu sebagai bentuk perang terhadap Allah dan dien-Nya terhadap setiap orang yang menelantarkan syari’at Islam, sehingga ketundukan itu seluruhnya hanya kepada Allah…? Pada akhirnya, Ibnu Jarir Ath Thabariy telah meriwayatkan dari jalur Al Mutsannaa dengan sanad yang hasan dari Ibnu Abbas radliyallahu ‘anhu, beliau berkata tentang ayat riba yang tadi: (Siapa orangnya yang tetap bersikukuh di atas riba serta ia tidak mau mencabut diri darinya, maka wajib atas imamul muslimiin untuk menyuruh dia tobat, bila dia mau mencabut diri (maka itu yang baik), dan bila tidak, maka lehernya dipenggal).

Maka bagaimana keadaannya wahai Ibnu Abbas bila orang yang mengklaim secara dusta dan mengada-ada bahwa dia itu adalah imamul muslimiin, justeru dia yang bersikukuh di atas riba lagi tidak mau mencabut diri darinya, bahkan justeru dialah yang melindungi bank-banknya serta undang-undang ribanya, dia dan pemerintahannya…??

Bagaimana. bagaimana??

Syaikhul Islam Ibnu Taimiyyah rahimahullah ditanya tentang pasukan yang menolak untuk memerangi Tattar, dan mereka mengatakan: Sesungguhnya di antara mereka (Tattar) ada orang yang keluar perang secara terpaksa bersama mereka, maka beliau menjawab:

الحمد لله رب العالمين. قتال التتار الذين قدموا إلى بلاد الشام واجب بالكتاب والسنة. فإن الله يقول في القرآن: }وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله{ والدين هو الطاعة، فإذا كان بعض الدين لله وبعضه لغير الله وجب القتال حتى يكون الدين كله لله. ولهذا قال الله تعالى: }يا أيها الذين آمنوا اتقوا الله، وذروا ما بقي من الربا إن كنتم مؤمنين، فإن لم تفعلوا فأذنوا بحرب من الله ورسوله{ وهذه الآية نزلت في أهل الطائف لما دخلوا في الإسلام والتزموا الصلاة والصيام؛ لكن امتنعوا من ترك الربا، فبيّن الله أنّهم محاربون له ولرسوله إذا لم ينتهوا عن الرّبا…

(Segala puji hanya bagi Allah Rabbul ‘aalamiin. Memerangi Tattar yang telah datang ke negeri Syam adalah wajib dengan dasar Al Kitab dan Assunnah. Sesungguhnya Allah mengatakan dalam Al Qur’an” Dan perangilah mereka supaya jangan ada fitnah (syirik) dan supaya dien itu semata-mata untuk Allah” (Al Anfal: 39) Dien adalah taat, bila sebagian dien adalah bagi Allah sedangkan sebagiannya bagi selain Allah maka memerangi itu adalah wajib sampai dien itu seluruhnya hanya bagi Allah, oleh sebab itu Allah subhaanahu wa ta’aala berfirman: “Hai orang-orang yang beriman, bertaqwalah kepada Allah dan tinggalkan sisa riba (yang belum dipungut) jika kalian orang-orang yang beriman. Maka jika kamu tidak mengerjakan (meninggalkan sisa riba) maka ketahuilah, bahwa Allah dan Rasul-Nya akan memerangimu. (Al Baqarah :278-279). ” ayat ini turun berkenaan dengan penduduk Thaif tatkala mereka masuk Islam dan komitmen dengan shalat dan shaum, akan tetapi mereka enggan meninggalkan riba, maka Allah menjelaskan bahwa mereka itu memerangi Allah dan Rasul-Nya bila mereka tidak mau meninggalkan riba…..)lihat Majmu Al Fatwawaa 28/544.

FREEMASONRY SEKULER SAUDI

Ketahuilah semoga Allah melimpahkan rahmat kepadamu, sesungguhnya sarana-sarana informasi memiliki kepentingan yang paling besar dalam menyebarkan pemikiran-pemikiran, aliran-aliran, ideologi-ideologi, membuat opini umum, penyucian otak dan akal manusia, menyesatkan mereka dan dalam mengarahkan mereka sesuai dengan pola pikir yang diinginkan oleh para pengendali yang bercokol di dalamnya. Sarana-sarana informasi berupa radio, televisi, koran dan majalah merupakan salah satu dari tiga alat pembungkam yang dikuasai oleh pemerintah dalam rangka menguasai musuh-musuhnya dan menggunakannya dalam rangka perang dan mencoreng setiap orang yang menyelisihinya atau yang berani membangkang terhadapnya.[19]

Jadi sarana-sarana informasi merupakan jelmaan alat; untuk menebarkan ideologi dan pemikiran setiap negara.

Umpamanya, dalam payung negara-negara demokrasi engkau bisa melihat dalam sarana-sarana informasinya perhelatan pemikiran, ideologi, dan manhaj yang menyebarkan dan terang-terangan dengan segala kebebasannya, ini orang sosialis, ini democrat, itu komunis, yang lain kapitalis, sedang yang lainnya orang taat beragama, masing-masing menggunakan kesempatannya dan menampakkan pemikirannya. Itulah yang dinamakan dengan kebebasan berpendapat dan berideologi. Maka kita bisa mengetahui dari balik perhelatan informasi ini bahwa negara kafir tersebut berpaham demokrasi liberal, yang dijadikan sebagai ideology, falsafah hidup dan sistem pemerintahan.

Di dalam negara-negara komunis umpamanya engkau bisa melihat informasi dengan segala sarana-sarananya digunakan untuk memuji paham dan ideologi komunis serta mencela dan menjelek-jelekan paham lainnya. Begitulah dari balik sarana-sarana ini dan dari balik apa yang disebarkannya serta apa yang dilontarkannya, engkau bisa mengetahui ideologi negara itu, agamanya, madzhabnya serta sistem pemerintahannya.

Bila engkau telah mengetahui hal ini, maka ketahuilah bahwa negara Saudi adalah negara yang sekuler yang meniti jalan freemasonry, (ungkapan ini) mau diridlai oleh ulama suu’ atau tidak, karena kenyataannya yang busuk bisa membungkam setiap orang yang mu’aanid (ngotot menolak) kebenaran dan terangnya hakikat ini.

Silahkan lihat televisinya, radionya dan apa yang disiarkannya berupa lagu-laguan jorok, tarian yang tak senonoh, sinetron-sinetron yang busuk, sandiwara-sandiwara yang tak bermoral serta film-film yang jorok, apakah ini adalah Islam???[20]

Silahkan coba simak pemberitaan mereka yang disiarkan di radio atau televisinya, dan amatilah apa yang terkandung di dalamnya berupa penyebaran hubungan-hubungan kasih sayang dan ucapan selamat dalam berbagai acara kekafiran dan yang lainnya, atau ucapan bela sungkawa dan yang lainnya dengan cara mengirim telegram, surat, utusan dan yang lainnya terhadap negara-negara kafir dengan berbagai warna dan ragam serta aliran kekafirannya. Perhatikanlah bagaimana satu sama lain saling bergandeng tangan apakah ini Islam atau freemasonry sekuler..??

Silahkan koran mereka, bagaimana ia, sungguh ayat 17 pada pasal II undang-undang percetakan Saudi telah menegaskan di bawah materi judul (Hukum-Hukum Umum): Tidak boleh menyita, atau melarang barahg cetakan apa saja dari peredaran atau pembagian dan penjualan, baik itu telah dicetak di dalam negeri atau di luar, kecuali dengan keputusan dari lajnah penelitian barang cetakan yang telah disetujui oleh pihak khusus yang berwenang”, Bila para thaghutnya, para durjananya dan orang-orang kafirnya, mereka itu adalah pihak khusus yang berwenang akan hal itu, maka apa kiranya yang engkau duga tentang koran pada mereka itu? Silahkan perhatikan pasar-pasar mereka dan toko-toko bukunya, lihatlah kefasikan dan kedurjanaan yang memenuhi koran setempat dan koran luar negerinya yang mereka masukan ke dalam negeri mereka dan mereka sebarkan di tengah-tengah para pemuda. Silahkan lihat Koran Sayyidah, Ukadz, Riyadlah, Yamamah, Syarq Ausath dan Koran lainnya, teliti apa yang terkandung di dalamnya, yaitu ajakan yang terang kepada riba dan bank-banknya, kebatilan, perbuatan nista dan tasyabbuh dengan orang-orang kafir, ada ajakan yang nyata terhadap perbuatan fujur, ikhtilath, perolok-olokan terhadap hijab, ‘iffan dan kesucian, menyebarkan kekafiran, zandaqah, ilhad dengan berbagai bentuknya, terkadang dengan bentuk hadaatsah, terkadang dengan bentuk ilmu, terkadang dengan bentuk kemajuan dan terkadang dengan bentuk etika, dan begitulah dengan nama-nama yang palsu mereka menebarkan kekafiran, kerusakan di dalam negeri di tengah-tengah masyarakat dalam lindungan negara yang busuk ini serta perlindungan undang-undangnya. Tidaklah kasus Ghaziy Al Qashibiy dan yang semisalnya jauh dari hal ini, bukankah di itu adalah sang menterinya yang lalu yang telah divonis kafir oleh Ibnu Baz dengan sebab kezindiqkan dan hadaatsahnya, terus apa kiranya yang dikenakan oleh negara terhadapnya??…..negara tauhid!!??apakah hukuman murtad dikenakan kepadanya?? Atau justeru dia itu dipindahkan dalam keadaan dimuliakan lagi terhormat agar dia merasa tentram dari fatwa-fatwa para masyayikh dan dia berdendang girang dan bersuka cita dengan khamrnya, dan kebusukannya sesuka hati, sehingga dia itu ditunjuk menjadi dubes Saudi untuk Bahrain.

Sesungguhnya para masyayikh mengetahui betul tentang kerusakan sarana informasi ini, baik berupa Koran atau yang lainnya, sungguh kami telah mendengar Ibnu Utsaimin pada khutbah Jum’at tanggal 4 Dzul Qa’dah 1406 H menfatwakan haramnya majalah-majalah dan koran-koran kotor yang bertebaran di negeri ini, dia memfatwakan haramnya membeli, menjual, menghadiahkan, menerima hadiah koran dan majalah ini serta yang lainnya, karena barang-barang itu mengandung kesesatan, kebejatan, dekadensi, dan kerusakan.

Pertanyaan yang dengan sendirinya terlontar kepada Ibnu Utsaimin dan para masyayikh lainnya di tengah-tengah pertanyaan-pertanyaan yang banyak adalah:

Siapa yang memberikan izin, legalitas, dan kebolehan bagi majalah-majalah dan koran-koran busuk lagi kotor serta kafir itu??

Siapa orang yang melindunginya dan membuatkan baginya undang-undang yang menjerat dan memenjarakan setiap orang yang berani bangkit atau berupaya menghancurkan dan memusnahkan majalah-majalah dan koran-koran tersebut, dan dengan undang-undang itu dilarang menyita atau menghentikan satu majalah atau koran dari koran-koran dan majalah-majalah yang ada??

Jawabannya adalah sangat jelas, ia adalah daulah tauhiduth thawaaghit(negara penyatu para thaghut)!!negara freemasonry!!

Terus apa Islam yang disebarkan dan ditawarkan oleh pemerintah yang busuk ini serta yang ia ajarkan kepada manusia lewat sarana-sarana informasinya??? Apakah kiranya itu adalah Islam yang murni, dien al haq dan tauhid yang dibawa oleh para rasul, tauhid baraa’ah dari setiap thaghut dan seluruh kaum musyrikin, atau justeru tauhid yang terpotong lagi terputus kedua sayapnya dan Islam yang tercoreng lagi penuh noda?? Ya, sesungguhnya mereka itu memberikan kebebasan dan membuka lebar kesempatan bagi ulama untuk berbicara dan mengomentari siang dan malam seputar syirik kuburan (syirkul kubuuur), syirik kepada mayit, syirik kepada pohon, batu dan pasir. Adapun syirik aturan (syirkud dustuur), syirik terhadap yang hidup dan syirik real, loyalitas kepada nasrani bahkan terhadap yahudi serta ajaran-ajaran dan negara-negara kafir lainnya, maka tidak diperbolehkan berbicara seputar hal itu. Bahkan siapa oranqnya yang berbicara tentang hal itu, baik di Koran, atau majalah, atau dalam buku, maka ia pasti mendapatkan sangsi dari undang-undang percetakan dan penerbitan, sebagaimana yang telah lalu dalam undang-undang dalam negeri mereka.

Maka apakah ini adalah dienul Islam yang mana para rasul diutus dengannya!!atau justeru itu adalah dien yang sudah dikaburkan yang membuat para kekasih dan para sahabat senang, atau paling minimal hal itu tidak membuat mereka benci dan keluarga Su’uud memberikan bantuan terhadap negara mereka dengan dien semacam itu dan dengan ulamanya??

Kemudian silahkan putarkan pandanganmu di jalan-jalan negara yang busuk ini, klub-klubnya, bank-banknya, lembaga-lembaganya, kedubes-kedubesnya, utusan-utusan diplomasinya serta yang lainnya, supaya engkau bisa melihat dengan mata kepalamu sendiri orang-orang kafir dengan berbagai macam agamanya, mereka terhormat dan dimuliakan di sana, bukan hanya sekedar nasrani saja yang mana para ikhwan pada masa-masa (Akhu Nuurah) Abdul Aziz (ayahnya Fahd) geram terhadapnya dengan sebab kerjasama dia (Abdul Aziz,) dan perjanjian-perjanjian yang dia adakan dengan mereka (nasrani), serta ia (Abdul Aziz) menerima harta dan gaji dari mereka, sedang dia membohongi ikhwan dan berdusta bahwa harta itu adalah jizyah yang diserahkan orang-orang kafir itu terhadap dia….!! Dan tidak hanya terbatas rafidlah saja yang mana Akhu Nuurah (Abdul Aziz) telah melarang ikhwan dari menginvasi serta memerangi mereka itu, dan ia (Abdul Aziz) justeru memperlakukan mereka seperti perlakuan kepada rakyatnya yang muslim.[21] Sungguh masalahnya pada hari ini tidak terbatas kepada rafidlah dan nasrani yang datang dari setiap penjuru dunia dan negara, akan tetapi budha, shikh, para penyembah sapi, orang-orang bahaa’iyyah, orang-orang qadiyaniyyah, orang-orang bath, orang-orang sekuler, komunis, dan segala macam ajaran serta paham yang busuk, semuanya hidup dengan aman di bawah payung negara ini, tidak ada satu undang-undangpun yang mempersulit mereka sebagaimana yang dilakukan terhadap ahlu tauhid yang haq. Dan tidak ada satu undang-undangpun yang mengharuskan mereka (orang-orang kafir) itu untuk dikeluarkan dari jazirah Arab yang mana Nabi shallallaahu ‘alaihi wa sallam telah memerintahkan agar orang-orang yahudi dan nasrani dikeluarkan darinya,[22] maka apa gerangan dengan yang lainnya berupa paham-paham dan ajaran-ajaran paganisme lagi kafir yang dimuliakan lagi dihormati di negara yang busuk ini??? Apakah ini islam atau freemasonry?!

Silahkan lihat realitanya semua, politik dalam dan luar negerinya raenjalin hidup damai dengan seluruh orang-orang kafir dan orang-orang mulhid, serta mengokohkan hubungan dan tali persaudaraan, persahabatan dan kasih sayang antar semua negara, semua agama, dan semua manusia, juga kepentingan umat manusia, persaudaraan dan perdamaian dunia – dan sebagiannya telah kami kemukakan di depan -, kemudian silahkan rujuk definisi masuuniyyah (zionisme) dan sekulerisme beserta sifat-sifatnya, tentu engkau akan mendapatkanya cocok bagi negara busuk ini.

Perhatikan undang-undang mereka, penegasan-penegasan mereka, edaran-edaran dalam negeri mereka yang selalu membela orang-orang kafir dan kebatilannya, serta terang-terangan kerjasama bersama mereka dan melindunginya dari setiap upaya yang bisa membahayakan mereka.

Bukankah undang-undang percetakan dan penerbitan mereka menegaskan dalam pasal IV-nya di bawah judul (Kritikan) ayat (35):

لا يجوز نشر القدح والذم في حق الملوك ورؤساء الجمهوريات للدول المتعاهدة مع الدولة العربية السعودية

“Tidak boleh menyebarkan celaan dan hinaan terhadap para raja, dan para presiden negara-negara yang telah mengikat perjanjian dengan negara Arab Saudi”…. !! Perhatikan pemuthakannya!!

Dan begitu juga ayat (36) dari undang-undang itu juga, bukankah menegaskan bahwa:

لا يجوز نشر القدح في حق الرؤساء وأعضاء البعثات السياسية والمفوضين السياسيين والقنصليين المقيمين ببلاد حكومة جلالة الملك

“Tidak boleh menyebarkan celaan terhadap para pimpinan dan -para anggota utusan politik dan para petugas politik, dan konsulat yang mukim di negeri pemerintahan paduka raja”.

Dan perhatikan undang-undang sangsi bagi orang yang menyalahi undang-undang tadi, sebagaimana dalam ayat (56) dan (57) . .

Apakah ini Islam atau freemasonry dan sekulerisme??

Ayat (27) dalam undang-undang politik pers Kerajaan Saudi Arabia menegaskan atas hal berikut ini:

“Pers Saudi dalam hubungan luar negerinya mengarah kepada arah insaniyyah yang berdiri di atas penghormatan terhadap manusia untuk hidup dalam kebebasan di tanah airnya, dan mengingkari setiap bentuk tindakan aniaya dari pihak mana saja terhadap hak-hak masyarakat dan individu-individu, serta berupaya membungkam setiap keinginan-keinginan untuk memperluas…. “[23]

Arah insaniyyah!!mana Islam??dan mana tauhid..?? dan mana permusuhan terhadap orang-orang kafir dan menjihadi mereka?? Mana jizyah dan kehinaan (yang memberikannya)?? Apakah ini Islam??atau justru freemasonry??

Undang-undang ini bukanlah sekedar tinta di atas kertas, akan tetapi realita yang dijalani oleh negara dan pemerintah yang busuk ini. Dan kami telah mengetengahkan kepada anda sebagian dari permainan mereka akan huduud syar’iyyah, menelantarkannya, dan menggantinya dalam rangka mencari ridla tuan-tuan mereka yang bermata biru. Ini kami hadirkan kepada anda cuplikan dari perkataan Fuhaid (bentuk tashghir dari Fahd yang berarti singa kecil) raja mereka sekarang, sebagai contoh akan penegasan-penegasan mereka seputar hal ini…

Sebagai contoh silahkan amati pernyataan Fahd yang ngawur, yang ia lontarkan pada sambutannya di Universitas Islam Madinah Al Munawwarah dalam rangka pembukaan tirai dari lauhah tidzkariyyah untuk proyek Universitas Islam pada hari Kamis 8 Safar 1405 H,[24] ia berkata: Saat kita mengatakan sesungguhnya Kerajaan Saudi Arabia dalam ruang lingkup Islamnya, maka kita berbicara tentang tanah air kita, dan kita tidak berbicara tentang tanah air yang lain…setiap umat dan setiap tanah air memiliki cara yang khusus baginya. Kita tidak bisa mengeritik seorangpun, dan kita tidak memiliki hak untuk ikut campur tangan dalam urusan-urusan orang lain, karena setiap negeri memiliki rakyat dan pemerintahan, sedangkan pemerintahan bersama rakyatnya bebas dengan tanah airnya dan bebas memilih organisasi apa saja yang ia pandang sesuai dengan kepentingannya[25] …dan menurut keyakinan saya[26] bahwa organisasi apa saja di tanah air mana saja!!adalah itu yang dimaksud!! Sesungguhnya menurut gambaran saya bahwa negara mana saja pasti memilih baginya organisasi-organisasi yang lebih utama bagi kemajuan negerinya!! Oleh sebab itu tidak pernah sama sekali Kerajaan Saudi Arabia selama umur hidupnya mengeritik dan ikut campur dalam urusan-urusan orang lain atau melakukan perbuatan yang sangat tercela…. !! Ini adalah ucapan dia tanpa dirobah.

Dan ia berkata juga dalam sambutannya itu:”Anak-anak tanah air alhamdulillaah telah melaksanakan kewajibannya, dan kita menginginkan persahabatan dunia internasional seluruhnya, terutama yang paling utama adalah dunia islam dan dunia Arab serta seluruh Negara, karena kepentingan ini mengharuskan kita untuk berpikir dan mampu menangkap, dan kita tidak boleh menjerumuskan tanah air kita atau kepentingan-kepentingan kita dalam hembusan topan, akan tetapi yang membuat mulia Kerajaan Saudi Arabia adalah selama keberadaannya ia tidak pernah melakukan perbuatan buruk terhadap negeri manapun, dan saya mengatakan ungkapan ini seraya saya merasa bangga dan saya mengatakannya atas dasar ilmu dan daya nalar yang sadar penuh” pada tanggal 6 safar 1405 H[27] ia memperkenalkan aqidah masuuniyyyah (Freemasonry) yang ia anut sedang dia mengklaim bahwa itu adalah aqidah islamiyyah: “Sesungguhnya itu adalah aqidah rahmat, kelembutan, cinta kasih dan persahabatan antar bangsa”!! dan hal serupa adalah ucapan Fashal Ibnu Abdil Aziz:”Dan tidak mengherankan, karena sesungguhnya Islam telah mengadakan hubungan-hubungan antar manusia di atas prinsip-prinsip al haq, keadilan dan persaudaraan”.[28]

Wahai ulama Islam!! Wahai para da’i tauhid!! saya bertanya kepada kalian dengan nama Allah, apakah ini Islam atau masuniyyah?? Apakah ini adalah dien para rasul yang mana Allah telah berfirman tentangnya dalam kitab penutupnya:

“Kamu tidak akan mendapati sesuatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang yang menentang Allah dan Rasul-Nya…” (Al-Mujaadilah: 22).

atau dien masuniyyah yang selalu berupaya menyatukan dan mempersaudarakan manusia, mencintai manusia seluruhnya dan bersahabat dengan mereka tanpa membedakan aqidah dan dien.

Sulthan Ibnu Abdil Aziz wakil II perdana menteri mengatakan dalam sambutannya yang ia sampaikan dalam rangka memperingati hari lahir PBB yang ke empat puluh:

(إن المبادئ الأساسية التي ارتكزت عليها هذه المنظمة والأهداف النبيلة!! التي من أجلها وضع ميثاقها فيها تأكيد لما تقرره الشريعة الإسلامية!! من تنظيم للعلاقات بين الدول، فرسالة الإسلام الخالدة توحّد ولا تفرّق!! تعدل ولا تظلم.. تساوي ولا تميز تحث على العمل والتعاون مع المؤمنين بالله في كل مكان – تأمل الخطاب موجّه للأمم الملحدة – لنشر هذه المبادئ السامية وتحقيق الأمن والرخاء للإنسانية بأسره… إلى قوله: حتى يسود العدل وتقوم العلاقات بين الدول على المساواة والأخوة والتعاون

“Sesungguhnya prinsip-prinsip pokok yang mana organisasi ini berpijak di atasnya, serta tujuan-tujuan yang agung yang karenanya dibuat piagam PBB ini adalah karena di dalamnya terdapat hal yang menguatkan apa yang telah ditetapkan oleh syari’at Islam!!berupa mengkoordinir hubungan-hubungan antar Negara. Risalah Islam yang kekal adalah menyatukan dan tidak membuat perpecahan!!…ia adil dan dhalim…. menyetarakan dan tidak membeda-bedakan, mendorong untuk beramal dan bekerjasama bersama orang-orang yang beriman kepada Allah di setiap tempat- perhatikanlah ungkapan ini ditujukan kepada Perserikatan Bangsa-Bangsa kafir – untuk menyebarkan prinsip-prinsip pokok yang agung ini dan merealisasikan keamanan dan kemakmuran bagi insaniyyah seluruhnya….” Hingga ucapannya: agar keadilan merata dan hubungan-hubungan antar negara berdiri di atas persamaan, persaudaraan dan kerjasama.” Dari kitab Assu’uudiyyah Wa Hai’atul Umam hal 34 dan yang sesudahnya.

Perhatikan masuuniyyah (Freemasonry)!! Ini adalah adalah dien yang diridlai oleh orang-orang masuuniyyah, yaitu dien yang menyatukan dan menyetarakan antara agama-agama dengan berhala, para thaghut dengan manusia, dan mereka menjadikannya sebagai sesama saudara yang selalu bekerjasama selama mereka beriman kepada Allah. Dan apa yang dimaksud iman yang dengannya orang mulhid ini (Sulthan) mengkhithabi Perserikatan Bangsa-Bangsa Kafir?? Dan bagaimana iman tersebut?? Apa batasan-batasannya dan apa saja rukun-rukunnya?? Masalahnya adalah gamblang, sesungguhnya itu adalah imannya orang-orang nasrani, iman orang-orang yahudi, iman orang-orang hindu dan iman orang-orang sikh. Seluruhnya menisbatkan diri kepada iman yang ia inginkan dan ia khithabi mereka dengannya, akan tetapi bukan iman ahli tauhid dan ahlul islam. Iman yang haq yaitu imannya orang islam, selalu membelah di antara manusia dan tidak menyatukan, ia membedakan mereka dan tidak menyamakan. Ya:

“Maka apakah patut Kami menjadikan orang-orang Islam itu sama dengan orang-orang yang berdosa (orang-orang kafir)? Mengapa kamu (berbuat demikian): bagaimana kamu mangambil keputusan Al Qalam:35-36.

“Tidak sama penghuni-penghuni neraka dengan penghuni-penghuni surga” (Al Hasyr: 20) ini adalah ketentuan Al Qur’an, dan Muhammad shallallaahu ‘alaihi wa sallam diutus untuk memilah manusia”la pemilah di antara manusia” sebagaimana sifat yang dikatakan oleh malaikat dalam hadits. Ya beliau membedakan antara wali-wali Allah dengan wali-wali syaitan meskipun mereka adalah ayah, anak, saudara atau istri sendiri, ini adalah tauhid yang haq, tauhid orang Islam, bukannya tauhid kaum berhala dan tauhid orang-orang masuuniyyah, tauhid negara ini yang dengannya ia menyatu dan mengikat persaudaraan bersama setiap bangsa kafir.

Senang sekali pada kesempatan ini saya menukil fatwa ulama Saudi sendiri yang mengkafirkan setiap orang yang berkeyakinan seperti keyakinan-keyakinan ini, yaitu fatwa yang muncul dari Al Majma’ Al Fiqhiy dalam pertemuannya yang pertama yang diadakan di Mekkah Al Mukarramah pada tanggal 10 Sya’ban 1398 H yang bertepatan dengan 15/7/1978 M seputar masuuniyyah:… Dalam ciri-ciri masuuniyyah mereka menyebutkan: (2- Sesungguhnya organisasi ini membangun hubungan para anggotanya satu sama lain di seluruh penjuru bumi atas dasar dhahir dalam rangka mengecoh orang-orang yang dungu, yaitu (dasar persaudaraan insaniy yang diaku-aku) antara seluruh orang-orang yang masuk dalam organisasinya tanpa membedakan antara berbagai keyakinan, agama, dan aliran” hingga ucapan mereka di akhir perkataannya: “oleh sebab itu dan karena banyak sebab berupa ma’lumat lainnya yang sifatnya rinci tentang kegiatan freemasonry, bahayanya yang sangat besar, talbiisnya yang sangat busuk dan tujuan-tujuannya yang penuh makar tipu muslihat, maka Al Majma’ Al Fiqhiy menetapkan bahwa masuuniyyah ini dianggap sebagai salah satu organisasi perusak paling berbahaya atas Islam dan kaum muslimiin, dan bahwa orang yang bergabung dengannya padahal dia mengetahui hakikat organisasi ini, maka dia itu kafir terhadap Islam lagi berserangan dengan para pemeluknya.”

Ketua : Abdullah Ibnu Humaid

Wakil Ketua : Muhammad Ali Al Harakaan.

Anggota : Abdul Aziz Ibnu Abdillah Ibnu Baz.

Ini adalah fatwa ulama negeri pelayan dua tanah suci…. ! ! Namun demikian ia (si Pelayan itu) tetap mengikuti aqidah cinta kasih, dan persahabatan di antara bangsa-bangsa seluruhnya!! Dan ia menyeru kepadanya!! Apakah ini Islam atau masuuniyyah?..

Bahkan sesungguhnya kebejatan dan kekafiran terhadap dien Allah ini telah menghantarkan mereka kepada tingkatan yang tidak dicapai oleh para pemerintah negara-negara yang secara terang-terangan memakai sistem sekuler dan menerapkan undang-undang buatan serta mengikuti demokrasi atau sosialis dan yang lainnya. Di mana mereka (para thaghut Saudi) pada tanggal 13/5/1409. mengeluarkan surat edaran celaan terhadap para khathib dan para penceramah, yang mana surat ini bersumber” dari Kementerian Waqaf dan Haji dengan nomor 3719, inilah bunyi teksnya:

Bismillaahirrahmaanirrahiim

Kerajaan Saudi Arabia Nomor:3719/1409

Kementerian Haji dan Wakaf Tanggal: 12/5/1409

Kantor Menteri
Sekretariat Urusan Islam Lampiran:……………

Edaran

Di tujukan kepada Yang Mulia Wakil Kementerian Urusan Masjid.

Badan Departemen Untuk Urusan Masjid – Riyad – Jalan ‘Usaira.

Ditujukan kepada Yang Mulia Wakil Menteri Urusan Wakaf Departemen Haji dan Wakaf – Riyad 11183.

Yang Mulia Direktur Umum Wakaf dan Haji di Daerah………………………

Yang Mulia Direktur Kantor Wakaf dan Masjid di……………………….

Assalaamu ‘Alaikum Wa Rahmatullah Wa Barakaatuh! ! Wa Ba’du:

Berdasarkan catatan-catatan yang telah datang kepada kami seputar khutbah-khutbah jum’at dan apa yang dikandung di dalamnya yang seharusnya mengarah kepada maslahat umum berupa nasihat, wejangan, dan ajakan untuk saling ada kedekatan hati dan persaudaraan di antara kaum muslimin serta bermusyawarah di antara mereka tentang apa yang memperbaiki keadaan agama dan dunia mereka, memberikan arahan kepada para pemuda akan jalan yang lurus serta menjauhkan mereka dari jurang-jurang kekeliruan dan kesesatan serta segala hal yang penting bagi masyarakat.

Dan dikarenakan telah teramati bahwa sebagian para khathib menyertakan dalam khutbah-khutbah mereka doa-doa untuk membinasakan dan yang serupa dengannya terhadap yahudi, nasrani serta aliran-aliran agama lainnya dengan disertai penyebutan nama negara-negara secara langsung. Padahal ini bukanlah termasuk ajaran Al Qur’an Al Karim karena di dalam Al Qur’an tidak ada sama sekali penamaan nama-nama negara secara Iangsung, akan tetapi yang ada adalah kisah-kisah qur’aniy yang menghikayatkan tentang umat-umat secara umum. sebagaimana kita memiliki suri tauladan yang baik pada diri Rasulullah shallallaahu ‘alaihi wa sallam, sungguh telah ada dari beliau dalam lontaran ucapannya tentang manusia, ucapan beliau: Apa gerangan orang-orang..” seraya beliau berpaling dari penyebutan nama yang jelas. Dan tidak diragukan lagi bahwa ini bisa menjauhkan negeri ini dari sikap tidak enak bersama negara-negara lainnya! Karena pada penyebutan nama itu sama sekali tidak ada maslahat.

Kami mengharap ini diperhatikan dan memahamkan para khatib akan hal itu dengan cara yang cerdik lagi pantas.

Semoga Allah memberikan kita seluruhnya taufiq kepada kebaikan dan memudahkan bagi kita hal itu, sesungguhnya Dia Maha Mandengar lagi Maha Mengijabah.

Menteri Haji dan Wakaf

Abdul Wahhab Ibnu Ahmad Abdul Wasi’

Dengan sebab ini dan yang serupa dengannya, kami dahulu semenjak dahulu mengatakan: Sesungguhnya yang lebih utama raja negara ini sebutannya diganti dari pelindung dua tanah suci menjadi pelindung seluruh keyakinan, persis seperti temannya raja budha Bomibol Edalyadi raja Tailand, bahkan dia itu adalah pelindung seluruh keyakinan kecuali keyakinan tauhid yang benar, adapun aqidah tauhid yang terkontaminasi lagi terputus yang dengannya mereka itu menertawakan orang-orang yang lemah akalnya, maka ini tidaklah mengapa, karena aqidah Islam yang benar menuntut untuk memerangi dan meninggalkan seluruh keyakinan-keyakinan yang batil lagi menafikan dan bertentangan dengan tauhid yang haq, serta mengharuskan baraa’ah darinya dan dari para pemeluknya. Sedangkan pemerintah ini melindungi setiap agama dan keyakinan yang busuk serta menjaga para auliyaanya dan para pengikutnya.

Beri kabar kepada kami, bagaimana dien negara yang busuk ini, dan apa Islam yang diinginkan olehnya???.Sesungguhnya itu sebagaimana yang diterangkan oleh Fahd sebelumnya adalah (aqidah cinta kasih dan persahabatan antar bangsa…), sehingga berdoa untuk membinasakan kaum yahudi dan nasrani serta kelompok-kelompok agama lainnya bukan termasuk tuntunan Al Qur’anul Karim, jadi itu adalah tauhid yang didakwahkan oleh negara yang busuk ini, yaitu tauhid (penyatuan) seluruh millah dan dien yang batil serta mempersaudarakannya..freemasonry, atau sekulerisme, Laa dieniyyah, paganisme, ilhaadiyyah, yahudi, atau nasrani, silahkan sebutkan nama-nama yang engkau kehendaki, adapun Islam maka takutlah kamu kepada Allah, janganlah sekali-kali kamu menisbatkannya kepadanya. Ya wahai para masyayikh suu’ silahkan sebutkan apa yang kalian sukai kecuali Islam, takutlah kepada Allah, janganlah kalian mencorengnya, mengotorinya, dan mengaburkannya dengan penyimpangan-penyimpangan kalian, kebusukan-kebusukan kalian, serta kezindikan kalian ini.

Kemudian amatilah talbiis mereka dalam surat edaran ini, dan sikap mereka mendudukan hadits-hadits tentang kaum muslimiin pada orang-orang musyrik, seperti hadits (apa gerangan orang-orang….), sesungguhnya ungkapan ini tergolong sifat baiknya etika beliau dan penutupan beliau shallallaahu ‘alaihi wa sallam akan aib kaum muslimiin, sedangkan negara yang busuk ini menempatkan hadits ini pada orang-orang kafir yang memerangi Allah dan dien-Nya, ia (negara Saudi) ini ingin menutupi dan mengubur aib serta kebatilan orang-orang kafir itu dengan cara membungkam mulut-mulut para khathib termasuk melarangnya dari mencela mereka dan negara-negara mereka. Mereka tidak merasa cukup dari membungkam mulut para du’aat dan mencegah mereka dari berbicara tentang kedurjanaan dan kekafiran pemerintahan mereka yang busuk ini, akan tetapi mereka itu ingin melakukan hal serupa terhadap kekafiran para auliyaa dan para kekasih mereka dari kalangan yahudi, nasrani dan kelompok-kelompok agama lainnya yang rusak. Apa engkau sudah mengetahui tauhid itu wahai du’aat tauhid?? apakah engkau telah mengetahui tauhid keluarga Su’uud?? Itu adalah tauhiduththawaaghiit (penyatuan para thaghut), dan penyatuan yahudi dan nasrani serta agama-agama lainnya. Semua ini demi menjauhkan negeri ini dari sikaf sulit bersama negara-negara kafir lainnya dengan menjauhi dari celaan yang nyata. Ya, ini adalah hal yang ma’ruuf lagi jelas di sisi kalian. Celaan terhadap orang-orang kafir yang memerangi dien Allah dan berdoa untuk membinasakan mereka menyebabkan kesulitan-kesulitan bagi kalian, bukan hanya satu kesulitan, maka apa gerangan dengan membunuhnya dan memeranginya yang telah Allah wajibkan, dan kalian justeru mengharamkannya sebagaimana yang telah lalu, sedangkan Allah subhaanahu wa ta’aala berfirman:

“Maka demi Rabbmu, mereka (pada hakikatnya) sekali-kali tidak beriman hingga mereka menjadikan kamu Hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak keberatan dalam hati mereka terhadap putusan yang kamu berikanr dan mereka menerima dengan sepenuhnya.” (Qs: An-Nisaa’ : 65)

perhatikan pengulangan alat nafyi bersama sumpah demi menguatkan akan batilnya dan tidak adanya iman orang yang mendapatkan keberatan meskipun sedikit dari sebagian dienullah. Dan perhatikanlah bagaimana kata-kata harojan (keberatan) yang datang dengan bentuk nakirah dalam konteks nafyi, maka mencakup setiap macam keberatan sehingga iman itu tiada bila ada sedikit keberatan terhadapnya, maka apa gerangan dengan orang yang mendapatkan banyak keberatan…?? Amatilah ini dan bangunlah dari tidurmu wahai muwahhid!!

Di antara hal yang mesti disebutkan bahwa sejumlah khatib yang memiliki ghirah agama yang sangat tinggi setelah adanya surat edaran ini, mereka justeru langsung melaknat yahudi dan nasrani serta mendoakan agar mereka binasa, ini sebagai bentuk pembangkangan terhadap surat edaran yang batil ini, sehingga ini menyebabkan mereka terkena pelecehan, tekanan dan introgasi. Ini bukanlah hal yang aneh, karena pengawasan dan penyiksaan dan penangkapan terhadap para da’i yang ikhlas di negara yang busuk ini adalah hal yang masyhur lagi diketahui oleh setiap orang[29] pada saat di mana mereka melindungi orang-orang yahudi dan nasrani dari setiap tindakan yang menyakitinya, sampai-sampai dari melaknat mereka dan mendoakan buruk bagi mereka. Ya, sesungguhnya mereka adalah saudara lama bagi kaum nasrani dan kaum kafir lainnya. Ya, mereka itu tidak ingin mengganggu orang-orang kafir itu dan tidak ingin menyakiti perasaannya, bukankah mereka itu bekerjasama bersamanya dalam setiap bidang dan melindunginya dengan undang-undang yang mereka buat. Saya menantang setiap orang yang mendebat dalam hal ini serta saya mengajaknya agar dia berdiri di salah satu kota suci (Mekkah atau Madinah) di hadapan halayak ramai dan kemudian dia mencaci Amerika atau Inggris, atau ia melaknat orang-orang nasrani dan yahudi, atau menghina salah satu penguasa negara-negara kafir itu serta dia berlepas diri dan ilhad dan kekafirannya, silahkan dia melakukan salah satu tindakan-tindakan tersebut bila dia masih meragukan apa yang telah kami sebutkan di depan, tanpa sedikitpun dia mencela negara Saudi atau menyebutkan kekafiran atau kebatilannya, cukup saja dia berbicara menjelekan orang-orang nasrani, negara-negaranya, para pemimpinnya dan kekafirannya. Dan setelah itu silahkan tungggu apa kiranya yang terjadi, bagaimana keadaannya setelah itu…?? Dan di mana dia berteduh dan dia tidur dan apakah ia bisa menyelesaikan haji dan umrahnya atau menyempurnakan ibadahnya, atau bagaimana keadaannya….?? Silahkan orang yang masih ragu akan hal ini dia mencoba, sesungguhnya dia tidak akan rugi banyak, sesungguhnya – bila dalam ucapannya tidak ada hujatan terhadap pemerintah imamul mustasiimiin – tidak bakal melebihi beberapa pukulan atau tendangan dan tamparan dan beberapa bulan atau pecan di dalam penjara serta setelahnya dia diperintahkan berjanji untuk tidak berbicara lagi atau diusir dari negeri itu bila dia itu tergolong (Khawarij atau orang asing) sebagaimana yang mereka katakan!! Akan tetapi dia bakal beruntung banyak bila meragukan ucapan kami ini, karena dia pasti meyakini dan merasa jelas sesudahnya dengan sejelas-jelasnya, untuk kemudiannya dia bisa mengetahui apakah ini Islam atau freemasonry dan sekulerisme??

Sesungguhnya persaudaraan dan kerjasama antara negeri ini dengan orang-orang nasrani dan kaum salibiyyin dengan berbagai negara-negaranya adalah sangat erat dan sangat mendalam, ini adalah di antara contohnya.

Silahkan rujuk sebagai ccntoh (Undang-Undang Dasar Oragnisasi Bulan Sabit Merah Saudi)..(ayat pertama): (Didirikan di Kerajaan Saudi Arabia organisasi dengan nama Organisasi Bulan Sabit Merah dengan dasar SK raja nomor (1) pada tanggal 16/1/83, dan ia itu memiliki sosok penting untuk beberapa waktu yang tidak dibatas dan markas intinya adalah kota Riyad. Kegiatannya mencakup seluruh pelosok kerajaan, sedangkan undang-undangnya berdiri di atas dasar kesepakatan Jenif dan prinsip-prinsip yang telah diakui oleh konfrensi-konfrensi Bulat Sabit dan Palang (Salib) Merah Internasional.

Apakah ini Islam atau freemasonry??

(Bab ketiga) dari undang-undang itu sendiri atau apa yang mereka namakan nidhaam: (Tujuan-tujuan organisasi): Orgnisasi ini berdiri dalam rangka merealisasikan tujuan-tujuannya dengan melakukan hal-hal berikut ini, di antaranya:

1. Mengokohkan hubungan-hubungan dan saling tukar menukar bantuan yang memungkinkan antara organisasi ini dengan organisasi Bulan Sabit dan Palang Merah Internasional dan lembaga-lembaga serupa lainnya.[30] Apakah ini tauhid para rasul atau justeru sekulerisme dan masuuniyyah?? (ayat ke tujuh): Tidak boleh bagi organisasi ini masuk dalam pengembangan hartanya atau ikut campur dalam hal-hal politik atau masalah agama apakah ini Islam atau sekulerisme??

Ini bukan hanya sekedar bersama orang-orang nasrani saja, bahkan kepada yahudi juga, bukankah surat edaran melarang para khatib dari (doa-doa untuk membinasakan dan yang serupa dengannya terhadap yahudi, nasrani serta aliran-aliran agama lainnya!!)

Apakah engkau telah lupa point ke VI dari proyek Fahd yang menegaskan pengakuannya terhadap Israel, kemudian bukankah engkau telah mengetahui pada uraian yang lalu bahwa PBB seluruhnya bergandeng tangan, bekerjasama, serta bersaudara, dan seluruhnya telah mengikrarkan janji untuk tidak menyerang satu sama lain, serta uraian lainnya yang telah lalu. Bukankah Israel itu bagian dari PBB?? Begitulah topeng-topeng penutup tersingkap. Sikap bertetangga yang baik bukan sekedar terhadap thaghut-thaghut teluk atau Arab saja, akan tetapi bersama setiap negara-negara kafir yang di antaranya adalah (Israel)!! Kalau bukan demikian, maka berapa jauh jarak antara tentara-tentara Saudi ini dengan batas-batas wilayah yahudi?? Jaraknya sangat dekat sekali, kenapa gerangan hal itu tidak mengusik yang sedang diam dalam rangka membela Al Aqshaa yang mereka pura-pura menangisinya dan mengeluarkan air mata-air mata buaya karenannya sebagai sandiwara dan sikap pelecehan terhadap orang-orang yang perlu dikasihani. Ya, tidak mengapa dengan air mata, adapun perang maka jangan coba-coba. Bukankah perang invasi itu diharamkan, dan tidak boleh mendoakan binasa terhadap orang-orang yahudi, apalagi kalau berupaya membinasakannya dengan perang dan peperangan??..

Bukankah Faishal pernah mengatakan secara tegas dengan ucapannya: Sesungguhnya kita dan orang-orang yahudi adalah saudara-saudara sepupu, kita tidak akan rela bila mereka dilemparkan ke lautan sebagaimana yang dikatakan oleh sebagian orang, akan tetapi kami ingin hidup berdampingan bersama mereka dengan penuh kedamaian”. “Sesungguhnya kita dan orang-orang yahudi berintimaa kepada Saam, dan kita diikat oleh ras semit sebagaimana yang diketahui oleh kalian, di samping hubungan kerabat satu tanah air, negeri kita adalah tempat asal yahudi generasi pertama yang darinya orang-orang yahudi bertebaran di seluruh penjuru dunia ini”.[31]

Wahai saudaraku masalahnya sudah rusak semenjak zaman dulu dan perkataan Sulthan Ibnu Bajad rahimahullah saat beliau mengatakan zaman “Si angsa besar” (Akhu Nuurah/Abdul Aziz): “Bila kami (pergi) atau mati – (yaitu ikhwan man thaa’allaah) – maka kalian akan berdesak-desakan bersama orang-orang nasrani di pasar-pasar Riyad” telah menjadi realita hidup yang tidak samar lagi bagi orang yang memiliki kedua mata, bahkan bagi orang yang memiliki kedua telinga…. ! !

Semoga Allah mencurahkan rahmat kepadamu wahai Sulthan masalah ini tidak terbatas pada kaum nasrani saja, dan tidak terbatas pada yahudi saja. Sesungguhnya orang-orang hindu, sikh, buda, baha’iyyah, qadiyaniyyah, para penyembah sapi, penyembah batu dan kemaluan berjingrak riang lagi bergembira di pasar-pasar Riyad, Jeddah dan yang lainnya, bahkan orang-orang komunis Rusia yang mana negara Saudi ini seolah-olah menampakkan bahwa mereka memutus hubungan dengan mereka. Sungguh hubungan-hubungan persahabatan telah nampak berkembang bersama mereka semenjak sandiwara perang Oktober di mana Uni Soviet menampakkan perhatian yang sangat besar terhadap ucapan selamat yang dikirimkan oleh raja Faishal tahun 1973 M terhadap para penguasa Uni Soviet dalam peringatan Revolusi Komunis!! Perhatikanlah!!

Bukankah di sana ada hubungan cinta kasih dan persahabatan antara negara penyatu para thaghut dengan mereka, yang berkembang dan tumbuh lewat kunjungan-kunjungan, perkumpulan-perkumpulan dan daurah-daurah olah raga[32]. Dan tidaklah (Piala Dunia Sepak Bola yang V) jauh dari kita, bukankah berkibar seluruh bendera negara-negara kafir, Rusia dan yang lainnya di negara penyatu para thaghut, di samping bendera tauhid!! silahkan Tanya Riyad, Jeddah, Thaif, dan Dammam yang menyaksikan pertandingan ini yang merupakan puncak hubungan kasih sayang dan persahabatan antara negara yang busuk ini dengan negara-negara kafir yang beraneka ragam, sampai-sampai keadaan ini meningkat kepada tingkatan bercengkaram bersama mereka, bermain girang bersamanya, dan memuliakannya di tempat yang paling indah, dan makanan yang paling enak, meniaga mereka dan melindunginya. Di bawah ini adalah cuplikan-cuplikan laporan dari kantor Saudi Untuk Informasi, di dalamnya terdapat persetujuan pelayan dua tanah suci atas di adakannya daurah ini bersama orang-orang kafir lagi mulhid dengan berbagai macara paham dan negarany

Al Maktab Al A’laamiy Assu’uudiy Taqrir

Tentang Pertandingan Piala Dunia V Sepak Bola Untuk Pemuda

Tempat: Kerajaan Saudi Arabia.

Waktu: 10/25/Rajab/1409 H yang bertepatan dengan 16 Februari – 3 Maret 1989 M.

Klub-Klub yang ikut serta: Kerajaan Saudi Arabia, Iraq, Suria, Nigeria, Cekoslovakia, Portugal, Nerwegia, Argentina, Spanyol, Brazil, Jerman Barat, Mali, USA, Costarica, Columbia, Uni Soviet. Dewan tahkim pada Pertandingan ini:

المكسيك

السلفادور

الأرجنتين

كولمبيا

البرازيل

الإكوادور

المملكة العربية السعودية

سنغافورة

البحرين

الصين

نيوزيلاند

السنغال

 ارتوروبابلوبريجيو كارتر

جوزين اروتيزكادروزا

جوان انطونيوبافا

جوزية جاكوين كاوينا

جوزيه روبيرتوراميز

الياس جاكومي جيريرو

عبد الله الناصر

ميدين بن سنجاه

أحمد جاسم محمد

تشن شنجكاي

كينيت والاس

بادار سيني

 تشيكوسلوفاكيا

النرويج

إيطاليا

بريطانيا

النمسا

ألمانيا الغربية

الاتحاد السوفياتي

بلجيكا

بريطانيا

تونس

موريتانيا

أمريكا

 جوزيف ماركو

إيجيل نرفيك

تيليو لا ينسي

نيل مدجلي

هيبرت فورستنجر

أرون شميد وبر

الكسي سيبرين

مارسيل فان لانجهوف

الان سنودي

ناجي الجويني

اديسارسار

ارتوروا انجليز

Perhatian Informasi Terhadap Pertandingan:

Pertandingan sepak bola pemuda dengan statusnya sebagai kejuaraan II sepak bola tingkat dunia ini mendapatkan perhatian khusus dan luas dari berbagai sarana informasi setempat dan dunia internasional. Semenjak turunnya persetujuan dua pelayan tanah suci untuk menjadi tuan rumah pertandingan dunia ini, dan sarana-sarana informasi setempat maupun dunia internasional terus menceritakan tentang Kerajaan Saudi Arabia dan persiapan-persiapannya untuk menghadapi pesta oleh raga dunia ini: sarana-sarana informasi Kerajaan Saudi Arabia telah menampilkan segala gambaran-gambarannya untuk mensukseskan pertandingan ini, baik berupa perhatian informasi, ikut andil dalam melangsungkannya dan memberikan gambaran hakikiy terhadap tenaga informasi Saudi dan menyampaikannya ke dunia internasional lewat pertandingan ini.

Sarana-sarana informasi di Kerajaan Saudi Arabia sebagaimana yang sudah diketahui terdiri dari hal-hal berikut ini:

- Rad io.

- Televisi.

- Kantor Berita.

- Dan Koran.

Taqrir habis secara ringkas.

Di antara hal yang lucu bila disebutkan adalah bahwa saat berlangsungnya pertandingan ini, sebagian para pemuda yang masih memiliki ghirah dan kepedulian terhadap dien ini yang mana hingga sekarang para masyayikh suu1 belum bisa membunuh semangat dan kesadaran akan dien Allah dan batasan-batasannya, mereka menyebarkan selebaran yang sederhana yang di dalamnya tidak ada pengkafiran terhadap negara ini dan yang lainnya, akan tetapi hanya sekedar pengingkaran terhadap pemerintah atas adanya pertandingan yang rusak ini serta pengingkaran terhadapnya atas sikap pemerintah yang telah memasukan orang-orang kafir mulhid ke jazirah Arab yang padahal Rasulullah shallallaahu ‘alaihi wa sallam telah memerintahkan untuk mengusir mereka darinya. Maka ternyata balasan yang mereka dapatkan dari negara tauhid ath thawaaghiit adalah mereka dijebloskan ke dalam penjara dan mendapatkan teror, ancaman, interogasi, dan siksaan, ini setelah rumah mereka digeledah dan keluarga mereka diteror. Begitulah orang-orang nasrani, yahudi, komunis, mulhid dan orang-orang kafir dengan berbagai macam aliran dan ajarannya dibela-bela oleh negara yang busuk ini serta dilindunginya, bukan sekedar ini saja, akan tetapi mereka disambut untuk bermain dan bergirang ria, serta disiapkan bagi mereka penginapan dan pelayanan yang paling baik. Adapun orang-orang yang menegakkan amar ma’ruf dan nahi mungkar – tentunya yang bertentangan dengan selera keluarga Su’uud dan di luar lembaga milik mereka yang sudah terkontaminasi – mereka itu dihabisi, ditindas, dihina, diawasi, dimata-matai, serta di teror di rumah mereka, semoga laknat Allah terhadap orang-orang yang dhalim.

Apakah ini Islam atau freemasonry..??

Janganlah engkau menganggap mustahil wahai saudara muwahhid bila sebagian ulama suu’ cepat membela seraya mengklaim bahwa orang-orang nasrani dan orang-orang kafir lainnya itu, hanya datang dalam rangka membayar jizyah kepada imamul muta’aamiriin, karena pelecehan mereka terhadap akal-akal makhluk ini menjerumuskan mereka terhadap ucapan yang lebih busuk dari ini, bukankah bapak mereka (Akhu Nuurah/Abdul Aziz) pernah juga mengatakan hal serupa kepada para ikhwan tentang harta yang ia terima dari Inggris sebagai gaji berupa imbalan perjanjiannya bersama Inggris….? Jizyah….. sesungguhnya ini adalah hukum yang bukan sekedar digugurkan oleh Alu Su’uud tehadap orang-orang nasrani yang bermata biru, bahkan mereka itu merasa malu dari sekedar menyebutkannya, sedangkan Allah mengatakan:

Kehinaan macam apa dan jizyah macam apa??? Siapa yang mengambil jizyah, dan dari siapa?? Dan apakah negara ini mengaharamkan apa yang diharamkan Allah dan Rasul-Nya dan tunduk kepada dienul haq, sehingga ia memerangi orang yang tidak melakukan hal itu?? Terus perang macam apa dan jizyah macam apa, sedangkan perang invasi telah diharamkan (oleh mereka)…??

Sesungguhnya negara tauhid adalah ia sendiri yang membayar jizyah dengan penuh kebanggaan kepada orang-orang nasrani dan orang-orang kafir dengan berbagai macam aliran dan paham serta golongannya, apakah kalian sudah lupa tentang jutaan yang diberikan oleh negara ini kepada kepentingan-kepentingan Amerika dan negara-negara lainnya, dan Partai Al Kataaib serta jutaan yang dikucurkan oleh Saudi dari anggarannya tidaklah jauh dari kita, bukankah telah dikatakan bahwa isteri raja Fahd ini adalah saudari Amin Al Jamil Al Kataaibiy yang beragama nasrani, jadi apa gerangan hubungannya dengan An Nasiib…???

Wahai manusia! Apakah kalian lupa kedermawanan layaknya Hatim Ath Thaaiy yang diberikan oleh negara yang busuk ini kepada organisasi UNESCO dan organisasi-organisasi yahudi dan nasrani lainnya yang menginduk kepada PBB.

Masa kejadiannya masihlah dekat, hadiah-hadiah yang diberikan oleh Fahd kepada Nancy Reagen di hari kunjungannya ke Washington bulan Februari 1985 M sebagai ungkapan perasaan-perasaan persaudaraan dan persahabatan timbal balik, di mana ia memberikan dua hadiah yang sederhana!!dari harta kaum muslimiin, salah satunya buat Nancy, yaitu berupa jam yang dihiasi mutiara dan yang satu lagi berupa cincin yang terbuat dari mutiara juga yang merupakan bagian Reagen. Dan pada hari itu harian Seattle Post Intelegence yang terbit hari Selasa 12/2/1985 menulis makalah berjudul (Raja Saudi telah tiba dengan membawa hadiah emas), di dalam makalah itu terdapat:

“Bintang-bintang film dan televisi, bintang-bintang oleh raga, dan para politikus, semuanya berkumpul di Washington pada tadi malam untuk menyambut kedatangan raja Fahd yang telah datang kepada kita dengan membawa hadiah emas dan permata buat presiden Reagen dan First Lady Nancy Reagen…)” sebagai balasannya Reagen memberikan hadiah kepada raja Fahd, berupa photo pribadinya dan photo isterinya Nancy, maka hadiah itu diambil oleh orang dungu ini dengan penuh gembira dan suka cita karena lemahnya akal dan kebodohannya. Inilah imam para masyayikh suu’, imam orang-orang dungu, orang-orang bodoh, keledai dan para mughaffaliin yang mana Abu Bakar Al Jazaa’iriy mengatakan tentang dia dan tentang pemerintahnnya: Pemerintahan Islamiy yang adil, penuh kasih sayang yang diemban oleh raja yang shalih, dia memiliki cita-cita yang tinggi dan kelihaian politik yang menjadikannya sebagai contoh bagi raja-raja yang shalih di alam insaniy, dan ini bukanlah berlebih-lebihan!! halaman 5 dari kitab (Asy Syabaab Assu’uudiy). Dan Koran tersebut terus mengatakan hingga ungkapannya: Dan di antara orang-orang yang diundang kepada jamuan yang disediakan oleh presiden Amerika sebagai penghormatan kepada raja (Fahd) ini adalah sejumlah bintang-bintang dari masyarakat Amerika, di antara penyanyi Bryl Billy dan suaminya Dremir Louis, bintang televisi terkenal Lynda Gray, aktris Rita Moryno, Shalty Strez dan Sykony Wiffer. Tas hadiah-hadiah yang dibawa oleh sang raja tidaklah seperti biasa, yaitu berupa tas wanita yang dihiasi oleh benang emas dan hanya diperuntukan bagi acara-acara yang mewah, yang diserahkan oleh sang raja kepada isteri presiden Amerika, dan tas ini bukanlah tergolong tas biasa, disamping dihiasi dengan benang emas, ia juga telah ditulisi dua huruf pertama dari nama ibu presiden Nancy Reagen dengan potongan berbaris dari mutiara yang langka, dan di antara yang ada dalam tas hadiah adalah alat-alat minum!!yang terdiri dari poci buatan China dan sejumlah cangkir, yang semuanya terbuat dari emas yang dihiasi dengan “jamsyt” yaitu tergolong batu mulia yang paling langka. Adapun hadiah yang paling banyak mengandung perhatian adalah baidlah yang dipoles dengan almiinaa, dan murakkabah yang terbuat logam yang indah, baidlah ini mengandung jam kecil dan ukiran yang terbuat dari mutiara, pada salah satunya terdapat lambang singgasana Saudi, dan pada yang lainnya terdapat lambang kenegaraan Amerika. Diundang pada acara penyambutan raja Fahd ini sejumlah tokoh pers, di antaranya “Frank. A” direktur yayasan Koran Israel Hoortas yang menerbitkan Koran harian Israel yang terkenal dengan nama tersebut (Hoortas). Adapun daftar nama makanan, maka itu terdiri dari sejumlah peralatan yang tergolong paling mewah yang telah disediakan oleh gedung putih, dan di antara hidangan yang tersedia ada tiga macam nabiidz (minuman keras) yang terkenal;

1. Cake Bread Shardonuy, yaitu nabiidz buatan Prancis yang diproduksi tahun 1981 M.

2. Tynot Noir Fayatadyry, yaitu nabiidz produksi Prancis tahun 1982 M.

3. Fiery blane deblanch fathrarm.

Dan setelah makan malam langsung ia diundang ke acara pertunjukan nyanyi yang dihidupkan oleh grup dansa yang disertai nyanyian terbesar di Washington, dan bintang acara itu adalah bintang Opra terkenal Montfrut Caballe di ruang bagian timur gedung putih”. Dinukil dari Koran tersebut.

Apakah ini tauhid para rasul yang mengharuskan baraa’ah dari musuh-musuh Allah, atau justeru tauhid (penyatuan) dan persaudaraan di antara para thaghut?? Kemudian apakah ini Islam atau Freemansonri…??

Persaudaraan, persahabatan, saling memberi hadiah, kasih sayang, saling menziarahi, dan saling menyambung ikatan ini bukan hanya bersama Amerika saja, akan tetapi Inggris koalisi lama mereka sebelum Amerika mendapatkan bagian yang besar pula dari hal itu. Apakah kalian sudah lupa kunjungan Fahd ke Inggris dan photonya yang disebar oleh seluruh pers dunia internasional, saat dia mengenakan salib dengan penuh gembira lagi bahagia dan terpesona dengan hal itu, diapit oleh ratu Inggris dan ibunya. Dan ia itu membuka sambutannya di sana yang disebarluaskan oleh jaringan pers dengan ucapannya “Sayyidatii jalaalatul Malikah Al Mu’adhdhamah/Tuanku Paduka Ratu Yang Diagungkan”….dan ungkapan lainnya, layak sekali Fahd ini diberi gelar Khadimul Haramatam Al Brithaaniyyatain/Pelayan Dua Ratu Inggris, dan bukan Khadimul Haramain!! Seandainya kami tidak merasa keberatan dengan adanya gambar makhluk yang bernyawa tentu kami akan tampilkan gambar photonya itu, akan tetapi kemasyhurannya sudah mencukupi dari itu.

Ada dalam majalah World Arab Trade:

(King Fahd’s Statit Visit To London) Kunjungan Raja Fahd Ke London:

Bahasan khusus bergambar yang kami siarkan dari Inggris dan Kerajaan Saudi Arabia sebagai pengabadian akan kunjungan resmi raja Fahd ke London ini berisi beberapa kejadian penting nan agung di tengah-tengah acara kerajaan yang abadi.

Di antara orang yang menyambut kedatangan raja Fahd saat sampainya di London adalah ratu Elizabeth dan pangeran Edenburg di stasion Victoria yang darinya rombongan kerajaan menuju istana Buckingham dengan dikawal oleh pasukan berkuda.

Setelah upacara yang diadakan di istana Santa James, raja Saudi itu melakukan kunjungan setelah dhuhur hari tersebut ke ratu Elizabeth, Ibu Suri, di Clarine’s House. Dan pertama kunjungan tamu Saudi ini diakhiri oleh acara makan malam resmi yang diadakan oleh ratu dan pangeran Edenburg sebagai penghormatan kepada raja Fahd di istana Buckingham.

Hari kedua dari kunjungan kerajaan ini terdiri dari kunjungan ke Downing Street 10 tempat tinggal perdana menteri untuk mengadakan pembicaraan dan menikmati makan siang bersama perdana menteri Margaret Tetcher, dan untuk menyambut sang raja Saudi ini gubernur London mengadakan acara pada sore harinya di Glade Hall.

Pada hari Kamis raja Saudi ini mengadakan jamuan kehormatan untuk ratu dan pangeran Edenburg di hotel Claredgees. Dan pada jum’at paginya raja Fahd mengucapkan selamat tinggal kepada ratu dan pangeran Edenburg serta ia meninggalkan istana Buckingham) . Dinukil dari majalah World Arab Trade.

Dan di dalam majalah itu ada photonya sedang dia mengenakan salib mawar – lambang Frimasonri no (18).[33]

Perhatikanlah…upacara penyambutan, jamuan makan malam,penyambutan, senyuman, hubungan persahabatan, dan kasih sayang sebagai realisasi penerapan undang-undang dalam negeri dan luar negeri mereka yang telah dijelaskan berulang-ulang kali.

Apakah ini Islam atau Freemansonri dan Sekulerisme??

Namun demikian, Al Jazaa’iriy mengatakan dalam kitabnya Asy Syabaab Assu’uudiy hal 15 seraya mengarahkan ucapannya kepada para pemuda Saudi “Bangkitlah kepada Khadimul Haramain Asy Syarifain”, terus bai’atlah ia untuk memimpin organisasi ini, dan berjalanlah di bawah bendera kepemimpinannya, karena ia akan menyediakan bagimu segala sebab untuk keberhasilan dengan izin Allah, dan ia akan membantumu dengan segala bantuan yang mungkin ia berikan. Dan lihatlah saya ini, saya akan mendahuluimu untuk membai’atnya, meskipun saya telah meninggalkan masa muda saya dan saya telah berjalan di deretan orang-orang tua dan manula, berikanlah tangan engkau wahai Khadimul Haramain Asy Syarifain agar saya membai’atmu untuk memimpin organisasi pemuda Islam ini sebagaimana kami telah membai’atmu sebelumnya untuk memimpin seluruh kaum muslimiin).

Segala puji bagi Allah yang telah memberikan ‘aafiyah kepada saya dari apa yang dengannya Dia memberimu bala, dan Dia telah melebihkan saya atas banyak makhluknya dengan karunianya!! Segala puji bagi Allah yang telah memberikan karunia lebih kepada saya atas hewan-hewan ternak itu, dan Dia memberikan kepada kami. petunjuk kepada al haq dan jalan yang benar, kami tidak mungkin mendapatkan petunjuk seandainya Allah tidak memberikan petunjuk kepada kami.

Masih belum lama dari upaya penculikan terhadap Ronald Reagen di Amerika. Dan pada harinya mengalirlah ucapan-ucapan selamat atas keselamatannya dari seluruh belahan bumi, dari para sahabat, para auliyaa dan para pengekor pula. Dan Koran pada hari itu menyebutkan bahwa Fahd adalah tergolong orang yang paling awal mengucapkan selamat, sebagaimana ia adalah orang yang paling pertama mengucapkan selamat atas keterpilihannya kembali untuk kedua kalinya.Koran juga menyebutkan bahwa ia telah menghubunginya dirumahnya tapi ia tidak mendapatkannya, dan ia mengetahui bahwa ia berada dirumah teman dekatnya, maka iapun menghubunginya di rumah temannya itu, dan iapun merasa bahagia lagi bangga, karena ia adalah orang yang paling pertama mengucapkan selamat. Dan tentang masalah ini adalah sangatlah panjang sekali.

Begitulah wahai saudaraku yang sedang terasing, tauhid itu berada disisi, sedangkan mereka itu berada disisi lain. Ucapan selamat terhadap musuh-musuh agama, penghaturan selamat, kunjungan-kunjungan, bantuan-bantuan, pertemuan-pertemuan, acara-acara penyambutan, main sepak bola dan yang lainnya, perlindungan dan penjagaan bagi mereka, pengedepanan, penghormatan,persaudaraan insaniyah,persahabatan, dan kasih sayang, sampai-sampai pihak berwenang saudi menyebutkan penjelasannya yang dia sampaikan pada pertemuan VI kepada Majelis Umum PBB yang dilaksanakan tahun 1974M hubungan-hubungan persaudaraan, kasihsayang, pembelaan, dan loyalitas yang terjalin antara negaranya dengan negara-negara kafir seluruhnya, dengan cara menyerupakan mereka dengan hadits Nabi shallallahu ‘alaihi wa sallam saat mensifati keadaan orang-orang mu’min satu sama lain, terus dia mengatakan: Sesungguhnya dunia pada masa sekarang adalah seperti satu masyarakat” bila saya boleh mengutip perkataan Nabi Shallallahu ‘alaihi wa sallam, maka sesungguhnya saya bisa mensifati masyarakat ini dengan satu bangunan yang satu bagian dengan yang lainnya saling menguatkan dan seperti satu jasad, bila salah satunya sakit maka anggota yang lainnya ikut sakit dengan tidak bisa tidur dan demam.”[34]

Apakah ini Islam atau Freemansori?

SAUDI DAN FITNAH TRAGEDI AL HARAM

(1400 H)

Allah subhaanahu wa ta’aala berfirman:

“Mereka bertanya kepadamu tentang berperang pada bulan Haram. Katakanlah: “Berperang pada bulan Haram itu adalah dosa besar; tetapi menghalangi (manusia) dari jalan Allah, kafir terhadap Allah, (menghalangi masuk) Masjidil haram dan mengusir penduduknya dari sekitarnya, lebih besar (dosanya) di sisi Allah. Dan berbuat fitnah (syirik/kekafiran) lebih besar (dosanya) dari pada membunuh. Mereka tidak henti -hentinya memerangi kamu sampai mereka (dapat) mengembalikan kamu dari agamamu (kepada kekafiran), seandainya mereka sanggup. {Al Baqarah: 217)

Sayyid Quthub rahimahullah berkata dalam zhilaalul Qur’an tentang ayat dalam sural Al Baqarah ini: (Ayat ini) turun dalam rangka menetapkan hurmah bulan Haram, dan menetapkan bahwa melakukan peperangan di dalamnya adalah dosa besar, ya! Akan tetapi (menghalangi manusia) dari jalan Allah, kafir terhadap Allah, (menghalangi masuk) Masjidil haram dan mengusir penduduknya dari sekitarnya, lebih besar (dosanya) di sisi Allah. Dan berbuat fitnah (syirik/kekafiran) lebih besar (dosanya) dari pada membunuh) .

Sesungguhnya orang-orang musyrik itulah yang melakukan penghalang-halangan dari jalan Allah, merekalah yang melakukan kekafiran terhadap Allah dan menghalang-halangi (manusia) dari masuk Masjidilharam. Sungguh mereka telah melakukan segala macam dosa besar dalam rangka menghalang-halangi manusia dari jalan Allah. Mereka telah kafir terhadap Allah dan merekapun menjadikan manusia kafir terhadap-Nya. Mereka telah menodai kehormatan Masjidilharam, mereka menyakiti kaum muslimin di dalamnya, dan mereka menjauhkan kaum muslimin dari diennya, serta mereka mengusir penduduknya dari negeri itu, padahal itu adalah negeri Al haram yang telah Allah jadikan sebegai negeri yang aman, akan tetapi mereka tidak menjaga kehormatannya dan tidak memelihara kesuciannya.

Mengusir penduduknya darinya adalah lebih besar dosanya di sisi Allah daripada melakukan peperangan di bulan Haram. Memfitnah manusia dari diennya adalah lebih besar dosanya di sisi Allah daripada membunuh. Kaum musyrikin sungguh telah melakukan dua macam dosa besar ini, sehingga gugurlah hujjah mereka dalam hal (klaim) kehati-hatian akan kehormatan al baitul haram dan kesucian bulan Karam yang mana di baliknya mereka menjadikannya sebagai tirai penutup saat mereka menginginkan dan menodai kesuciannya saat mereka mau.

Itu adalah ucapan yang haq yang dimaksudkan kebatilan dengannya. Slogan kesucian bulan Haram adalah hanya sekedar tirai yang mana mereka berlindung di belakangnya untuk mencoreng jama’ah muslimah dan menampilkannya dengan penampilan orang yang aniaya, padahal mereka sendirilah yang memulai bertindak aniaya, dan merekalah yang memulai menodai kesucian baitullah.

Islam adalah jalan hidup yang riil yang tidak berdiri di atas teladan-teladan kosong yang hanya ada di alam teori. Sesungguhnya Islam itu menghadapi kehidupan manusia -sebagaimana adanya- dengan segala hambatannya, sisi-sisinya serta faktor-faktor riil yang mempengaruhinya. Islam menghadapi itu semua untuk mengaturnya dengan pengaturan yang sesuai realita kepada kemajuan dan peningkatan dalam waktu yang sama, serta menghadapinya dengan solusi-solusi operasional yang setara dengan realita-realitanya, dan tidak melambai-lambai di dalam khayalan orang yang bermimpi dan mimpi-mimpi yang tidak berujung yang tidak memberikan andil sedikitpun dalam realita kehidupan.

Mereka adalah para thaghut yang bersikap aniaya lagi melampaui batas. Mereka tidak menghargai sedikitpun kehormatan tempat-tempat dan waktu-waktu yang suci, dan mereka tidak merasa berdosa sedikitpun di depan hal-hal yang diharamkan. Mereka berdiri merintangi kebenaran dengan cara menghalang-haiangi manusia darinya, mereka menindas kaum mu’minin dan menyakitinya dengan tindakan yang tidak manusiawi, serta mereka mengusirnya dari neqeri Al haram yang padahal setiap makhluk hidup merasa aman di dalamnya termasuk hewan melata!…. kemudian setelah ini semua mereka bersembunyi di balik bulan Haram, dan mereka berbuat sesuka hati dengan dalih bulan Haram dan tanah-tanah suci.

Bagaimana Islam menghadapi mereka? Apakah menghadapi mereka dengan solusi-solusi teladan yang bersifat teoritis yang melayang-layang? Sesungguhnya bila ia melakukannya maka Islam akan melucuti kaum muslimin pilihan dari senjatanya, sedangkan musuh-musuh mereka yang melampau batas lagi jahat menggunakan segala macam persenjataan, dan mereka tidak merasa berdosa menggunakan senjata-senjata itu!… Tidak, sesungguhnya Islam tidak melakukan ini, karena Islam ingin menghadapi realita untuk mengantisipasinya dan membersihkannya. Islam ingin menghilangkan aniaya dan kejahatan serta memotong cakar-cakar kebatilan dan kesesatan. Islam ingin menyerahkan bumi kepada kekuatan yang baik, serta melimpahkan kepemimpinan kepada jama’ah yang benar, sehingga ia tidak menjadikan kehormatan bulan dan tanah suci sebagai perisai yang digunakan untuk berlindung oleh para thaghut perusak yang melampaui batas dalam rangka menembak orang-orang baik lagi shalih yang selalu membangun, sedangkan mereka dalam keamanan dari serangan balik dan hujan panah hujatan!

Sesungguhnya Islam menjaga kehormatan-kehormatan orang yang selalu memperhatikan kehormatan itu, dan ia bersikap ketat dalam prinsip ini serta selalu melindunginya, akan tetapi Islam tidak membiarkan kesucian bulan dan tanah suci itu dijadikan sebagai perisai bagi orang yang menodai kesuciannya, mereka menyakiti orang-orang baik, membunuhi orang-orang shalih, menindas kaum mu’minin, dan melanggar setiap kemungkaran sedang mereka selamat dari tindakan balasan di balik tirai kesucian bulan dan tanah suci yang wajib dijaga itu! Selesai ucapan Sayyid Quthub rahimahullah. Seolah-olah beliau rahimahullah berbicara tentang keluarga Su’uud dan teriakan yang digembar-gemborkan oleh mereka dan para pelayan-pelayannya dari kalangan ulama suu’ seputar tragedi di Masjidilharam pada awal abad ini, tepatnya tanggal 1 Muharram 1400 H.

Sebelumnya pembaca harus mengetahui bahwa sesungguhnya kami tidak bermaksud membela-bela kesalahan Juhaiman dan fitnah yang ia picu di tanah Al Haram, serta akibat hal itu berupa pertumpahan darah banyak orang-orang tak berdosa[35] dan terlantarnya shalat di Al Baitul Haram sementara waktu, bahkan justru kami berlepas diri di hadapan Allah dari itu semua, dan kami memohon kepada Allah subhaanahu wa ta ‘aala mudah-mudahan mengampuni kesalahan Juhaiman, di samping apa yang telah ia persembahkan sebelumnya (bagi dien ini) berupa pembelaan terhadap dienullah dan dakwah kepadanya.

Akan tetapi kebenaran yang wajib dikatakan, dan yang tidak pernah dikatakan oleh ulama suu’ dan terompet-terompet keluarga Su’uud pada saat itu adalah apa yang telah dijelaskan dan ditegaskan oleh Sayyid Quthub dalam naungan ayat tadi, yaitu bahwa melakukan peperangan di bulan Haram atau di Al Baitul Haram adalah dosa besar…..ya! Akan tetapi {menghalangi (manusia) dari jalan Allah, kafir terhadap Allah, (menghalangi masuk) Masjidil haram dan mengusir penduduknya dari sekitarnya, lebih besar (dosanya) di sisi Allah. Dan berbuat fitnah (syirik/kekafiran) lebih besar (dosanya) dari pada membunuh) . Ini adalah putusan Allah yang adil yang tidak mungkin sedikitpun ada kebatilan di depan maupun di belakangnya. Sesungguhnya dosa besar bagaimana pun besarnya, sama sekali tidak boleh disetarakan dengan kekafiran, apalagi kalau dijadikannya lebih besar dari kekafiran itu.

Sesungguhnya kesalahan Juhaiman adalah karena ia membawa senjata ke dalam Al haram, serta akibat yang ditimbulkannya berupa tertumpahnya darah orang-orang tak berdosa. Ya, itu adalah kesalahan dan dosa besar, kami memohon kepada Allah agar mengampuni kesalahannya itu karena sebab takwilnya, akan tetapi kesalahannya itu tidak ada apa-apanya bila dibandingkan dengan jarimah-jarimah pemerintah Saudi yang sangat banyak, yang paling menonjol adalah apa yang terdapat di dalam ayat-ayat Al Qur’an:

- Menghalang-halangi (manusia) dari jalan Allah.

- Kafir terhadap Allah.

- Merintangi (orang-orang dari masuk ke) Masjidilharam dan mengusir penduduknya darinya.

- Serta akhirnya dan bukan yang paling terakhir adalah (fitnah), memfitnah orang-orang yang beriman dari diennya.

• Adapun menghalang-halangi (manusia) dari jalan Allah, dan upaya-upaya dalam memadamkan cahaya-Nya,dakwah-Nya serta Dien-Nya, maka ini adalah hal yang tidak ada seorangpun yang membantahnya kecuali orang yang bashirahnya sudah Allah butakan, dan karena kedunguannya ia terkecoh oleh tipu muslihat dan talbiis-talbiis siaran (radio) Al Qur’an, percetakan Al Mushhaf Asy Syarif milik Fahd, pelebaran Al Haramain serta hal lainnya yang mereka bangun dengan harta kaum muslimin kemudian mereka menisbatkan jasanya kepada diri mereka dan kepada moyangnya… apalagi kalau saudara muwahhid ini mengetahui jarimah-jarimah mereka terhadap tauhid, syari’at, serta para du’atnya yang bertauhid dengan benar yang memerintahkan akan yang ma’ruf lagi melarang dari yang mungkar serta baraa’ah dari semua para thaghut, mereka dipenjara, dibunuh, diusir, dikejar, diawasi, dimata-matai dan diserahkan (kepada teman sesama thaghut) . Dan begitu juga pelayanan (thaghut-thaghut Saudi ini), dan loyalitasnya, bahkan bantuannya, kasih sayangnya, dan cintanya kepada musuh-musuh dien ini dari kalangan kafir-kafir harbi timur dan barat. Dan kita tidak usah mengulang ini semua, karena telah lewat dari contoh hal-hal itu apa yang bisa menghilangkan kebutaan dari hati orang yang buta, layaknya rembulan menguak gelapnya malam.

• Dan kekafiran begitu juga, ini adalah bagian darinya, disamping menandingi Allah dengan membuat hukum/aturan/undang-undang yang tidak Allah izinkan, serta mereka mengikuti ucapan-ucapan para pembuat hukum dari kalangan orang-orang kafir musuh-musuh dien ini, dan mereka masuk dalam dien para thaghut yang beraneka ragam, baik regional maupun internasional.

• Adapun (merintangi manusia dari) masjidilharam, mengusir orang-orangnya yang bertaqwa lagi shalih -yang baraa’ah dari thaghut-thaghut Alu Su’uud-, mendeportasi mereka, menghalang-halangi mereka serta melarang mereka dari melaksanakan haji dan ‘umrah, maka silahkan ceritakan tentangnya dengan bebas. Di sini kami tidak akan menyebutkan aturan yang mereka buat berupa tindakan mempersulit dan memberatkan sekali di hadapan para jama’ah haji dan ‘umrah, begitu juga pengusiran yang mereka lakukan terhadap orang yang terlambat dari waktu visanya meskipun orangnya sudah tua renta. Penjara Jeddah dan yang lainnya adalah saksi akan hal itu. Akan tetapi ini tidak ada apa-apanya bila dibandingkan dengan pengusiran terhadap para muwahhidin serta mengeluarkan mereka dari baitullahilharam dengan sebab dosa!! mereka mengucapkan Rabb kami adalah Allah saja, dan mereka kafir terhadap thaghut-thaghut Alu Su’uud dan dari sahabat-sahabat mereka sesama thaghut Arab.

Sesungguhnya jarimah-jarimah mereka dalam hal ini tidak bisa dimuat semuanya dalam pasal ini, dan bahkan dalam kitab ini semuanya, akan tetapi Al Jabbar (Allah Yang Maha Perkasa) telah menghitungnya dalam satu kitab yang tidak akan meninggalkan hal kecil dan besar melainkan ia memperhitungkannya, dan mereka bakal mendapatkan apa yang telah mereka lakukan ini hadir di hari kiamat, di mana semua yang tersembunyi akan ditampakkan dan segala hal akan nampak jelas, dan saat itu tidak akan memberikan manfaat sedikitpun bagi mereka tindakan menutup-nutupi yang dilakukan oleh masyayikh suu’ dan tidak pula talbiis-talbiis mereka, hari di mana orang-orang yang diikuti akan berlepas diri dari orang-orang yang mengikutinya, mereka melihat adzab dan terputuslah segala hubungan, serta pada hari itu berkatalah para masyayikh suu’ dan setiap sahabat karib yang mengikuti para thaghut serta membai’atnya, “Seandainya kami dapat kembali (ke dunia),” pasti kami akan kafir terhadap kemusyrikan mereka, dan kami akan berlepas diri dari mereka serta kebatilannya.

Inilah kami mengajak kalian terhadap yang serupa dengan hal itu di dunia ini sebelum waktunya terlambat, maka janganlah kalian membantah, ngotot, dan membuat talbiis.

• Dan fitnah juga, telah lewat banyak contoh dari upaya-upaya negara ini dalam rangka memfitnah kaum muslimin dari tauhid mereka dan diennya yang haq, baik dengan sarana informasinya yang kotor lagi durjana, dengan undang-undangnya yang kafir, dengan propagandanya untuk mengajak orang kepada dien mereka yang sudah terkontaminasi yang mempersaudarakan dan mensetarakan antara kaum muslimin dengan orang-orang kafir, dan dengan membungkam mulut-mulut para du’aat yang jujur serta para ulama yang mukhlis (Dan berbuat fitnah (syirik/kekafiran) lebih besar (dosanya) dari pada membunuh), ya, sesungguhnya memfitnah kaum muslimin dari diennya yang haq, membuka pintu-pintu negeri dengan selebar-lebarnya bagi kekafiran dan orang-orang kafir dengan beragam ajarannya, mempermudah kerusakan dan kebejatan lewat jalan segala macam sarana baik koran, televisi maupun radio, memalingkan fitrah, mencoreng tauhid, mematikan cahayanya, membaurkan yang haq dengan yang batil, mengaburkan cahaya dengan kegelapan serta kekafiran dengan keimananan, ini semuanya adalah lebih besar (dosanya) di sisi Allah daripada membunuh orang muslim, dan jauh lebih besar dari jarimah yang ditimbulkan oleh Juhaiman di Al Haram, padahal perlu diketahui bahwa bukanlah Juhaiman sendirian yang memicu tragedi ini, akan tetapi negara inilah yang memulai peperangan dengan bala tentaranya dan para pasukan luar, kemudian tank-tank dan kendaraan-kendaraan lapis baja dimasukkan. Sungguh kami telah mendengar dalam kaset rekaman di hari pertama tragedi tersebut ia (Juhaiman) meneriaki para pengikutnya dan melarang mereka dari memulai peperangan seraya berdalil dengan firman Allah subhaanahu wa ta’aala: “dan jangan kamu memerangi mereka di Masjidilharam, kecuali bila mereka memerangi kamu di tempat itu. Jika mereka memerangi kamu (di tempat itu), maka bunuhlah mereka.”

Karena kasus awalnya adalah sekedar mencari perlindungan di al haram, sehingga sangat mudah sekali bagi pemerintah untuk mengepung mereka hingga perbekalannya habis dengan disertai diskusi yang dilakukan oleh para masyayikh, sungguh mereka itu adalah para penunutut ilmu yang mau tunduk kepada dalil, sehingga bisa jadi ada yang mendukung terus dan ada yang menentangnya, sedangkan perselisihan ini adalah bisa menjamin selesainya fitnah dan berakhirnya masa berlindung di al haram, di samping habisnya air dan perbekalan, akan tetapi pemerintah tidak menginginkan hal ini, dan justeru ia ingin menyalakan peperangan yang memberikan legalitas baginya untuk menghabisi kelompok muslimah ini yang mana dakwah dan aktifitasnya telah mengusik dan membuat mereka gerah, terutama tindakan akhir yang disebarkan dan digembar-gemborkan oleh Juhaiman bahwa Alu Su’uud ini tidak ada bai’at bagi mereka, serta bahwa bai’at terhadap mereka itu adalah tidak sah. Inilah yang menyalakan sifat gila mereka dan yang menggerahkannya, oleh sebab itu mereka mengejarnya, mencarinya, dan memenjarakan para pengikutnya beberapa saat sebelum tragedi, bahkan sesungguhnya berita-berita seputar tragedi ini telah bocor kepada mereka selang beberapa waktu sebelum terjadi, sebagaimana yang ada dalam sebagian penegasan-penegasan menteri dalam negeri langsung setelah kejadian, namun demikian mereka (pemerintah) tidak melakukan sesuatupun untuk mencegah terjadi hal itu, ya bisa jadi karena tidak adanya kejelasan rincian-rincian berita yang sampai kepada mereka atau karena mereka itu -sebagaimana yang telah kami katakan- mendapatkan di dalamnya tirai yang bagus untuk mengumpulkan kelompok ini di tempat ini serta menghabisinya dengan dalih menjaga kehormatan tanah suci. Jadi ternyata taktik ini sudah direncanakan secara matang, bukan mendadak.

Jadilah kehormatan bulan atau al baitul haram ini -sebagaimana yang dikatakan oleh Sayyid Quthub- adalah ungkapan yang haq yang dimaksudkan kebatilan dengannya, dan itu sekedar tirai yang dengannya mereka berdalih untuk memperbesar kesalahan Juhaiman, dan mengecilkan, serta menutupi diri, bahkan dengannya mereka membuat orang-orang lupa akan jarimah-jarlmah dan kekafiran mereka yang beraneka ragam. Karena kalau bukan untuk tujuan ini, coba mana penghormatan mereka terhadap kesucian baitullah saat mereka memasukan ke dalamnya setiap yang najis dari kalangan babi-babi dan kaum musyrikin para thaghut Arab dalam KTT mereka yang dilangsungkan di Makkah di Baitullah al haram beberapa tahun sebelumnya…?? Dan senantiasa mereka setiap hari memasukkan saudara-saudara mereka para thaghut yang mereka sukai, yang padahal Allah telah memfirmanken tentang mereka: “Sesungguhnya orang-orang musyrik itu najis, maka janganlah mereka mendekati Masjidilharam sesudah tahun ini,”.

Akan tetapi menghabisi kelompok ini di tempat ini adalah kesempatan emas yang tidak mungkin mereka mendapatkan seperti hal itu bila tragedinya terjadi di riyadh atau di tempat-tempat pemerintahan pusat mereka lainnya, karena gambaran di tempat-tempat itu adalah pembelaan akan kekuasaan dan pemerintah, adapun di sini adalah pembelaan akan haramullah dan dien-Nya serta shalat dan jama’ah haji, sehingga kelompok ini adalah kelompok yang membangkang yang melakukan tindak aniaya lagi pengrusakan…! ! Sedangkan pemerintah adalah pelindung Islam dan kaum muslimin, serta pelayan Al Haramain Asy Syarifain!…..dengan kesaksian para ulama, para ahbaar, dan para pendeta. Dan itu adalah kesempatan emas untuk menghabisi para tokoh kelompok ini yang telah membuat pemerintah geram dengannya, karena sebelumnya pemerintah tidak mampu melakukan kecuali sekedar memenjarakan, memukul, dan mempersempit geraknya, itu disebabkan karena para anggotanya adalah dari berbagai kabilah, dan tidak ada padanya jarimah yang memberikan legalitas untuk membunuh dan menghabisinya. Sehingga tidak mungkin pemerintah menyia-nyiakan kesempatan ini dan ia mengambil cara dialog dan pengepungan. Ini disamping faidah-faidah lain yang dimanfaatkan oleh pemerintah dari tragedi ini dalam rangka meraihnya setelah itu, seperti mempersulit para du’aat, membungkam mulut-mulut mereka, mengawasi mereka, mempersulit gerak mereka dengan da lih memerangi macam pemikiran Juhaimaniy!! yang ekstrim yang telah menimbulkan -berdasarkan klaim mereka- jarimah yang sangat tercela ini!! Dan setelah itu mereka bisa memerangi setiap apa yang ingin mereka perangi dari dien ini di balik tirai ini.

Sungguh mereka telah merealisasikan apa yang mereka inginkan sampai pada batas yang cukup besar, dengan andil ulama-ulama boneka, kedunguan rakyatnya serta kesibukan mereka dengan dunia dari memperhatikan akhiratnya, dan juga dengan sebab sikap ketergesa-gesaan (al ikhwan),[36] kesederhanaannya, dan kekurangmengertian mereka akan jalan orang-orang kafir, tipu dayanya, dan rencana-rencananya, serta penyusupan puluhan intel dan mata-mata di barisan mereka.

Dan terjadilah apa yang telah terjadi, serta berhasillah pemerintah ini melakukan apa yang mereka inginkan.

Semoga Allah tidak menyenangkan pemerintah ini dengannya.

Dan para terompet pemerintahpun membuka mulut-mulut mereka seraya mencela kelompok ini dan memuji Alu Su’uud, serta kejadian ini dimanfaatkan untuk mencoreng wajah para du’aat ilallaah dengan seburuk-buruknya, dan memerangi dakwah ini di balik tirai celaan terhadap sikap ekstrim dan penanggulangan terhadap ta’ashshub. Sehingga pada saat itu bahkan sampai sekarang semua para du’aat dengan berbagai macara alur fikrahnya hidup di atas sayap burung, masing-masing menunggu ditangkap kapan saja di balik tuduhan bahwa dia itu adalah Juhaimaniy, karena semenjak kejadian itu telah ditangkap puluhan bahkan ratusan orang-orang tak berdosa, di antara mereka ada yang sekedar dipenjara, di antara mereka ada yang dibunuh bersama orang-orang yang dibunuh, dan di antar3 mereka ada yang dideportasi serta diusir dari negerinya. Orang-orang yang dipenjara sebelum tragedi diperpanjang waktu penjaranya berlipat-lipat, dan di antara mereka ada yang masih hingga sekarang tidak jelas kabar berita keberadaannya,[37] ini di samping wanita dan anak-anak yang dipenjara yang mana mereka itu disertakan oleh jama’ah (Juhaiman) saat masuk al haram. Pengawasan diperketat terhadap daerah Sajir -kawasan asal Juhaiman- dalam rangka mengantisipasi reaksi balasan dari kabilahnya. Pertikaian antara mereka dengan (‘Utaibah) adalah sejak dahulu, dan itu senantiasa dibungkam oleh negara dengan harta dan jabatan.

يرمالكم حب سوات الدجاج يا حيف يا عتبان نجد المناعير

Dan sebelum kami mengakhiri pasal ini, kami ingin menjelaskan empat point penting pada tragedi ini:

- Sikap ulama suu‘ dan corong pemerintah.

- Sebagian para masyayikh menyebut al ikhwan bahwa mereka adalah bughat (pemberontak).

- Pandangan al ikhwan terhadap pemerintah ini dan hukum memberontak serta menjihadinya menurut mereka.

- Isu seputar permintaan bantuan yang dilakukan oleh pemerintah terhadap militer asing.

Sudah pada ma’lum bahwa pemerintah ini dalam penginterogasian terhadap kelompok tersebut meminta bantuan sejumlah para penasehat (ulama) penguasa, dan pertanyaan-pertanyaannya terpusat pada beberapa masalah fiqhiyyah dan ushuuliyyah yang dipegang oleh al ikhwan, dan yang lebih penting dari itu semua adalah pertanyaan mereka seputar bai’at terhadap pemerintah ini, apakah sah atau tidak??… apakah status amir dari Quraisy itu merupakan syarat yang bila tidak terpenuhi maka bai’at itu tidak sah, atau status Quraisy itu bukan syarat..? Hal ini dan pengusikan terhadapnya serta bersuara tentangnya merupakan di antara hal terbesar yang bisa membakar hati tuan-tuan mereka dari kalangan Alu Su’uud, dan tentunya mereka itu selalu berupaya menghabisi sisa-sisa kelompok ini, dan membujuknya supaya tunduk kepada pemerintah mereka dengan macam interogasi seperti ini, karena jawaban-jawaban inilah yang akan menentukan jumlah tahun yang akan dirasakan oleh al akh di dalam penjara-penjara Alu Su’uud, ini berhubungan dengan orang-orang yang ditangkap dari mereka di luar al haram sebelum atau sesudah kejadian itu.

Allah subhaanahu wa ta’aala menghendaki dengan kejadian ini membongkar segolongan besar dari ulama suu’ dan ahlul ahwaa. Maka tampaklah orang yang pernah terjadi sebelumnya antara dia dengan jama’ah (Juhaiman) ini perselisihan ,tajam, perhelatan dan diskusi. Dia memiliki kesempatan untuk menyerang mereka dan memuaskan dirinya dengan kejatuhan kelompok ini. Sebagian ulama suu’ dan ahlul ahwaa itu mengatakan: Khawarij dan bughat sebagian yang lain mengatakan: Takfir wa hijrah dan sebagian yang lain memandang bahwa al ikhwan ini lebih berbahaya kepada Islam daripada yahudi dan nasrani. Daftar ulama suu’ ini adalah sangat panjang dan bakal nampak di antaranya itu nama-nama ini (Syaibah Al Hamd), (Hamd Al Anshariy), (Abu Bakar Al Jazaa’iriy), (‘Athiyyah Salim), (Abdurrahman Abdul Khaliq) [38]…dan yang lainnya, sungguh mereka telah berdusta atas nama al ikhwan, karena sesungguhnya mereka-mereka itu mengetahui bahwa al ikhwan ini adalah tergolong orang yang paling jauh dari aqidah Khawarij. Syaikh Muqbil Ibnu Hadiy Al Wadi’iy telah mengisyaratkan syaikh-syaikh tersebut dan sebagian sikap-sikap mereka terhadap al ikhwan sebelum dan sesudah tragedy itu dalam kitabnya (Al Makhraj Minal Fitnah) silahkan rujuk, karena ia telah pernah sementara waktu hidup bersama mereka, dan inilah yang mengantarkan kita kepada point kedua, yaitu vonis sebagian masyayikh bahwa al ikhwan adalah bughat….

Syaikh Muqbil -semoga Allah memberikan petunjuk kita dan dia kepada jalan yang haq lagi terang- meskipun ia sering mencela pemerintahan ini dan menyerang kebatilannya -silahkan sebagai contoh rujuk pada kitab tadi, ucapannya hal 76 tentang pemerintah ini: “Ia tidak peduli dengan dien dan tidak peduli kecuali kepada tahta kekuasaan” dia berkata pada hal 78: “Akan tetapi pemerintah ini tidak ingin al haq ini tampak dan tidak (ingin) tunduk kepadanya, kita memohon kepada Allah agar mengangkat bagi kaum muslimin orang pilihan di antara mereka sebagai pemimpin”. Ungkapan-ungkapan seperti ini sangat banyak dalam rekaman-rekaman dan kitab-kitab tulisannya, dan di antaranya silahkan rujuk buku (Assuyuuf Al Baatirah ‘Alaa Ilhaadisy Syuyuu’iyyah Al Kafirah), meskipun syaikh Muqbil sikapnya seperti ini, akan tetapi sesungguhnya ia -sebagaimana banyak dari kalangan ulama dan para penuntut ilmu pada masa sekarang-tidak memiliki kejelasan yang terang tentang jalan orang-orang kafir itu, bahkan dia menganggap mereka itu -dan ini sangat disayangkan- sebagai kaum muslimin, oleh sebab itu dia berkata dalam (Al Makhraj Minal Fitnah) hal 78 saat menyebutkan sejumlah kekeliruan yang dilakukan oleh kelompok Juhaiman: (Dan di antaranya adalah sikap mereka memberontak pemerintah muslim, padahal tidak boleh memberontak kecuali bila kalian melihat kekafiran yang nyata, dan apa vonis hukum buat kelompok ini? Mereka itu divonis sebagai bughat (pembangkang)!!yang mu’min, mereka tidak keluar untuk memerangi Allah dan Rasul-Nya..) hingga ia mengatakan: (Bila sudah pasti bahwa mereka itu adalah bughat karena mereka memberontak Negara muslim!!! Maka apa hukumnya? Hukumnya adalah sebagaimana hadits yang diriwayatkan dari Ali radliyallahu ‘anhu, yaitu orang yang luka-luka di antara mereka tidak boleh dibunuh, orang yang lari kabur tidak boleh dikejar, wanita mereka tidak boleh dijadikan budak, dan harta yang mereka tinggalkan (fai‘) tidak boleh dibagikan, jadi perlakuan pemerintah (Saudi) terhadap mereka adalah tidak syar’iy, bahkan secara hukum internasional juga tidak sah, dan pemerintah ini akan diadili di hadapan Allah…). Dia (syaikh Muqbil) menganggap pemerintah Saudi ini -padahal dia mengingkari kebatilannya- sebagai pemerintah muslim, sehingga konsekuensi sesudahnya adalah tidak boleh memberontak terhadapnya, sedangkan orang yang berupaya memberontak kepada pemerintah Saudi ini menurutnya adalah bughat. Dan hukum ini sama juga seperti yang dikatakan oleh Ibnu Baaz, di mana ia telah mengeluarkan statement (pernyataan) setelah tragedi tersebut yang diterbitkan dalam majalah Al Buhuuts Al Islamiyyah!! Assu’uudiyyah[39] dengan judul: “Tragedi Masjidilharam dan Perihal Al Mahdiy Al Muntadhar”… di antara ucapannya adalah: (Sesungguhnya Al Mahdiy adalah telah dikabarkan oleh Nabi shallallaahu ‘alaihi wa sallam bahwa ia itu menerapkan syari’at yang suci ini…maka bagaimana boleh baginya keluar memberontak terhadap negara yang berdiri yang telah dipimpin oleh seorang pemimpin dan mendapatkan bai’at yang syar’iy!!! terus dia justeru membangkang dan memecah belah persatuannya, sedangkan nabi shallallaahu ‘alaihi wa sallam dalam hadits shahih bersabda:

من أتاكم وأمركم جميع يريد أن يشق عصاكم أو يفرق جماعتكم فاضربوا عنقه كائناً من كان

“Siapa yang datang kepada kalian sedangkan urusan kalian ini telah bersatu, sedang dia ingin meretakkan kepemimpinan kalian atau memecah belah persatuan kalian, maka bunuhlah dia itu siapapun orangnya. (HR Muslim)

Dan tatkala Nabi shallallaahu ‘alaihi wa sallam membai’at para sahabatnya, beliau membai’at mereka agar tidak merebut kekuasaan dari pemiliknya!!!kecuali bila kalian melihat kekafiran yang nyata yang mana kalian memiliki bukti di hadapan Allah akan hal itu”sedangkan negara ini bihamdillaah tidak pernah muncul darinya hal yang mengharuskan untuk memberontak terhadapnya.[40]

Bahkan dia itu dalam hal ini berdalih dengan hadits:

من رأى من أميره شيئاً من معصية الله فليكره ما يأتي من معصية الله، ولا ينزعن يداً من طاعة فإن من خرج عن الطاعة!! وفارق الجماعة!! مات ميتة جاهلية

“Siapa yang melihat dari amirnya sesuatu dari maksiat kepada Allah, maka hendaklah dia membenci maksiat kepada Allah yang dia lakukan, dan janganlah dia mencopot tangan dari ketaatan, karena sesungguhnya siapa yang keluar dari ketaatan!!dan meninggalkan jama’ah, maka dia mati seperti mati jahiliyyah!!”

bahkan dia itu berlebih-lebihan seraya mengatakan: (Dan dengan perbuatan itu, maka masuklah kelompok ini dalam firman Allah subhaanahu wa ta’aala:

“Dan siapakah yang lebih aniaya daripada orang yang menghalang-halangi menyebut nama Allah dalam mesjid-mesjid-Nya, dan berusaha merobohkannya? Mereka itu tidak sepatutnya masuk ke dalamnya (mesjid Allah), kecuali dengan rasa takut (kepada Allah) . Mereka di dunia mendapat kehinaan dan di akhirat mendapatkan siksa yang berat. (Al Baqarah: 114).

Sedangkan syaikh Ibnu Baaz mengetahui benar siapa sebenarnya yang menghalang-halangi menyebut nama Allah dalam mesjid-mesjid-Nya, yang merintangi (manusia) dari dienullah dengan berbagai macam jalan, dan tidak masuk ke dalamnya saat dia masuk ke dalamnya kecuali dalam keadaan takut di tengah para pengawalnya, bala tentaranya, dan rombongannya.

Dan dia (Ibnu Baaz) berdalih dengan hadits:

من حمل علينا السلاح فليس منّا

“Siapa yang mengangkat senjata kepada kami, maka bukanlah dia termasuk golongan kami.” untuk memperbesar kekeliruan al ikhwan dengan sebab (mereka memberondongkan tembakan kepada aparat keamanan yang ingin melindungi kaum muslimin dari kejahatan mereka) -begitulah yang dia katakan- padahal dia tahu benar bahwa al ikhwan sama sekali tidak ingin mengganggu kaum muslimin, dan bahwa apa yang diinginkan oleh aparat keamanan adalah perlindungan terhadap negara ini, pemerintahannya, serta kekuasaannya yang kafir, sehingga hadits itu menjadi hujjah bagi ikhwan dan bukan hujjah atas mereka.

Bahkan dia berkata dan dengan sangat beraninya seraya pura-pura lupa akan zaman Qaramithah dan yang lainnya….: (Dan kita tidak mengetahui tragedi yang pernah dilalui masjidilharam pada zaman jahiliyyah dan zaman Islam yang menyerupai tragedi ini)…

Dan ia mensifati perbuatan al ikhwan dengan ucapannya: (keluar memberontak terhadap waliyyul amri negeri ini!!tanpa dasar kebenaran).

Dan tidak ada alasan untuk memperpanjang pembicaraan dalam rangka membantah ucapan-ucapan ngawur semacam ini, karena debu yang menyelimuti kebusukan/kekafiran waliyyul amri al maz’uum ini telah terbuka jelas.

Dan yang wajib diketahui oleh setiap muslim di sini yaitu bahwa (bughat) itu secara syar’iy adalah mereka yang aniaya lagi keluar memberontak kepemimpinan imam yang haq lagi adil dengan sebab takwil yang keliru atau untuk tujuan dunia dan kedudukan.

Dan dengan dasar ini, maka orang yang memberontak penguasa yang tidak syar’iy yang zhalim dalam kekuasaannya, maka dia itu bukan tergolong bughat, maka bagaimana gerangan dengan pemberontakan yang dilakukan oleh orang-orang yang haq yang menginginkan menolong dien ini terhadap para thaghut yang zhalim, dan bagaimana halnya dengan pemberontakan orang-orang yang haq yang ingin merealisasikan tauhid dan menegakkan dien ini terhadap orang-orang kafir murtad. Maka tidak diragukan lagi bahwa mereka itu bukanlah tergolong bughat dan baik secara bahasa, atau syar’iy atau istilah mereka itu tidak termasuk bughat. Oleh sebab itu Ibnu Hazm memastikan sebagaimana dalam Al Muhalla bahwa orang yang mengajak kepada yang ma’ruf atau melarang dari yang mungkar atau dia berdiri untuk menegakkan Al Qur’an, Assunnah, dan memutuskan dengan adil sedang dia jujur dalam pengakuannya itu, maka ia itu tidak dianggap sebagai bughat, dan justeru orang yang menyelisihinya dalam hal itu adalah bughat.[41]

Dan dengan penjelasan ini, nampak jelaslah bagi engkau kekejian vonis yang dikenakan oleh para masyayikh dan orang-orang yang sejalan pemikirannya dengan mereka terhadap kelompok (Juhaiman) ini. Sungguh itu adalah vonis hukum yang tidak tepat sasaran dan fatwa yang tidak tepat pada tempatnya, karena itu adalah fatwa tanpa dasar ilmu, sebab sesungguhnya si mufti itu sebagaimana yang dikatakan oleh para ulama harus menguasai dua macam ilmu, yaitu ilmu waaqi ‘(realita yang ada) dan ilmu dalil syar’iy, dan bila salah satunya tidak dikuasai atau kurang dikuasai, maka fatwanya itu tidak sesuai dengan al haq dan tidak tepat sasaran.

Sedangkan mereka orang-orang yang menceburkan dirinya dalam permasalahan ini, bisa jadi mereka itu tidak mengetahui kekafiran dan kemurtaddan pemerintah Saudi ini, terus mereka mengeluarkan fatwa tanpa dasar pengetahuan akan realitanya, sehingga mereka itu sesat lagi menyesatkan, padahal ada ungkapan: Pastikan terlebih dahulu permasalahannya baru kemudian engkau mengukir di atasnya. Jadi yang dituntut dari mereka itu adalah menetapkan permasalahan sesuai dengan keadaan yang sebenarnya, karena kalau tidak, sesungguhnya orang yang menetapkan permasalahan dalam keadaan pincang, maka ukiranpun akan keluar dalam keadaan coreng-moreng. Atau bisa jadi mereka itu mengetahui kekafiran dan kebatilan pemerintah Saudi ini namun demikian mereka tetap mengeluarkan fatwa dengan vonis yang bengkok ini, maka berarti musibahnya adalah lebih dahsyat.

Bila engkau tidak mengetahui, maka itu adalah musibah.

Dan bila engkau mengetahuinya, maka musibahnya lebih dahsyat.

Mihmaas Al Jal’uud berkata dalam kitabnya yang sangat berharga “Al Muwaalaah Wal Mu’aadaah” yang akhir-akhir ini dilarang beredar di Saudi (2/500): Dari uraian yang lalu, jelaslah perbedaan yang nyata dan jarak yang sangat jauh antara pandangan Islam terhadap bughat serta perlakuannya terhadap mereka, dengan apa yang terjadi di mayoritas[42] negeri-negeri Islam. Siapa orangnya yang mengamati secara jeli terhadap para penguasa-penguasa yang memerintah di negeri-negeri ini, maka ia akan mendapatkan bahwa pemerintah-pemerintah itu dengan ukuran-ukuran Islam adalah pemerintah-pemerintah yang kafir yang telah merampas kekuasaan dengan cara kerjasama tipu daya dengan musuh-musuh Islam di luar negeri dan dengan sekomplotan kaum munafiqin di dalam negeri, dan oleh sebab itu sesungguhnya loyalitas, penyokongan terhadap pemerintah-pemerintah seperti itu, serta membelanya dan membantunya dalam menghadang orang-orang yang berupaya memberontak kepadanya -bila ternyata mereka yang memberontak itu adalah kaum muwahhidiin- adalah kemurtadan yang nyata, bahkan bila kelompok yang memberontak itu statusnya tidak jelas dan belum diketahui, maka tidak boleh berdiri di barisan kaum murtadiin dan membantu mereka dalam meneguhkan kekuasaannya yang kafir itu…”

Bagaimana tidak, sedangkan Imam Malik rahimahullah telah ditanya tentang hukum memerangi bughat dalam rangka membela para penguasa yang zhalim, maka beliau melarangnya dan berkata: Kecuali bila mereka itu memberontak terhadap penguasa yang seperti Umar Ibnu Abdil Aziz.” Maka dikatakan kepadanya: Bagaimana bila tidak ada yang seperti dia (Umar)? Beliau menjawab Biarkanlah mereka itu, biarlah Allah mengadzab orang yang zhalim dengan (tangan) orang yang zhalim (lain), kemudian Allah mengadzab keduanya.” Dan fatwa inilah merupakan
salah satu penyebab penyiksaan yang beliau alami “

Maka apa gerangan bila pemerintahnya itu kafir murtad …?

Masih ada yang mesti diketahui, sesungguhnya Juhaiman tidak melakukan apa yang ia lakukan di al haram kecuali karena dasar keyakinannya bahwa Muhammad Ibnu Abdillah Al Qahthaniy itu adalah Al Mahdiy, terus ia ingin membai’atnya dalam rangka merealisasikan hadits-hadits yang berkenaan dengannya. Dan ini adalah apa yang kami dengar langsung darinya dan dari para pengikutnya, bukan seperti apa yang digambarkan oleh sebagian para penulis, bahwa itu adalah revolusi yang terorganisir, dan bahwa sejumlah al ikhwan di luar akan bergerak untuk menguasai gedung Radio, serta rajutan-rajutan khayalan penulis lainnya. Sesungguhnya kelompok Juhaiman ini wawasannya -terutama tentang masalah jihad- adalah sangat jauh dan sangat sempit daripada sampai kepada tingkatan ini semuanya. Bahkan sebagian orang berlebih-lebihan dan mengklaim bahwa kelompok ini memiliki pengikut dari kalangan tentara yang sedang bergerak dalam waktu yang bersamaan di Tabuk, Riyadh, dan kota lainnya, padahal al ikhwan ini mengharamkan ikut terjun dalam angkatan bersenjata pemerintah semacam ini, bahkan Juhaiman sendiri -sungguh sangat disayangkan- memandang bahwa memberontak para penguasa itu dengan berbagai macam ragamnya serta memerangi mereka di negeri mereka sendiri tanpa hijrah ke tempat tertentu adalah menyalahi sunnah, dan ia tidak ingat akan hadits-hadits yang menjelaskan tentang pencopotan para penguasa serta memerangi mereka di dalam negeri kaum muslimin bila ternyata mereka menampakkan kekafiran yang nyata.[43] Beliau tidak melihat bahwa mereka itu telah menampakkan kekafiran yang nyata, sedang pemerintah Saudi menurutnya -dan ini sangat disayangkan sekali- adalah pemerintah yang muslim. Dan inilah yang dipegang oleh mayoritas pengikutnya pada masa sekarang. Termasuk orang-orang yang mengkafirkan pemerintah ini di antara mereka atau mengkafirkan pemerintah-pemerintah lainnya, sungguh mereka itu tidak memandang bolehnya menghadapi dan menjihadi pemerintah-pemerintah itu, bahkan mereka itu tidak mampu untuk sekedar berbicara seputar masalah-masalah ini atau menggulirkannya, sedangkan mereka dalam hal itu terbagi dalam berbagai macam arah, pemikiran, dan kelompok, di antara mereka ada yang taqlid kepada Al Albaniy (yang mengatakan) tidak ada jihad karena tidak ada bai’at dan tidak ada imam, dan mereka ini dengan sebab ucapannya itu menyebabkan terlantarnya hadits-hadits tentang thaifah yang akan senantiasa berperang hingga hari kiamat. Di antara mereka ada orang yang di samping memiliki pemikiran ini, memandang wajibnya hijrah ke negeri lain dan memisahkan diri sebelum jihad sebagaimana yang dipegang oleh Juhaiman, dan mereka lalai akan hadits-hadits tentang harusnya memberontak penguasa di kala kekafiran yang nyata ini nampak di dalam negeri itu sendiri. Dan di antara mereka ada yang memandang bahwa kita ini berada pada zaman istidl’aaf (ketertindasan) dan zaman (wajibnya) menahan tangan (dari jihad), sehingga mereka itu menelantarkan ayat-ayat dan hadits-hadits tentang perang.

Kesimpulannya adalah bahwa mereka dalam masalah ini adalah masaakiin (perlu dikasihani) , sedangkan pemerintah Saudi telah memberikan kepada mereka dengan sebab kericuhan yang dibuat-buatnya di sekitar mereka sesuatu yang melebihi kapasitas mereka -yaitu dari sisi bahaya mereka dalam hal militer terhadap Negara dan para thaghutnya- bahkan sesungguhnya Juhaiman tidak pernah berbicara dalam masalah-masalah pengkafiran pemerintah-pemerintah yang ada kecuali dalam keadaan terpaksa dalam rangka membantah tudingan pengkafiran pemerintah yang dialamatkan kepadanya dan kepada para ikhwannya sebagaimana ,yang ia katakan! ! Dan silahkan rujuk perkataannya ini dalam halaman 4 di risalah (Al Imarah Wal Bai’ah Wath Tha’ah)… dan yang paling membuat Saudi ini geram adalah pernyataannya bahwa bai’atnya itu batil, adapun pengkafiran, penyerangan, pemberontakan serta yang lainnya, maka sesungguhnya kelompok ini masih banyak serabutan. Juhaiman berkata hal 11 dalam risalah tersebut setelah ia menyebutkan batilnya pembai’atan mereka: “Tidak mesti pernyataan akan batilnya bai’at mereka, adanya pengkafiran terhadapnya, bahkan mereka itu adalah muslimin, bai’atnya adalah batil secara syar’iy berdasarkan dalil-dalil Al Kitab dan Assunnah.” Dan hal serupa hal 28 dan hal 33 juga..bahkan ia bersikap berlebihan sehingga mengingkari kepada orang yang (membenci para penguasa itu dan menyibukkan diri dengan menyebutkan keburukan-keburukan mereka, serta mendorong hal itu kepada tidak adanya pengakuan akan kebenaran bagi mereka bila mereka berbuat baik -ini sesuai pengungkapan ucapannya-) hal 8. Dia tatkala tidak mengetahui kekafiran dan kemurtadan mereka, maka ia tidak ingat bahwa apa yang ia duga sebagai kebaikan itu tidak ada harganya di sisi kemusyrikan, kemurtadan dan kekafiran. Allah subhaanahu wa ta’aala berfirman tentang amalan orang-orang kafir yang bisa jadi dikira oleh orang yang melihatnya sebagai kebaikan padahal itu bukan kebaikan sedikitpun:

“Dan orang-orang yang kafir amal-amal mereka adalah laksana fatamorgana di tanah datar, yang disangka air oleh orang-orang yang dahaga, tetapi bila didatanginya air itu dia tidak mendapatinya sesuatu apapun. (An Nuur:39).

Dan firman-Nya subhaanahu wa ta’aala:

“Orang-orang yang kafir kepada Tuhan-nya, amalan-amalan mereka adalah seperti abu yang ditiup angin dengan keras pada suatu hari yang berangin kencang…” (Ibrahim:18).

Dan ia berkata lagi tentang kelompok yang membenci thaghut-thaghut pemerintah: (Dan yang lebih sesat yang lain adalah yang membenci) . Perhatikanlah serabutan dalam kasus yang mana ia tidak tepat kepada kebenaran di dalamnya, padahal ia mengetahui bahwa benci karena Allah adalah tergolong ikatan keimanan yang paling kuat, dan ia mengetahui bahwa di antara millah Ibrahim adalah menampakkan permusuhan dan kebencian terhadap orang-orang kafir musuh agama ini. Dan ia telah menguatkan dan menegaskan hal itu dalam risalahnya (Raf’ul Iltibas), akan tetapi orang yang terhalang adalah orang yang terhalang dari menempatkan hal itu pada realita dengan penempatan yang tepat. Ucapan Juhaiman yang paling keras terhadap para thaghut adalah hanya sekedar menyerupakan mereka itu dengan orang-orang munafiq, di mana ia mengatakan hal 13: (Dan sungguh alangkah serupanya para penguasa itu dengan orang-orang munafiq, di mana engkau bisa melihat mereka di samping menampakkan Islam mereka itu walaa terhadap orang-orang kafir atau orang-orang musyrik, akan tetapi sekelompok ada yang loyal dan mengikat perdamaian dengan yahudi, sekelompok lain loyal dan mengikat perdamaian dengan orang-orang komunis, dan sekelompok lain loyal dan mengikat perdamaian dengan orang-orang nasrani serta memberikan tempat tinggal bagi orang-orang musyrik dari kalangan syi’ah dan rafidhah.

Maka masing-masing dari negara-negara Islami!!ini mendapatkan bagian dalam menampakkan Islam dan memiliki bagian dalam loyal kepada orang-orang kafir, dan bias saja mereka itu berbeda-beda dalam arah-arah pemikirannya, akan tetapi semuanya sepakat untuk memerangi kebenaran dan pemeluknya bila itu menyelisihi politik mereka dan politik musuh-musuh Islam yang mereka berikan loyalitas). Silahkan perhatikan ungkapannya yang terakhir, kemudian dengan itu semua ia masih merasa keberatan dari mengkafirkan mereka dan semua pemerintahannya. Bila memerangi kebenaran dan pemeluknya

serta loyal kepada orang-orang kafir musuh kebenaran itu bukan kekafiran, terus kekafiran itu apa???…, dan ungkapan serupa dalam hal itu sendiri: (Karena keberadaan mereka itu adalah kebinasaan bagi dien ini dan kehancuran bagi kebenaran). Dan ucapannya hal 28: (Ini di samping keyakinan kami bahwa keberadaan mereka pada hari ini adalah kehancuran bagi dienullah ‘Azza Wa Jalla) . Semua ini terdapat dalam risalah Al Imarah.

Dan ketahuilah bahwa yang membuat Juhaiman dan yang lainnya rancu dalam masalah ini, adalah karena mereka tidak mengkaji waaqi ‘ (realita) yang mana mereka hidup di dalamnya dengan pengkajian yang benar di atas bashirah supaya realita itu bisa diberi hukum syar’iy yang shahih. Inilah yang mendorong mereka untuk menerapkan hadits-hadits tentang para penguasa (muslim) yang aniaya atau zhalim yang belum keluar dari lingkaran Islam, dan menempatkannya secara keliru kepada para penguasa yang kafir lagi murtad itu, sebagaimana dalam risalahnya (Nashihatul Ikhwan Ilal Muslimin Wal Hukkam) , di mana ia menuturkan hadits:

تسمع وتطع الأمير وإن ضرب ظهرك وأخذ مالك

“Engkau mendengar dan taat kepada amir, meskipun ia memukul punggungmu dan mengambil hartamu…”

Dan dengan hadits ini ia berdalil akan wajibnya taat kepada para thaghut itu atas orang yang membai’atnya. Kemudian ia rujuk dari hal itu dalam risalah Al Imarah, ini bukan karena ia sadar akan kekeliruannya dalam menempatkan hadits-hadits tentang para penguasa muslim terhadap para penguasa murtad, akan tetapi karena lemahnya hadits itu menurut dia.

Dan begitulah engkau bisa mengetahui bahwa al ikhwan ini adalah tergolong orang yang paling jauh dari pemikiran Khawarij yang dituduhkan oleh para ulama suu’ terhadap mereka. Sesungguhnya orang-orang yang rancu dalam memvonis para penguasa murtad itu dan justeru menghukuminya masih sebagai orang Islam padahal nampaknya kekafiran-kekafiran yang nyata itu seluruhnya darinya, sungguh mereka itu lebih dekat kepada madzhab Irjaa’ daripada kepada madzhab Khawarij.

Masih ada yang perlu kami sampaikan, sesungguhnya tragedi al haram ini telah disertai dengan isu-isu yang sangat kuat, bahwa pemerintah Saudi telah meminta bantuan kepada negara-negara luar untuk memerangi kelompok ini. Ada yang mengatakan bahwa mereka meminta bantuan dengan pasukan-pasukan komando Prancis dan dengan beberapa barisan pasukan buru sergap Yordania. Dan kami tidak akan mengikuti apa yang tidak kami ketahui ilmunya,dan kami bersihkan kitab kami ini dari sikap pemastian akan sesuatu yang tidak kami ketahui kebenarannya.

Adapun orang-orang Prancis, maka kami sama sekali tidak mengetahui tentang mereka, meskipun kami tidak membersihkan pemerintah dari kemungkinan melakukan hal itu, karena mereka adalah kekasihnya dan para auliyaalnya yang telah saling mengikat ikatan-ikatan untuk saling membela dan kerjasama dalam berbagai bidang, baik dalam tingkat PBB ataupun yang lainnya, kemudian pemerintah Saudi ini sama sekali tidak mengetahui kesucian baitullah, Islam dan kaum muslimin, kecuali sekedar apa yang bisa meneguhkan tahta mereka.

Adapun tentara-tentara Yordania, maka berita tentang ini adalah shahih masyhur lagi mutawatir. Sebagian orang yang mengamati di Yordania telah memberi kabar kepada kami bahwa ia menyaksikan langsung jenazah-jenazah banyak tentara mereka, Dan yang mendorong pemerintah Saudi untuk meminta bantuan kepada tentara luar adalah banyak hal, di antara yang paling penting adalah bahwa orang-orang yang berlindung di al haram itu terdiri dari kabilah-kabilah yang bermacam-macam, sedangkan banyak dari personel-personel tentara pemerintah ini bisa jadi menolak memerangi sepupu-sepupu mereka. Di antara penyebabnya adalah keengganan dan kekhawatiran sebagian tentara dari melakukan peperangan al baitul haram, dan hal ini telah disebutkan oleh sebagian penulis, di antaranya adalah orang yang dipanggil Robert Lucky yang telah berada selama lima tahun di Saudi, dan pada tenggang waktu itu ia telah belajar bahasa Arab dan ia menulis sebuah buku tentang negeri ini yang ia beri judul (Al Mamlakah) , sedangkan ia itu memiliki hubungan dengan sebagian amir Saudi, ia berkata: Sesungguhnya amir Sultan berdiri di depan tentara seraya mengomandokan lagi memberikan mereka support agar memasuki Masjidil Haram dan memerangi Khawarij (para pemberontak) yang memusuhi Islam!!kemudian ia mendatangkan para juru ceramah penguasa yang ada di Mekkah untuk meyakinkan mereka akan hal itu, akan tetapi banyak dari tentara tetap bersikukuh menunggu fatwa Ibnu Baaz akan hal itu, hingga akhir ucapannya.

Dan sungguh telah keluarlah fatwa yang disebarkan oleh media masa Saudi pada hari VI dari tragedi tersebut yang ditanda tangani oleh 30 ulama pemerintah, fatwa itu dikemas bahwa itu keluar pada hari pertama, untuk melegalkan perbuatan negara dalam menggunakan kekuatan militer di al haram.

Kesimpulannya, sesungguhnya tragedi ini adalah fitnah yang dimanfaatkan oleh negara Saudi untuk kepentingannya dengan cara yang sangat busuk sekali. Di dalamnya pemerintah telah menghabisi kelompok mu’minah yang dalam kapasitasnya mampu mempersembahkan banyak hal bagi Islam dan kaum muslimin seandainya kelompok ini memiliki bashirah yang sempurna tentang jalan orang-orang kafir.

Kami memohon kepada Dia agar membungkam tipu daya musuh-musuh dien ini, dan membongkar metode-metode mereka dan rencana-rencananya yang sangat busuk. Dan kami memohon kepada Allah subhaanahu wa ta’aala semoga Dia merahmati Juhaiman, serta mengampuni dosa-dosanya dan dosa-dosa semua para ikhwannya.

SAUDI DAN PERMAINAN AFGHANISTAN

Dari uraian yang lalu engkau telah mengetahui peranan tipu daya yang dimainkan dan yang selalu dipertahankan oleh negara ini, di mana ia telah menjadikan dirinya saja sebagai negara satu-satunya yang menerapkan Islam dan yang menegakkan huduudnya secara dusta dan mengada-ada, oleh sebab itu ia selalu berupaya penuh untuk menjadikan dirinya satu-satunya sebagai pemegang wasiat resmi dalam menangani permasalah kaum muslimin, dan di mana di dalamnya ia memberikan peran andil yang beragam dalam rangka mengkaburkan dien manusia ini dan menipu mereka.

Di antara permasalahan umat Islam ini adalah permasalahan Afghanistan, dan apa yang engkau ketahui tentang permasalahan Afghanistan…………

Saudi telah memberikan jutaan (riyal) untuk mendapatkan loyalitas para panglima faksi-faksi Afghanistan. Dan ia masih terus memberikan dan mengalirkan bantuannya, dan semua orangpun mengetahui akan hal ini. Akan tetapi untuk tujuan apa ia mengucurkan bantuan itu? Apakah engkau kira bahwa ia mengucurkan dana itu untuk membela kebenaran yang mana pemegang kebenaran ini diusir. dicekal, dan dipenjara di tanah Saudi sendiri, mereka dibunuh dan dihalang-halangi dari kebenaran itu?? Apakah engkau mengira Saudi itu membunuh kebenaran di tanah airnya, kemudian ia malah membelanya di luar negeri?? Sungguh ia memberikan dan mengucurkan dana-dana itu untuk beberapa tujuan yang di antaranya yang paling penting:

Sesungguhnya perang di Afghanistan adalah melawan musuh-musuh ‘auliyaa Saudi, kekasihnya, dan sahabatnya yang berbangsa Amerika. Sehingga membantunya untuk perang ini menyebabkan senangnya sang kekasih dan auliyaa yang berada di gedung putih Washington, terutama setelah Kongres Amerika sadar di awal tahun 1985 M bahwa Rusia itu bersungguh-sungguh dalam menegakkan pemerintahan komunis di Kabul, dan bahwa mereka telah menggunakan bumi Afghanistan sebagai medan untuk pelatihan langsung sekitar 1.500.000 personel tentaranya. Yang mana hal ini mendorong Amerika untuk menyertakan rudal-rudal Stinger pada bantuan-bantuan militer yang mereka berikan kepada para panglima faksi-faksi Afghan, dengan disertai isyarat kepada Saudi agar merubah politiknya di Afghanistan yang pada awalnya hanya terbatas pada pemberian bantuan untuk para pengungsi saja, kepada sikap ikut campur tangan politik yang hakikiy lagi sempurna. Maka Saudi-pun segera merubah utusan militernya di Pakistan dan menggantinya dengan orang yang dipanggil (Abu Mazin) yang memiliki hubungan erat dengan para panglima Arab dan para syaikh mereka di medan perang Afghanistan. Dan dalam hal ini terdapat faidah lain, yaitu memanfaatkan orang-orang Arab yang memiliki semangat tinggi yang berada di Afghanistan untuk kepentingan Saudi dan mengorek gerak-gerak mereka secara total.

Dan Saudi juga memberikan kucuran dana karena perang ini telah dicelup oleh para pelakunya dengan celupan jihadiyyah dieniyyah. Jadi harus sekali mendapatkan loyalitas para pejuang dan para penglimanya, serta memuaskan mereka semenjak sekarang karena khawatir terwujudnya khilafah Islamiyyah hagiqiyyah di kemudian hari yang bisa memotong leher-leher Alu Su’uud dan thaghut-thaghut lainnya yang mengatasnamakan Islam secara dusta dan palsu, dan karena khawatir kedok dan rahasia mereka ditelanjangi di kemudian hari.

Jadi, haruslah mereka membeli hati dan jaminan serta loyalitas itu meskipun dengan harga yang paling mahal, agar buah hasil jihad ini tetap berada di pangkuan dan telapak tangan Saudi, tidak justeru mengancamnya. Untuk alasan itu dan yang lainnya maka Saudi memberikan dan masih terus memberikan kucuran dana hingga hari ini, serta ia mempermudah sampainya dan mengalirnya harta dari tanah airnya dan dari rakyatnya. Semua itu pada akhirnya masuk pada rencana-rencananya. Ya, ia memberikan kepada panglima-panglima faksi-faksi dengan bermacam dan beragam aliran dan fikrahnya jumlah bantuan yang banyak baik berupa materi dan barang, sehingga ia bisa membeli mereka dan menguasai mereka dengan penguasaan dan pengendalian yang sempurna lagi nyata. Ya, ia berhasil mendapatkan apa yang ia inginkan. Inilah buktinya para penglima Afghanistan hari ini, mereka tidak mengusik yang diam dan tidak mendiamkan yang sedang bergerak kecuali dengan perintah Saudi atau arahannya dan di bawah pendengaran dan pengiihatannya.[44]

Silahkan lihat Jamilurrahman, bukankah ia telah mendapatkan pujian salafiyyah hukuumiyyah (salafi ala pemerintah Saudi) di Jazirah Arab, dan ia mendapatkan ketenaran di tengah masyarakat dalam tenggang waktu yang sangat singkat. Maka tidak aneh-lah bila ia tidak menulis satu baris kalimat dalam majalahnya (Al Mujahid) , dan ia tidak menghapusnya kecuali ia memperhitungkan di dalamnya seribu perhitungan untuk mendapatkan ridha Saudi, pendapat Saudi, tekanan Saudi, kemarahan Saudi, serta riyal-riyalnya.

Bukankah ia telah membakar secara total dua volume dari majalahnya, yaitu volume V dan VI, Ramadlan/Syawwal 1409 H dengan isyarat dari Saudi, karena sebab sekedar adanya beberapa hal yang tidak disukai oleh pemerintahan paduka raja….!!

Majalah itu dimusnahkan oleh (kekasih ibunya Saudi) dan ia mencetak ulang dua volume majalah itu dengan sebagian harta kaum muslimin yang menumpuk pada tabungannya. Ia memusnahkan seluruhnya dan mencetak ulang kembali dengan perubahan-perubahan yang sangat bertentangan isinya dengan apa yang terdapat pada cetakan yang lalu, dan kedua edisi itu ada di tangan kami.

Bahkan kehinaan dan ketundukan mereka terhadap pemerintah Saudi ini serta pengendalian Saudi terhadap mereka itu telah sampai pada tingkat di mana pemerintah Saudi melarang mereka menulis sedikitpun tentang perang gerilya dan perang kota. Dan kalau mereka tetap menulisnya, maka majalah itu tidak akan bisa masuk ke Saudi, karena dikhawatirkan para pemuda di dalam Saudi mengambil faidah dari tulisan itu dan mempraktekkannya di kota-kota Saudi. Sungguh sebagian mujahidin yang terpercaya telah memberi kabar kepada kami bahwa ia melihat mereka di kantor majalah itu memotong-motong sejumlah edisi yang di dalamnya ditulis beberapa prinsip tentang perang kota, dan tatkala ia menanyakan sebab hal itu kepada mereka, maka mereka menjawab bahwa Saudi melarangnya.

Ya, subhaanallaah, apa gerangan dengan Saudi, dan bagaimana bisa Saudi mengendalikan dalam hal-hal yang rinci dan kecil di luar batas negaranya.

Sesungguhnya orang yang berpikir sederhana bakal terheran-heran darinya, akan tetapi orang-orang yang mencermati jutaan riyal Saudi yang mengalir bagaikan banjir, dia tidak akan terheran-heran dan kaget. Sesungguhnya Saudi adalah ibu susuan mereka yang keluar dari payudaranya jutaan yang mereka nikmati. Adakah bayi yang menyusui durhaka atau menggigit ibu susuannya??? Kemudian apakah kalian masih ingin jutaan tambahan uang itu…?? Kalau mau, silahkan dengar dan taati pelayan dua tanah suci ia tidak menginginkan perang gerilya baik kami taati…ia tidak menginginkan serial perang kota…ya, baik…ia tidak menginginkan pembahasan tentang system pemerintahan negara-negara Arab, ia tidak ingin celaan terhadap thaghut-thaghutnya dan tidak ingin nama-nama mereka disebut kami mendengar dan kami taat. Kami telah melihat realisasi hal ini dan kami mendengarnya, baik dalam majalah faksi-faksi Afghanistan yang bermacam-macam atau di tempat-tempat persinggahannya atau di dalam kamp-kampnya….sampai-sampai sebagian pihak penanggung jawab di kamp Jamilurrahman untuk daerah Kunar mengatakan kepada sebagian para pemuda yang memiliki semangat yang mana mereka itu telah berbicara tentang kafirnya Fahd, petugas itu berkata dengan tanpa menutup-nutupi:” Ini adalah kamp Fahd, dan orang yang mengkafirkannya hendaklah ia keluar dari kampnya”!!

Jadi tidaklah aneh setelah uraian ini semua, bila kami mempercayai dan membenarkan berita yang telah sampai kepada kami dari sebagian orang yang terpercaya di medan jihad Afghanistan, yaitu bahwa Saudi memberikan enam persyaratan kepada kelompok Jamilurrahman supaya majalahnya bisa diterima oleh mereka, di antaranya:

1. Tidak menyebutkan materi-materi perang gerilya dan perang kota di majalah itu, karena ini tidak diinginkan oleh pihak-pihak keamanan dalam negeri Saudi.

2. Tidak berbicara dan tidak mencela satu-pun tentang pemerintah-pemerintah Arab serta tidak boleh menyebutkan nama penguasa-penguasanya dan tidak menyebutkan mereka dengan hal yang buruk.

3. Tidak boleh mencela yahudi dan nasrani, karena itu akan menebarkan permusuhan dan kebencian terhadap mereka.[45] Sesungguhnya realita yang bisa dilihat dan bisa diraba di medan Afghanistan hari ini adalah lebih pahit dan lebih mengenaskan dari ini. Dan pada tingkat faksi-faksi yang saling bertikai atau bersatu, sesungguhnya engkau bila tergolong orang yang bersemangat tinggi dan pergi ke medan-medan jihad Afghanistan seraya mencari pelatihan di sebagian kamp-kamp mereka yang diketuai dan diawasi oleh orang-orang Arab dengan berbagai macam alur pemikirannya, dan ternyata perhatian serta keinginanmu adalah pelatihan perakitan bahan peledak dan yang lainnya yang memang sangat diperlukan untuk jihad dan untuk membuat musuh-musuh Allah dari kalangan thaghut-thaghut timur dan barat takut, maka sesungguhnya engkau akan terpaku dan terheran-heran serta dikagetkan saat mendengar jawaban para pengurus kamp-kamp itu -ini bila mereka mau terus terang kepadamu-, mereka mengatakan kepadamu: “Latihan bahan peledak dilarang dengan perintah Saudi”. Dan bila engkau terheran dan berkata: Saudi…?? Apa gerangan dengan saudi…?? Bagaimana bisa orang-orang Arab bisa mengendalikan kamp-kamp Afghanistan di luar batasnya????

Riyal menjawab pertanyaan-pertanyaanmu ini, dan telinga-telingamu ini diketuk oleh harta yang bisa membuat keajaiban, ia bisa mengendalikan hati dan mengarahkan langkah….[46]

Begitulah para panglima jihad dan mujahidiin yang mendengungkan jihad melawan penindasan di Afghanistan ini menjadi pelayan-pelayan yang jujur dan budak-budak yang selalu taat kepada thaghut-thaghut Arab dan para tukang pukulnya, bahkan mereka itu menjadi saudara-saudara dan kawan dekat…. ! ! Sesungguhnya ini adalah zaman keajaiban dan pertentangan. Bukankah engkau melihat bagaimana perdana menteri pemerintah peralihan (Sayyaf) mengadakan kunjungan resmi ke negeri hilalah dan riyal, untuk berkumpul dengan si pecak dajjal, sesungguhnya itu adalah diplomasi yang memplintir dien ini dan menyatukan antara hal-hal yang kontradiksi. Bila engkau duduk di sampingnya atau di samping panglima Afghanistan lainnya, maka ia memberikan kepadamu tutur kata yang baik lagi manis, baik sisi walaa, baraa, aqidah, jihad, tamayyuz, dan kebersihan hati, dan bila ia duduk di samping Fahd maka ia keluar seraya meneriakkan dengan penuh mulutnya bahwa hubungan antara mereka dengan dia adalah hubungan persaudaraan!!

Jihad macam apa ini, serta walaa dan baraa’ macam apa itu?? Apakah ini negara Islam yang diimpikan, sedangkan mereka itu adalah para panglimanya??? Apakah ini buah pengorbanan-pengorbanan dan jihad yang panjang itu…??

(Sayyaf) berkata dalam rangka menjawab pertanyaan yang dilontarkan oleh majalah Al Hawadits tanggal 9/2/1990 M seputar pembicaraannya dengan Fahd…”Sesungguhnya pertemuan kami dengan Khadimul Karamain Asy Syarifain berlangsung seputar tukar menukar saran dan saling menasehati antara saudara dengan saudaranya. Dan kami sudah mengetahui benar sikap Kerajaan Saudi Arabia yang selalu memberikan bantuan dan dukungan terhadap permasalahan Islam dan insani!!dengan sifatnya yang umum…” hingga ucapannya “dan kami mendapatkan di sisi Khadimul Haramain Asy Syarifain pengetahuan yang sempurna dan maklumat yang luas serta kepekaan yang islamiy yang sangat mendasar akan permasalahan kaum muslimin dan Arab, dan beliau menjanjikan kepada kami bantuan dan dukungan, seperti kebiasaannya untuk membela permasalahan islam…”

Coba bagaimana riyal ini bisa berbuat, coba bagaimana manhaj ini bisa berubah, jalan bisa terpalingkan, dakwah bisa diplintir dan hati dan tanggungan bisa dibeli. Fahd si durjana yang busuk, si thaghut yang kafir boneka Inggris dan Amerika serta sahabat mereka yang paling hangat, musuh setiap muwahhid rabbaniy, bagaimana dia bisa dianggap sebagai pemilik kepekaan islamiy yang sangat mendasar akan permasalahan kaum muslimin….!! Dan menjadi salah satu saudara mereka ya tentunya….bukankah ia:” menjanjikan kepada kami bantuan dan dukungan”… hubungan saudara dengan saudaranya…apakah engkau perhatikan ungkapan ini wahai saudara-saudara setauhid….apakah mungkin hal ini dikatakan oleh orang yang mengetahui tauhidnya dengan sebenarnya terhadap pemerintah yang terkenal kebusukannya, kedurjanaannya, dan pembonekaannya (terhadap Amerika dan Inggris) seperti pemerintah ini?? Dan bila saja dia tidak mengetahui hal itu semua, maka apakah diharapkan bagi orang yang tingkatan pengetahuannya seperti ini untuk memimpin umat dan menegakkan jihad serta khilafah di atas minhaj nubuwwah?? Dan begitulah lewat jalan bantuan dan kucuran dana, serta lewat jalan ikatan-ikatan Dhiraar, Hai’ah Ighatsah, Bulan Sabit Saudi dan cabang-cabangnya yang lain, berhasillah pemerintah yang busuk ini merealisasikan kemenangan besar terhadapnya, karena ia bisa menggaet kepada barisannya orang yang bila ia telantarkan dan ia biarkan, dan ternyata orang itu mukhlish karena Allah lagi istiqamah di atas minhaj nubuwwah, tentulah orang itu akan menjadi tandingan dan lawan baginya dan pemimpin yang Islami yang menggantikannya yang bisa menarik tongkat kepemimpinan kepada dasar Islam -dengan negara Islam yang hakikiy- dari bawah kendali Alu Su’uud dan negara mereka yang penuh kamuflase itu.

Dan begitulah tetap saja jihad Afghanistan beserta apa yana dihasilkannya berada di kantong Saudi, di pangkuan Penjaga Dua Tanah Suci dan di lututnya, dan begitu juga tetaplah jutaan riyal itu di lain pihak terkucurkan ke dalam kantong-kantong para panglima Afghanistan selama mereka tetap di atas manhaj seperti ini.

Dan karenanya tetaplah Saudi itu di dalam benak mayoritas manusia dan karena peran penting talbiis para ulama yang menyesatkan!!dan para du’at yang suka berbasa-basi!!serta para mujahid yang merasa ketergantungan!! (tetaplah Saudi) sebagai pelindung rambu-rambu Islam dan kaum muslimin serta pembela jihad dan mujahidin, dan itulah cita-cita tertinggi yang diimpikan para thaghutnya serta itulah tujuan akhir dari upaya dan usaha yang mereka kerahkan dalam rangka mencapai targetnya itu. Dan enyahlah -bagi, Alu Su’uud- juta-juta riyal yang dikeluarkan dalam rangka merealisasikan penipuan, pencorengan serta pengkaburan ini yang mana keutamaan dalam mengokohkan dan mempertahankan tahta itu kembali kepada mereka awal dan akhirnya.

Akan tetapi……..

Kami tidak akan lupa dan kami tidak akan melupakan selama-lamanya janji Tuhan kami.

“Sesungguhnya orang-orang yang kafir itu menafkahkan harta mereka untuk menghalangi (orang) dari jalan Allah. Mereka akan menafkahkan harta itu, kemudian menjadi sesalan bagi mereka, dan mereka akan dikalahkan. Dan ke dalam neraka Jahannamlah orang-orang yang kafir itu dikumpulkan.” (Al Anfal: 36).

Dengan karunia Allah subhaanahu wa ta’aala tipu daya negara ini kembali melilit leher sendiri.

“Mereka memikirkan tipu daya dan Allah menggagalkan tipu daya itu. Dan Allah sebaik-baik pembalas tipu daya. (Al Anfal:30).

Talbiis-talbiis para ulama (suu’) tidak bakal bermanfaat baginya, basa-basi para du’aat juga tidak akan berarti apa-apa, serta tidak pula perintangan yang dilakukan oleh orang-orang yang menyusui dari air susunya dari komentar negatif dan celaan terhadapnya tidak bermanfaat pula baginya. Tipu dayanya serta hartanya tak sedikitpun berarti baginya. Allah-lah Yang menyempurnakan cahaya-Nya meskipun orang-orang musyrik tidak suka.

Inilah kita sekarang bisa melihat pemerintah ini telah terjepit akibat support yang berlebih-lebihan pada saat dahulu terhadap jihad Afghanistan, ia mengalami kesulitan, goncangan, dan rasa dihantui. Inilah rombongan para pemuda yang baru pulang setelah terlatih atas peperangan, persenjataan, dan bom. Mereka telah mengambil faidah banyak setelah mereka keluar dari kungkungan jazirah Arab, mereka bergabung dan berbaur dengan saudara-saudara mereka para du’aat yang datang dari berbagai pelosok dunia. Mayoritas mereka kembali pulang ke Saudi dengan membawa wajah yang berbeda dengan wajah saat mereka dahulu keluar darinya, inilah fikrah (pengkafiran dan pemerangan pemerintah ini dan setiap orang yang membelanya, mendukungnya serta loyal kepadanya) telah tersebar di kalangan para pemuda yang baru kembali dari Afghanistan yang terlatih dengan persenjataan layaknya penyebaran api pada rumput kering……inilah gelombang para pemuda yang kembali sambil membawa puluhan buku yang menelanjangi thaghut-thaghut Alu Su’uud dan membongkar mereka…[47]

Inilah para pemuda, mereka pulang seraya sudah kehilangan kepercayaan terhadap setiap orang yang memuji para thaghut itu, atau yang menyanjungnya, atau membela-belanya, atau berdiri di pintu-pintunya meskipun jenggotnya sangat panjang dan meskipun gelar yang disandangnya sangat besar. Sehingga akhir-akhir ini para masyayikh keluar tampil di hadapan kami seraya memusatkan dalam khutbah-khutbahnya dan dalam ceramah-ceramahnya terhadap pemberantasan pendapat-pendapat yang ganjil dan pemikiran-pemikiran yang ekstrim -yang mereka maksudkan adalah pengkafiran pemerintah mereka, pengkafiran orang-orang yang loyal kepadanya, serta ajakan untuk menjihadinya-,….apakah ini adalah pendapat yang ganjil?? Atau justeru yang ganjil adalah penyimpangan kalian dari jalan salaful ummah ini dan berguguran di hadapan hidangan-hidangan para pengkhianat yang kafir lagi boneka (Inggris dan Amerika) ?? (lempar batu sembunyi tangan) .

“Katakanlah kepada mereka:”Matilah kamu karena kemarahanmu itu” Sesungguhnya Allah mengetahui segala isi hati”. (Ali Imran: 119).

Sungguh para pemuda Hijaz, Nejed, dan daerah sekitarnya telah keluar di hari saat mereka keluar menuju medan jihad Afghanistan seraya memimpikan kembalinya khilafah yang hilang dan kejayaan masa lalu. Mereka keluar sedangkan mayoritasnya meyakini -dengan peranan talbiis ulama yang menjadi boneka- bahwa di leher mereka itu masih ada bai’at terhadap imamul mustaslimiin (maksudnya Fahd, pen), dan hari ini mereka pulang -dan karunia itu semuanya hanya milik Allah- sedang mereka telah mengetahui betul hakikat sebenarnya pelayan dua tanah suci ini, dan mereka menunggu-nunggu suatu hari yang mana di hari itu mereka bisa menghabisi Fahd, tentaranya serta pemerintahannya, persis sebagaimana mereka dahulu menghabisi Najib (presiden Afghanistan dahulu, pen) dan tentaranya…… dan apa perbedaannya…??

Kedua macam orang itu (Fahd bersama segenap kaki tangannya dan Najibullah bersama aparatnya, pen) sama-sama memakai nama Islam, pura-pura menangisi Islam, serta mengaku Islam sedang pada saat bersamaan kedua macam orang itu menyembelih Islam dan para pembelanya “tunggulah, sesungguhnya kami menunggu-nunggu bersama kalian” (At Taubah:52). [48]

Sungguh hati kami ini berbunga-bunga saat mendengar para pemuda itu menyenandungkan di atas gunung Hindukusy seraya mengarahkan pandangan mereka ke arah Nejed, Hijaz, dan Tuhamah, mereka mengatakan:

يا حماة العقيدة دينكم واحد
إرفعوها وحطّوا راية الجاحد
تمنع اللّي صحى لا ينبه الراقد
مذهب الكفر لا ناقص ولا زايد
قالوا إنّه عدوّ الشّعب والقائد
راح وقت العمالة والله الشاهد
راح وقت العمالة والله الشاهد 		يا عرب يا عجم يا ترك يا بربر
راية الحق والتوحيد لا تقهر
والعمالة من الحكام والعسكر
من دعى للخلاعة عندهم يشكر
من تجرا وقال الحق في المنبر
والطواغيت ولّى حكمهم وأدبر
والطواغيت ولّى حكمهم وأدبر

Hai Arab, Hai ‘Ajam, Hai Turki, Hai Barbar

Wahai Para penjaga tauhid, agama kalian satu

Panji Al Haq dan tauhid takkan terkalahkan

Tinggikanlah, dan turunkan panji orang yang ingkar

Dan para antek dari kalangan penguasa dan aparat

Mencegah pemalingan, yang terjaga bangunkan yang tertidur

Orang yang mengajak kepada kebejatan disanjung oleh mereka

Ajaran kekafiran, tidak kurang dan tidak lebih

Siapa yang berani dan mengatakan di atas minbar

Mereka katakan: Dia adalah musuh rakyat dan penguasa

Para thaghut telah pimpin mereka dan berjalan

Di waktu menjadi antek sedang Allah-lah saksinya

Di waktu menjadi antek sedang Allah-lah saksinya

Ya, demi Allah………………. meskipun harta-harta yang telah dikucurkan dan masih terus mengalir dan diinfakan di dalam rangka menghalang-halangi para pemuda dari minhaj yang lurus ini, yaitu minhaj baraa’ah dari setiap thaghut, memerangi mereka, menghancurkan benteng-bentengnya dan pemerintahan-pemerintahannya yang kafir.

Dan meskipun adalanya talbiis yang dilakukan oleh para masyayikh dan para ulama (pemerintah)…

Dan meskipun keikutsertaan banyak orang yang menisbatkan diri kepada jihad dan mujahidiin dalam membela-bela pemerintahan yang busuk ini….atau minimal pelarangan berbicara dan mencelanya.[49]

Meskipun itu semuanya dan meskipun upaya-upaya Saudi untuk memisahkan para pemudanya dari para pemuda Arab lainnya di Peshawar karena dikhawatirkan mereka terpengaruh dengan apa yang mereka namakan sebagai pendapat-pendapat yang ganjil -maksudnya adalah pengkafiran thaghut-thaghut mereka dan menjihadinya-, sampai-sampai pihak-pihak Saudi itu meletakan satu rumah khusus buat orang-orang Saudi yang mereka jadikan di samping Bulan Sabit-nya, mereka namakan rumah itu sebagai (Rumah Orang-Orang Saudi), sedangkan ikhwan kita al muwahhidiin menamakannya: (Rumah Intelejen Saudi)…mereka meletakan rumah ini sebagai tempat mengawasi dan memata-matai para pemuda itu serta menyebarkan tipu dayanya.

Dan meskipun ini semua, akan tetapi Allah tidak menginginkan kecuali Dia menyempurnakan cahaya-Nya dan menjadikan tipu daya itu kembali ke leher mereka. Matahari kebenaran tidak mungkin cahayanya terhalangi oleh lalat. Inilah para pemuda pada hari ini mereka kembali ke tanah Al Haramain sambil membawa pemikiran itu yang menakutkan Saudi dan mengganggu tidurnya.

بارتفاع كالنسور
لن تعيشوا في سرور
لسنين أو شهور
في حوانيت الخمور
كلكم وغد حقير
كلكم نذل حقير 		إن تكونوا في قلاع
لن تعيشوا في أمان
عمركم جدٌّ قصير
عيشكم عيش تردّى
كلكم أصحاب عار
ليس فيكم من شجاع

Bila kalian di atas istana

Dengan sangat tinggi bagaikan rajawali

Maka kalaian takkan hidup aman

Dan takkan hidup bahagia

Umur kalian sangatlah pendek

Hanya tinggal beberapa tahun atau beberapa bulan

Hidup kalian adalah hina di dalam

Diskotic minuman keras

Semua kalian adalah orang bejat

Semua kalian adalah orang nista nan hina

Di antara kalian tidak ada pemberani

Semua kalian adalah hina lagi nista

Syair Marwan Hadid rahimahullah.

Alangkah serupanya malam ini dengan malam kemarin, dahulu Fir’aun membunuh anak-anak laki-laki dan membiarkan wanita hidup karena khawatir muncul di tengah-tengah Bani Israel orang yang menghancurkan kerajaannya serta meluluhlantakan singgasananya, akan tetapi Allah subhanhuu wa ta’aalaa menghendaki munculnya orang yang ia khawatirkan itu di tengah-tengah istananya.

Ya, alangkah serupanya malam ini dengan malam kemarin.

Saudi mengeluarkan jutaan dan jutaan dalam rangka mengkaburkan dien ini di hadapan pemeluknya dan supaya ia tampil dengan penampilan sebagai pelindung Islam dan kaum muslimin, pembela jihad dan mujahidiin. Ini semuanya dalam rangka mengarahkan jihad dan membiarkannya jauh dari singgasana-singgasanannya serta para thaghutnya, akan tetapi Allah subhaanahu wa ta’aala menghendaki penghancurannya berada pada tipu dayanya sendiri.

Inilah para pemuda yang dahulunya pergi (ke Afghanistan) dengan tiket-tiketnya yang di-discount dan dengan sponsornya serta kamuflasenya, sekarang telah berubah menjadi tentara tauhid dan pelindung ‘aqidah, mereka menanti-nanti kaum musyrikin keluarga Su’uud ini ditimpa adzab Allah langsung dari-Nya atau lewat tangan-tangan mereka.

Nantikanlah, karena sesungguhnya kami sedang menantikan pula…Dan kalian sungguh akan mengetahui beritanya setelah beberapa waktu.

[1] Dalam hal ini silahkan lihat perkataan Al Hafidh Ibnu Hajar dan yang lainnya dalam kitabul ahkaam dari Fathul Bariy Syarah Shahihul Bukhariy 13/123, dan begitu juga perkataan Al Hafidh Ibnu Katsir saat menafsirkan firman-Nya subhaanahu wa ta’aala,”Afa Hukmal Jaahiliyyati Yabghuun” dan bila engkau ingin menambah wawasan silahkan rujuk kutaib Tahqiqut Tauhiid Bi Jihaadith Thawaaghiit dan kutaib Ar Raddu ‘Alaa Syubhat Khathirah Lisy Syaikh Al Albaniy Fii Sya’nis Sukuut ‘Anil Hukkaam Al Murtaddiin dan buku-buku lainnya yang diterbitkan oleh Jama’atul Jihad, karena buku-buku itu mengumpulkan hal ini dengan pengumpulan yang baik, dan tidak ada masalah meskipun buku-buku itu disusun berkenaan dengan Mesir dan para pemerintahannya, karena engkau sudah mengetahui bahwa statusnya adalah sama dan hukumnya juga sama.

[2] Wajib dibedakan antara bolehnya memerangai orang-orang kafir dibawah imarah amir muslim yang dzalim dengan membantu mereka untuk memerangi kaum muwahhidiin, dan lihat ancaman bagi sikap yang kedua dalam hadits yang diriwayatkan oleh Al Bukhari dalam Kitabul Fitnah (Bab Man Kariha An Yukatstsira Sawaadal Fitan Wadz Dzulmi) dari Abul Aswad bahwa beliau dicantumkan dalam pasukan yang ditugaskan menyerang penduduk kota Madinah, maka Ikrimah melarang hal itu dengan sangat, dikatakan: karena itu adalah perang menghadapi kaum muslimin, dan beliau berdalil dengan firman Allah subhaanahu wa ta’aala:

“Sesungguhnya orang-orang yang diwafatkan Malaikat dalam Keadaan Menganiaya diri sendiri[342], (kepada mereka) Malaikat bertanya : “Dalam Keadaan bagaimana kamu ini?”. mereka menjawab: “Adalah Kami orang-orang yang tertindas di negeri (Mekah)”. Para Malaikat berkata: “Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah di bumi itu?”. orang-orang itu tempatnya neraka Jahannam, dan Jahannam itu seburuk-buruk tempat kembali,” (An Nisa: 97)

Dan sebab turun ayat tersebut

[3] Hadits ini diriwayatkan oleh Ibnu Hibban dan Abu Ya’la dan yang lainnya, ini adalah hadits shahih.

[4] Apalagi mereka itu mengakhirkan shalat dengan masyarakat, ini adalah terjadi juga pada diri orang yang shalat di antara mereka, karena mengakhirkan shalat itu bukanlah yang dimaksud di sini sekedar mengakhirkan dan merubah waktu-waktunya di setiap mesjid dari mesjid-mesjid Negara, karena ini adalah ha! yang jarang pada setiap masa, akan tetapi yang dimaksud adalah mengakhirkan shalat mereka dan keimaman mereka di mesjid-mesjid mereka yang mana orang-crang shalat di dalamnya, oleh sebab itu ada hadlts-hadits lain yang memerintahkan untuk mendirikan shalat pada waktunya, dan shaiat dianggap nafilah di belakang para penguasa yang dzalim.Dan itu adalah hal yang sangat banyak. Orang yang mengamati mesjid-mesjid di dekat kantor-kantor mereka bakal mengetahui penerapan mereka akan hal ini dengan penerapan yang nyata, di mana shalat tidak diiaksanakan sampai sang amir keluar meskipun waktunya sudah berakhir.

[5] Al Bukhari dan Muslim meriwayatkan dan lafadznya adalah dari beliau, (perawi) berkata: Kami duduk-duduk bersama Hudzaifah radliyallahu ‘anhu di masjid, kemudian datang seorang Iaki-laki sehingga dia duduk dekat kami, maka dikatakan kepada Hudzaifah: Sesungguhnya orang ini mengadukan banyak hal kepada penguasa.” maka Hudzaifah berkata seraya ingin memperdengarkan: Saya mendengar Nabi shallallaahu ‘alaihi wa sallam berkata: Tidak mungkin masuk surga qattaat,” Qattaat adalah orang yang mencuri dengar kemudian dia menyampaikan apa yang dia dengar itu. Sikap keras dan pedas (yang dikatakan Hudzaifah) terhadap orang yang melakukan perbuatan semacam ini adalah pada masa para penguasa muslim yang adil dalam rangka menebar fitnah, perpecahan, dan perlakuan yang membahayakan kaum muslimin, maka apa gerangan dengan orang yang melakukan perbuatan semacam itu di hadapan para penguasa musyrik undang-undang dan para auliyaa thaghut? Tidak diragukan lagi bahwa hukumnya dalam keadaan seperti ini adalah apa yang diriwayatkan Al Bukhari dan yang lainnya dari Salamah Ibnul Akwa’ bahwa Nabi shallallaahu ‘alaihi wa sallam memerintahkan untuK membunuh mata-mata kaum musyrikin dan beliau menjadikan barang yang dia bawa sebagai salb (bagi yang membunuhnya), jadi hukum orang yang melaporkan itu adalah sama dengan hukum pemerintahnya (halal darah dan hartanya). Silahkan lihat hadits tersebut dalam Fathul Bariy 6/168.

[6] Karena kementerian adalah salah satu tiang (rukun) dari tiang-tiang thaghut dan bagian dari thaghut itu, serta ia adalah kepanjangan kekuasaan eksekutifnya, dan tanpa kementerian tentulah urusannya tidak bisa berdiri dan tidak bisa langgeng.

[7] Lihat Majmuu Al Fataawaa 28/535.

[8] Ibid 3/91

[9] Silahkan lihat hal 309 dari Juz Jihad dalam Ad Durar Assanlyyah Fil Ajwibah An Najdiyyah yang dicetak di Saudi dengan biaya pribadi Faishal.

[10] Silahkan hal itu dilihat dalam Fathul Bariy kitabul Ijarah 4/452. dan pembahasan ini mayoritasnya diambil dari kitab Kasyfun Niqaab ‘An Syari’atil Ghaab yang telah kami isyaratkan sebelumnya, bila anda ingin tambahan wawasan tentang hal ini maka silahkan rujuk kitab itu. Engkau telah mengetahui bahwa tidak ada perbedaan antara negara yang busuk ini dengan negara-negara lainnya. Dan ketahuilah bahwa pembahasan ini biia memang status mereka (para penguasa) itu adalah kaum musyrikun, adapun bila ternyata mereka itu adalah kaum murtaddun, maka keadaannya adalah lebih dasyat, lebih berbahaya dan lebih buruk, karena orang murtad itu tidak boleh diajak damai, dan tidak boleh dibiarkan hidup, serta tidak boleh diperlakukan kecuali dengan pedang. Oleh sebab itu para ulama menetapkan dalam firman-Nya subhaanahu wa ta’aala:

“Barangsiapa diantara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka.” (Al Maidah: 51)

Bahwa orang murtad dengan sebab tawa’liiy kepada orang ahlu kitab adalah termasuk golongan mereka, yaitu statusnya sama kafir, tapi hukum-hukumnya berbeda dengannya (yaitu dengan ahli kitab yang merupakan orang musyrik asli), orang murtad itu tidak diakui dan tidak bisa menjadi kafir dzimmi, serta tidak diterima jizyah darinya, dan justeru dia itu diperlakukan dengan periakuan orang murtad yang tidak ada baginya kecuali pedang. Silahkan hal ini silahkan rujuk Ahkaam Ahli Adz Dzimmah karya Ibnul Qayyim 1/67.

Inilah pedang, inilah pedang yang dengannya

Dipotong leher-leher dan dipenggal kepala-kepala itu

[11] Syaikhul Islam Ibnu Taimiyyah berkata dalam Iqtidlaa Ash Shiratul Mustaqim: Hadits mutawatir diriwayatkan dari 15 sahabat, dikeluarkan oleh para penyusun kutubus sittah, mu’jam-mu’jam, musnad-musnad, dan dalam kutubus sunnah dan kitab-kitab salafush shalih radliyallahu ‘anhum lainnya.

[12] Silahkan rujuk hal 25, dan perlu kita ingatkan bahwa penduduk Thaif yang mana firman Allah subhaanahu wa ta’aala yang turun setelah adanya larangan riba atas hamba-Nya: Maka bila kamu tidak mengerjakan (meninggaikan sisa riba) maka ketahuilah bahwa Allah dan Rasul-Nya akan memerangimu,” mereka itu tidak merniiiki aturan-aturan seperti ini!!undang-undang dan hukum-hukum ribawiy, dan mereka itu tidak segawat yayasan-yayasan riba yang berdiri megah di negara yang busuk ini. Mana orang-orang mughaffaluun yang masih selalu membela-bela negara ini, apalagi keledai-keledai yang mana mereka itu meyakini bahwa di atas leher mereka itu ada bai’at terhadap pemerintah yang padahal wajib diperanginya sampai ketundukan itu seluruhnya hanya kepada Allah. Silahkan rujuk dalam masalah ini perkataan Syaikhul Islam Ibnu Taimiyyah dalam Al Fatawaa 28/469,544 dan yang lainnya. Peringatan: Sesungguhnya riba dengan sendirinya adalah tergolong maksiat dan salah satu dosa besar yang mana kami tidak mengkafirkan pelakunya, akan tetapi tasyrii’ (membuat undang-undang) untuk riba dan pelegalan dan izin ituyang umum baginya serta perlindungan ternadap yayasan-yayasannya bukanlah tergolong maksiat akan tetapi itu adalah kekafiran terhadap Ailah, karena ini adalah pembolehan terhadapnya, sedangkan Syaikh Muhammad Ibnu Ibrahim Alu Asysyaikh mufti Saudi sendiri telah memfatwakan hukum semacam ini seputar perlindungan terhadap pasar-pasar (tempat) pelacuran, beliau mengatakan dalam Fatwanya no 3903 hal190/12:

Soal: Negeri-negeri yang di dalamnya terdapat pasar-pasar pelacuran, rnelindunginya dan tidak mengingkarinya,

apakah masuk dalam kategori pembolehan?

Jawab: Dikhawatirkan itu sampai kepada kekafiran dan bisa jadi serupa dengan undang-undang, karena itu adalah izin umum meskipun dia tidak meyakini itu adalah halal.”

Perhatikanlah perkataan ini!!dan bahayanya, padahal itu hanya seputar izin umum dan perlindungan terhadap yayasan-yayasan itu, maka apa gerangan bila seandainya beliau melihat undang-undang dan hukum-hukum yang jelas tentang pembolehan praktek-praktek riba dan yang lainnya???

[13] Telah lalu dalam undang-undang mereka pembagian kewenangan-kewenangan terhadap mahkamah-mahkamah sya’iyyah dan badan-badan serta lembaga-lembaga hukum wadi’iyyah lainnya. Dan bahwa tidak boleh bagi pihak mana saja ikut campur tangan dalam kewenangan pihak lainnya. Dan bila terjadi dan ikut campur maka putusannya tidak diangggap lagi batil, meskipun putusan ini dari apa yang telah Allah turunkan..!!

[14] Ini pendekatan bagi contoh agar pembaca mengetahui apa yang dimaksud!!

[15] Begitulah negara tahid menamakannya.

[16] Silahkan rujuk (Undang-Undang Minyak Arab) yang diterbitkan oleh Organisasi Negara-Negara Arab Pengekspor Minyak!!

[17] Negara-negara yang bersaham dalam bank ini terdiri dari 151 negara, ini mencakup seluruh negara-negara anggota di PBB selain negara blok timur.

[18] Untuk tambahan maklumat silahkan rujuk seputar bank ini dalam kitab (Al Mamlakah Al ‘Arabiyyah Assu’uudiyyah Wa Hai’atul Umam Al Muttahidah) karya Thalaal ‘Aththaar.

[19] Sedangkan dua alat lainnya adalah tentara dan intelejen.

[20] Ada dalam kitab ‘Aqd Minattanmiyah yang merupakan terbitan Al llaam Assu’uudiy Ad Dakhiliyyah:”Di antara keberhasilan program-program dalam bidang informasi adalah Pusat Pertelevisian Baru di Riyad yang biaya pendiriannya menghabiskan sekitar 1600 juta real. Dan didirikan 38 stasion pemancar, 10 stasion penguat yang bersipat cabang dan 9 pusat televise yang berpindah-pindah, di samping itu juga ada” dan di antara stasion-stasion ini adalah stasion televisi Madinah Al Munawwarah yang telah diresmikan paca bulan Syawwal 1378 H, dan ini dianggap sebagai stasion III di Kerajaan Saudi Arabia.

Ini adalah hal yang berkaitan dengan Televisi. Adapun yang berkaitan dengan Video, apa gerangan video itu, sesungguhnya negara tauhiduth thawaaghiit adalah sangat marak dengan toko-toko video yang mana ini tidak beroprasi dengan memaksakan diri – tentunya – terhadap keinginan Negara, akan tetapi Itu ada dengan keinginannya, perlindungannya dan dengan surat izinnya. Ini adalah hal yang bisa disaksikan lagi jelas yang mana dalil-dalilnya memenuhi jalanan dan pasar-pasar!! Termasuk hal yang mesti diingat sesungguhnya mereka pada bulan November tahun 1989 melakukan penggerebekan terhadap studio-studio rekaman kaset Islam yang bertebaran di Mekkah dan kota-kota lainnya, sehingga mereka menangkap banyak kaum muslimin yang bekerja di sana. Banyak sekali rekaman kaset yang berisi pengingkaran terhadap sebagian kemungkaran disita, dan para pemilik stidio-studio ini dipaksa untuk menulis surat pernyataan untuk tidak merekam khutbah-khutbah semacam itu, padahal itu adalah ceramah-ceramah para khabb dan para ustadz resmi yang dilakukan di universitas-universitas pemerintah dan masjid-masjidnya perhatikan hal ini!! Ini adalah berhubungan dengan rekaman ceramah agama, adapun rekaman lagu-laguan yang gombal dan tempat-tempat video kotor, maka sesungguhnya hal ini adalah aman lagi tenang, ia beroprasi siang malam dalam rangka merusak para pemuda umat ini dengan sepengetahuan dan perlindungan negara yang busuk ini….! Apakah ini Islam atau freemasonry???

[21] Ini dan yang sebelumnya merupakan salah satu sebab perselisihan antara para ikhwan dengan Abdul Aziz boneka Amerika dan Inggris. Ikhwan memandang kafirnya rafidlari yang wajib diperangi, dan mereka juga menganggap Kuwait dan negara-negara sekitar mereka adalah negara-negara kafir harby yang wajib diperangi, sedangkan Abdul Aziz telah berjanji kepada Inggris bahwa ia tidak akan memusuhi atau memerangi negara-negara yang saling mengikat perjanjian dengan Inggris. Dan dibangunlah pusat-pusat perbatasan antara dua negara (al qushuur), serta Abdul Aziz-pun melangsungkan hubungan ikatan-ikatan bertetangga yang baik, saling bersahabat, dan saling menghormati bersama negara-negara akfir itu sebagaimana yang dilakukan oleh anak-anaknya sekarang. Para ikhwan menganggap negara-negara itu sebagai negara-negara kafir lagi syirik, sehingga mereka menolak menerima perjanjian-perjanjian yang batil itu, apalagi itu adalah perjanjian-perjanjian abadi yang mengharamkan jihad, yang mana hal ini telah digugurkan oleh ayat pedang dalam surat Al Baraa’ah, maka janganlah engkau terkecoh dengan pentalbiisan para masyayikh pemerintah yang mengatakan bahwa imam memiliki wewenang untuk mengadakan perjanjian dengan siapa yang dia kehendaki dan meninggalkan memerangi orang yang dia kehendaki demi maslahat,” (pernyataan) ini bisa berlaku dalam perjanjian yang sifatnya sementara bukan pada perjanjian abadi yang terlaksana di bawah payung piagam PBB yang menjadikan perang hujumiy sebagai hal yang haram, sehingga dengan demikian gugurlah jihad fi sabiilillaah.Bukti yang kita ambil di sini adalah: Bahwa para ikhwan menyerang secara tiba-tiba terhadap pusat-pusat perbatasan itu (al qushuur), dan inilah salah satu penyebab perselisihannya dengan Abdul Aziz, sehingga akhirnya Inggris membantu Abdul Aziz untuk menghancurkan ikhwan, Inggris membombardir kemah-kemah para ikhwan di pagi hari secara mendadak, dan mereka berhasil menawan panglimanya (Faishal Ad Duwaisy) dan mereka menyerahkannya lewat kapal laut Inggris kepada Abdul Aziz di Riyad.Kejadian-kejadian ini engkau bisa mendapatkan benang-benang dan isyarat-isyaratnya salam krtab (Ad Durar Assaniyyah juz Al Murtad dan juz Al Jihad dan sela-sela fatwa para masyayikh seputar al ikhwan), adapun rinciannya maka engkau tidak bakal rnendapatkannya dalam buku-buku sejarah keluarga Su’uud yang penuh kepalsuan dan kemunafikan, akan tetapi engkau bisa mendapatkannya dalam dada-dada para pemeran kisah itu dan kalangan orang-orang yang hidup dan hadir dalam kejadian itu, dan sebagian dari mereka itu ada yang masih hidup dan engkau bisa merujuk kepadanya tentang hal tersebut sebelum terbenamnya dan hilangnya hakikat ini. Di antara contoh perjanjian-perjanjian yang dilangsungkan antara Abdul Aziz dengan Inggris adalah perjanjian Al ‘Aqiir yang mana ia berkumpul di dalamnya bersama sahabat karibnya Sir Pree Cooks tanggal 26 December 1915 M, dan keduanya menyepakati Bahwa Inggris akan selalu melindungi Alu Su’uud dengan imbalan janji Abdul Aziz untuk tidak mengadakan kesepakatan atau perjanjian dengan negara asing mana saja selain Inggris, dan janjinya untuk tidak ikut campur tangan terhadap batas wilayah negara lainnya, seperti Kuwait, Bahrain, Qatar, Oman, dan semua para masyayikh yang ada di bawah perlindungan Inggris dan orang-orang yang memiliki perjanjian bersamanya seperti perjanjian ini, dengan syarat mereka (Inggris) memberikan kepadanya (Abdul Aziz) 5000 Pound sterling setiap bulannya sebagai bantuan, dan mereka membantunya dengan persenjataan serta memberikan bantuan bila ada serangan apa saja terhadapnya. Silahkan rujuk kitab Al Qanuun Ad Dauliy Al ‘Arabiy karya Mahmud Kamil Al Muhamiy hal 214 dan yang lainnya.

[22] Sebagaimana dalam hadtis:”Keluarkanlah orang-orang musyrik itu dan Jazirah Arab” diriwayatkan oleh Imam Ahmad, Al Bukhari, Muslim dan yang lainnya dari Ibnu Abbas, dan begitu juga hadits:”Bila saya panjang umur insyaa Allah, sungguh saya akan keluarkan yahudi dan nasrani dari jazirah Arab…..’ Diriwayatkan oleh Muslim dari Umar Ibnul Khaththab radliyallahu ‘anhu.

[23] Lihat Assiyasah Al I’lamiyyah Lil MamHakah dalam kitab (Wizaaratul I’laam Nasya’atan wa qithaa’aat wa injaazaat dari terbitan Departemen Penerangan Saudi.

- Dengan mengetahui poittik yang sekuler ini dan undang-undang yang berkaitan dengannya, maka hilanglah rasa heran saudara muwahhid, saat dia membaca berita seperti ini:”PBB memberikan Rabithah ‘Aatam islasmy sertifikat (rasuulus salaam/duta perdamaian): Sekjen PBB Javier Perez de Queiar memberikan sertifikat duta perdamaian dari PBB untuk Rabithah ‘Aalam Islamy sebagai penghargaan terhadap andil-andilnya yang positif dalam merealisasikan program-program dan tujuan-tujuan yang terang-terangan dalam ruang lingkup penyeruan PBB akan tahun perdamaian intemasional. Direktur rabithah kantor cabang New York Doktor Abdullah Umar Nashiif yang menerima sertipikat penghargaan mewakili Sekjen rabithan mengatakan: Sesungguhnya kedudukan Rabithah dan keterkenalannya di dunia internasional lewat langkah-langkahnya dalam rangka merealisasikan perdamaian di seluruh belahan bumi!!dan lewat sikapnya merapatkan keretakan antar pihak-pihak yang bertikai!!serta memperbaiki hubungan di antara sesama saudara! – perhatikan!! Ungkapan itu semuanya ditujukan kepada PBB!!hingga akhir ucapannya yang membatalkan tauhid. ini dinukil dari Majalah Al Ishl$ah Emirat volume 133 Dzul Qa’dah 1409 H.

- Bagaimana tidak seperti ini, sedangkan rabithah adalah salah satu anggota pengawas di PBB, la bergabung kepadanya tahun 1395 H.

- Sebagaimana ia juga adalah anggota aktif di organisasi UNESCO, dan la memiliki beberapa kantor dan cabang di New York, Paris, dan Jenif yang bergerak Ikut serta dalam badan-badan PBB, seperti badan HAM dan perlindungan anak-anak dan perempuan!!!, pertemuan-pertemuan UNESCO dan nadwah-nadwah PBB, Dan silahkan rujuk Majalah Al Harasul Watsaniy Au Al Wathaniy (majalah pertahanan berhala/nasional) Saudi dalam volumenya 91 Ramadlah 1410 H.

Dan di antara hal yang perlu disebutkan di sini adalah bahwa rabithah itu tampil dengan penampilan yang tidak bersifat resmi pemerintah, padahal ia itu didirikan atas perintah faishal Ibnu Abdil Aziz, domisilinya di Mekkah Al Mukarramah, sedang seluruh aktivitasnya difokuskan pada pemublikasian dan kepentingan negara ini! !..

[24] Dari kitab yang penuh dengan kemunafikan berjudul Ayyaam Khaalidah Fi Thibatith Thayyibah hal 44 terbitan

Unversitas Al Madinah.

[25] Perhatikan Demokrasi dan Sekulerisme.!!

[26] Lihat masalah ini adalah masalah keyakinan (I’tiqad)!!

[27] Disebarkan dalam kitab Ayyaam Khaalidah Fi Thibatith Thayyibah juga hal 20.

[28] Ini di antara ucapannya pada saat hari penandatanganan Piagam PBB di konfrensi San Pransisco, dan ia itu
adalah ketua delegasi Saudi.

[29] Dan silahkan rujuk dalam hal ini ucapan syaikh Muqbil Ibnu Hadiy Al Wadi’ii dalam kitabnya: (Assuyuuf Al Battaar ‘Alaa Ilhaadisy Syuyuu’iyyah Al Kafirah) ini adalah kitab yang diberantas oleh negara ini padahal kitab ini berkenaan dengan komunis, karena kitab ini membahas beberapa kebatilan negara Saudi!!

[30] Sungguh saudara-saudara kami para dokter telah menyaksikan ragam bentuk kerjasama tersebut antara Bulan Sabit Saudi dengan yayasan-yayasan Palang Merah yang bergerak untuk mengkristenkan orang-orang Islam….!! Bulan Sabit di Afganistan memberikan bantuan kepada yayasan-yayasan salib ini dengan bentuk obat-obatan secara terang-terangan hingga tahun 1984 M. kemudian setelah itu kami tidak mengetahui apakah mereka itu berhenti dari menyalurkan bantuan ini, atau mereka menyembunyikannya, karena undang-undang itu masih tetap ada di tengah-tengah mereka, semoga laknat Allah atas orang-orang dhalim.

[31] Penegasan-penegasan raja Fashal dinukil dari Weshington Post 17 September 1969 M, dan dinukiI oleh Majalah Al Hayaah Al Bairuutiyyah juga

[32] Ya, ini tidak seperti hubungannya bersama kekasih hati, Amerika, akan tetapi bukan hubungan baraa’ah dan permusuhan karena dasar dien, akan tetapi atas dasar pasang surut politik, kepentingan dan permintaan Amerika.

[33] Silahkan rujuk hal 18, dan di atas makalah itu mereka memphoto bendera tauhid yang digandeng dengan bendera salib (bendera Inggris).

[34] Lihat catatan resmi majelis Umum PBB, kumputan-kumpulan yang sempuma, daurah khusus VI ijtimaa’ no 2217 April 1974 hal 9, penjelasan yang dilontarkan oleh menteri perminyakan Saudi Ahmad Zakiy Yamaniy.

[35] Kami maksudkan dengan orang-orang tak berdosa adaiah jama’ah haji dan orang yang sedang shaiat yang terbunuh karena kesalahan sasaran, bukan aparat keamanan Alu Su’uud dan tentara-tentara thaghut yang mati di bawah panjinya serta mati dalam rangka mengokohkan kekuasaan dan pemerintahannya

[36] Ini adalah nama perkumpulan mereka dalam rangka menyerupai (al ikhwan) dahulu yang telah dibabat habis
oleh Abdul Aziz (ayah Fahd) dengan sandiwara yang hampir serupa dengan sandiwara al haram ini.

[37] Ada sekitar 80 orang dari al ikhwan yang tidak terbunuh dalam tragedy tersebut, dan mereka belum dipancung juga, dan nama-nama mereka itu tidak tercantum dalam deretan yang terbunuh dan tidak pula bersama yang dipancung. serta tidak terdaftar dalam deretan yang dipenjara, Allah-lah Yang Maha Mengetahui tentang keberadaan mereka, karena dilarang bertanya tentang mereka. Dan sebagian yang, para isterinya menanyakan tentang mereka, maka para wanita itu diperintahkan untuk menjalani ‘iddah tanpa penyebutan rincian apapun!!.

[38] Orang yang terakhir Ini bukanlah tergolong ulama Saudi, akan tetapi dia tergolong crang yang paling mencela al ikhwan serta dakwahnya. Dalam hal ini ia memi’liki sejarah yang panjang, sehingga ia tidak merasa bosan darinya. Sungguh dia telah muncul di hadapan kami setelah terbunuhnya (Anwar) Sadat dan sesaat setelah tragedy (al haram) dengan satu makalah yang ia edarkan di jaridah al wathan al yasaariyyah asy syuyuu’iyyah di bawah judul:

(Takfir Wal Hijrah antara tragedy al haram dengan pembunuhan Sadat) perhatikan ungkapan yang kontradiksi:

Takfir wal hijrah tidak ada kaitannya dengan pembunuhan Sadat Al ikhwan juga tidak ada kaitannya dengan jama’ah takfir wal hijrah, Orang yang membunuh Sadat juga tidak ada kaitannya dengan Al Ikhwan. Al Ikhwan tidak ada kaitannya dengan pembunuhan Sadat Serta orang yang membunuh Sadat tidak ada kaitannya dengan takfir wai Hijrah. Akan tetapi itu adalah hizbiyyah yang sangat tercela dan ingin memenangkan diri sendiri serta (memerangi orang-orang islam dan membiarkan para penyembah berhala) adalah tanda orang-orang Khawarij, itu adalah sifat yang selalu mereka labelkan kepada lawan-lawan mereka!! Bukankah ia .sebelumnya mensirati bahwa al ikhwan itu adalah lebih berbahaya atas Islam ini daripada yahudi dan nasrani, kemudian dialah yang mensifati Sadam Al Batsiy Al ‘’Aflaqiy dengan sebutan kepemimpinan yang tak ada duanya serta pendekar yang hebat??.

[39] Volume I dari jilid II.

[40] Juhaiman rahimahullah berkata tentang Ibnu Baaz: Sesungguhnya dia adalah salah satu tiang negara ini, ia sekarang adalah sebagai pegawai kantor, dan mereka menipunya dengan (panggilan): (Abuunaa/bapak kami), (Waalidunaa/ayah kami), (Syaikhunaa/guru kami) dan kata-kaia lain yang merupakan sanjungan-sanjungan yang biasa dilontarkan oleh orang-orang munafiq. Dan mereka (penguasa itu) hanyalah mengambil darinya dan dari ilmunya apa yang selaras dengan keinginan-keinginan mereka. Dan bila dia menyelisihi mereka dengan kebenaran, maka sungguh mereka itu ‘tidak sungkan-sungkan dalam menyelisihinya dan dalam menolak kebenaran itu, sedangkan dia tahu benar akan hal itu” diambi! dari RisalatuI Imarah hal 23. Dan dalam tempat lain ia berkata: Dan hal terbesar yang menjadikan kami tidak mengambil (ilmu) darinya adalah kebergantungannya terhadap negara yang selalu membuat kamuflase ini, sampai-sampai kami melihat pengaruh hal itu melekat padanya, semoga Allah menyelamatkannya dari keburukan yang mana ia terjerumus di dalamnya”!!

[41] Lihat Al Muhallaa 11/98, dari Al Muwaalaah Wal Mu’aadaah karya Mihmaas Al Jal’uud 2/498.

[42] Sebenarnya tidak ada perlunya kata “mayoritas” yang ia sebutkan dalam rangka pasang kuda-kuda dan antisipasi menghadapi sikap berang negara ini Justeru yang benar adalah kata “mayoritas” itu diganti dengan kata “seluruh”.

[43] Silahkan lihat penilaiannya akan pemberontakkan terhadap para penguasa itu dengan sebutan ghadr (pengkhianatan), di mana ia menyebutkarmya secara berkali-kali dalam akhir risalahnya (Raf’ ul iltibaas).

Jangan kau kira membunuh mereka itu penipuan

Justeru penipuan adalah membiarkan mereka bermain-main

Mereka telah perangi Islam dan kaum muslimin

Maka bagaimana dicela orang yang melanggar janji.

[44] Perhatian: Yang dimaksud dari pasal ini bukanlah membatasi hasil negatif atau positif jihad Afghanistan dan orang-orang yang terjun di dalamnya, dan bukan pula merinci pembahasan di dalamnya, karena pembicaraan dalam hal ini adalah panjang dan panjang, akan tetapi yang dimaksud adalah sekedar isyarat kepada peranan Saudi di sana.

[45] Ini dan yang sebelumnya tidak akan dianggap aneh lagi setelah saudara muwahhid mengetahui apa yang telah lalu, berupa piagam-piagam mereka, kesepakatan-kesepakatannya, undang-undangnya, dan perjanjian-perjanjiannya yang di dalamnya terdapat perlindungan dan penjagaan terhadap para kekasih mereka dari kalangan para thaghut timur dan barat dan ada perlunya mengisyaratkan bahwa di antara apa yang dibuang dan dirubah oleh majalah Mujahid (Jamilurrahman) dalam edisinya yang V dan VI yang tadi disebutkan adalah ucapan mereka dalam cetakan yang lalu hal 84 (di penjara thaghut Suriah) sedangkan dalam cetakan ulangan (di dalam penjara salah satu thaghut) perhatikanlah!!!

[46] Di antara yang perlu disebutkan di sini adalah bahwa pemerintah yang busuk ini mengucurkan jutaan kepada pihak-pihak yang bermacam-macam untuk menjaga tahta-tahta para thaghut. Kucuran dana untuk tujuan ini bukan hanya terbatas kepada faksi-faksi Afghanistan, akan tetapi ia juga memberikan harta yang sangat besar kepada kabilah-kabilah syi’ah yang menguasai jalan-jalan Pakistan yang menuju ke kamp-kamp pelatihan untuk mempersempit kaum mujahidin dan orang-orang Arab yang berlatih serta mencegah mereka dari bisa menyebrang di sana, di mana telah sampai berita kepada kami dari sebagian penanggung jawab yang mengawasi di medan Pakistan Afghanistan bahwa (Khalid Al Faishal) gubernur kawasan selatan dan saudara Turkiy Al Faishal ketua intetejen Saudi telah berkumpul dengan sebagian panglima-panglima kabilah-kabilah syi’ah di sana pada pertengahan kedua tahun 1410 H, dan ia memberikan kepada mereka harta yang sangat banyak dalam rangka rnenutup pintu yang bisa ditembus oleh orang-orang Arab ke kamp (Khulden) dan (Shadaa), karena kamp-kamp ini tidak menolak untuk mengajarkan peledakan bom dan tidak mengindahkan pelarangan pengkafiran Fahd. Dan yang terakhir ini telah tersebar di kalangan, para pemuda meskipun keinginan penanggung jawab kamp-kamp itu lain, ini yang telah sampai kepada kami dari sebagian para penanggung jawab. Dan kami tidak menulis dalam kitab ini kecuali apa yang sudah pasti dan besar kuat dugaan kami akan kebenarannya, oleh sebab itu kami tidak mencantumkannya di isi pokok buku ini di atas sampai kami melihat realisasi hal itu dan pelaksanaannya oleh kabilah-kabilah tersebut dengan cara memutus jalan orang Arab, dan mereka hingga saat penulisan kalimat-kalimat ini masih terus menghalang-halangi orang-orang Arab dari melevvati jalan-jalan itu. Sebagian para pemerhati di medan Afghanistan menghubungkan kesepakatan ini dan uji coba itu, serta mereka mengembalikannya di samping kepada (pelatihan para pemuda akan bahan peledak dan ungkapan mereka mengkafirkan Saudi) terhadap oprasi-oprasi terakhir yang dilakukan oleh sebagian para pemuda di tepi barat, di Mesir dan tempat lainnya, serta pengakuan-pengakuan mereka bahwa mereka mendapatkan pelatihan berbagai macam persenjataan di kamp-kamp ini dan kamp-kamp Iainnya. Dan ini berarti bahwa Saudi melakukan itu atas dasar permintaan Amerika si pengasuh Israel dan Mesir.

Dan begitulah, dengan cara mempersempit orang-orang Arab, mencekik perkumpulan mereka, kegiatan-kegiatannya, dan kamp-kampnya dari satu sisi dan dengan cara membeli loyalitas para panglima Afghanistan di sisi lain, negara yang busuk ini berupaya menguasai medan juang ini untuk memperkecil keburukannya dan bahayanya terhadap dirinya dan terhadap para auliyaalnya dari kalangan thaghut barat dan Arab.

[47] Telah sampai kabar kepada kami bahwa banyak para pemuda dipenjara karena sebab hal ini dan yang serupa dengannya. Ada di antara mereka dipenjara karena sebab buku-buku yang diraZia bersamanya di bandara, ada yang dipenjara karena dia berbicara di banyak majelis tentang kekafiran Fahd serta celaan terhadap ulama suu’, ada yang dijebloskan dalam tahanan karena sebab ia rnembakar atau menghancurkan kios-kios video atau karena ia mengingkari sebagian kemungkaran orang-orang Amerika dan Inggris. Sungguh itu adalah permulaan-permulaan jihad telah mulai tersebar dan bersinar di daerah-daerah sekitar tanah Al Haramain dan tempat tuannya wahyu seraya mengangkat bendera tauhid yang sebenarnya, silahkan para thaghut itu menggelar tipu dayanya dan silahkan mereka mati dengan kegeramannya, silahkan mereka memenuhi penjara-penjaranya, silahkan mereka menginfakan harta-hartanya serta silahkan mereka mengerahkan setiap makar sekuat tenaganya, karena mereka demi Tuhan ka’bah tidak akan mampu memadamkan cahaya kebenaran yang terang benderang, bahkan semua tipu daya dan makar itu tidak akan menambah kebenaran kecuali semakin nampak, meskipun mereka mengira atau dibayangkan kepada mereka bahwa mereka dengan penjara-penjaranya, tempat-tempat tahanannya atau sel-sel besinya itu mampu untuk memadamkan cahaya Allah dan memandulkan dakwah-Nya yang haq, sesungguhnya mereka demi Tuhan ka’bah adalah keliru dan terpedaya (Mereka berkehendak memadamkan cahaya (agama) Allah dengan mulut (ucapan-ucapan) mereka, dan Allah tidak menghendaki selain menyernpumakan cahaya-Nya, walaupun orang-orang yang kafir tidak menyukainya.At Taubah:32. Meskipun kecongkakan mereka itu sampai pada puncaknya, sehingga mereka mengira bahwa mereka itu dengan segala macam cara yang ditempuhnya serta dengan tipu dayanya telah mampu menghabisi dienullah, millah Ibrahim, dan dakwah tauhid yang haq serta mencabut semua itu dari hati generasi-generasi ini dan mengaburkannya, maka Allah Rabb dakwah ini mampu untuk kembali membangkitkannya berkali-kali dan sesungguhnya itu adalah kebenaran yang pasti terjadi (Katakanlah:”Ia akan dihidupkan oleh Tuhan yang mendapatkannya kali yang pertama. Dan Dia Maha Mengetahui tentang segala makhluk) (Yasiin: 79).

[48] Dalam hal ini ada risalah yang sangat bagus, di dalamnya terdapat pertanyaan-pertanyaan yang dilontarkan kepada ulama Islam lewat cara memperbandingkan antara sistem pemerintahan Kabul dengan sistem-sistem pemerintahan negara-negara Arab ……..ada yang bertanya kepada ulama itu: (Kenapa jihad itu hanya difardlukan jauh dari tahta-tahta para thaghut Arab..) silahkan rujuk, karena di dalamnya terdapat isyarat-isyarat yang indah dan tanbiihat yang penting

[49] Kemudian mereka menuduh orang yang mengingkari kekeliruan mereka dan penyimpangannya dengan tuduhan menghalang-halangi dan menggembosi jihad. Penggembosan dan penghalang-halangan dari jihad macam apa serta pencorengan terhadapnya macam apa yang lebih besar dari penegasan-penegasan dan penyimpangan-penyimpangan kalian itu.


Untitled Document

KEKAFIRAN NEGARA SAUDI SERI 07 (TERAKHIR)

SAUDI ADALAH KUBURAN PARA ULAMA DAN PENJARA PARA DU’AAT

Banyak para penulis dan para politisi saat mereka berbicara tentang negara yang busuk ini, pilar-pilarnya, pondasi-pondasinya, serta elemen yang mana ia berdiri di atasnya, mereka menyebutkan beberapa hal yang pokok. Dan di antara hal yang paling penting dan paling terdepan adalah (sekelompok ulama dan para masyayikh yang dijadikan oleh negara ini sebagai tirai, benteng, dan elemen dari elemen-elemen kekuatan di dalamnya).

Ya…demi Allah mereka itu benar dan jujur dalam hal ini, sesungguhnya tirai ulama yang diletakkan oleh pemerintah ini atau memang mereka (ulama) itu mempersiapkan diri mereka dengan keinginannya sendiri untuk itu, sungguh mempersembahkan bagi negara ini pelayan yang sangat besar dan upaya sangat dasyat dalam mengokohkan tiang-tiangnya, bahkan sesungguhnya realita itu dalam hal ini memerankan peranan yang lebih besar demi Allah daripada peranan angkatan bersenjata, pasukan garda nasional, atau pasukan pengaman raja, pangkalan-pangkalan militer Amerika, pesawat-pesawat tempur AWACS, kesepakatan-kesepakatan kerjasama pertahanan dan perjanjian-perjanjian keamanan.

Ia (bercokolnya para masyayikh) adalah alat untuk membius, menidurkan, mentalbiis, dan menipu rakyat. Ia memberikan celupan syar’iy terhadap setiap apa yang dilaksanakan dan dilakukan oleh pemerintah ini, selama para ulama itu tetap berada di pangkuan-pangkuannya. Orang-orang merasa percaya terhadap mereka, melihat mereka (sebagai contoh), dan mengekor kepadanya. Sering sekali kami mendengar orang-orang mengatakan dalam banyak masalah,”Bila memang ucapan kalian ini benar dan bila pemerintah ini seperti itu dan bila hal ini benar… tapi kenapa Ibnu Baaz, Ibnu ‘Utsaimin dan ulama lainnya ??

inilah sifat para pengekor, sedangkan mayoritas manusia adalah seperti itu, semoga Allah memberikan rahmat kepada orang yang mengatakan:

من حجّة الجهال كل زمان.. يا معشر العلماء إن سكوتكم

Wahai para ‘ulama sungguh sikap diam kalian

Adalah termasuk hujjah orang-orang jahil di setiap masa

Kemudian sesungguhnya keberadaan sekelompok ulama ini sebagai tameng bagi negara ini, apalagi sesungguhnya di antara mereka itu ada sebagian orang yang memiliki keterkenalan dalam bidang fiqh atau ilmu syari’at lainnya, dan mereka juga memiliki murid yang memenuhi halaqah-halaqah dan majelis-majelisnya, sesungguhnya keberadaan sekelompok ulama ini menguatkan dan mengokohkan dalam benak manusia apa yang disebarkan oleh negara yang busuk ini, yaitu bahwa ia adalah pelindung Islam dan kaum muslimiin!!dan dusta, kebohongan, serta omong kosong lainnya, sampai-sampai kita berada pada tingkat bahwa setiap orang yang mencela negara ini dianggap oleh mayoritas manusia sebagai orang yang mencela dien, Islam, Qur,an, syari’at, tauhid dan aqidah, karena pemerintah memberikan gambaran ini dan menguatkamtya lewat sarana-sarana informasinya yang bermacam-macam, sedangkan orang-orang membenarkan dan mempercayainya, karena mereka melihat sejumlah orang-orang yang berilmu tidur dalam pangkuan pemerintah yang busuk ini, mereka menyusui dari air susunya, mereka membela-belanya dan mereka melindungi serta membai’at rajanya…

تبدوا لهم ليسوا بأهل معان والناس أكثرهم فأهل مظاهر

Mayoritas manusia adalah hanya melihat penampilan luar

Yang nampak di hadapan mereka, dan bukan ahli dalam melihat makna

Permainan ini tidak membebani keluarga Su’uud kecuali sedikit real saja sebagai gaji dan bayaran atau silahkan sebut saja -bila engkau mau- suap untuk para masyayikh itu, yang bagimanapun besarnya tidak bakal sebanding dengan nilai jam yang dihadiahkan oleh Fahd kepada tuan puterinya (Nancy) isteri presiden Amerika (Reagen). Dan bahkan kalau ternyata upah mereka itu senilai dengan jam itu atau melebihinya, maka sesungguhnya hasil yang pasti didapatkan di baliknya dalam pengokohan dan penguatan pilar-pilar negara yang busuk ini adalah berhak mendapatkan bayaran yang besar menurut keluarga Su’uud…….. [1]

Ya, demi Allah sesungguhnya Saudi adalah kuburan para ulama……………

Sering sekali kami mendengar berita tentang khatib, atau da’i yang jujur lagi terang-terangan menyuarakan kebenaran dahulu di negerinya sebelum diundang datang ke negara yang busuk ini, ia menggetarkan mimbar, dan majelis-majelis serta halaqah-halaqahnya dituju setiap orang, akan tetapi tidak lama selang ia meneken kontrak untuk mengajar di negeri kami (Saudi), maka ia-pun masuk dalam (kulkas) ulama, sehingga setelah itu hampir tidak didengar darinya denyut. Di antara mereka ada yang mengais-ngais dan terkuras oleh kesibukan kerja yang banyak serta beban yang luas yang mana ia tersibukan dengannya dan dimanfaatkan untuknya. Ia lupa akan terang-terangannya, dakwahnya, penjelasannya akan kebenaran dihadapan manusia, serta pembongkaran kekafiran serta para thaghutnya. Ia menyia-nyiakan sisa umurnya dalam melayani muktamar-muktamar atau bila engkau mau silahkan namakan mu’aamaraat (tipu muslihat) para penguasa, simposium-simposiumnya, lajnah-lajnahnya, waktu-waktunya, lembaga-lembaganya, dan rabithah-rabithahnya (badan ikatan dunia Islam katanya pent.), yang pada hakikatnya adalah hal kecil yang biasa digunakan oleh para thaghut untuk mengaburkan dien Islam ini di hadapan para pemeluknya supaya negara mereka ini mendapatkan celupan dieniyyah syar’iyyah, dan dalam waktu yang bersamaan mereka itu mengarahkan manusia kepada agama yang sudah tidak karuan bentuknya yang mereka inginkan, bukan yang diinginkan Allah subhaanahu wa ta’aala dan yang karenanya Dia mengutus para rasul-Nya serta yang mana inti yang pokoknya adalah (Laa ilaaha Illallaah), yaitu mentauhidkan Allah serta loyalitas kepada wali-wali-Nya al haqiqiyyiin, dan baraa‘ah dari kemusyrikan dengan segala bentuk dan macamnya serta memusuhi para pelakunya.

Di antara para masyayikh dan para du’aat itu ada yang yang tetap di atas keadaan ini, ia menghabiskan umurnya sebagai pelayan yang taat, anjing yang jinak, dan tentara yang setia terhadap para thaghut dan rancangan tipu dayanya, baik dia sadari atau tidak, dan baik dia maksudkan atau tidak, inilah realita yang terjadi. Di antara mereka -kami memohon kepada Allah ‘afiyah dan keselamatan- ada yang berbalik ke belakang (murtad) secara terang-terangan dan atas dasar ilmu, maksud dan semangat, di mana ia telah menjadi golongan para pembela pemerintah ini, bahkan tergolong orang-orang yang mengajak (orang lain) untuk loyal kepadanya, membai’atnya serta selalu taat terhadapnya. Dahulunya dia itu selalu terang-terangan dalam menyuarakan kebenaran dan menelanjangi para thaghut, akan tetapi sekarang ia malah menutup-nutupi kebobrokan mereka itu, mencari-cari alasan untuk mengudzur kekafiran-kekafirannya, serta membela-bela kebatilannya.

Dan benar demi Allah Rasul shallallaahu ‘alaihi wa sallam kita tatkala mengatakan:

إن الله تعالى لا يقبض العلم انتزاعاً ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالماً اتخذ الناس رؤساء جهالاً فسئلوا فأفتوا بغير علم، فضلّوا وأضلّوا

“Sesungguhnya Allah subhaanahu wa ta’aala tidak mencabut ilmu secara langsung dengan mencabutnya dari para hamba-Nya, akan tetapi Dia mencabut ilmu dengan cara mewafatkan para ulama, sehingga saat Dia tidak menyisakan seorang alim-pun, maka orang-orang menjadikan orang-orang jahil sebagai pemimpin, kemudian mereka ditanya, maka mereka-pun memfatwakan tanpa dasar ilmu, sehingga mereka sesat dan menyesatkan!!” Hadits riwayat Imam Ahmad, Al Bukhari, Muslim dan yang lainnya dari hadits Abdullah Ibnu ‘Amr.

Inilah yang terjadi pada masa sekarang, dan inilah realita yang tidak ada seorangpun mendebatnya kecuali orang yang bashirahnya sudah Allah hapuskan. Sesungguhnya hati ini tersayat-sayat lagi teriris-iris saat melihat apa yang dialami oleh ilmu dan ulama pada masa sekarang.

Ini kami sekarang melihat murid-murid mereka memenuhi negeri ini di mana tidak ada keinginan bagi mereka kecuali membela-bela para thaghut-thaghut itu serta berdiri menghadang orang-orang yang mengkafirkannya dan yang mengajak orang lain untuk memerangi dan menghancurkannya. Sungguh sebusuk-busuknya buah adalah ini, bila memang ini adalah buah ilmu yang mereka klaim.

Sekelompok lain menyibukan diri dengan pentahqiqkan manuskrip-manuskrip sehingga pekerjaan ini telah menjadi pembedaharaan yang membunuh, mereka mentahqiq, mentanqih (membersihkannya dari kekeliruan) tapi tidak beramal, mereka menyibukan diri dengan sanad-sanad hadits akan tetapi mereka lalai atau pura-pura lalai akan kandungan hadits itu. Salah seorang di antara mereka duduk berbulan-bulan dalam rangka mentahqiq hadits ghurbtul Islam (hadits tentang keterasingan Islam) di akhir zaman, sedangkan manhaj dan jalannya yang menyimpang dalam menyikapi para thaghut merupakan di antara bukti paling besar akan keterasingan Islam dan pemeluknya yang mengetahui benar akan hal itu dengan sebenar-benarnya, kemudian dia itu justeru menganggap aneh dan terheran-heran bahkan mengingkari dan menyerang setiap orang yang mengomentari kemusyrikan modern, yaitu syiriknya para penguasa dan hukum. Ini adalah keadaan para penuntut ilmunya, dan tidak anehlah dari keadaan mereka ini, bila ternyata syaikh-syaikh mereka.. ini keadaannya seperti apa yang telah engkau ketahui. Telah kami ketengahkan kepada engkau sebagian kesesatan-kesesatan Abu Bakar Al Jazaa’iriy dan sikap ngawurnya yang kami anggap cukup. Dan syaikh-syaikh yang serupa dengan Al Jazaa’iri ini adalah sangat banyak sekali, yang mana mereka itu tidak mempunyai hasrat kecuali membela-bela para thaghut itu, membela-bela pemerintahannya, serta menghantam kaum muwahhidiin yang membangkang kepada negara (yang busuk lagi kafir ini), dan mereka menuduh kaum muwahhidiin ini serta mencapnya dengan sebutan Khawarij dan Takfiiriy dalam rangka memalingkan manusia dari jalan yang lurus ini, yaitu jalan tauhid yang haq, jalan alwalaa dan al baraa ke jalan tauhid yang tidak membuat murka dan tidak membuat gundah para tuan-tuannya dari kalangan thaghut Alu Su’uud, dan tidak mempengaruhi politik-politik mereka dan manhaj-manhajnya. Syirik menurut mereka adalah hanya ibadah ke kuburan, patung, menyeru selain Allah, nadzar untuk selain Allah dan menyembelih untuk selain Allah, dan siapa orang yang merealisasikan hal ini maka dia adalah muwahhid yang sempurna yang mana haq atas Allah untuk memasukannya ke dalam surga, meskipun ia itu loyal kepada musuh-musuh Allah, memusuhi wali-wali Allah, memakai salib, dan berhukum kepada thaghut, baik lokal, regional, kawasan Arab, dan international. Sedangkan hukum, tasyrii’ (membuat hukum), membela orang-orang kafir dengan berbagai macam alirannya dengan jiwa dan harta, menjalin kasih sayang dengan mereka, loyal kepada mereka, memerangi dien ini dan pemeluknya, semua adalah tidak ada kaitannya -menurut masyayikh keluarga Su’uud- dengan syirik, kekafiran, dan tauhid….!! dan bahkan kalau seandainya hal itu ada kaitannya, akan tetapi apa faidahnya kalian mengkafirkan penguasa dan menjelek-jelekannya?? Kenapa kalian menyia-nyiakan umur dan waktu kalian untuk itu??? Sehingga hati kalian menjadi keras dalam hal seperti ini??? Ini adalah realita mereka, bahkan ini adalah ucapan lisan mayoritas mereka….!! Dan saya demi Allah tidaklah berlebih-lebihan, inilah yang selalu kami dengar dari mereka dan dari murid-muridnya. Buktinya ini salah seorang di antara mereka menulis satu buku yang dibagi-bagikan secara gratis kepada ribuan orang umum, dalam salah satu halaman penuh ia mengkhususkannya dengan satu judul (Al Aqidah Awalan Am Al Hakimiyyah), dia memilah dari aqidah ini satu permasalahan yang merupakan di antara permasalahan aqidah yang paling penting dan tauhid uluuhiyyah[2] ….apa untungnya dari itu semua selain pembelaan terhadap para thaghut dan penghalang-halangan terhadap setiap orang yang beramal dan berbicara menentang mereka….? ? [3]

Inilah seorang Doktor yang menjabat sebagai dekan fakultas Sanad!! di program pasca sarjana Universitas Islam Al Madinah Al Munawwarah, dia menyusun satu kitab penuh dalam rangka tujuan ini, dia menamakannya (Manhajul Anbiyaa Fid Dakwah Ilallaah Fihii Al Hikmah!! Wal ‘Aqlu), di dalam kitabnya ini dia menyerang dengan hikmah dan kepandaiannya yang hanya mencari penghidupan lagi selalu mudaahanah (basa-basi) kepada setiap orang yang memerangi dan menjihadi para penguasa yang kafir….Dia dengan segenap kemampuannya berupaya menjelaskan bahwa qara mereka itu adalah menyalahi manhaj para nabi dalam berdakwah ilallaah. Silahkan perhatikan dia, dia sedang menghalang-halangi para pemuda dari jalan ini dan manhaj yang lurus dengan cara melontarkan syubhat-syubhatnya yang batil dan pengambilan-pengambilan dalilnya yang rusak, di mana dia berkata hal 38 setelah menyebutkan kisah Ibrahim bersama Namrudz… “Dari mana perubahan itu dimulai, dan apa metode yang tepat untuk merubah realita yang gelap lagi mencekik umat ini? Apakah Ibrahim memberontak negara itu, karena ia adalah sumber kejahatan dan kerusakan, serta sumber kemusyrikan dan kesesatan?!! Bagaimana tidak, sedangkan ia (Namrudz) mengaku sebagai tuhan dan ngotot di atasnya…kenapa ia tidak merencanakan kudeta yang bisa menjungkirkan pemerintahan yang kafir itu dan pimpinannya si diktator yang mengaku tuhan, dan dengan upaya ini ia bisa menghabisi setiap macam kerusakan dan kemusyrikan, serta setelahnya berdirilah daulah ilaahiyyah di atas puing-puingnya yang dipimpin oleh Ibrahim ‘ alaihissalam?!! Dan jawabannya adalah: Mana mungkin para nabi dan tidak mungkin kesucian mereka itu menempuh jalan-jalan ini atau berpikir ke arah sana, karena itu adalah jalan-jalan kaum durjana, orang-orang jahil, orang-orang kurang waras, para pencari dunia dan kedudukan”

Begitulah, dengan mudahnya syaikh ini dan yang sejalan dengannya menganggap sesat kelompok yang berjumlah besar dari umat ini dengan ucapan murahan yang dia lontarkan dalam rangka memalingkan mereka dari jalan yang lurus yang telah digariskan bagi kita oleh penutup para nabi dan para rasul dalam dakwah para nabi dan para pengikutnya di hari di mana beliau shallallaahu ‘alaihi wa sallam bersabda:

ما من نبي بعثه الله في أمّته قبلي إلا كان له من أمّته حواريون وأصحاب، يأخذون بسنّته ويقتدون بأمره، ثم إنّها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقبله فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل

“Tidaklah ada seorang nabipun yang Allah utus sebelumku melainkan ia memiliki dari umatnya itu para hawaariyyuun dan para sahabat yang selalu mengambil tuntunannya dan mengikuti perintahnya, kemudian muncul setelah mereka penerus yang mengatakan apa yang tidak mereka lakukan dan melakukan apa yang tidak diperintahkan, siapa yang menjihadi mereka dengan tangannya maka dia adalah orang mukmin, dan siapa yang menjihadi mereka dengan lisannya maka dia adalah orang mukmin, serta siapa yang menjihadi mereka dengan hatinya maka dia adalah orang mukmin, dan tidak ada keimanan sebesar biji khardzal-pun setelah itu” Diriwayatkan oleh Muslim dari Abdullah Ibnu Mas’uud.

Dan begitu juga hadits:

وأن لا ننازع الأمر أهله إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان

“Dan kami (dibai’at untuk) tidak merampas kekuasaan dari pemiliknya kecuali bila kalian melihat kekafiran yang nyata yang ada bukti bagi kalian di sisi Allah” Muttafaq ‘Alaih.

Lazim dari ucapan syaikh yang hebat ini adalah bahwa apa yang disemangatkan oleh Nabi shallallaahu ‘alaihi wa sallam kepada kita dan yang mana beliau mengajak kita kepadanya adalah penyimpangan dari manhaj para nabi dan para rasul, dan bahwa itu adalah jalan orang-orang yang durjana, orang-orang bodoh, orang-orang kurang waras, para pencari dunia dan kedudukan…. dan igauan-igauan lainnya di mana akalmu wahai doktor….?? Sesungguhnya itu adalah perkataan penutup para nabi dan para rasul yang tidak mengucap dari hawa nafsu, dan yang datang risalahnya sebagai pemungkas dan penghapus serta penguji kebenaran syari’at-syari’at seluruhnya, yang mana Allah subhaanahu wa ta’aala telah menyempurnakannya bagi kita, serta menjaganya daripada perubahan dan penyimpangan. Maka apakah kamu menginginkan kami meninggalkan rincian-rinciannya dan hadits-haditsnya ini, dan agar kami tidak menganggapnya sama sekali, bahkan justeru kami harus menjadikannya di belakang sebagaimana yang kalian lakukan seraya kalian berdalih dengan syubhat-syubhat yang rusak seperti syubhat ini yang mana Iblis dan para tentaranya telah mengkaburkannya atas kalian.

Sesungguhnya Ibrahim berhadapan dengan penguasa yang tidak percaya kepada rubuubiyyah bahkan dia justeru mengaku sebagai satu-satunya tuhan yang menghidupkan dan mematikan, maka apakah masuk akal bila Ibrahim mengajak bicara dia tentang masalah hakimiyyah yang merupakan bagian dari tauhid uluuhiyyah sedangkan dia itu dari awal tidak mempercayai tauhid rubuubiyyah.

Orang semacam ini harus diberi penjelasan tentang tauhid rubuubiyyah terlebih dahulu, kemudian bila dia menerimanya,” maka baru dijelaskan kepadanya tauhid dengan berbagai macam dan bagiannya. Adapun penguasa kamu wahai fadliilatusy syaikh sesungguhnya mereka itu tidak mengingkari rubuubiyyah sehingga mendakwahinya harus dimulai dari sana sebagaimana Ibrahim ‘alaihissalam melakukannya terhadap Namrudz, akan tetapi mereka itu mengimani akan rubuubiyyah dan bahkan mereka itu mengaku Islam serta mengklaim tauhid juga pada waktu yang bersamaan mereka itu menyekutukan Allah subhaanahu wa ta ‘aala dengan berbagai macam warna dan corak kemusyrikan, yang paling masyhurnya adalah syirik tasyrii’ (membuat hukum dan undang-undang) dan al hakimiyyah, sehingga setiap tempat itu ada pembahasan yang sesuai dengannya.

Kemudian sesungguhnya kaum Ibrahim itu adalah orang-orang musyrik. Dan bila telah pasti dengan dalil yang shahih bahwa masyarakat kita pada hari ini seluruh individunya adalah kaum musyrikiin, persis seperti masyarakat Ibrahim, di sana tidak ada penolong dan tidak ada pengikut tauhid, maka saat itu saja kami bisa menerima ucapan dan ajakan kamu ini untuk meninggalkan pemerangan terhadap para thaghut, serta kita cukupkan saja dengan dakwah dan bayaan (penjelasan).

Atau kamu membedakan antara dua masyarakat dan dua keadaan itu, sehingga hukum-pun menjadi berbeda, dan inilah kebenaran yang tidak ada keraguan sedikit-pun di dalamnya.

Kemudian kami bertanya kepada syaikh ini dengan satu pertanyaan saja, kami menginginkan jawaban yang jelas darinya: Bila Ibrahim ‘alaihissalam tidak diperintahkan memerangi dan menjihadi kaumnya dan ia tidak diperintahkan untuk menegakan negara Islam, sedangkan Muhammad shallallaahu ‘alaihi wa sallam diperintahkan untuk melakukan hal itu semua serta pengikutnya diperintahkan juga untuk melakukannya, maka siapa yang harus kita ikuti”?? Apakah kita memulai dari nol, seolah-oleh tidak ada Qur’an di tengah-tengah kita, tidak ada sunnah dan tidak ada hadits, dan kita memulai seoiah-olah itu adalah zaman awal kenabian dan bi’tsah, serta seolah-olah kita dibangkitkan di zaman fatrah, atau justeru kita diperintahkan untuk masuk ke dalam Islam ini secara kaaffah, kemudian kita melihat di dalam Al Kitabul Mubiin ternyata kita mendapatkan firman Allah:

“Dan perangilah mereka, supaya jangan ada fitnah dan supaya dien (ketundukan) itu semuanya semata-mata untuk Allah” ( Al Anfal:39).

Fitnah adalah syirik, semua macam syirik wahai syaikh! Tidak ada perbedaan antara syirkul qubuur (syirik kuburan) dengan syirkud dustuur (syirik aturan).

Terus kita melihat firman Allah subhaanahu wa ta ‘aala:

“Maka perangilah pemimpin-pemimpin orang-orang kafir itu, karena sesungguhnva mereka itu adalah orang-orang yang tidak dapat dipegang janjinya, agar supaya mereka berhenti.” (At Taubah:12).

Telah datang riwayat dari Hudzaifah dan Ali radliyallahu ‘anhuma, bahwa keduanya berkata:Orang yang ada dalam ayat ini belum selesai diperangi” Ibnu Katsir dan yang lainnya berkata: “Ayat ini umum mencakup setiap pemimpim-pemimpin kekafiran”.

Terus kita melihat dalam sunnah, ternyata kita mendapatkan hadits-hadits yang telah kami ketengahkan tadi dan hadits-hadits lainnya. Apakah itu semua mansuukh (dihapus hukumnya) atau digugurkan atau apa….??? Sampai-sampai kalian wahai syaikh-syaikh yang terhormat melupakannya saat kalian berbicara tentang dakwah ilallaah, atau sesungguhnya hal itu tidak ada kaitannya dengan dakwah para nabi dan para rasul, dan ternyata masalahnya adalah tergantung selera. Demi Allah sesungguhnya saya tidak tahan dalam kesempatan ini kecuali saya mengingatkan kalian dengan firman Allah subhaanahu wa ta ‘aala:

“Sesungguhnya orang-orang yang menyembunyikan apa yang telah Kami turunkan berupa keterangan-keterangan (yang jelas) dan petunjuk, setelah Kami menerangkannya kepada manusia dalam Al Kitab, mereka itu dilaknat Allah dan dilaknat (pula), oleh semua (makhluk) yang dapat melaknat.” (Al Baqarah:159).

Dan dengan firman-Nya subhaanahu wa ta’aala:

“Beginilah kamu, kamu sekalian adalah orang-orang yang berdebat untuk (membela) mereka dalam kehidupan dunia ini. Maka siapakah yang yang akan mendebat Allah untuk (membela) mereka pada hari kiamat? Atau siapakah yang jadi pelindung mereka (dari siksa Allah)? (An Nisa:109). [4]

Saya ingin agar orang-orang yang terpedaya oleh para masyayikh itu dan orang-orang yang seperti mereka dari kalangan ulama pemerintah mengetahui sebab fitnah mereka itu, sampai-sampai mereka itu merasa sempit dadanya dengan setiap pertanyaan dan pembicaraan seputar hukum dan para penguasa,[5] sesungguhnya penyebabnya demi Rabb Ka’bah adalah hadits Nabi yang jujur lagi terpercaya:

من أتى أبواب السلاطين افتتن

“Siapa yang mendatangi pintu-pintu penguasa, maka ia pasti terkena fitnah.”

Itu adalah fitnah keluarga Su’uud yang membisukan mereka dan membisukan pena-penanya, serta penghasungannya untuk membisukan setiap suara yang panas yang berupaya membongkar dan menelanjangi para thaghut mereka- Dan telah sering kami katakan bahwa (tetek yang di mana seseorang menyusui darinya, tidak mungkin dia menggigitnya) . Dan saya mengajak para masyayikh itu untuk kembali duduk dalam rangka mereka mempelajari tauhid yang benar, dan mempelajari makna Laa ilaaha Illallaah dari kitab-kitab Syaikh Muhammad Ibnu Abdil Wahhab dan putera-puteranya yang mana negara mereka itu selalu dan selalu mengaku mengikuti mereka, padahal mereka (Syaikh Muhammad dan putera-puteranya) berlepas diri dari negara busuk ini.

Dan akhirnya, saya mengingatkan saudara muwahhid dan memperingatkarmya agar jangan sekali-kali terpedaya oleh para ulama pemerintah yang pura-pura tidak tahu terhadap apa yang terjadi di sekelilingnya, berupa kekafiran-kekafiran serta keboborokan-kebobrokan keluarga Su’uud dan pemerintahannya. Para ulama pemerintah itu tidak ada himmah (keinginan) kecuali menyerang kaum muwahhidiin yang berlepas diri dari thaghut-thaghut mereka lagi kafir terhadap pemerintahnnya. Oh, demi Allah janganlah kalian terpedaya dengan ijazah-ijazah mereka, gelar-gelarnya, jenggot-jenggotnya dan sorban-sorbannya. Siapa yang ingin mencontoh, contohlah orang yang telah meninggal dunia, karena sesungguhnya orang yang masih hidup tidak dijamin aman dari fitnah, dan siapa yang menginginkan jalan salaf, maka hendaklah ia memperhatikan sikap mereka yang selalu lari dari pintu-pintu penguasa dan para pemimpin yang dzalim di masa-masa khilafah dan futuuhaat (penaklukan), maka apa gerangan pada zaman-zaman kekafiran, undang-undang buatan, loyalitas kepada musuh-musuh Allah dan pemerangan terhadap wali-wali-Nya…??? Kemudian saudara muwahhid perlu mengetahui setelah itu mana sebenaranya minhaaj salifiy yang haq, hendaklah dia mengikutinya tanpa peduli terhadap banyaknya orang-orang yang binasa atau sedikitnya orang yang mengikuti. Dan begitu juga siapa orangnya yang menginginkan dakwah para nabi dan para rasul, millah Ibrahim, hikmahnya yang haqiqiy bukan hikmah takhaadzul, mudaahanah, dan cenderung (kepada thaghut), maka silahkan dia mengamati firman Allah subhaanahu wa ta’aala yang memerintahkan seraya mengarahkan kita:

“Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia; ketika mereka berkata kepada kaum mereka: “Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian untuk selama-lamanya sampai kamu beriman kepada Allah saja…,” (Al Mumtahanah: 4)

Sebagian ahli tafsir mengatakan:” dan orang-orang yang bersama dengan dia” yaitu para nabi dan para rasul yang mana mereka itu berada di atas jalan Ibrahim dan manhajnya. Sebagian yang lain mengatakan: Para pengikutnya dan para pembelanya.

Ini adalah dakwah para nabi dan para rasul, puncak hikmah dan pemahaman dalam membela dienullah, loyal kepada wali-wali-Nya serta memusuhi musuh-musuh-Nya, tidak ada mudaahanah di dalamnya, dan tidak berputar-putar mencari dalih, dan itulah jalan salaf, tidak ada kecenderungan di dalamnya, tidak ada pemberian dukungan dan bantuan terhadap orang-orang dhalim, apalagi terhadap orang-orang kafir dan orang-orang murtad. Maka janganlah engkau sekali-kali terpedaya oleh talbiis kaum mulabbisuun (orang-orang yang membuat pengkaburan), pengecewaan orang-orang yang mengecewakan, dan penggembosan orang-orang yang menggembosi, atau gertak dan pengecewaan mereka itu menjerumuskan itu, menghambat gerakmu dan memalingkanmu, karena Nabi yang jujur lagi terpercaya telah mengatakan tentang sifat thaifah yang menegakan perintah Allah:

لا يضرّهم من خذلهم أو خالفهم حتى يأتي أمر الله

“Mereka itu tidak dibahayakan oleh orang-orang yang mengecewakan mereka atau menyalahi maraka hingga datang keputusan Allah” riwayat Muslim dari Mu’awiyah radliyallahu ‘anhu.

Dan dalam satu riwayat:

لن يبرح هذا الدين قائماً يقاتل عليه عصابة من المسلمين حتى تقوم الساعة

“Akan senantiasa dien ini tegak, berperang di atasnya sekelompok dari kaum muslimin hingga datang hari kiamat.”

Sesungguhnya itu wahai para syaikh terhormat adalah hadits Nabi yang jujur lagi terpercaya, ke mana lari darinya dan bagaimana berpaling darinya dan mencari-cari jalan selamat??

Dan begitulah, lewat jalan para masyayikh itu -yang memfatwakan tanpa dasar ilmu akan realita, sehingga mereka sesat lagi menyesatkan- terjagalah singgasana-singgasana para thaghut itu dan kokohlah pilar-pilar negaranya dengan pengokohan yang tidak bisa direalisasikan demi Rabb Ka’bah oleh para tentara, pasukan keamanan serta dinas intelejen, karena sesungguhnya kerusakan orang alim itu adalah kerusakan bagi alam ini.

Dan termasuk hal yang maklum bahwa penyesatan umat dan pembiusannya dengan cara talbiis dan pemalingan dari tauhidnya yang haq lagi sempurna adalah lebih besar dan lebih dahsyat dari membunuh dan memeranginya“Fitnah itu lebih besar daripada pembunuhan”. Para thaghut itu telah mengetahui bagaimana cara menjinakan rakyat mereka, menggiringnya, dan menjadikan mereka itu bagaikan kambing dan binatang ternak yang jinak lagi patuh dengan tirai yang tebal ini yang mereka menjadikannya terbuat dari kalangan para ulama dan pandita, supaya mereka menjadikan negeri mereka itu sebagai negeri tauhid, negeri ilmu dan ulama, silahkan perhatikan, para syaikh ada di setiap tempat, ini syaikh Ibnu Baaz,[6] itu syaikh Ibnu Utsaimin, dan di sana masih banyak yang lainnya, semuanya bergandeng tangan bersama negara, mereka bekerja sebagai pegawai negara, dan mereka membela-bela dan melindungi negara ini kemudian apa yang kalian inginkan, sesungguhnya itu adalah Islam dan tauhid….!! Begitulah rakyat disesatkan, dan mereka itu menjadi pelayan-pelayan yang patuh dan tentara yang setia terhadap pelayan dua tanah suci!! melawan komunis dan yang lainnya, bahkan dalam menghadang setiap orang yang memusuhinya, dan mengancam tahtanya. Dan dengan ini semua para thaghut telah meraih sesuatu yang melebihi apa yang mereka inginkan dan lebih besar dari apa yang pernah mereka impikan dan mereka prediksi. Mereka telah menyesatkan umat ini, mereka telah mentalbiis di hadapan mereka diennya, dan mereka memfitnahnya dengan nama ilmu, tauhid, dan Islam. Saya bertanya kepada kalian dengan menyebutkan Rabb kalian, apakah tipu daya Fir’aun terhadap dienullah lebih busuk saat membunuh (anak laki-laki) dan membiarkan perempuan, atau justeru makar ini?? Sampai-sampai mereka tawalliy (loyal penuh) kepada musuh-musuh Allah, menamakan mereka sebagai(orang-orang yang beriman kepada Allah) sebagaimana yang telah lalu, mereka memerangi wali-wali-Nya seraya menamakan mereka sebagai Khawarij, mereka memalingkan umat ini (dari tauhidnya) , mengkaburkan diennya, dan mempraktekan syirik modern yang nyata dengan nama Islam dan tauhid???

Sungguh amat cocok sekali penerapan apa yang dikatakan oleh kakek mereka Abdul Aziz (Ibnu Muhammad) Ibnu Su’uud) terhadap mereka dalam risalah beliau ke negeri-negeri ‘ajam dan negeri-negeri romawi:

نحن لا نكفر إلا من عرف التوحيد وسبّه وسمّاه دين الخوارج، وعرف الشرك وأحبه وأحب أهله ودعا إليه وحض الناس عليه، بعدما قامت عليه الحجّة، وإن لم يفعل الشرك أو فعله وسمّاه بغير اسمه، بعدما عرف أن الله حرمه…

“Kami tidak mengkafirkan kecuali orang yang mengetahui tauhid dan dia mencelanya serta menamakannya sebagai agama Khawarij, dan dia mengetahui syirik, dia mencintainya, mencintai pelakunya, mengajak kepadanya, serta menganjurkan orang untuk melakukannya setelah tegak hujjah atasnya meskipun dia tidak melakukan syirik itu atau dia melakukannya dan menamakannya dengan nama lain setelah ia mengetahui bahwa Allah mengharamkannya” Ad Durar Assaniyyah 1/145.

Saudara muwahhid perlu mengetahui sikap yang harus diambil terhadap para ulama itu yang sesat lagi membela-bela pemerintah-pemerintah itu, yang tidur di pangkuan pemerintah kafir itu serta menetek dari air susunya. Dengarlah semoga Allah menunjukanmu kepada kebenaran yang kami yakini dan kami jadikan sebagai pegangan hidup menghadap Allah, dan kami dengan keyakinan ini tidak peduli terhadap celaan orang yang mencela atau hinaan orang yang menghina atau dusta yang dibuat-buat. Al haq adalah para syaikh itu harus ditinggalkan, tidak boleh menuntut ilmu dari mereka, dan pertama-tama mereka itu tidak boleh diminta fatwanya, karena ilmu ini adalah sebagaimana yang dikatakan oleh sebagian salaf adalah: dien, maka hendaklah kalian melihat dari siapa kalian mengambil dien kalian ini,” bahkan yang wajib adalah mengingatkan mereka dan menghajr mereka sampai mereka itu jera dan mau mencabut diri dari mudaahanah terhadap para penguasa, cenderung kepada mereka dan membela-bela mereka. Dan dihadapan mereka itu hanya ada salah satu dari dua jalan:

Terang-terangan menyuarakan kebenaran, memberikan penjelasan, menampakkan kebenaran di hadapan umat, dan membongkar kepalsuan para thaghut itu serta menelanjangi mereka. Dan ini adalah tingkatan yang paling tinggi, serta tidak diragukan lagi bahwa di balik itu ada penindasan dan cobaan, akan tetapi di kemudian hari adalah kemenangan, keberuntungan, dan surga, serta di dalamnya terkandung nasihat bagi umat ini dan menampakkan dienullah dengan sebenar-benarnya penampakkan. Sungguh Nabi shallallaahu ‘alaihi wa sallam di dalam hadits yang shahih telah berkata:

سيد الشهداء حمزة بن عبد المطلب ورجل قام إلى إمام جائر فأمره ونهاه فقتله

” Penghulu para syuhada adalah Hamzah dan orang yang berdiri mendatangi penguasa yang aniaya, terus ia memerintahkannya dan melarangnya, kemudian si penguasa itu membunuhnya.”[7]

Dan bila mereka ternyata lemah dari menggapai tingkatan ini, maka hendaklah mereka menjauhi pemerintah semacam ini, janganlah mereka ikut andil -minimal- dengan talbiis, tadliis, serta penyesatan, dan janganlah mereka ikut serta dalam pemberian celupan syar’iy terhadapnya.

Adapun bila ternyata mereka itu bersikeras dan masih tetap di atas keadaan mereka yang tercoreng lagi terkutuk itu, maka merupakan kewajiban adalah menghajr mereka, tidak berta’aamul dengannya, tidak boleh meminta fatwanya terutama dalam masalah-masalah politik syar’iy, permasalahan jihad dan seputar para penguasa. Dan yang saya sampaikan ini bukanlah perkara bid’ah, justeru inilah jalan salaf, karena sering sekali mereka mempermasalahkan periwayatan orang yang menerima pemberian penguasa atau ia mendatangi penguasa, dan sering sekali mereka (salaf) mencela dan mentajriih (mengangggap cacat) orang yang menjabat sebagai pejabat di sisi penguasa …para penguasa model apa?? Itu para penguasa yang dhalim saja, maka apa gerangan dengan para penguasa kekafiran, kemusyrikan dan ilhaad??.. .

Sungguh banyak sekali dari kalangan salaf, mereka itu menerima riwayat sebagian orang yang terjerumus ke dalam sebagian bid’ah, dan mereka menjauhi atau menghati-hatikan periwayatan-periwayatannya dalam hal yang berhubungan dengan bid’ahnya itu. Orang yang dituduh qadariyyah, maka salaf menyeleksi ketat periwayatannya dalam hal yang berkaitan dengan qadar, orang yang dituduh membenci Ahlul Bait, maka mereka menjauhi periwayatan-periwayatannya tentang Ahlul Bait, dan orang yang dituduh sebagai syi’ah, maka mereka hati-hati sekali terhadap periwayatan-periwayatannya tentang Bani Umayyah, dan seterusnya…[8]

Sedangkan mayoritas para ulama itu adalah berguguran di pangkuan para thaghut dan pemerintahannya, maka tidak masuk akal mereka ditanya atau diminta fatwa dalam urusan-urusan politik syar’iy, hukum, penguasa, atau tentang hukum ikut serta dalam kepolisian para thaghut atau ketentaraanya, parlemen-parlemennya dan hal yang serupa dengannya. Jauhilah fatwa-fatwa mereka dalam hal-hal ini.[9]

Ini adalah sikap minimal orang muslim terhadap mereka, karena kalau bukan ini, maka sesungguhnya kewajiban bagi muslim sebagaimana yang telah kami katakan sebelumnya adalah menghajrya, dan meninggalkan halaqah-halaqahnya hingga mereka jera dan mau meninggalkan pemerintahan ini paling minimal. Sesungguhnya sikap membuat jera dengan hajr adalah termasuk tuntunan Nabi Shallallaahu ‘ alaihi wa sallam yang telah banyak ditinggalkan pada zaman sekarang ini, dan semoga Allah merahmati orang yang mengatakan:

Jangan kamu bertemu dangan mubtadi’ dan orang zindiq

Kecuali dengan roman muka masam orang menahan marah

Tentunya ini bukan ajakan untuk membuang ilmu, meninggalkannya, atau tidak butuh akannya, karena sesungguhnya ilmu itu ada kitab-kitabnya dan para pengembannya yang jujur “(yaitu) orang-orang yang menyampaikan risalah-risalah Allah, mereka takut kepada-Nya dan mereka tiada merasa takut kepada seorang (pun) selain kepada Allah” (Al Ahzaab:39).

Hendaklah setiap muslim mentadabburi dalam masalah ini hadits Nabi shallallaahu ‘alaihi wa sallam saat beliau berkata kepada Ka’ab Ibnu ‘Ujrah:

أعاذك الله من إمارة السفهاء) قال: وما إمارة السّفهاء؟ قال: (أمراء يكونون بعدي، لا يقتدون بهدي، ولا يستنون بسنتي، فمن صدّقهم بكذبهم، وأعانهم على ظلمهم، فأولئك ليسوا منّي، ولست منهم، ولا يردون علي حوضي، ومن لم يصدّقهم بكذبهم، ولم يعنهم على ظلمهم، فأولئك منّي وأنا منهم، وسيردون عليّ حوضي

“Semoga Allah melindungimu dari kepemimpinan orang-orang yang dungu” Ka’ab berkata: Apakah kepemimpinan orang-orang dungu itu? Beliau berkata:Yaitu para penguasa yang ada setelahku, mereka tidak mengikuti tuntunanku, dan mereka tidak meneladani sunahku, siapa yang membenarkan mereka dengan kebohongannya dan membantu mereka di atas kedhalimannya, maka mereka itu bukan bagian dariku dan aku bukan bagian dari mereka, serta mereka tidak akan menemuiku di atas telagaku. Dan siapa yang tidak membenarkan mereka dengan kebohongannya dan tidak membantu mereka di atas kedhalimannya, maka mereka itu bagian dariku dan aku bagian darinya serta mereka akan menemuiku di atas telagaku.” Riwayat Imam Ahmad dan yang lainnya, dan ini adalah hadits shahih.

Ini adalah keadaan kita wahai saudara tauhid…

Ulama-ulama kita membenarkan para thaghut dengan kebohongannya, mereka mengerahkan hidupnya untuk membela-bela dan menjadi tameng para thaghut itu serta menyerang setiap orang yang berupaya mempermasalahkan kebatilannya dan memusuhinya, mereka lakukan ini semua bersama pemerintahan tauhid!! yang menyembah dengan penuh ikhlas apa yang mereka sembah,- berupa thaghut-thaghut dalam negeri, thaghut luar negeri, regional, dan internasional, loyal kepada musuh-musuh Allah, membantu mereka dengan jiwa dan harta, serta mengikat hubungan-hubungan persaudaraan dan persahabatan bersama mereka dengan berbagai macam agama dan pahamnya di saat penjara-penjara dan sel-sel besinya penuh dengan para du’at tauhid yang haq, yaitu tauhid yang berlepas diri dari kebatilan-kebatilan mereka, penyimpangan-penyimpangannya, kekafiran-kekafirannya, serta kemusyrikan-kemusyrikannya yang modern[10], dan dalam waktu di mana mereka memenjarakan (Al Baziaan) yaitu anak-anak, dan memukulinya, menginterogasinya, serta menterornya hanya karena sebab mereka menyebut nama Juhaiman atau membawa buku-bukunya atau karena mereka merubah senandung sekolahan mereka yang asalnya:

عاش المليك للعلم والوطن

Raja hidupnya untuk ilmu dan tanah air

Menjadi:

عاش المليك للحم والشحم

Raja hidupnya untuk daging dan lemak.

Silahkan Tanya penjara-penjara itu atau silahkan lihat di dalamnya supaya kalian mengetahui hakikat sebenaranya.

Jangan kalian lihat puluhan, akan tetapi ratusan TKW yang dizinai secara paksa atau suka rela, dan mereka menunggu waktu yang sangat lama untuk dipulangkan ke negerinya dalam keadaan hamil dari hubungan zina.[11] Ini belum sel-sel yang penuh dengan orang-orang yang sodomi yang hanya dipenjara sebentar saja kemudian mereka dipulangkan dan tidak dibunuh di negara (yang katanya menerapkan) syari’at dan huduud !! Belum lagi sel-sel yang penuh dengan para pencuri yang datang dari seluruh belahan dunia untuk mencuri harta jemaah haji, karena hukum-hukum Saudi lebih ringan dibandingkan dengan negara-negara lainnya sebagaimana _yang dikabarkan oleh sebagian mereka di sel-sel itu. Mereka tidak mengenal potong tangan dan tidak pula had serta hal lainnya yang raana engkau telah mengetahui permainan para thaghut itu akan huduud, perubahannya serta menggugurkan syari’at Allah di dalamnya.

Sudahlah tinggalkan hal ini karena itu sudah menjadi hal yang terkenal di tengah-tengah manusia, akan tetapi silahkan lihat -di dalam sel-sel mereka, dan penjara-penjaranya itu- para du’at tauhid yang mana para thaghut itu sama sekali tidak merasa belas kasihan terhadapnya. Salah seorang dari mereka dipukuli dengan pukulan-pukulan yang hampir menghilangkan akalnya hanya karena sebab ia menghapus gambar makhluk yang bernyawa -yang padahal Ibnu Baaz dan masyayikh lainnya memfatwakan keharamannya- baik gambar raja atau yang lainnya. Silahkan tanya mereka tentang kekafiran musuh-musuh Allah (maksudnya para petugas sel) yang menyiksa para du’at di penjara-penjara itu, mereka memaksa para du’at itu untuk merubah aqidahnya, ada yang dipukul seraya digantung sampai mau mengatakan gambar itu halal dan bukan haram, ada yang dipukul sambil disalib sampai mau mengatakan bahwa boleh bai’at dan imamah bagi selain Quraisy, maksudnya (kambing-kambing tuli) dari keluarga Su’uud

Ya, ini adalah penjara-penjara mereka yang diketahui banyak oleh para pemuda tauhid dari kalangan ikhwan kita para du’aat ilallaah…

وتخصصوا في فنه الملعون
وأكفهم للشر ذات حنين
كل أداة في يدي مأفون
عثروا على كنز لديه ثمين
وبكل أسلوب خسيس دون
في زهد عيسى أو تقى هارون
والظهر منه تراه كالعرجون
لا دين فيهم غير (حرب) الدين 		فيها زبانية أعدوا للأذى
متبلدون عقولهم بأكفهم
لا فرق بينهم وبين سياطهم
يتلقفون القادمين كأنهم
بالرجل بالكرباج باليد بالعصا
لا يعبأون بصالح ولو أنه
لا يرحمون الشيخ وهو محطم
لا تحسبوهم مسلمين من اسمهم

Di dalam penjara-penjara ini mereka mendatangkan para masyayikh suu’ dalam rangka mendebat para muwahhidiin dan mencuci otak mereka dengan talbiis-talbiisnya yang membuat suka tuhan-tuhannya dan para auliyaanya dari kalangan para thaghut. Apakah kalian mengetahui hal ini wahai ulama dien dan tauhid!! apakah engkau mengetahui hal ini wahai Ibnu Baaz, dan engkau wahai Ibnu Utsaimin…?[12] Apakah kalian mengetahui bahwa mereka itu setelah menyelesaikan halaqah pemukulan dan penginterogasian, mereka menawarkan kepada para pemuda itu tawaran kerjasama dan bergabung dengan mereka sebagai pengawas dan Intel yang memata-matai saudara-saudara mereka kaum muwahhidiin. Bila si pemuda itu masih bimbang atau mengelak, maka mereka (para aparat) mengalihkannya kepada kalian (wahai para syaikh) seraya mengatakan kepadanya: Sesungguhnya ini adalah boleh dan halal!!

Tidak ada dosa sama sekali!! Dan silahkan tanya para masyayikh bila kamu mau silahkan tanya syaikh yang kamu suka….!! Begitulah secara mutlak dan dengan penuh kepercayaan yang sempurna akan loyalitas kalian dan dukungan kalian.Silahkan tanya para penghuni penjara dari kalangan du’at tauhid tentang hal ini bila kalian tidak mengetahuinya…. !![13] Dan bila semua ini tidak kalian ketahui, maka apakah layak bagi orang yang berada dalam tidur kalian, kelalaian kalian serta kecenderungan kalian (maksudnya penguasa yang tidak diketahui statusnya) ini untuk tampil memimpin umat dan mengarahkan para pemudanya dalam fitnah, ujian, dan situasi yang sangat gelap gulita, dan sudah barang tentu kalian tidak menyibukan diri kalian dalam hal ini, karena sesungguhnya hal itu -sebagaimana yang sering didengung-dengungkan oleh para muqallid terhadap kalian- adalah mengeraskan hati dan menyia-nyiakan waktu !!! Bukankah demikian??… nah karena hal itulah kalian ini sesat lagi menyesatkan.

Ibnul Qayyim rahimahullah berkata dalam kitab I’laamul Muwaqqi’iin l/49:”Dan mufti dan hakim itu tidak mungkin mengeluarkan fatwa dan hukum dengan benar kecuali dengan dua macam pemahaman, salah satunya: Paham akan waqi ‘ (realita) dan faqih di dalamnya serta mengistinbath ilmu hakikat apa yang terjadi dengan melihat qarinah-qarinah dan tanda-tandanya sehingga ia menguasi ilmu waqi ‘ itu. Dan kedua: Paham akan hukum yang mesti buat waqi ‘ itu, yaitu paham akan hukum Allah yang dengannya Allah memutuskan di dalam kitab-Nya atau lewat lisan Rasul-nya shallallaahu ‘alaihi wa sallam dalam realita ini, kemudian menerapkan salah satunya kepada yang lainnya”

Ini adalah sifat fatwa yang sesuai dengan kebenaran. Ilmu itu ada dua ilmu akan realita dan ilmu akan dalil syar’iy.

Sedangkan para masyayikh itu, mereka jahil akan separuh ilmu, terus mereka mengeluarkan fatwa dalam banyak masalah yang berkaitan dengan pemerintah-pemerintah ini tanpa dasar akan ilmu terhadap waqi’, sehingga mereka sesat lagi menyesatkan….[14]

Inilah kebenaran yang tidak disukai oleh mayoritas orang sekarang, dan yang wajib dikatakan dalam rangka mengingatkan dan bersifat jujur dalam menasehati para pemuda umat ini dan para du’aatnya yang terpedaya dengan mereka. Dan selain hal ini, berupa pengagungan, penghormatan, dan pengedepanan bagi para masyayikh pemerintah itu, itu pada hakikatnya adalah penipuan terhadap umat, pembiusan terhadap para pemuda, pemalsuan akan hakikat kebenaran, serta pengkaburan kebenaran dengan kebatilan, bagaimanapun bentuk takwil para pelakunya.

Sampai kapan para pemuda itu digantungkan kepada patung-patung itu, mereka diagungkan dan dibesar-besarkan sampai pada tingkat di mana para muqallid itu memperlakukan mereka layaknya para ulama yahudi dan pendeta nasrani, mereka tidak menerima firman Allah dan sabda Rasul-Nya kecuali setelah ada pengesahan fatwa-fatwa mereka terhadapnya. Maha Suci Engkau Ya Rabbii ini adalah dusta yang sangat besar. Dengan hal itu mereka merusak aqidah manusia dan mengkaburkan agamanya:

Tidak ada yang merusak dien ini kecuali raja

dan para ulama suu’ serta para panditanya

Sesungguhnya kewajiban syar’iy atas para du’aat yang jujur adalah mengarahkan umat ini kepada manhaj talaqqi (penerimaan) dari Allah dan Rasul-Nya serta tidak mendahulukan perkataan siapapun di hadapan Allah dan Rasul-Nya. Dan janganlah mereka itu menipu umat dengan membesar-besarkan status ulama dan ‘umala (boneka) pemerintah, sehingga dengan perbuatannya itu mereka ikut andil dalam menambah talbiis terhadap umat dan penyesatannya. Dan saya tahu benar pahitnya perkataan ini di kalangan mayoritas mereka, akan tetapi orang mukmin yang jujur yang mengetahui bencana umat ini akibat ulama-ulama itu -dan tidak ada seorangpun yang lebih agung pada dirinya selain Allah, dien-Nya, serta tauhid-Nya- dia akan menelan ucapan ini bagaikan madu murni meskipun lebih pahit dari buah handhal.

Sesungguhnya apa yang telah lalu semuanya dan bahkan lebih banyak lagi darinya berlangsung terjadi melawan dienullah dan para auliyaa-Nya di tempat yang paling Allah cintai pada saat di mana kalian wahai para syaikh membela-bela di dalamnya akan pemerintah yang loyal kepada orang-orang kafir yang memusuhi kaum muwahhidiin, kalian mendebat dalam rangka melegalkan keberadaannya, serta kalian menisbatkan itu semua kepada Islam dan syari’atnya, sehingga dengan itu semua kalian mencoreng wajah Islam yang suci lagi bersih dengan kegeiapan-kegelapan para auliyaa kalian. Dan dalam waktu yang bersamaan kalian menyerang ganas terhadap setiap orang yang menghadang para penguasa kafir itu dan kalian mencap mereka sebagai Khawarij dan Takfiriy, seolah-olah para muwahhidiin itu telah mengkafirkan para thaghut tersebut dengan sekedar maksiat dan dosa biasa…..Oh apa gerangan, siapa Khawarij itu..?? apakah mereka itu orang-orang yang mengetahui firman Allah dan sabda Rasul-Nya shallallaahu ‘alaihi wa sallam, serta memahami makna Laa ilaaha Illallaah, mereka mengamalkan konsekuensi-konsekuensi dan tuntutan-tuntutannya, yaitu muwaalaah, mu’aadaah, cinta, benci, dan, jihad, apakah mereka itu lebih mendekati kepada sifat Khawarij dan layak dengan sifat itu atau orang-orang yang membaca Al Qur’an seraya Al Qur’an itu tidak melewati kerongkongan mereka, mereka tidak memahami makna Laa ilaaha Illallaah, mereka tidak mengetahui syirik dan tauhid dengan segala cakupannya, bahkan hanya membatasinya pada masalah-masalah batu, pohon, dan kuburan, serta memerangi ahlu tauhid yang haq yang berlepas diri dari para thaghutnya, dan berjatuhan dalam loyalitas serta pembelaan terhadap kaum musyrikin undang-undang.

Apakah kalian wahai para masyayikh masih tetap betah dalam keterpurukan kalian ini.?? Dan kalian mengecewakan dalam pembelaan terhadap dien kalian dan dalam pemberian penjelasan kepada manusia..?? bukankah telah tiba saatnya untuk terang-terangan dalam menyuarakan kebenaran, menyampaikan dan menjelaskan supaya kalian menggiring umat ini dari kegelapan situasinya kepada kemenangan, kejayaan, dan tamkiin, serta supaya kalian mengeluarkan mereka itu dari kegelapan dan kamuflase para thaghut kepada cahaya tauhid.

“Belumkah datang waktunya bagi orang-orang yang beriman, untuk tunduk hati mereka mengingat Allah subhanahuu wa ta’aalaa berfirman: dan kepada kebenaran yang telah turun (kepada mereka), dan janganlah mereka seperti orang-orang yang sebelumnya telah diturunkan Al Kitab kepadanya, kemudian berlalulah masa yang panjang atas mereka lalu hati mereka menjadi keras. Dan kebanyakan di antara mereka adalah orang-orang yang fasiq.”(Al Hadid: 16).

قد طال نومكمو إلى ذا الآن
لله تعلي كلمة الإيمان
متجرّد لله غير جبان
من حجّة الجهال كل زمان
وتعاونوا في الحق لا العدوان
متعاضدين شريعة الرحمن
والله يخذل ناصر الشيطان ([15]) 		يا معشر العلماء هبو هبة
يا معشر العلماء قوموا قومة
يا معشر العلماء عزمة صادق
يا معشر العلماء إن سكوتكم
يا معشر العلماء لا تتخاذلوا
وتعاقدوا وتعاهدوا أن تنصروا
فالله ينصر من يقوم بنصره

Saya memohon kepada Allah subhaanahu wa ta’aala mudah-mudahan Dia mempersiapkan bagi umat ini ulama rabbaniyyiin yang mengamalkan ilmunya yang ikhlas lagi berjihad. Semoga shalawat dan salam dilimpahkan kepada Nabi kita Muhammad, keluarganya serta para sahabatnya.

SERUAN TERAKHIR

Kepada ulama pemerintah yang berjalan di jalan orang-orang yang dimurkai, lagi yang berguguran di pangkuan Alu Su’uud.

Kepada para du’aat yang sesat dan jama’ahnya yang menyimpang yang melengangkan jembatan untuk para thaghut real, dollar dan salib..

Kepada orang-orang yang menisbatkan dirinya kepada jihad dan mujahidiin, kemudian mereka cenderung kepada para thaghut seraya mencari kejayaan, kemenangan dan bantuan dari mereka….

Sampai kapan keberlangsungan kalian dalam keterpurukan, kebatilan dan kesesatan???

Sampai kapan tidur dan kelalaian ini???

Apakah kalian lupa akan firman Allah subhaanahu via ta ‘aala:

“Dan janganlah kalian cenderung kepada orang-orang yang zalim yang menyebabkan kalian disentuh api neraka, dan sekali-kali kalian tiada mempunyai seorang penolongpun selain daripada Allah, kemudian kalian tidak akan diberi pertolongan,” (Huud:113).

Ya, “kemudian kalian tidak akan diberi pertolongan,”.

Belumkah datang waktunya bagi kalian untuk meyakini bahwa kaum musyrikin seluruhnya adalah najis, maka janganlah mereka itu mendekati dakwah dan jihad kalian, dan janganlah kalian mendekati pintu-pintu dan teras-teras mereka bila memang kalian jujur.

“Dan jika kalian khawatir menjadi miskin, maka Allah nanti akan memberikan kekayaan kepadamu dari karunia-Nya, jika Di menghendaki. Sesungguhnya Allah Maha Mengetahui lagi Maha Bijaksana.” (At Taubah:28).

“Katakanlah:“Jika bapa-bapa, anak-anak, saudara-saudara, isteri-isteri, kaum keluargamu, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatirkan kerugiannya, dan rumah-rumah tempat tinggal yang kamu sukai, adalah lebih kamu cintai daripada Allah dan Rasul-nya dan (dari) berjihad di jalan-Nya, maka tunggulah sampai Allah mendatangkan keputusan-Nya. ” Dan Allah tidak memberi petunjuk kepada orang-orang fasiq.” (At Taubah:24).

لدين الله قد خانا
به الرحمن أحيانا
دروس العز إيمانا
فلم يضعف ولا لانا
وقد عانوا كما عانى
وما ذلوا لأعدانا
فدا الإسلام قتلانا
لم يرضوه سلطانا
بغير الدين ميزانا
وإن نقتل فبشرانا
ويوم النصر قد حانا 		فلا ترضوا بسلطان
ولم يحكم بتنزيل
رسول الله أعطانا
من الكفار كم عانى
وللإيمان أنصار
على الأخشاب قد حملوا
لهذا الدين قد صرعت
ولم يخشوا حمى الطّاغوت
ونحن اليوم لا نرضى
نطيع الله لا نعصي
فعهد الكفر قد ولّى

Syair Marwan Hadid rahimahullah

Dan penutup…………….

Dan derai para ahbaab (ikhwan tercinta) , dan teman-teman di perjalanan dan para ikhwanku dalara aqidah dan tauhid ini, yaitu tauhid para rasul dan tauhid para nabi….tauhid al walaa dan al baraa’ bukan tauhid para thaghut atau tauhid para masyayikh dan para sadanah (juru kunci) Alu Su’uud saya menulis lembaran-lembaran ini dalam kesempatan yang singkat dan waktu yang sangat sempit serta kurangnya referensi, dan dalam situasi yang dikejar-kejar lagi tidak tenang dan tidak aman seraya saya mengharapkan mudah-mudahaan Allah subhaanahu wa ta’aala memudahkan bagi kami kesempatan dan upaya lain bila masih ada sisa umur ini, kita akan telanjangi negara busuk ini, dan kita bongkar dan buka tambahan kekafiran, kegelapannya serta kegelapan para auliyaanya, para pembelanya serta para pengusungnya, seraya memohon kepada Allah subhaanahu wa ta’aala agar memberikan bashirah terhadap saudara-saudaraku kaum muwahhidiin- di setiap tempat akan kebenaran yang nyata dan mengeluarkan mereka dari kegelapan para thaghut kepada cahaya tauhid, serta menjauhkan mereka dari talbiis- talbiis ulama pemerintah dan tipu daya para thaghut, sesungguhnya Dia adalah sebaik-baiknya wali dan sebaik-baiknya penolong. Semoga shalawat dan salam Allah limpahkan kepada nabi kita, keluarganya serta para sahabatnya. Cukuplah Allah bagi kami dan Dialah sebaik-baiknya penolong.

Ditulis oleh

Orang yang faqir kepada ampunan dan ridla Rabb-nya

Abu Muhammad ‘Ashim Al Maqdisiy

1410 H

Ketahuilah wahai saudaraku al muwahhid sesungguhnya kitab ini akan diberantas oleh negara yang busuk ini dengan pemberantasan yang membabi-buta, dan sesungguhnya negara ini akan memperalat untuk melakukan hal itu para sadanahnya dan anjing-anjingnya, supaya mereka mencorengnya, menuduh penulisnya dengan berbagai cap-cap dan dusta, karena ia memiliki harta yang dengannya ia bisa membeli banyak hati dan harga diri, akan tetapi:

أثار الجند أم غضب المليك
وبيني وبين العالمين خراب
لدين محمد منهم وقاء 		إذا رضي الإله فلا أبالي
فليت الذي بيني وبينك عامر
وإن أبي وعمري ثم عرضي

Bila al IIah ridla, maka saya tidak peduli apakah tentara itu mengamuk atau sang raja itu marah Seandainya apa yang ada di antara aku dan kamu ini subur Sedangkan yang ada di antara alam ini adalah hancur Dan sesungguhnya ayahku, umurku dan kehormatanku Benteng bagi dien Muhammad dari mereka

Dan kami meyakini bahwa harta-harta mereka ini meskipun banyak sekali, sesungguhnya ia tidak akan mampu menghalangi cahaya Allah dan tauhid-Nya.

“Mereka akan menafkahkan harta itu, kemudian menjadi sesalan bagi mereka, dan mereka akan dikalahkan. Dan ke dalam neraka Jahanam-lah orang-orang yang kafir itu dikumpulkan.” (Al Anfal: 36).

Sebagaimana ia akan berupaya untuk melarang pencetakan kitab ini, peredarannya, pendistribusiannya dengan segenap kekuatan dan kekuasaan yang dimilikinya, maka kami mengharapkan dari engkau ikut andil dalam menyebarkannya dengan berbagai macam bentuk penyebaran, baik dicetak, diterjemahkan, dicopy dan direkam dalam rangka membuat geram musuh-musuh Allah dan menampakkan dienullah ini. Dan ini adalah termasuk bekerjasama di atas kebaikan, taqwa, dan dakwah ilallaah, bahkan ia tergolong macam jihad yang paling besar dan bentuk taqarrub kepada Allah yang paling agung pada zaman sekarang ini.

Rasulullah shallallaahu ‘alaihi wa sallam:

لا تزال طائفة من أمتي قائمة بأمر الله لا يضرّهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس

“Akan senantiasa ada kelompok dari umatku ini yang menegakkan perintah Allah, orang-orang yang mengecewakan dan menyelesihi mereka tidaklah membahayakan mereka itu hingga datang keputusan Allah sedangkan mereka itu menang di atas manusia.” HR. Muslim.

Kami memohon kepada Allah subhaanahu wa ta’aala semoga Dia menjadikan kami dan engkau bagian dari mereka itu.[16]

[1] Ada metode-metode lain yang digunakan oleh negara ini dalam memanfaatkan para masyayikh, bila ia melihat pada diri mereka sesuatu dari keikhlasan, kebersihan dan ghirah akan dienullah, terutama bila mereka itu banyak diikuti oleh para pemuda, bila mereka itu bukan asli Saudi, maka mereka dideportasi dan dikeluarkan dari Saudi seperti kebiasaan yang dilakukan oleh para thaghut sebelumnya dalam menyikapi para rasulnya (Orang-orang kafir berkata kepada Rasul-rasul mereka kami sungguh-sungguh akan mengusir kalian dari negeri kami atau kalian kembali kepada agama kami… “ (Ibrahim:13)…bisa jadi dengan cara pengusiran, atau dideportasi dengan cara buruk, supaya memberikan pelajaran bagi yang lainnya atau dengan cara yang sedikit beradab dan meyakinkan bila temyata mereka itu tergolong masyayikh yang masyhur lagi diintai masyarakat di balik klaim kebutuhan mereka akan kemampuannya untuk dakwah di tempat-ternpat lain di luar Kerajaan Saudi Arabia. Sungguh kami telah mendengar bahwa mereka hendak melaksanakan cara ini terhadap Syaikh Abdurrahim Ath Thahhan dengan dalih pemindahannya untuk mengajar di Mauritania atau Ra’sul Khaimah, dan ini terjadi setelah laku kerasnya kaset-kaset dan kajian-kajiannya di kalangan para pemuda yang mana pemerintah Saudi melarang toko-toko buku dari menyalin untuk mencetaknya, merekamnya, menjualnya, dan menyebarkannya, serta kaset-kaset yang mereka rasa mendapatkan tempat di hati para pemuda dan perhatiannya. Para aparat mengharuskan semua pemilik toko-toko kitab untuk menulis perjanjian untuk tidak melakukan hal itu.

Dan di antara metode mereka yang lain adalah metoda ala yahudi yang busuk yang mereka terapkan terhadap Syaikh ‘Ayidl Al Qamiy, berupa pencorengan nama baik, dan penghinaan akan kehormatannya, di mana mereka menuduhnya di akhir-akhir tahun ini -secara dusta dan aniaya- bahwa beliau-melakukan perbuatan fahisyah, ‘iyadzan billah. Mereka memenjarakannya di balik tuduhan ini, dan mereka menginterogasinya beberapa hari serta menyebarkan hal itu dalam rangka menghalang-halangi (orang) dari kebenaran dan dalam rangka talbiis. Dan tatkala syaikh keluar dari penjara dan beliau bersih dari tuduhan yang kotor itu, maka khutbah yang paling pertama beliau sampaikan adalah tentang ibtilaa (cobaan), dan kami telah mendengarnya. Beliau menyebutkan di dalamnya metode-metode yahudi dan musuh-musuh dien lainnya dalam rangka menghalang-halangi orang dari jalan Allah, dan mencoreng dakwah dan nama baik para du’aat, beliau menyebutkan beberapa gambaran penghinaan mereka terhadap para nabi dan para rasul,serta tuduhannya akan kehormatan mereka. Dan kaset rekaman beliau ini telah dilarang beredar. Gambaran-gambaran semacam ini adalah banyak dan banyak, semoga laknat Allah menimpa orang-oraog kafir.

[2] Kitabnya berjudul Minhaj Al firqah An Najiyyah Wath Thaa’ifah Al Manshuurah yang ditulis oleh Muhammad Jamil Zainuu, dan dalam edisi Indonesia berjudul Jalan Golongan yang Seamat, Pent.

[3] Dan meskipun mereka itu berbicara tentang masalah (Berhukum Dengan Selain Apa Yang Allah Turunkan), maka sesungguhnya mereka itu tidak menyebutkan dan tidak menyinggung tentang sikap negara-negara mereka yang busuk yang berhukum kepada undang-undang buatannya, dan kepada thaghut dalam dan luar negerinya. Mereka hanya berbicara secara teori umum dan dengan tulisan itu sangat nampak sekali mereka itu rnemaksudkan selain negaranya, karena sesungguhnya negara mereka ini dalam pandangan mereka yang timpang berhukum dengan apa yang Allah turunkan, dan karena hal telah tulisan-tulisan itu dicetak dan dibagi-bagikan kepada orang-orang secara gratis, dan juga pembicaraan di dalamnya tentunya hanya bersifat umum tanpa menyebut-nyebut nama negara-negara Ku supaya selaras dengan politik negara yang busuk ini yang mana politiknya berdiri di atas dasar persaudaraan, persahabatan, dan Jalinan kasih sayang dengan para thaghut Arab yang menerapkan undang-undang kafir itu yang terkadang dicela oleh masyayikh keluarga Su’uud. Dengan menyebarkan buku-buku yang isinya timpang ini mereka menggabungkan antara talbiis di hadapan manusia bahwa mereka itu tidak menerapkan undang-undang itu bahkan mereka memeranginya, dengan statusnya yang selalu bisa menjaga hubungan kasih sayang yang haqiqiyaah yang mengikat mereka dengan negara-negara thaghut lainnya, sehingga mereka bisa memburu dua burung dengan satu tipu daya. Kecuali bila ada satu dari negara-negara itu menyerang negara mereka (Saudi), atau berbicara tentang sikapnya yang menjadi boneka bagi Amerika atau menyebutkan sebagian kebatilannya, maka saat itulah mulut-mulut para masyayikh itu terbuka lebar dan meluncurlah khutbah-khutbah yang indah dan penjelasan-penjelasan yang merdu yang menyerang negara itu dan kekasarannya dengan terang-terangan dan penuh kejelasan. Kekafiran negara tersebut disebutkan satu-satu, para panglimanya disebutkan namanya, para presidennya, dan para penguasanya.

Dan para du’aat itu dinamakan corong upahan para thaghut, di mana si thaghut bisa meniupnya bila ia berkehendak dan ia menahannya bila ia mau, bahkan hal ini telah diterapkan terhadap rafidlah, tidak seorangpun dibolehkan mencela mereka secara terang-terangan, dan bahkan itu telah berlangsung sejak zaman Abdul Aziz (Akhu Nurah). Dan sungguh di antara penyebab perselisihan Abdul Aziz dengan Ikhwan Man Thaa’allah adalah pengakuan Abdul Aziz terhadap raflidlah untuk hidup di negeri ini serta memperlakukan mereka layaknya kaum muslimin, sehlngga terjadilah apa yang terjadi antara mereka (rafidlah) dengan pemerintah pada hari ini, maka pemerintah tauhid!! memberikan isyarat kepada para khatib, para juru dakwah, para penulis bayaran dan yang lainnya untuk berbicara dalam rangka mencela mereka dan mengkafirkannya. Dan pertanyaan yang terlontar dengan sendirinya: Di mana tulisan-tulisan (tentang celaan dan pengkafiran rafidlah) ini sebelum tindakan pembangkangan orang-orang rafidlah terhadap para thaghut Arab dan negara-negara mereka, apakah ada perubahan dalam aqidah rafidlah, atau pergantian??? Bukankah aqidah mereka itu adalah itu-itu juga sama seperti aqidah mereka sebelum penyerangannya terhadap para thaghut itu?? Atau itu adalah kemunafikan, sesuap roti, mantel, real…….dan (ungkapan) silahkan wahai syaikh!! Dan (ungkapan) semoga Allah memperbanyak orang seperti engkau!! Dan yang lainnya….??

[4] Di antara yang pertu diingat adalah bahwa kitab tersebut, yang mana telah dicetak oleh Ad Dar Assalafiyyah di Kuwait,” (sesungguhnya Abdurrahman Abdul Khailq) yang dahulunya adalah teman si penulis saat belajar dan kawannya dalam rnanhaj dan jalan ini, dia (Abdurrahman) telah memberikan muqaddimah dengan muqaddimah yang di dalamnya dia berupaya menutupi kekurangan materi itu, dia berbicara tentang para thagnut dan pentingnya baraa’ah dari mereka serta ucapan yang mirip dengannya, yang mana itu bertentangan dengan rnanhaj “amaliy kelompoknya, sehingga ini mengundang kemarahan penulis kitab itu dan mendorongnya untuk memerintahkan agar muqaddimah itu dibuang dari semua cetakan kitab tersebut seba’um dijual ke pasaran, dalam rangka pengototan di atas rnanhaj yang pincang in). Dan tidak diragukan lagi bahwa upaya Abdurrahman itu adalah dalam rangka menjaga air muka kelompoknya karena khawatir dituduh dengan tuduhan yang memang selalu dialamatkan kepada mereka, yaitu tuduhan pemberian akan para thaghut serta mati-matian untuk membela negara-negara para thaghut itu serta tahta-tahta mereka yang kafir. Karena kalau bukan untuk ins, sesungguhnya dia sendiri selaiu mengajak kepada jalan pengakuan terhadap para thaghut hukum, mudaahanah (basa-basi) terhadap mereka, serta hidup rukun damai dengannya, persis seperti’ yang tertulis dalam kitab tersebut. Dan dia juga beserta kelompoknya (yaitu salafi maz’uum) selalu memerangi setiap orang yang mengajak untuk memerangi dan menggulingkan para thaghut itu. Mereka itu (kaum salafiyyiin maz’uumiin) memerangi orang-orang Islam (kaum muwahhidiin) dan membiarkan para penyembah berhala modern. Sesungguhnya para penguasa itu menurut mereka paling banter adalah sebagai penguasa yang dzalim, dan kita ini berada dalam payung negara-negara Islam, dan tidak boleh khunjuj (membarontak) kepadanya, maka buat apa kalian menyusahkan diri kalian sendiri..?? dunia ini dalam keadaan baik dan orang-orang-pun (sedang manis-manisnya menikmati)….’!

[5] Dan saya teringat syaikh pengarang kitab tersebut, dia ditanya oleh sebagian ikhwan muwahhidiin yang mana mereka itu dicap oleh dia dan syaikh-syaikh yang serupa dengannya sebagai Khawarij dan Takfiiriy, para ikhwan itu berkata kepadanya: (Wahai syaikh “Siapa orang yang menggantungkan azimat, maka dia telah berbuat syirik” maka apa hukum orang yang mengalungkan salib??) maka syaikh itu sewot pada hari itu, dan dia keluar dari nalar dan sadarmya, dan dia menjawab ngaler ngidul, ngawur, dia menyerang si penanya dan menjelek-jelekannya.

[6] Akhir-akhir ini kami telah mendengar dia ditanya dalam kaset rekaman tentang hukum salib dan mengalungkannya, apakah sampai kepada kekafiran?? Maka dia menjawab dengan ucapannya: (Tidak, ini adalah hal biasa, ini adalah hal biasa, waliyyul amri bisa melihat apa yang dituntut oleh maslahat di dalamnya, BILA temyata termasuk maslahat islamiyyah adalah menerima mujaamalah (basa-basi) ini atau hadiah ini, maka ini boleh-boleh saja… “) dan tatkala sebagian yang hadir mengingkarinya dan mengatakan: (salib, wahai syaikh??), dia berkata: (Meskipun itu salib)!!!

[7] Diriwayatkan oleh Al Hakim dan yang lainnya dari jabir, dan ini berkenaan dengan penguasa yang dhalim, maka apa gerangan dengan yang kafir.

[8] Tuduhan syi’ah di sini adalah rnenggabungkan diri dengan Ali melawan Mu’awiyah radliyallahu ‘anhuma. Adapun rafidlah yang mengkafirkan para sahabat Nabi shallallaahu alaihi wa sallarm, serta mencela isteri-isteri Nabi yang suci dan keyakinan-keyakinan mereka lainnya yang batil, maka tidak ada nikmat dan tidak ada kehormatan bagi periwayatart-periwayatannnya, karena dien mereka adalah taqiyyah dan dusta.

[9] Selama Nabi shallallaahu “alaihi wa sallam telah mengatakan.”Sapa orangnya mendatangi pintu-pintu penguasa, maka ia pasti terkena fitnah”, maka bagaimana mereka itu ditanya dalam fitnah yang mana mereka terjerumus di dalamnya. Apakah engkau bertanya kepada orang yang mencukur jenggot tentang hukum mencukur jenggot atau bertanya kepada orang yang isbal tentang hukum isbal, maka begitupun itu juga tidak boleh bahkan yang menjadi kewajiban adalah hati-hati dari fatwa-fatwa mereka dalam setiap hal yang berkaitan dengan waqi’ (realita). Karena sering kami mendengar dan banyak ikhwan selain kami juga mendengar jawaban-jawaban para syaikh yang terfitnah itu atas pertanyaan-pertanyaan yang dilontarkan kepada mereka dalam acara Nuur ‘Alad Darbi dari Libya atau dari Maroko atau negara lainnya seputar kasus-kasus perceraian atau khulu’ atau yang lainnya, maka mereka menjawab si penanya dan memerintahkannya untuk merujuk ke pengadilan (rnahkamah)!!!…padahal sesungguhnya pengadilan-pengadilan mereka itu mengharamkan poligami secara terang-terangan, dan bisa jadi pengadilan itu menjadikan ‘ishmah (pengendalian) di tangan perempuan dan seluruh aturannya adalah qanuuniyyah (bersifat undangundang buatan) bukan syar’iyyah!! Sehingga para masyayikh itu memerintahkan mereka dengan hal itu untuk berhukum kepada thaghut, baik mereka sadar atau tidak.

Siapa orang menjadikan gagak sebagai penunjuk jalan

Maka ia pasti membawanya melewati bangkai anjing

[10] Bahkan syirik terhadap batu justeru sekarang mereka itu memberikan sangsi kepada orang-orang yang berusaha melarangnya, berapa banyak para ikhwan kami mengadu kepada kami tentang kejadian-kejadian penjara dan pemukulan yang mereka alami serta perjanjian-perjanjian yang mana mereka dipaksa untuk menulisnya dan menandatanganinya dengan sebab mereka memerintahkan terhadap yang ma’ruf dan melarang dari kemusyrikan di tanah haram Makkah Al Mukarramah. Pemerintah yang busuk ini menginginkan -sebagaimana yang telah kami katakan sebelurnnya- penghinaan dan memperbudak manusia ini terhadapnya dan terhadap yayasan-yayasannya, sehingga tidak boleh memerintahkan kepada yang ma’ruf kecuali dengan izin mereka atau lewat tembaga-tembaganya serta lewat jalannya yang Sudah tertutup lagi terbatas.

[11] ini setelah orang-orang dermawan memberikan bantuan kepada wanita-wanita untuk melunasi denda-denda yang harus dibayar, dan keharusan-keharusan Iainnya seperti biaya tiket, karena kalau tidak ada bantuan itu maka mereka akan tetap mendekam di dalam penjara sampai mati atau sampai langit menurunkan hujan emas kepadanya. Namun demikian pemerintah pelayan dua tanah suci ini merasa berjasa ingin disanjung di hadapan manusia dalam berbagai kesempatan dengan cara memberikan amnesty bagi para tahanan dan mengeluarkan mereka, dan mereka ttu tidak merasa malu dari menjadikan perbuatannya itu sebagai bagian dari keutarnaan dan kehormatan rajanya, padahal sesungguhnya mereka itu terang-terangan dalam penjelasan-penjelasan resminya bahwa amnesty bagi para tahanan itu setelah adanya orang-orang dermawan membayarkan denda-denda materi yang menjadi kewajiban para tahanan itu, sebagaimana yang ada pada penegasan yang muncul di akhir-akhir bulan Ramadlan tahun 1410 H, dan mereka menegaskan secara terang-terangan dalam penjelasan resmi itu dengan tanpa ada rasa malu, dengan ucapannya: Perlu diketahui bahwa di penjara-penjara itu tidak ada seorangpun tahu! “lihat dusta yang nyata” mereka mengatakan ini di waktu di mana sel-sel tahanan meluap dengan ikhwan-ikhwan kita al muwahhidiin dengan sebab kasus-kasus yang padahal dalam dienullah para ikhwan itu mendapatkan pahala, seperti menghancurkan atau membakar kios video yang menyebarkan kerusakan di belahan negeri ini dan di kalangan masyarakat atau karena sebab mereka mengoleksi kitab-kitab yang menyebutkan kedhaliman dan kekafiran pemerintah Saudi, pengingkaran terhadap ulamanya, dan para bonekanya, seperti kitab ini dan yang lainnya, atau karena sebab mereka mengingkari orang nasrani atau orang Inggris yang menyebarkan kerusakan di negeri ini dan di tengah masyarakat, atau karena hal lainnya yang sudah bukan menjadi hal yang aneh atau asing bagi setiap orang.

[12] Sebagian orang yang pernah dipenjara dalam tragedy Al Haram memberitahukan kepada saya, dan dia itu sudah tua renta yang telah melebihi usia 60 tahun, bahwa mereka itu memukulinya dengan pukulan-pukulan yang hampir menghilangkan akalnya, karena sebab ia menghapus gambar yang ada di kemasan tissue yang ada di dalam penjara, maka tatkala ia ditanya tentang hal itu, maka ia mengatakan: Gambar itu haram,” maka mereka (aparat) memukulinya, terus memukulinya, dan terus memukulinya supaya ia mau mengatakan halal. Semoga laknat Allah atas orang-orang kafir itu.

[13] Sesungguhnya tipu daya pemerintah yang busuk ini terhadap para du’aat adalah tidak habis-habisnya dan kasus yang sampai beritanya kepada kami tentang hal itu adalah bahwa mereka itu berupaya untuk menculik Syaikh Muqbil Ibnu Hadi Al Wadi’iy di Yaman, karena sebab tulisan-tuiisannya dan penegasan-penegasannya yang mendiskriditkan Saudi. Mereka mengutus dua orang dari penduduk Yaman untuk menculiknya, mereka merayu keduanya dengan harta supaya mau membunuhnya. Maka tatkala keduanya masuk menemuinya dan keduanya mengetahui keadaannya, maka hati keduanya menjadi kasihan karena kesederhanaanya, dan akhirnya keduanya mengaku bahwa Saudi telah mengutusnya untuk membunuhnya karena sebab celaannya dan tulisan-tulisannya yang menyerang Saudi. Maka Allah menyelamatkan Syaikh dan mengembalikan tipu daya para pengkhianat ini ke leher mereka. Kita memohon kepada Allah subhaanahu wa ta’aala agar mempercepat kehancuran negara yang busuk ini dan menyelamatkan kaum muslimin dari kedhaliman dan kegelapannya.

[14] Sesungguhnya di antara hal yang sangat disayangkan adalah bahwa banyak orang dari kalangan pengikut dan para muqallid terhadap para masyayikh itu masih saja marah bila kami mensifati masyayikh mereka itu dengan sesat lagi menyesatkan, meskipun apa yang telah lalu realitanya. Terus dengan sifat apa mereka menginginkan kami menyebut mereka itu, sedangkan yang tadi itu adalah sifat paling ringan yang kami dapatkan buat mereka. Karena kalau bukan dengan itu, tentu apa pendapat kalian wahai orang yang berakal tentang orang yang membai’at orang kafir?? Bukankah bai’at itu tergolong keistimewaan bentuk tawalliy yang paling khusus…?? Dan apa pendapat kalian tentang orang yang membela-bela orang kafir, membantunya, menamakannya sebagai imamul muslimiin dan menamakan orang yang membangkang terhadapnya sebagai orang Khawarij, apakah ini benar….saya tidak mengira seorangpun yang mengetahui tauhidnya dan memahami seluruh apa yang telah kami ketengahkan terus dia memandangnya yang dilakukan deh pemerintah itu sebagai kebenaran, jadi apa setelah kebenaran itu kecuali kesesatan dan penyesalan, dan ini gambaran sabda Nabi kirta shallallaahu ‘alaihi wa sallam “Mereka memfatwakan tanpa dasar ilmu, maka mereka sesat lagi menyesatkan.”

Dan yang lebih mengherankan lagi dari itu semua adalah orang yang marah bila kami mensifati para masyayikhnya itu bahwa mereka itu buta dan jahil akan realita yang terjadi di sekelilingnya. Seandainys orang yang membela-bela para masyikh dengan batil itu mengetahui bahwa dia dengan menafikan sifat jahil ini dari para masyayikhnya, berarti ia menjerumuskan para masyayikh itu dalam hal yang lebih buruk dari sekedar kejahilan dan buta, tentutah ia tidak akan ragu-ragu dan bimbang untuk mengakui kejahilan mereka, karena ia berada di depan salah satu dan dua pilihan, yaitu bisa jadi para masyayikh itu menurut dia adalah mengetahui benar kekafiran pemerintahnya itu, kemusyrikan, dan kebatilannya yang telah lalu penjelasannya tentu mereka membai’atnya di atas hal itu serta loyal kepadanya atas dasar ilmu dan sikap bersikeras, maka ini adalah kekafiran yang nyata. Atau bisa jadi menurut dia bahwa para masyayikh adalah barang mainan di tangan pemerintah, mereka buta, lagi tidak mengetahui apa yang terjadi di sekitar mereka …oh sungguh kasihan sekali, bila para muqallid itu menafikan sifat jahil dan menganggap hal itu tidak mungkin dari para masyayikhnya, serta mereka itu menolak sifat jahil ini karena gengsi dan congkak, maka apa yang tersisa bagi mereka kecuali pilihan pertama, maka ya silahkan saja mereka memilihnya dengan rasa bahagia lagi suka cita. Dan bila mereka menerima dan berlindung di balik salah satu dari dua pilihan yang paling ringan, serta mereka menerima akan kejahilan dan kesesatan para syaikhnya, maka mereka telah membenarkan dan menguatkan apa yang telah kami serukan kepada para ikhwan tadi, yaitu harus hati-hati dari fatwa para masyayikh itu serta manjauhinya, terutama dalam permasalahan-permasalahan ini yang di mana mereka sesat lagi menyesatkan di dalamnya. Ingatlah hal ini, tidak usah hiraukan teriakan orang-orang yang menyelisihi.

[15]Dart qashidah Ad Durr Al Mandhuum Fti Nushratin Nabiyy Al Ma’shuum shallallaahu ‘alaihi wa sallam karya Al Hasani Al Jazaa’iriy

[16] Ya Allah kabulkan permohonan ini, Amiin….Amiin..Amiin. (pent)


Untitled Document

DARI PENJARA SAUDI KEPADA UMMAT ISLAM

Saya tetap menganggap Saudi Arabia sebagai Negara kafir, dan saya tidak menyesal menyatakan hal ini. Bahkan, pada kenyataannya saya semakin melihat secara nyata kekafiran negeri ini, sebab saya melihat dan mengalami sendiri, bagaimana kerajaan Saudi betul-betul mengutamakan tentara-tentara salib itu, dan sebaliknya tentara-tentara salib itupun memperhatikan mereka. Bahkan, apa yang lebih parah lagi ialah bahwa kerajaan Saudi menyatakan secara terang-terangan dan mengumumkan bahwa mereka dengan pasukan tentara salib itu berada dalam satu kubu. Maka perbuatan seperti ini telah murtad berdasarkan IJMA’ -diantara yang mengatakan bahwa hal ini adalah IJMA’ ialah Syaikh Bin Bazz- Bahkan, kerajaan Saudi telah menodai kesucian negeri ini, dengan adanya tindakan semena-mena yang dilakukan oleh pasukan perang salib terhadap kaum Muslimin dalam usaha mereka memurtadkan kaum Muslimin, Saudi sanggup membantu segala tindakan tentara salib itu semata-mata demi menyenangkan mereka. Pernyataan ini secara gamblang dinyatakan oleh Menteri Pendidikan bahwa kurikulum agama akan dirubah, dan Al-Walaa Wal-baraa (Sikap menentukan loyalitas, siapa kawan dan siapa lawan) telah dihapuskan dari kurikulum, padahal Al-Walaa Wal-Baraa adalah merupakan fondasi terpenting dalam dien (agama) ini. Adakah kekafiran lain yang lebih parah daripada perbuatan seperti ini? Dan adakah ada kemurtadan lain yang lebih murtad daripada perbuatan seperti ini?

SURAT KEPADA UMMAT ISLAM

Surat ini adalah surat dari Syaikh Nashir Al-Fahd [semoga Allah membebaskannya]. Sayang sekali kami belum menemui jalan untuk mengkonfirmasi keabsahannya, akan tetapi dari cara penulisan dan isinya sama persis dengan sebelum beliau dipenjara.
Surat dari Syaikh yang dipenjara, Syaikh Nashir Al-Fahd kepada Nayif bin Abdul Aziz [semoga Allah memudahkannya keluar dari penjara[
Segala puji bagi Allah yang telah memudahkan keluarnya surat ini dari penjara dan menyebarkannya setelah melalui beberapa rintangan dan kesulitan fisik, serta menghadapi pengawasan dan penjagaan yang ketat.

Dengan nama Allah yang Maha Pengasih Lagi Maha Penyayang.

Surat dari Nashir Al-Fahd kepada Nayif dengan tanggal 25/12/1424 H
Alhamdulillah, shalawat dan Salam semoga tercurahkan atas junjungan kita baginda Nabi Muhammad Rasulullah. Wa ba’du:
Berangkat dari firman Allah :
"Akan tetapi mereka tidak menjadi lemah terhadap apa yang menimpa mereka di jalan Allah, mereka tidak pula lesu dan tidak pula mereka menyerah kepada musuh. Dan Allah menyukai orang-orang yang sabar" [QS.Ali-Imran:146]
Rasulullah s.a.w bersabda:
“Orang-orang sebelum kalian ada yang dikubur dalam lubang, kemudian gergaji diletakkan di atas kepala mereka dan dia dalam keadaan seperti itu lalu dibelahlah tubuhnya dengan gerjaji itu, ada pula yang tubuhnya disisir dengan sisir besi sehingga terpisahlah antara daging dan kulitnya, namun semua itu tidak menyebabkannya menjadi murtad dari dien mereka”
Umar bin Khaththab dan Syaikhul Islam Ibnu Taimiyah berkata: “Apa yang musuh-musuhku inginkan terhadap diriku? Jannah (syurga) ada dalam hatiku, jika aku terbunuh maka aku syahid, jika aku dipenjara maka penjara adalah tempat istirahatku, dan jika aku dibuang, maka pembuangan itu merupakan pariwisata bagiku”
Imam Al-Jurjaani berkata:
Mereka berkata kepadaku ; “Engkau telah terkerangkeng”, padahal yang mereka lihat tidaklah lain kecuali seorang lelaki yang tak hendak berada dalam kehinaan, aku merasa terhormat , dan aku tertawa tak peduli, dan akan kucampakan pujian-pujian yang sebenarnya adalah kehinaan. Sekiranya ahli ilmu melakukannya maka kemuliaan itu akan datang. Sekiranya mereka memuliakannya diri mereka jiwa-jiwa mereka, niscaya akan agunglah jiwa itu. Akan tetapi mereka menghinakannya, maka jadilah diri mereka hina dan ternodalah kehidupan mereka. Apakah aku merasa berat dengan semua ujian ini dan kedua sayapku telah menjadi hina yang dengan itu akhirnya aku harus mengemis belas kasihan kepada orang-orang bodoh?
Kutulis kata-kata ini, dan aku nyatakan sebelum itu bahwa aku telah mempersiapkan kuburan dalam penjaraku, aku telah mencerai dunia ini dengan talak Tiga, dan semua itu akan memutuskan hubungan antara dunia dan aku.
Lalu, tibalah waktuku untuk berkata:

Pertama:
Saya umumkan bahwa saya menarik kembali “penyesalan saya” (penyesalan tanda kutip) dan “Taubat” (Taubat tanda kutip). Dan saya tetap pada pernyataan yang telah saya nyatakan pada 02/05/1424 H

Kedua:
Saya umumukan penyesalan yang sangat dalam dari kesalahan dan dosa yang sangat nyata, karena menyambut keinginan pemerintah yang saya nyatakan di televisi, dan jika saya diminta untuk mengulangi hal yang sama niscaya saya akan menolak semua itu dan akan saya hadapi apapun yang terjadi, akan tetapi, yang sudah terjadi adalah kehendak Allah, Dia Maha berkehendak, apa yang Dia kehendaki, niscaya akan terjadi.

Ketiga:
Saya tidak menyatakan penyesalan apapun sebelum saya dipenjara, dan berkenaan dengan sikap saya berkompromi terhadap kerajaan, itu terjadi karena saya beranggapan bahwa dalam keaadan Mukrah (terpaksa), sedangkan Allah berfirman: “Kecuali orang-orang yang dalam keadaan terpaksa, sedangkan hati mereka tetap tenteram dengan keimanan mereka” riwayat ini adalah shahih dari Umar bin khaththahb r.a, bahwa penjara adalah salah satu bentuk paksaan, dia berkata: ” Empat jenis yang termasuk paksaan, dipenjara, dihukum, dibelenggu dan di siksa”, dia juga berkata : “Seseorang yang tidak menjamin secara pasti apakah dirinya dikenai hukuman (vonis) atau dirantai”; Ibnu Mas’ud r.a berkata: ” Tidak ada kata apapun yang dapat melindungi saya daripada dikenai Dua kali cambukan kecuali akan saya ucapkan kata-kata itu”; Ketika Al-Ma’mun menyiksa para salaf berkenaan pernyataan bahwa Al-Qur’an itu makhluk atau bukan, kebanyakan dari mereka menjawab issue tersebut dengan cara menta’wilkan (kepada pengertian yang tidak benar). Karena itu saya merasa menemukan bahwa hal-hal diatas adalah sebagai dalil bagi saya untuk berbuat demikian (mengaku menyesal kepada rezim Saudi).
Akan tetapi setelah saya mengamati bahwa kerajaan memanfaatkan secara licik pernyataan ini, demi menghancurkan imej saya dan juga Imej Jihad dan Mujahidin, dan pada masa yang sama kerajaan menampilkan diri bahwa mereka adalah merupakan murni Negara Islam, sekalipun (pada kenyataannya) mereka secara luar biasa memberikan dukungan dan perlindungan terhadap pasukan tentara salib dalam kampanye mereka terhadap Islam dan ummatnya, saya lihat bahwa tindakan saya mengaku menyesal adalah benar-benar sebagai tindakan yang salah langkah dan tidak patut untuk dipertahankan. Karena itulah saya nyatakan kembali pendirian saya yang sebenarnya, saya akan hadapi resiko apapun yang terjadi dengan pernyataan yang sebenarnya ini.

Keempat:
Saya tetap menganggap Saudi Arabia sebagai Negara kafir, dan saya tidak menyesal menyatakan hal ini. Bahkan, pada kenyataannya saya semakin melihat secara nyata kekafiran negeri ini, sebab saya melihat dan mengalami sendiri, bagaimana kerajaan Saudi betul-betul mengutamakan tentara-tentara salib itu, dan sebaliknya tentara-tentara salib itupun memperhatikan mereka. Bahkan, apa yang lebih parah lagi ialah bahwa kerajaan Saudi menyatakan secara terang-terangan dan mengumumkan bahwa mereka dengan pasukan tentara salib itu berada dalam satu kubu. Maka perbuatan seperti ini telah murtad berdasarkan IJMA’ – diantara yang mengatakan bahwa hal ini adalah IJMA’ ialah Syaikh Bin Bazz Rahimahullah- Bahkan, kerajaan Saudi telah menodai kesucian negeri ini, dengan adanya tindakan semena-mena yang dilakukan oleh pasukan perang salib terhadap kaum Muslimin dalam usaha mereka memurtadkan kaum Muslimin, Saudi sanggup membantu segala tindakan tentara salib itu semata-mata demi menyenangkan mereka. Pernyataan ini secara gamblang dinyatakan oleh Menteri Pendidikan bahwa kurikulum agama akan dirubah, dan Al-Walaa Wal-baraa (Sikap menentukan loyalitas, siapa kawan dan siapa lawan) telah dihapuskan dari kurikulum, padahal Al-Walaa Wal-Baraa adalah merupakan fondasi terpenting dalam dien (agama) ini. Adakah kekafiran lain yang lebih parah daripada perbuatan seperti ini? Dan adakah ada kemurtadan lain yang lebih murtad daripada perbuatan seperti ini?

Kelima:
Jika dalil untuk menyatakan kafir atau tidaknya kerajaan ini ditentukan oleh paksaan dan pemenjaraan, maka secara pasti hanya kerajaanlah yang memiliki hujjah itu, sedangkan saya tidak memilikinya. Akan tetapi jika hujjah penentuannya berdasarkan Al-Qur’an dan As-Sunnah serta ilmu yang benar dan bukti yang nyata, maka saya memiliki hujjah itu tanpa sedikitpun keraguan di dalamnya. Saya tantang seluruh ulama kerajaan ini, termasuk ketua ulamanya sekalian untuk mengadakan diskusi terbuka. Dan saya bersumpah atas nama Allah bahwa saya akan membuktikan kekafiran kerajaan ini berdasarkan dalil-dalil Al-Qur’an dan As-Sunnah, Ijma dan fatwa-fata para ulama dari seluruh Madzhab dan tidak ketinggalan pula pendapat Syaikh Muhammad bin Abdil Wahhaab rahimahullaah, sampai Syaikh Ibnu Baaz Rahimahullah. Saya telah menulis Bagian Ketiga dari buku “At-Tibyaan Fii Kufri Man Aa’aan Al-Amriikaan” dengan judul “Peranan Kerajaan Saudi Arabia dalam membantu tentara salib internasional” Dalam buku ini saya sebutkan lebih dari Tigapuluh pendapat Ulama negeri ini (ulama generasi Pertama, Kedua dan Ketiga) yang semuanya itu menyetujui bahwa tindakan-tindakan tersebut merupakan kekafiran dan kemurtadan dari Islam. Tulisan tangan dari buku ini sekarang dipegang oleh Badan Intelijen Kerajaan.

Keenam:
Saya meyakini bahwa Jihad adalah Fardhu ‘ain, dan ini telah merupakan Ijma dari seluruh Madzhab, dimana mereka menyatakan bahwa Jihad menjadi Fardhu ‘ain, jika salah satu syarat terpenuhi, diantaranya : “Jika musuh telah memasuki negeri Muslim dan pada waktu itu tidak ada kekuatan yang mampu menghadapinya,maka saat itulah jihad menjadi Fardhu ‘ain” Kenyataannya sekarang kita lihat bahwa musuh-musuh Islam telah memasuki negeri ini dari berbagai penjuru. Maka dalam keadaan seperti ini tidak ada pemimpin yang harus diminta izinnya sekalipun dia adalah khalifah (pemimpin) yang sah, lalu bagaimana pula dengan orang yang malah bersekutu dengan orang kafir dan membantu mereka (tentu saja tidak patut untuk dimintai izin!)?

Ketujuh:
Saya merasa bersyukur dan bahagia dengan apa yang telah diterbitkan berupa buku-buku, artikel, dan fatwa-fatwa saya sendiri, seperti “At-Tibyaan Fii Kufri Man A’aan Al-Amriikan” (Penjelasan akan kafirnya orang-orang yang membantu Amerika), “At-Tabyiin Limakhaathir At-Tabi` Alal Muslimiin” (Penjesalan tenang Bahayanya bersatu dengan kafir dalam memerangi kaum Muslimin) dan “Hukm Istikhdaam Aslihat Ad-Damaar Asy-Syaamil ” (Hukum menggunakan senjata pemusnah masal) dan lainnya, saya bersyukur kepada Allah akan semua ini. Dan jika mampu, akan saya keluarkan fatwa tentang kewajiban berjihad di Iraq.

Kedelapan:
Saya merasa terhormat dan bersyukur dengan Jihad melawan tentara Salib dan antek-antek mereka sekalipun dengan lisan dan tulisan, dan demi Allah saya sangat berharap satu ketika nanti saya akan berjihad melawan mereka dengan tangan saya.

Kesembilan:
Sehubungan dengan perlawanan terhadap kerajaan, saya telah nasihatkan kepada para pemuda untuk menghindari hal ini, karena kita belum memiliki kekuatan yang memadai. Dan sebab, kerajaan akan memanfaatkan hal ini untuk menyaring para pemuda satu demi satu lalu menjebloskan mereka ke dalam penjara, sehingga penjara akan penuh oleh mereka, dan apa yang telah saya perkirakan ini telah terjadi. Dalam hal ini saya mengakui bahwa saya tidak pernah menyesali apapun kecuali penyesalan saya atas tindakan saya menyerahkan diri saya kepada kerajaan daripada kerajaan menangkap saya tanpa sedikitpun perlawanan. Saya ingin jika satu ketika kerajaan akan menangkap saya, maka tidak akan saya biarkan penangkapan itu terjadi kecuali menghadapi perlawanan dari saya. Tetapi takdir telah terjadi, apa yang Allah kehendaki terjadi, pasti terjadi.

Kesepuluh:
Saya mendukung Mujahid, pahlawan, Usamah bin Ladin, semoga Allah melindunginya dan memberinya kemenangan, dan dengannya Allah menghancurkan Thaghut, saya menganggapnya sebagai seorang pendekar Islam.
Adapun kepada mereka yang berkata :”Apa yang telah terjadi terhadap ummat ini!?” maka jawabnya adalah : “Bahwa inilah Jihad, jalan ini dengan kerja keras, tulang belulang dan darah, perjalanan ini penuh air mata, tangis dan kesakitan. Karena itulah nilai Jihad Fie Sabilillah sangat agung.
Apa yang sekarang terjadi terhadap Syaikh Usamah Bin Ladin sebenarnya pernah terjadi pula terhadap Syaikh Muhammad bin Abdil Wahab rahimahullah, ketika beliau berjihad menyebarkan Tauhid. Pada waktu itu kekuatan asing berperang melawan missi Syaikh Bin Abdul Wahab, bahkan mereka menjatuhkan daulah Islam di waktu itu, betapa banyak pada waktu itu para ulama mencela beliau, dan menyatakan bahwa kehancuran daulah itu disebabkan oleh usaha Syaikh Muhammad bin Abdul Wahab. Sejarah itu kini terulang kembali. (Negara Islam di Afghanistan) dibawah Taliban jatuh dengan cara yang sama. Afganistan diserang oleh kafir dengan cara yang sama dengan invasi terhadap jazirah Arab, dan kaum Muslimin di Afghanistan dibunuh dengan cara yang sama pula dengan cara pembantaian terhadap kaum Muslimin di Jazirah Arab, kota-kota dan perkampungan di Afghanistan dihancurkan dengan cara yang sama dengan penghancuran terhadap kota-kota dan perkampungan di Jazirah Arab, misalnya Dar’iyyah dan kota-kota lainnya.
Kaum Muslimin dari Afghanistan dipenjarakan di Guantananmo sebagaimana kaum Muslimin dari Jazirah Arab dipenjarakan di Mesir dan Istanbul (Turki). Mullah Umar dan Ibnu Ladin bersembunyi di gua-gua pegunungan Afghanistan sebagaimana dilakukan oleh Imam Turki bin Abdullah – kakek dari raja Abdul Aziz- bersembunyi di guanya, di Utara Riyadh, gua itu hingga sekarang terkenal dengan sebutan ‘Gua Turki’.
Anggota Syaikh Usamah bin Ladin di seluruh penjuru dunia dijatuhi hukuman sebagai para pengikut Syaikh Muhammad bin Abdul Wahhab dihukumi, diantara pemukanya adalah Imam Abdullah bin Sa’ud dari keluarga Saudi, termasuk jajaran pemimpin terakhir dari Daulah pertama, yang kemudian di jatuhi hukuman di Turki dengan tuduhan bahwa beliau termasuk Khawarij dan Takfiri. Kemudian ia dibunuh dan disalib selama Tiga hari, lalu jasadnya dibuang ke laut, semoga Allah merahmatinya, lalu kemudian apa yang terjadi? Daulah Utsmaniyah hancur, juga kerajaan Pasya di Mesir dan semua yang memerangi dakwah Syaikh Muhammad bin Abdul Wahab.
Negara-negara itu kemudian musnah dari pandangan manusia, dan hanya menjadi sejarah sekian lama wujud. Sebaliknya dakwah Syaikh Muhammad bin Abdul Wahab tetap kekal dan tersebar hingga kini. Lalu tinggallah negeri ini, Saudi Arabia, dengan wasilah dakwah Syaikh Muhammad bin Abdil Wahhab, sekalipun kerajaan itu kini berusaha mengingkari fakta tersebut. Demikian pula para mujaddid yang menyeru kepada Dakwah Tauhid semisal Syaikh Usamah Bin Ladin, semoga Allah melindunginya, dakwah beliau Insya Allah akan tetap bergema dan kekal, dan mereka yang memeranginya akan musnah dengan izin dan kekuatan Allah.

Kesebelas:
Kerajaan Saudi Arabia ternyata memerangi Dua perkara dimana tanpa keduanya, maka tidak akan tegaklah sebuah Negara Islam, yaitu Tauhid yang mereka sebut sebagai Takfir dan Jihad yang mereka sebut sebagai terorisme. Padahal tanpa dakwah dan Jihad, negara Saudi sama sekali tidak akan pernah ada dan dikenal oleh manusia, karena Imam Muhammad bin Su’ud rahimahullah tidak menjalankan hukum kecuali sebatas desa Dar’iyyah, dan dia pada waktu itu sama sekali tidak mempunyai kekuatan dan kekuasaan terhadap yang lainnya sampai kemudian datang Syaikh Muhammad bin Abdul Wahab pada tahun 1158 dan saling berjanji setia untuk menyebarkan Tauhid dengan pedang dan memulai Jihad. Lalu mereka memerangi Enam penguasa dari Daulah Utsmaniyah, mulai dari Sultan Utsmani III sampai Sultan Mahmud Adli II, mereka memerangi para penguasa itu dengan pedang, begitu pula terjadi pada periode kedua dan ketiga negeri tersebut. Jika waktu yang saya miliki tidak sempit, akan saya sebutkan fatwa-fatwa yang saya ingat berkenaan dengan Takfiri dan Terorisme dari ulama-ulama negeri ini pada tiga tahap. Dan kalaulah bukan karena Dua faktor diatas, yang sekarang ini diperangi oleh kerajaan Saudi dengan sedahsyat-dahsyatnya peperangan, maka tentulah kerajaan Saudi yang dulu tidak akan pernah tegak. Firman Allah: ” Dan jikalau kamu berpaling, niscaya Dia akan menggantikan kamu dengan kaum lain selain kamu, kemudian tidak akan ada lagi kaum semisal kamu “

Duabelas:
Kerajaan Saudi kini mulai menoleh kekiri dan kekanan berusaha mengerti dan mencari sebab terjadinya peristiwa demi peristiwa yang mereka juluki dengan Kekerasan dan Terorisme. Pada masa yang sama kerajaan telah membunuhi para pemuda dan memenuhi penjara dengan para pemuda. Kerajaan menyumpal mulut dan memerangi para juru dakwah, kerajaan telah mengubah kurikulum pendidikan agama dan mengizinkan kaum secular untuk menguasai ummat ini. Kerajaan juga sanggup menjamin keamanan dan kekuatan tentara salib di seluruh negeri. Kerajaanpun mulai memberikan alasan-alasan yang konyol dan membabi buta atas segala kelakuan mereka, dan yang paling penting bagi kerajaan ini adalah, bahwa semenanjung ini semenanung (jazirah) Islam, jazirah ini adalah jazirah Nabi Muhammad Shallallaahu Alayhi Wasallam, dan tentu saja tidak boleh diatur oleh siapapun kecuali yang memiliki wewenang sesuai dengan syariat Islam.
Jazirah ini adalah jazirah Islam sejak Empatbelas abad yang lalu, Allah telah menjaganya dari segala jenis penjajahan. Sampai kemudian datanglah penguasa kerajaan yang sekarang ini dimana mereka menempatkan pangkalan-pangkalan perang milik pasukan tentara Salib. Kerajaan ini pula menjadikan jazirah Arab tergadai kepada kaum kafir salib penjajah, demi memuluskan rencana mereka untuk menghantam Islam dan ummatnya. Ketika Bush menyatakan serbuan Salib yang pertama terhadap Afghanistan, mereka melancarkan peperangan tersebut dari pangkalan militer milik kerajaan Sultan. Dan kini, dalam peperangan salib kedua yan dinyatakan oleh si Bush terhadap Iraq, serangan inipun dilancarkan dari tempat yang sama. Lalu bertambahlah negeri ini semakin tunduk kepada kehendak pasukan salibis, dengan merubah manhaj kaum Muslimin demi menyenangkan kafir Salibis. Maka sebenarnya fakta-fakta seperti inilah yang menyebabkan timbulnya Dakwah Tauhid dan Jihad yang oleh mereka disebut sebagai Takfir dan Terorisme. Karenanya, jika kerajaan hendak ‘menyembuhkan’ semua ini, maka hendaklah mereka terlebih dahulu menyembuhkan diri mereka sendiri dari penyakit yang mereka idap. Seandainya kalian (kerajaan) membunuhi para pemuda itu atau penulis pernyataan ini, apakah dakwah Tauhid Dan Jihad ini akan terhenti? Saya katakan jika politik dan kebijaksanaan kerajaan terdahulu melahirkan Satu Usamah Bin Ladin, maka siasat kerajaan kali ini justru akan melahirkan Seribu Usamah Bin Ladin. Niscaya kalian akan selalu ingat dengan apa yang saya katakan ini.

Terakhir:
Dan yang terakhir adalah kesimpulan yang saya inginkan dari apa yang saya tulis. Saya menulis ini dengan sepenuh kebebasan dan keinginan saya, sebagai kewajiban saya menasihati ummat dan memperbaiki kesalahan yang telah saya perbuat.. Dan jika dengan hal ini kerajaan menghukum saya dengan hukuman yang lebih berat dan menyalib saya, maka saya tidak peduli dengan semua itu, saya tidak ragu sedikitpun dengan apa yang telah saya nyatakan ini. Saya tidak ragu bahwa kematian saya adalah sebagai seorang Muslim, semua itu tak saya pedulikan apa dan bagaimana kejadiannya, selama hal itu saya lakukan di jalan Allah.
‘Hanya kepada Allah lah saya bertawakkal, himpunlah seluruh rencana dan seluruh antek-antek kalian, lakukanlah apa yang kalian hendak lakukan terhadap saya’
Kepada Allah saya memohon agar Dia meneguhkanku di atas dien-Nya dan agar mematikanku tidak dalam keadaaan terfitnah, tidak pula bermasabodoh dan berlebih-lebihan. Shalawat dan Salam atas Nabi Muhammad dan atas keluarganya, dan seluruh sahabat-sahabatnya.

Penulis: Naasir bin Hamad bin Humayd al-Fahd
Di tulis pada: Senin, Rabu malam 25/12/1424AH – Ditandatangani dengan ibu jari kiri
Penterjemah: Abdullah
Sumber sebelumnya: www.ahlussunnah.or.id
[Semoga Allah memberikan pahala kepada mereka yang membantu menyebarkan, mencetak dan mempublikasikan ini di internet dan saluran-saluran media lainnya]


Untitled Document

BEGINILAH KEADAAN PARA ULAMA SAUDI

Dan sesungguhnya kami berharap kalian itu rujuk, atau berubah, atau merubah, atau bertaubat, atau merasa malu dan kami berpaling dari kalian sembari mencotoh Hadist Nabi shalallahu ‘alaihi wa salam: “Biarkanlah mereka, karena khawatir orang-orang mengatakan [bahwa] Muhammad membunuh para Shahabatnya”.

Akan tetapi kalian sangatlah di sayangkan…. Tidak bertambah selain kesesatan dan aniaya, penyimpangan dari Al-Haq serta pelepasan diri dari Tauhid, serta keberpihakan terhadap para Thoghut juga terhadap Syirik dan Tandid.

Dan bila para pendahulu kalian dan syaikh kalian yang mana ‘Abdul ‘Aziz [akhu nurah dan ayah fahd] telah memanfaatkan mereka dan menertawakan mereka, terus mereka mendapatkan orang yang menutupi kesesatan mereka, karena kecerdikan orang busuk ini [abdul aziz ayah fahd] serta kehebatannya dalam siasat talbis dan tadlis…

Maka status anak-anaknya yang mana kalian tawali kepada mereka dan membai’atnya pada hari ini serta keadaan mereka itu tidaklah samar atas setiap orang. Kekafiran mereka [anak-anak abdul aziz], dan loyalitas mereka terhadap musuh-musuh Dien ini dan para thoghut kekafiran di timur dan di barat, serta muharobah mereka terhadap Muwahhidin, adalah hal yang nyata lagi jelas, yang tidak mungkin samar atas orang buta.

Namun demikian, masih saja kalian menamakan si thoghut [fahd] sebagai imam kaum muslimin, kalian anggap dia dan para thoghut lainnya sebagai para penguasa yang sah [wulaat umuur syar’iyyin], dan kalian anggap orang yang menentang mereka lagi kafir terhadap kemusyrikan mereka sebagai kaum Khowarij, Bughot dan Takfiriyyin. Sungguh pas sekali buat kalian apa yang telah di sebutkan Rasulullah shalallahu ‘alaihi wa salam dari ucapan kenabian terdahulu: “bila kalian tidak malu maka lakukan apa yang kalian mau”.

Inilah kalian, tiap hari makin bertambah kelancangan kalian terhadap Dienullah dan Auliya-Nya, dan kalian makin menjadi-jadi dalam Tarqi [menutupi kekafiran] buat kepentingan musuh-musuh Dien ini dan melegalkan kebatilan mereka serta Talbis atas kaum muslimin, dimana kalian dalam penjelasan resmi ini mengatakan: “sesungguhnya peledakan ini adalah perbuatan dosa yang haram secara syar’I dengan Ijma’ kaum muslimin” selesai.

Keledai Ilmu terpeleset di tanah… Ijma apa yang kalian bicarakan tentangnya dan kaum muslimin mana yang kalian maksud?

KELEDAI ILMU TERPELESET DI TANAH

Segala puji hanya bagi Allah, Shalawat dan salam semoga di limpahkan kepada Rasulullah dan orang-orang yang loyal kepadanya…

Wa Ba’du…

Saya telah membaca dalam harian Ar-Ray Jordania tanggal 16 shafar 1417 H yang bertepatan dengan tanggal 2 juli 1996 M, sebuah berita dengan judul: “HAI’AH KIBAR ‘ULAMA SAUDI MENGECAM KASUS PELEDAKAN”.

Dalam berita itu dinyatakan: “Hai’ah Kibar Ulama di kerajaan Saudi Arabia mengecam tragedi peledakan di Khobar, dalam penjelasan yang di nukil oleh koran-koran kerajaan kemarin”
Pernyataan yang muncul dari pertemuan mendadak yang di langsungkan hari sabtu di kota Thaif dengan pimpinan Mufti Saudi Syaikh Abdul Aziz bin Baz, ialah: “sesungguhnya setelah majelis melihat, mempelajari, mengamati dan menetapkan dengan Ijma’ bahwa peledakan ini adalah perbuatan pidana yang di haramkan secara Syar’I dengan Ijma’ kaum muslimin”

Dan menambahkan: “dalam Peledakan ini telah mencoreng hurumat Islam yang di ketahui secara pasti darinya dan merobek kehormatan jiwa-jiwa yang ma’shum, merobek kehormatan harta serta mengusik kehormatan keumatan, ketenangan kehidupan manusia yang aman lagi sentosa di tempat-tempat tinggal mereka, pencaharian mereka, di pagi dan petangnya”.

{ Saya Berkata: “ kefasikan mereka, kebejatan mereka, kecabulan mereka, khamr mereka dan kekafiran mereka adalah tidak samar lagi, itulah keadaan orang-orang yang terbunuh dalam peledakan itu. Harian Ar-Ray pada tanggal 29/6/1996 M telah memberitakan dengan judul: tentara amerika berupaya melupakan ledakan di saudi , Dharan Saudi-reuter: “…tidak jauh dari 500 meter dari puing-puing bangunan yang porak-poranda di komplek khobar para tentara Amerika yang laki-laki dan perempuan santai bermain kartu, dansa dan minum minuman yang bebas alkhohol di sebuah tempat parkir kendaraan yang telah di ubah menjadi ruangan besar untuk santai”. Sersan David Amerika berkata seraya menonton tiga pasang tentara AS yang berdansa ria: “pesta musik rakyat amerika setiap sore kamis biasanya mendapatkan sambutan hangat dari para tentara, dan mereka akan mulai berdatangan serta segalanya akan kembali seperti biasa” }.

Dan lanjutan pernyataan Ulama itu: “Alangkah kejinya dan alangkah besarnya dosa yang di pikul oleh orang yang berani lancang terhadap hurumatillah dan bersikap aniaya terhadap hamba-hamba-Nya serta membuat takut kaum muslimin dan orang-orang yang muqim di antara mereka. Celakalah dia, celakalah dia dari adzab Allah, Siksa-Nya dan do’a-do’a yang mengelilinginya, kami memohon kepada Allah agar membuka rahasianya dan membongkar urusan-urusannya” selesai.

Saya Katakan: Justru sesungguhnya Allah telah membongkar urusan kalian dan membuka kedok kalian wahai ulama-ulama kesesatan. Demi Allah telah datang kepada kami hari, dimana kami menahan lisan kami dari mengomentari tentang kalian dan saat itu kami menjaga sikap dari menyibukan diri terhadap kalian, karena khawatir akan meminggirkan persaudaraan kita dan memalingkan kami dari Manhaj Dakwah. Dan kami merasa cukup saat itu dengan tahdzir para pemuda dari kesesatan kalian… sampai ada orang yang mengkafirkan kami, Karena sebab kami tidak mengkafirkan kalian.

Dan sesungguhnya kami berharap kalian itu rujuk, atau berubah, atau merubah, atau bertaubat, atau merasa malu dan kami berpaling dari kalian sembari mencotoh Hadist Nabi shalallahu ‘alaihi wa salam: “Biarkanlah mereka, karena khawatir orang-orang mengatakan [bahwa] Muhammad membunuh para Shahabatnya”.

Akan tetapi kalian sangatlah di sayangkan…. Tidak bertambah selain kesesatan dan aniaya, penyimpangan dari Al-Haq serta pelepasan diri dari Tauhid, serta keberpihakan terhadap para Thoghut juga terhadap Syirik dan Tandid.

Dan bila para pendahulu kalian dan syaikh kalian yang mana ‘Abdul ‘Aziz [akhu nurah dan ayah fahd] telah memanfaatkan mereka dan menertawakan mereka, terus mereka mendapatkan orang yang menutupi kesesatan mereka, karena kecerdikan orang busuk ini [abdul aziz ayah fahd] serta kehebatannya dalam siasat talbis dan tadlis…

Maka status anak-anaknya yang mana kalian tawali kepada mereka dan membai’atnya pada hari ini serta keadaan mereka itu tidaklah samar atas setiap orang. Kekafiran mereka [anak-anak abdul aziz], dan loyalitas mereka terhadap musuh-musuh Dien ini dan para thoghut kekafiran di timur dan di barat, serta muharobah mereka terhadap Muwahhidin, adalah hal yang nyata lagi jelas, yang tidak mungkin samar atas orang buta.

Namun demikian, masih saja kalian menamakan si thoghut [fahd] sebagai imam kaum muslimin, kalian anggap dia dan para thoghut lainnya sebagai para penguasa yang sah [wulaat umuur syar’iyyin], dan kalian anggap orang yang menentang mereka lagi kafir terhadap kemusyrikan mereka sebagai kaum Khowarij, Bughot dan Takfiriyyin. Sungguh pas sekali buat kalian apa yang telah di sebutkan Rasulullah shalallahu ‘alaihi wa salam dari ucapan kenabian terdahulu: “bila kalian tidak malu maka lakukan apa yang kalian mau”.

Inilah kalian, tiap hari makin bertambah kelancangan kalian terhadap Dienullah dan Auliya-Nya, dan kalian makin menjadi-jadi dalam Tarqi [menutupi kekafiran] buat kepentingan musuh-musuh Dien ini dan melegalkan kebatilan mereka serta Talbis atas kaum muslimin, dimana kalian dalam penjelasan resmi ini mengatakan: “sesungguhnya peledakan ini adalah perbuatan dosa yang haram secara syar’I dengan Ijma’ kaum muslimin” selesai.

Keledai Ilmu terpeleset di tanah… Ijma apa yang kalian bicarakan tentangnya dan kaum muslimin mana yang kalian maksud?

SESUNGGUHNYA KAMI DAN IKHWAN KAMI AL-MUWAHHIDUN DARI KALANGAN YANG MENGHADANG PARA THOGHUT DI SETIAP BELAHAN BUMI MEROBEK IJMA’ YANG KALIAN KLAIM INI… [PILIH SAJA!!!] APA KALIAN TIDAK MENGANGGAP KAMI SEBAGAI BAHAGIAN DARI KAUM MUSLIMIN !!??? ATAU KALIAN TIDAK JUJUR DALAM KLAIM IJMA’ INI. Semoga Allah merahmati Imam Ahlus Sunnah wal Jama’ah Ahmad Ibnu Hambal, yang mana kalian mengaku intisab kepada mazhabnya –secara palsu- disaat beliau mengatakan: “siapa yang mengklaim ijma maka dia telah dusta, bisa saja manusia telah berselisih”.

Jadi ijma’ kalian ini sama sekali tidak ada harganya, karena ia adalah Ijma’ Clinton, Chirac, Fahd, Asad, Hasan, Husein, Husni dan yang lainnya dari kalangan thowaghit kuffar serta orang-orang yang merestui mereka dari kalangan ulama fitnah serta para pelindung syirik dan undang-undang [buatan].

Adapun ucapan kalian: “Alangkah kejinya dan alangkah besarnya dosa yang di pikul oleh orang yang berani lancang terhadap hurumatillah dan bersikap aniaya terhadap hamba-hamba-Nya serta membuat takut kaum muslimin”, maka saya tidak mengira samarnya atas seorangpun Wahai orang-orang yang buta hati, bahwa orang yang paling tepat atasnya ucapan-ucapan seperti ini adalah fahd Thoghut kalian dan ikhwannya dari kalangan thoghut syirik yang tidak membiarkan hurmah dari hurmatillah melainkan mereka melanggarnya dan mereka tidak menyisakan satu hak milik hamba-hamba Allah pun melainkan mereka mendzaliminya, mereka menaku-nakuti kaum muslimin, memberikan jaminan keamanan bagi kaum musyrikin serta membuat senang kaum kafirin.

Menjelaskan kekafiran mereka, kebatilan dan kebejatannya tidaklah cukup di lembaran-lembaran ini.

Sungguh kalian wahai Ulama suu’ sebelum ini telah memberikan pengesahan untuk membunuh Juhaiman dan sekelompok orang dari ikhwannya. Inilah fatwa-fatwa kalian yang dengannya mereka di bantai yang hingga hari ini tersimpan [di bukukan] lagi menjadi saksi atas kebejatan kalian, namun demikian justru di katakan pada hari itu: “ tragedi ini di dalamnya timbul fitnah yang besar, sedangkan mengangkat senjata di dalam Al-Haram adalah fitnah, kekacauan, membunuh kaum tak berdosa, dan… dan… hingga akhir”.

Terus kalian dapatkan orang yang mentarqi [menambal seraya menutupi] kebatilan kalian… dan orang-orang yang suka menutupi kebejatan, kalianpun menutupi kebejatan kalian.
Kemudian kalian bolehkan bagi thoghut kalian [waliyul amri atau waliyyul khamr] fahd untuk memakai salib, terus malah di katakan [bahwa] masalahnya masih samar… ini medali dan lambang bukan salib yang nyata, dan para penambal pun menambal kebatilan kalian.
Kemudian kalian memberikan fatwa buat Imam kalian untuk memasukkan Amerika dan merekapun menetap di Jazirah.

Kemudian kalian memberikan fatwa untuk kebolehan meminta pertolongan kepada mereka [amerika] dalam menghadang Saddam Husein padahal kalian tidak pernah mengkafirkan Saddam atau tentaranya !!! bahkan dulu kalian mensponsori dia dan memberikannya semangat tatkala dia memerangi Rafidhah Iran, terus kalian menganut madzhab Khowarij dimana kalian mengkafirkannya karena sebab menginvansi kuwait lalu membunuh dan memerangi, dan karena itu kalian membolehkan meminta bantuan kepada orang-orang kafir untuk memerangi dia. Dan inilah mereka [pasukan amerika dan sekutunya] menetap di negeri kaum Muslimin dengan sebab fatwa-fatwa kalian.

{ yang kalian jadikan hujjah untuk mengkafirkan saddam berupa membunuh, memerangi, menginvansi adalah sudah ma’lum menurut Ahlussunnah Wal Jama’ah bahwa ia tidak sampai pada kekafiran kecuali karena istihlal. SEDANGKAN KAMI TIDAK MENGKAFIRKAN SADDAM KARENA SEBAB HAL ITU, KARENA DIA BAGI KAMI ADALAH KAFIR BEJAT LAGI DI LUAR DIENUL ISLAM SEBELUM ITU DARI PINTU-PINTU YANG BANYAK, bukan disini tempat rinciannya }

Inilah kalian, telah mencopot jilbab rasa malu dan kalian menampakannya terang-terangan, dimana kalian menetapkan kebolehan membunuh orang Muslim Muwahhid dengan sebab dia membunuh orang kafir musyrik nashrani. Kalian keluarkan fatwa untuk membunuh empat orang dari kaum Muwahhidin pilihan, setelah tragedi pemboman Riyadh, padahal sesungguhnya Nabi shalallahu ‘alaihi wa salam bersabda: “orang Muslim tidak boleh di bunuh dengan sebab [dia membunuh] orang kafir”. [di riwayatkan oleh Imam Al-Bukhori dari Hadist Ali bin Abi Tholib], maka para penambal itupun terperangah.

Dan orang yang masih sedikit memiliki rasa malu dari mereka berkata: “sesuatu bisa ditambal dan sesuatu yang lain tidak bisa di tambal”.
Kemudian kalian mengklaim ijam’ kaum muslimin atas keharaman perbuatan macam ini dan bahwa tergolong dosa yang paling besar dan kalian melupakan kebejatan-kebejatan para thoghut kalian yang tercerai-berai.

Namun kami mengatakannya dengan tegas…sesungguhnya ini semua tidaklah asing bagi kami. Ya bisa saja di anggap asing oleh orang selain kami dari kalangan orang yang tidak memiliki bashiroh tentang kalian [kibar ulama saudi] sebelum hari ini, dimana dia terheran-heran dan tercengang dengan sebab sikap-sikap semacam ini. Adapun Muwahhidin yang hatinya bersinar dengan cahaya wahyu, dia mengetahui benar jalan orang-orang kafir dan hukum Allah terhadap thoghut kalian [imam kalian], terus melihat kalian dengan keadaan ini malah memberikan kepadanya [thoghut] kesetian dan loyalitas kalian, dimana kalian membai’atnya dan mengakuinya sebagai imamul muslimin, padahal dia tergolong jajaran thoghut yang mana Allah memerintahkan kita di awal perintah-Nya untuk kafir terhadap mereka !!!

Siapa orang yang mengetahui ini dan memiliki bashiroh akannya, maka dia tidak heran dan tidak kaget dengan keadaan [sikap] yang lebih rendah dari sikap-sikap tadi atau sikap-sikap yang merupakan cabang darinya.

HAI BURUNG UNTA… KONDISI TELAH LENGGANG BAGIMU
MAKA SILAHKAN KAMU BERBUNYI SESUKANYA
Tapi hendaklah kalian tahu, setelah kedok kalian terbongkar bahwa umat ini akan melaknat kalian bila kalian tidak bertaubat !!!
“Sesungguhnya orang-orang yang menyembunyikan apa yang telah Kami turunkan berupa keterangan-keterangan (yang jelas) dan petunjuk, setelah Kami menerangkannya kepada manusia dalam Al Kitab, mereka itu dilaknati Allah dan dilaknati (pula) oleh semua (mahluk) yang dapat melaknati. kecuali mereka yang telah taubat dan mengadakan perbaikan dan menerangkan (kebenaran), maka terhadap mereka itulah Aku menerima taubatnya dan Akulah Yang Maha Menerima taubat lagi Maha Penyayang” [QS.Al-Baqarah: 159-160]

Maka bertaubatlah kalian… dan adakanlah perbaikan… serta jelaskanlah Al-Haq kepada manusia…
Dan kalau tidak, maka bagaimanapun para thoghut itu menyanjung kalian, dan bagaimanapun mereka itu menghiasi fatwa-fatwa kalian yang membela kebatilan kalian dan mendirikan berbagai Hai’ah [lembaga] bagi kalian, maka tempat kembali kalian bila tidak bertaubat dan mengadakan perbaikan serta menjelaskan Al-Haq, adalah tempat kembali orang yang telah Allah Ta’ala firmankan: “Dan bacakanlah kepada mereka berita orang yang telah Kami berikan kepadanya ayat-ayat Kami (pengetahuan tentang isi Al Kitab), kemudian dia melepaskan diri dari pada ayat-ayat itu, lalu dia diikuti oleh syaitan (sampai dia tergoda), maka jadilah dia termasuk orang-orang yang sesat. Dan kalau Kami menghendaki, sesungguhnya Kami tinggikan (derajat)nya dengan ayat-ayat itu, tetapi dia cenderung kepada dunia dan menurutkan hawa nafsunya yang rendah, maka perumpamaannya seperti anjing jika kamu menghalaunya diulurkannya lidahnya dan jika kamu membiarkannya dia mengulurkan lidahnya (juga). Demikian itulah perumpamaan orang-orang yang mendustakan ayat-ayat Kami. Maka ceritakanlah (kepada mereka) kisah-kisah itu agar mereka berfikir.” [QS.Al-A’raf: 175-176]

Wahai sekalian Ulama…
Sesungguhnya sikap diam kalian
Tergolong hujjah bagi orang-orang bodoh di setiap zaman
Wahai sekalian ulama…
Telah lama tidur kalian hingga sekarang tiba…
Wahai sekalian ulama…
Berdirilah kalian secepatnya
Karena Allah, tinggikan kalimatul Iman
Wahai sekalian ulama…
Bersikap jujurlah kalian
Tulus karena Allah tanpa ada ketakutan
Allah akan membela orang-orang yang tampi membela-Nya dan Allah akan hinakan para pembela Syaithan.

{dari bait Nasyid Ad-Durr Al-Madhum fi Nushratin Nabiyyil Ma’shum, karya Abdurrahman bin Muhammad Al-Jazaairy}

Penulis: Syaikh Abu Muhammad Al-Maqdisi
Yordania –penjara sawwaqoh- 16 shofar 1417 dari Hijrah Al-Musthofa Rasulullah shalallahu ‘alaihi wa salam
Sumber: Mimbar Tauhid Wal Jihad

Penterjemah: Abu Sulaiman


Untitled Document

HAKIKAT DAULAH ‘UTSMANIYYAH (TURKI UTSMANI) DALAM PANDANGAN TAUHID

Oleh: Syaikh Nashr Ibnu Hamd Al Fahd

Ini adalah bahasan yang singkat yang menjelaskan hakikat Daulah ‘Utsmaniyyah (Turki Utsmani) yang sering dipuja dan dipuji oleh banyak kalangan yang mengaku dirinya sebagai aktifis Islam, dan mereka menyebutnya sebagai benteng terakhir dari benteng-benteng Islam yang dengan kehancuran daulah tersebut maka hancurlah kejayaan Islam.

Sesungguhnya orang yang mengamati keadaan Daulah ‘Utsmaniyyah -sejak ia berdiri sampai keruntuhannya-, maka tidak akan ragu bahwa daulah ini telah berandil besar dalam merusak ‘aqidah kaum muslimin, dan hal itu sangat nyata dari dua sisi:

Pertama: Andilnya dalam menyebarkan kemusyrikan.

Kedua: Peranannya dalam memerangi dakwah tauhid.[1]

Daulah ‘Utsmaniyyah ini telah menyebarkan kemusyrikan dengan bentuk mereka menyebarkan paham shufi syirik yang berdiri di atas prinsip peribadatan kepada kuburan dan para wali. Ini adalah realita nyata yang tidak membantah di dalamnya seorangpun termasuk orang-orang yang suka berdebat untuk membela-bela Daulah ‘Utsmaniyyah ini. Saya akan menuturkan berikut ini sebagian pernyataan yang membuktikan hal itu dari ucapan orang-orang yang masih toleran terhadap Daulah ‘Utsmaniyyah ini.

Abdul Aziz Asy Syanawi di dalam kitabnya (Ad Daulah Al ‘Utsmaniyyah Daulah Islamiyyah Muftara ‘Alaiha)!! 1/59 berkata dalam konteks memujinya: (Di antara fenomena arus keagamaan di dalam politik negara ini adalah pemberian support terhadap paham shufi di kalangan ‘utsmaniyyin, di mana negara telah membiarkan para syaikh berbagai thariqat shufiyyah melakukan otoritas yang luas terhadap para jama’ah dan para pengikutnya. Thariqat-thariqat ini pertama-tama menyebar dengan penyebaran yang sangat luas di wilayah Asia Tengah kemudian terus menjamur di mayoritas wilayah kekuasaan Daulah ‘Utsmaniyyah…..dan negara telah memberikan suplai bantuan dana kepada sebagian thariqat shufiyyah….dan di antara thariqat terpenting adalah Naqsyabandiyyah, Mulawiyyah, Baktasyiyyah dan Rifa’iyyah….) selesai.[2]

Muhammad Quthub berkata di dalam kitabnya (Waqi’unal Mu’ashir hal 155): “Sungguh shufiyyah ini telah mulai menyebar di masyarakat masa ‘Abbasiyyah, namun ia adalah pojok yang terpencil dari masyarakat. Adapun di bawah payung Daulah ‘Utsmaniyyah dan secara khusus di Turki, maka ia itu telah menjadi fenomena umum masyarakat, dan ia itu telah menjadi dien (agama) utama”. Selesai.

Di dalam (Al Mausu’ah Al Muyassarah Fil Adyan Wal Madzahib Al Mu’ashirah hal: 348) dikatakan: “Bakdasyiyyah: Orang-orang Turki ‘Utsmani adalah menganut paham thariqat ini, dan ia itu masih tersebar di Albania, di mana ia adalah paham thariqat tashawwuf yang lebih mendekati kepada Syi’ah daripada kepada Sunni[3]….dan ia itu memiliki kekuasaan yang besar terhadap para penguasa dinasti ‘Utsmaniyyah”. Selesai.

Dan di dalam kitab (Al Fikru Ash Shufiy Fi Dlauil Kitab Was Sunnah hal: 411) dikatakan: “Para sultan dinasti ‘Utsmaniyyah bersaing di dalam membangun sinagog, biara dan kuburan Baktasyiyyah….di mana di saat sebagian para sultan membelanya, maka para sultan yang lain menentangnya seraya lebih mengedepankan thariqat yang lainnya”. Selesai.

Oleh sebab itu tidaklah aneh bila kemusyrikan dan kekafiran sangat merebak dan tauhid malah lenyap di wilayah-wilayah yang dikuasai mereka.

Syaikh Husen Ibnu Ghunnam rahimahullah berkata di dalam penuturan kondisi negeri-negeri mereka: “Mayoritas manusia di zamannya –yaitu di zaman Syaikh Muhammad Ibnu Abdil Wahhab– adalah berlumuran dengan kotoran lagi bermandikan najis sampai mereka bergelimang dengan kotoran kemusyrikan dengan bergulirnya tahun… di mana mereka berpaling malah mengibadati para wali dan orang-orang saleh serta mereka melepaskan ikatan tauhid dan dien ini, mereka bersungguh-sungguh dalam beristighatsah kepada para wali itu di dalam kondisi genting, bencana dan kejadian yang mencekam, dan mereka menghadapkan wajah kepada para wali itu di dalam pemenuhan berbagai kebutuhan dan penyelamatan dari berbagai bencana, baik para wali itu masih hidup maupun sudah meninggal dunia, dan bahkan banyak dari mereka meyakini manfaat dan madlarat di dalam benda yang mati… -kemudian beliau menuturkan bentuk-bentuk kemusyrikan di Nejed, Hijaz, ‘Irak, Syam, Mesir dan tempat lainnya–“. Selesai.[4]

Al Imam Su’ud Ibnu Abdil Aziz rahimahullah (wafat 1229 H) berkata di dalam suratnya kepada gubernur ‘Utsmani di Irak seraya menjelaskan realita negara mereka: “Syi’ar-syi’ar kekafiran kepada Allah dan kemusyrikan adalah yang nampak di negara kalian, seperti pembangunan kubah di atas kuburan, penyalaan lampu di atasnya, pemasangan tirai di atasnya, penziarahannya dengan cara yang tidak Allah dan Rasul-Nya syari’atkan, penetapannya sebagai (tempat) ied, permintaaan pemenuhan berbagai kebutuhan dan penyelamatan dari berbagai bencana dan kesulitan kepada para penghuni kuburan itu. Ini semua terjadi di samping penyia-nyiaan kewajiban-kewajiban dien yang telah Allah perintahkan untuk ditegakkan, seperti shalat lima waktu dan yang lainnya. Orang yang ingin melaksanakan shalat, maka dia shalat sendirian dan orang yang meniggalkannya pun tidak diingkari, begitu juga zakat. Ini adalah hal yang masyhur, terkenal lagi didengar orang di banyak wilayah negeri: Syam, ‘Irak, Mesir dan wilayah-wilayah lainnya”. Selesai.[5]

Ini adalah realita keadaan Daulah ‘Utsmaniyyah secara ringkas, dan barangsiapa tidak merasa cukup puas dengan pernyataan-pernyataan yang lalu tentang penjelasan realita negara ini, maka tidak ada jalan baginya.

Adapun keadaan para sultan Daulah ‘Utsmaniyyah ini –meskipun saya secara global telah mengisyaratkan kepadanya-, maka ia adalah sejenis ini pula. Dan saya akan menuturkan contoh-contoh yang beragam dari para sultannya untuk menjelaskan realita keadaan mereka:

1. Sultan Aurkhan Pertama (meninggal 761 H):

Ia adalah sultan ke dua dinasti Daulah ‘Utsmaniyyah setelah ayahnya ‘Utsman (‘Utsman pertama yang meninggal tahun 726 H), dan kekuasaannya berlangsung selama 35 tahun, di mana sultan ini adalah berpaham shufi thariqat Baktasyiyyah.[6]

Thariqat Baktasyiyyah ini –di mana ia telah sering disebut dalam banyak tempat– adalah thariqat shufiyyah yang berpaham syi’ah bathiniyyah yang dirintis oleh (Khankar Muhammad Baktasy Al Khurasaniy) dan ia menyebarkannya di Turki tahun 761 H, dan thariqah ini adalah campuran dari ‘aqidah Wihadul Wujud, peribadatan kepada para syaikh dan pentuhanan mereka, serta campuran dari aqidah Rafidlah dalam pengkultusan para imam. Mereka itu memiliki sikap ghuluw terhadap Nabi shallallaahu ‘alaihi wasallam –yang mengeluarkan dari Islam-, dan di antaranya adalah ucapan si thalib (anggota jama’ah) dan si murid bila ingin masuk bergabung ke dalam thariqat:

“جئت بباب الحق بالشوق سائلاً ، مقراً به محمداً وحيدراً ، وطالب بالسر والفيض منهما ، ومن الزهراء وشبير شبراً” ثم يقول : “وبالحب أسلمت الحشا خادماً لآل العباس ، وملاذي هو الحاج بكتاش قطب الأولياء “ويقول لشيخه :”وجهك مشكاة وللهدى منارة ، وجهك لصورة الحق إشارة ، وجهك الحج والعمرة والزيارة ، وجهك للطائعين قبلة الإمارة ، وجهك للقرآن موجز العبارة”

“Saya datang di pintu Al Haq dengan penuh kerinduan seraya memohon lagi mengakuinya sebagai Muhammad dan Haidar, lagi meminta dari keduanya (bagian) dari rahasia dan pancaran, dan (meminta) dari Az Zahra dan Syabir walau sejengkal” terus mengatakan” Dan dengan penuh kecintaan saya serahkan diri ini sebagai pelayan bagi keluarga Al ‘Abbas, dan tempat berlindung hamba adalah Al Hajj Baktasy quthubul auliya” dan dia berkata kepada gurunya “ Wajahmu adalah lentera, dan bagi petunjuk (ia) adalah menara, dan wajahmu adalah isyarat untuk wajah Al Haq (Allah), wajahmu adalah haji dan umrah serta ziarah, wajahmu bagi orang-orang yang tunduk adalah kiblat kepemimpinan, dan wajahmu bagi Al Qur’an adalah ringkasan ungkapan”

Dan wirid-wirid Baktasyiyyin adalah di atas ‘aqidah Rafidlah Itsna ‘Asyariyyah, dan mereka itu di dalam ‘aqidahnya banyak mengandung wirid-wirid bathiniyyah dan cara-cara ziarah yang bermuatan syirik yang sangat masyhur.[7]

2. Sultan Muhammad Ke Dua (Al Fatih) (meninggal 886 H):

Ia adalah tergolong sultan daulah ini yang paling terkenal, dan kekuasaannya berlangsung selama 31 tahun:

A. Sesungguhnya ia setelah menaklukan Kostantinopel tahun 857 H menyingkap tempat kuburan Abu Ayyub Al Anshari radliyallaahu ‘anhu dan ia membangun bangunan di atasnya, dan ia membangun mesjid di pinggirnya dan menghiasi mesjid itu dengan marmer putih serta membangun kubah di atas bangunan kuburan Abu Ayyub. Adalah di antara kebiasaan orang-orang ‘Utsmani di saat mereka mulai menjabat sebagai sultan, mereka itu datang di dalam rombongan yang megah menuju mesjid itu kemudian sultan yang baru masuk ke dalam bangunan kuburan tersebut terus menerima pedang sultan (‘Utsman Pertama) dari syaikh (Thariqat Mulawiyyah).[8]

B. Sultan inilah yang pertama kali meletakan dasar-dasar Undang-Undang Sipil dan Undang-Undang Pidana, di mana dia mengganti hukuman-hukuman syari’at yang bersifat fisik yang ada di dalam Al Kitab dan As-Sunnah – yaitu qishash gigi dengan gigi, dan mata dengan mata – dan dia menggantinya dengan denda-denda yang berbentuk uang dengan tata cara yang jelas yang disempurnakan oleh sultan Sulaiman Al Qanuniy.[9]

C. Sebagaimana dia menggulirkan undang-undang –yang diberlakukan sesudahnya-, yaitu bahwa setiap sultan yang menjabat kekuasaan adalah harus membunuh semua saudara-saudaranya!! agar singgasana mulus baginya.[10]

3. Sultan Sulaiman Al Qanuniy (meninggal tahun 974 H):

Dan ia juga termasuk sultan daulah ini yang paling masyhur, dan ia berkuasa kira-kira selama 46 tahun:

A. Dia tatkala masuk ke Baghdad membangun bangunan di atas kuburan Abu Hanifah serta membangun kubah di atasnya, dan ia menziarahi tempat-tempat yang disucikan kaum Rafidlah di Najaf dan Karbala, serta dia membangun kembali apa yang pernah roboh darinya.[11]

B. Sebagaimana dia digelari Al Qaununiy, karena dia adalah orang pertama yang memasukan undang-undang Eropa kepada kaum muslimin dan menjadikannya sebagai undang-undang yang dipakai resmi di lembaga-lembaga hukum (mahkamah), dan dia dalam hal itu telah disemangati oleh orang-orang Yahudi dan Nashrani.[12]

4. Sultan Salim Khan Ke Tiga (meninggal tahun 1223 H):

Al Imam Su’ud Ibnu Abdil Aziz rahimahullah berkata di dalam risalahnya kepada gubernur Baghdad yang lalu yang telah kami isyaratkan kepadanya: “Dan keadaan kalian dan keadaan para pemimpin dan para sultan kalian adalah menjadi saksi terhadap kebohongan dan kedustaan kalian di dalam hal itu –yaitu di dalam pengklaiman mereka sebagai orang muslim– di mana kami saat membuka kamar Nabi shallallaahu ‘alaihi wasallam yang mulia semoga shalawat dan salam dilimpahkan kepada yang berada di dalamnya, tahun dua puluh dua kami mendapatkan sebuah surat milik sultan kalian (Salim) yang dikirimkan oleh saudara sepupunya kepada Rasulullah shallallaahu ‘alaihi wasallam seraya dia beristighatsah dengannya dan memohon kepadanya serta meminta kemenangan terhadap musuh kepadanya, di mana di dalamnya terdapat penundukan diri, pemasrahan diri dan kekhusyuan (kepada Rasulullah) yang menjadi saksi terhadap kebohongan kalian. Dan inilah awal surat itu:

من عُبَيْدك السلطان سليم ، وبعد : يا رسول الله قد نالنا الضر ونزل بنا المكروه ما لا نقدر على دفعه ، واستولى عبّاد الصلبان على عبّاد الرحمن !! نسألك النصر عليهم والعون عليهم

“Dari hambamu Sultan Salim, wa ba’du: Wahai Rasulullah, kami telah tertimpa bahaya dan hal yang tidak disukai telah menimpa kami, hal yang tidak mampu kami hadapi, dan para penyembah salib telah menguasai hamba-hamba Allah yang Maha Pemurah!! Kami memohon kepadamu kemenangan dan bantuan terhadap mereka.”

Dan dia menuturkan ungkapan yang banyak yang mana ini adalah inti dan maknanya, maka lihatlah kepada kemusyrikan yang besar ini dan kekafiran kepada Allah Yang Maha Esa lagi Maha Mengetahui, yang tidak pernah diminta oleh kaum musyrikin dahulu dari tuhan-tuhan mereka Latta dan ‘Uzza, di mana sesungguhnya mereka bila tertimpa bencana maka mereka memurnikan ketundukan kepada Allah Pencipta manusia.[13]

5. Sultan Abdul Hamid Ke Dua (Meninggal tahun 1327 H):

Sultan ini adalah orang shufi yang sangat ta’ashshub (fanatik) terhadap thariqat Syadzaliyyah, dan inilah buktinya surat dia kepada syaikh thariqat Syadzaliyyah di zamannya, di mana dia berkata di dalam suratnya itu:

” الحمد لله ….أرفع عريضتي هذه إلى شيخ الطريقة العلية الشاذلية ، وإلى مفيض الروح والحياة !! ، شيخ أهل عصره الشيخ محمود أفندي أبي الشامات وأقبل يديه المباركتين ، راجياً دعواته الصالحات ، سيدي : إنني بتوفيق الله تعالى أدوام على قراءة الأوراد الشاذلية ليلاً ونهاراً ، وأعرض أنني لا زالت محتاجاً لدعواتكم القلبية بصورة دائمة”

“Segala puji bagi Allah… saya menyampaikan surat pengaduan saya ini kepada syaikh thariqat Syadzaliyyah yang agung dan kepada yang melimpahkan ruh dan kehidupan!! syaikh ahli zamannya yaitu Syaikh Mahmud Afandi Abu Asy Syamat, dan saya mencium kedua tangannya yang penuh barakah, seraya mengharapkan doanya yang saleh. Tuanku: Sesungguhnya saya dengan taufiq Allah Ta’ala selalu membaca wirid-wirid Syadzaliyyah malam dan siang, dan saya sampaikan bahwa saya senantiasa selalu terus membutuhkan kepada doa-doa paduka yang berasal dari hati”[14]

Thariqat Syadzaliyyah ini adalah thariqat shufiyyah quburiyyah syirkiyyah yang ajarannya berisi kekafiran-kekafiran yang nyata lagi jelas yang sebagiannya saja cukup untuk menggolongkan mereka ke dalam jajaran orang-orang kafir penyembah berhala.[15] [16]

Adapun permusuhan dinasti ‘Utsmaniyyah terhadap tauhid, maka ini adalah kisah yang sangat masyhur, di mana mereka telah memerangi dakwah Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah sebagaimana yang telah terkenal.

“Mereka berkehendak memadamkan cahaya (agama) Allah dengan mulut (ucapan- ucapan) mereka” (At Taubah: 32).

Mereka mengirimkan berkali-kali gelombang pasukan untuk memerangi ahli tauhid sampai akhirnya mereka mengarahkan serangannya ini dengan menghancurkan kota Dir’iyyah ibu kota Dakwah Salafiyyah tahun 1233 Hijriyyah.[17] Dan orang-orang ‘Utsmaniyyah ini di dalam peperangannya terhadap tauhid, mereka telah meminta bantuan dari saudara-saudara mereka yang beragama nashrani, di mana sebagian pengkaji sejarah telah menemukan di Eropa berbagai dokumen kerjasama antara Napoleon Bonaparte kaisar Prancis dengan Al Baba Al ‘Aliy –penguasa ‘Utsmaniyyah– khusus prihal menghadapi dakwah Syaikh Muhammad Ibnu Abdil Wahhab dan tindakan yang semestinya dilakukan untuk menghadapinya sebagai ancaman bahaya terhadap kepentingan-kepentingan mereka di kawasan timur.[18]

Di dalam peperangan-peperangan ‘Utsmaniyyah terhadap ahli tauhid telah terjadi berbagai kejahatan perang yang melebihi kejahatan yang dilakukan oleh orang-orang salibis, dan inilah sebagian contohnya:

  1. Daulah ‘Utsmaniyyah ingin menyemangati pasukannya untuk membunuhi ahli tauhid, maka ia mengeluarkan keputusan bahwa setiap tentara akan mendapatkan bonus sesuai jumlah korban yang dibunuhnya, dan si tentara harus membuktikan pembunuhannya tersebut, dan itu dengan cara memotong telinga-telinga si korban serta mengirimkannya ke Istanah, ibu kota, maka mereka melakukan hal itu di Al Madinah, Qunfudzah, Qashim, Dlarma dan kota lainnya.[19]
  2. Adapun penghancuran pemukiman dan perkotaan dan bahkan pembakaran banyak mesjid yang mereka lakukan, maka tidak usah diceritakan lagi.[20]
  3. Dan di antara kejahatan-kejahatan mereka adalah bahwa mereka itu menawan wanita dan anak-anak –dari kalangan ahli tauhid– dan kemudian mereka menjualnya. Al Jibritiy berkata di dalam Tarikh-nya: “Dan bulan Shafar dimulai dengan hari Jum’at tahun 1235 H… dan di bulan hari itu tibalah sekelompok dari pasukan Magharibah (kawasan barat) dan pasukan arab yang dahulunya mereka itu ada di kawasan Hijaz, dan mereka itu disertai dengan tawanan-tawanan wanita, gadis-gadis dan anak-anak kecil dari kalangan Wahhabiyyah. Pasukan itu singgah di Hamayil dan mulailah mereka menjual para tawanan itu kepada orang-orang yang ingin membelinya, padahal mereka itu adalah orang-orang muslim dan merdeka”. Selesai.[21]
  4. Dan saya akhiri hal itu dengan suatu kejadian yang diriwayatkan oleh ahli sejarah berkebangsaan Rusia, di mana dia berkata: “Di tahun 1818 M –yaitu tahun 1234 H– Abdullah[22] dipindahkan lewat jalan Kairo ke Istanah dengan ditemani dua orang terdekatnya di awal bulan Kanun pertama –Desember– dan kedutaan Rusia mendapatkan penjelasan dari Istanah: Pekan yang lalu telah dipenggal kepala pemimpin Wahhabiyyin, menterinya dan imamnya[23] yang telah ditawan di Dir’iyyah dan baru dipindahkan ke ibu kota. Dan dalam rangka mengungkapkan rasa kegembiraan lebih atas kemenangannya terhadap musuh bebuyutan kedua kota yang dianggap sebagai sumber Islam, maka sultan memerintahkan di hari ini untuk diadakan majelis di istana lama di ibu kota dan mereka menghadirkan ketiga tawanan tersebut ke istana dalam keadaan dibelenggu dengan rantai yang sangat berat serta dikelilingi oleh para penonton. Dan setelah upacara kenegaraan selesai maka sultan memerintahkan untuk mengeksekusi mati mereka, maka leher si pimpinan dipenggal di depan pintu utama syaikh shufi yang diagungkan, dan leher menterinya dipenggal di depan pintu gerbang, serta leher orang yang ke tiga dipenggal di salah satu pasar utama ibu kota. Dan jasad mereka dipamerkan sedang kepalanya berada di bawah ketiaknya, dan setelah tiga hari maka mereka melemparkan jasad-jasadnya itu ke laut. Dan paduka yang mulia memerintahkan shalat umum dalam rangka bersyukur kepada Allah atas kemenangan pasukan sultan dan atas pemusnahan kelompok yang telah merusak Mekkah dan Al Madinah dan telah menebarkan rasa takut di hati kaum muslimin serta menjerumuskan mereka ke dalam bahaya”.[24]

[1]Orang-orang yang membela-bela Daulah ‘Utsmaniyyah mengatakan bahwa peperangan daulah ini terhadap dakwah salafiyyah adalah peperangan yang bermuatan politik, padahal keadaan yang sebenarnya adalah tidak seperti apa yang mereka klaim, namun justeru ia adalah peperangan ‘aqidah yang mereka mulai dengan sandaran fatwa dari ulama quburiyyun mereka. lihat (Hasyiyah Ibni ‘Abidin 4/262).

[2] Semua thariqat ini berdiri di atas prinsip peribadatan kepada kuburan dan para wali, bahkan di atas prinsip syirik di dalam rububiyyah yang diakui oleh kaum musyrikin arab dahulu, dan hal itu nyata jelas di dalam keyakinan-keyakinan kaum shufi terhadap Ghauts, Aqthaab, Abdaal dan yang lainnya yang menurut mereka bahwa mereka (para wali yang mereka kultuskan) itu ikut mengatur alam. Dan silahkan rujuk apa yang ditulis Syaikhul Islam tentang shufiyyah serta dialog beliau dengan para pengikut thariqat Rifa’iyyah (Al Fatawa jilid 11) dan silahkan rujuk apa yang ditulis oleh Ihsan Ilahi Dhahir tentang shufiyyah dan tentang thariqat-thariqat ini serta kemusyrikan-kemusyrikannya di dalam kitabnya (Diraasaat Fish Shufiyyah) dan apa yang ditulis As-Sindi di dalam kitabnya (At Tashawwuf Fi Mizanil ‘Ilmi Wat Tahqiq) serta apa yang ditulis oleh Al Wakil Di dalam kitabnya (Hadzihi Hiyash Shufiyyah) dan akan datang insya Allah rincian terhadap sebagian thariqat-thariqat ini.

[3] Tashawwuf seluruhnya adalah muhdats lagi bid’ah, dan tidak ada yang namanya tashawwuf sunni, dan nanti akan ada rincian tentang thariqat ini.

[4] Raudlatul Afkar hal 5 dan sesudahnya.

[5] Ad Durar Assaniyyah 1/381.

[6] Lihat (Tarikh Ad Daulah Al ‘Aliyyah Al ‘Utsmaniyyah) hal:123, dan (Al Fikru Ash Shufiy) hal: 411. Baktasyiyyah ini kadang disebut Bakdasyiyyah dan Bakthasyiyyah. Dan sultan ini sebagaimana yang dikatakan oleh para ahli sejarah adalah bahwa dia itu telah membantu raja Romawi untuk memerangi raja Serbia karena janji raja Romawi kepadanya bahwa ia akan menikahkannya dengan puterinya. Lihat (Tarikh Ad Daulah Al ‘Aliyyah Al ‘Utsmaniyyah) hal:125.

[7] Lihatlah secara rinci di dalam kitab (Al Fikru Ash Shufi Fi Dlauil Kitab Was Sunnah) hal 409-424.

[8] Lihatlah (Ad Daulah Al ‘Utsmaniyyah Daulah Islamiyyah Muftara ‘Alaiha) 1/64.

[9] Lihat (Tarikh Ad Daulah Al ‘Aliyyah Al ‘Utsmaniyyah) hal 177, dan (Fathul Qasthinthiniyyah Wa Muhammad Al Fatih) hal 177.

[10] Lihatlah (Ad Daulah Al ‘Utsmaniyyah Daulah Islamiyyah Muftara ‘Alaiha) 1/64, dan ia telah memulai kekuasaannya dengan membunuh Ahmad saudara sesusuannya! (Tarikh Ad Daulah Al ‘Aliyyah Al ‘Utsmaniyyah) hal 161.

[11] Lihatlah (Ad Daulah Al ‘Utsmaniyyah Daulah Islamiyyah Muftara ‘Alaiha) 1/25, dan (Tarikh Ad Daulah Al ‘Aliyyah Al ‘Utsmaniyyah) hal 223.

[12] Lihat (Waqi’unal Mu’ashir) hal 160, dan (Tarikh Ad Daulah Al ‘Aliyyah Al ‘Utsmaniyyah) hal 177 dan hal 198 dan seterusnya.

[13] Ad Durar Assaniyyah hal 160 dan (Tarikh Ad Daulah Al ‘Aliyyah Al ‘Utsmaniyyah) hal 177 dan hal 198 dan seterusnya.

[14] Lihat (Imamut Tauhid) milik Ahmad Al Qaththan dan Muhammad Az Zain hal 148, dan (Ath Thariq Ilaal Jama’ah Al Umm) hal 56, serta (Majallah Al ‘Arabiy) Kuwait yang busuk, edisi 157-169.

[15] Silahkan lihat bentuk-bentuk kemusyrikan dan kesesatan serta bid’ah-bid’ah mereka itu di dalam kitab (Dirasat Fit Tashawwuf) hal: 235, dan (At Tashawwuf Fi Mizanil Bahtsi Wat Tahqiq) hal 327.

[16] Adapun berita-berita tentang negara ini bersama kaum yahudi dan nashrani serta orang-orang kafir lainnya di dalam sikaf tawallinya kepada mereka dan bantuannya bagi mereka dan bahkan sikapnya mensetarakan orang-orang kafir itu dengan kaum muslimin, maka berita semacam ini adalah sangat banyak sekali. Bila engkau mau maka silahkan tela’ah kitab (Tarikh Ad Daulah Al ‘Aliyyah Al ‘Utsmaniyyah) dan kitab (Ad daulah Al ‘Utsmaniyyah Daulah Islamiyyah…) dan perjalanan sultan dinasti ‘Utsmaniyyah adalah tidak lepas dari hal itu. Dan sebagai contoh silahkan lihat sirah (perjalanan) Abdul Majid Ibnu Mahmud di mana dia mengeluarkan dekrit (Farman Al Kalkhanah) tahun 1255 H di mana di dalamnya dia menetapkan kebebasan pribadi dan kebebasan berfikir serta dia menyamakan antara non muslim dengan kaum muslimin. Lihat (Tarikh Ad Daulah Al ‘Aliyyah Al ‘Utsmaniyyah) hal 455, dan (Al Islam Wal Hadlarah Al Gharbiyyah) hal 15.

[17] Untuk melihat kejahatan-kejahatan mereka silahkan lihat ‘Unwanul Majdi 1/157.

[18] Pengantar ‘Athiyyah Salim terhadap kitab Al Imam Muhammad Ibnu Abdil Wahhab karya Ibnu Baz, sedangkan pengkaji adalah Ahmad Ath Thawil saat membuat desertasi Doktor.

[19] Silahkan lihat rincian hal itu di dalam Tarikh Al ‘Arabiyyah Assu’udiyyah milik ahli sejarah Rusia Basiliyev hal 173, 176, 183, dan 184.

[20] Lihat hal itu di dalam ‘Unwanul Majdi 1/157-219 dan di dalam referensi yang lalu juga.

[21] Tarikh ‘Ajaibul Atsar 3/606, tapi perlu hati-hati dari kitab ini, karena sesungguhnya Al Jibriti sebagaimana nampak di dalam Tarikh-nya itu adalah orang shufiy khalwatiy yang mengkultuskan kuburan dan para wali bahkan orang-orang mulhid juga dikultuskan, seperti Ibnu ‘Arabi yang zindiq.

[22] Al Imam Abdullah Ibnu Su’ud Ibnu Abdil Aziz Ibnu Muhammad Ibnu Su’ud akhir imam di daulah Su’udiyyah fase pertama.

[23] Steward menuturkan di dalam Hadlirul ‘Alam Al Islamiy 4/166: Bahwa keduanya adalah penulis pribadinya dan pemegang amanah kebendarahaannya,” dengan mewaspadai dari komentar Syakib Arsalan terhadap kitab ini, karena sesungguhnya dia adalah orang nyeleneh yang sesat, sebagaimana hal itu nampak dari pendapat-pendapanya terutama saat berbicara tentang Sanusiyyah.

[24] Tarikh Ad Daulah As-Su’udiyyah milik Basiliyev hal 186.


Untitled Document

SIKAP DAKWAH SYAIKH MUHAMMAD IBNU ABDIL WAHHAB TERHADAP DAULAH ‘UTSMANIYYAH

Oleh: Syaikh Nashr Ibnu Hamd Al Fahd

Sesungguhnya di antara syubhat yang dihembuskan seputar dakwah Syaikh Muhammad Ibnu Abdil Wahhab rahimahullah adalah bahwa ia keluar membangkang terhadap Daulah Khilafah ‘Utsmaniyyah!!…dan bahwa dakwahnya itu adalah memecah belah kaum muslimin ….!!

Banyak ulama yang membela dakwah Syaikh Muhammad telah menulis buku di dalam membantah syubhat ini, dan akhir ujung pernyataan mereka adalah: “Bahwa Nejed itu adalah wilayah tersendiri di luar kekuasaan Daulah ‘Utsmaniyyah, oleh sebab itu kekuasaan dakwah Syaikh di sana itu bukanlah sebagai sikap pembangkangan terhadapnya”.[1]

Dan pada hakikatnya sesungguhnya pernyataan ini adalah tidak benar, karena tiga hal:

Pertama: Bahwa penguasaan secara nama terhadap Nejed adalah berada di tangan Daulah ‘Utsmaniyyah, karena penguasaan itu ada di Hijaz, Yaman, Ahsa, Irak dan Syam, kharaj (upeti) para amir Nejed adalah datang kepada mereka dari sebagian wilayah-wilayah ini.[2]

Ke dua: Sesungguhnya andai kita menerima bahwa Nejed itu adalah wilayah yang berdiri sendiri, namun sesungguhnya dakwah Syaikh Muhammad telah masuk ke Hijaz, Yaman, Ahsa, kawasan teluk dan pinggiran Irak dan Syam, dan mereka menyerang Karbela dan mereka mengepung Damaskus, sedangkan semuanya tanpa diragukan lagi adalah berada di bahwa kekuasaan Daulah ‘Utsmaniyyah.

Ke tiga: Bahwa pernyataan aimmatud dakwah rahimahumullah adalah sepakat bahwa Daulah ‘Utsmaniyyah itu adalah Dar Harb (Negara Kafir Harbi) kecuali orang yang menyambut dakwah tauhid –sebagaimana yang akan datang penjelasannya insya Allah-.

Dakwah Syaikh rahimahullah adalah dakwah kepada tauhid yang murni dan perang terhadap syirik dan penganutnya, sedangkan di antara pelindung kemusyrikan di zaman itu adalah Daulah ‘Utsmaniyyah, sehingga dakwah ini pun mengumumkan perang terhadapnya. Dan berikut ini saya akan menuturkan ucapan-ucapan aimmatud dakwah dan para pengikutnya yang semuanya menjelaskan sikap mereka terhadap Daulah ‘Utsmaniyyah ini:

  1. 1. Al Imam Su’ud Ibnu ‘Abdil ‘Aziz rahimahullah (Wafat 1229 H)

Dan telah lalu saya nukilkan ucapannya tentang Daulah ‘Utsmaniyyah ini, dan di antara ucapannya juga di dalam surat yang beliau kirim kepada gubernur Baghdad: “Dan adapun ucapan kalian: ”Bagaimana dengan kebodohannya ini berani lancang membangkitkan fitnah dengan mengkafirkan kaum muslimin dan ahli kiblat serta memerangi kaum yang beriman kepada Allah dan hari akhir…” maka kami katakan: “Sungguh telah lalu bahwa kami tidak mengkafirkan dengan sebab dosa, namun kami hanyalah memerangi orang yang menyekutukan Allah dan menjadikan tandingan bagi-Nya yang mana dia memohon kepadanya seperti dia memohon kepada Allah, dia berkurban untuknya seperti dia berkurban untuk Allah, dia nadzar baginya seperti dia nadzar bagi Allah, dia takut kepadanya seperti dia takut kepada Allah, dia beristighatsah kepadanya di dalam kondisi susah dan di dalam memohon manfaat, dia berperang di dalam rangka melindungi berhala-berhala dan kubah-kubah yang dibangun di atas kuburan yang dijadikan berhala yang disembah selain Allah. Dan bila kalian memang benar di dalam klaim kalian bahwa kalian berada di atas millatul Islam dan mutaba’ah kepada Rasulullah shallallaahu ‘alaihi wasallam, maka hancurkanlah berhala-berhala itu semuanya dan ratakanlah dengan tanah serta taubatlah kalian kepada Allah dari semua syirik dan bid’ah-bid’ah itu…” terus beliau berkata: “Dan adapun bila kalian tetap berada di atas keadaan kalian ini dan kalian tidak taubat dari syirik yang kalian anut dan kalian tidak mau komitmen dengan dienullah yang mana Allah telah mengutus Rasul-Nya dengannya serta kalian tidak meninggalkan syirik, bid’ah-bid’ah dan khurafat-khurafat itu, maka kami akan senantiasa memerangi kalian sampai kalian kembali kepada agama Allah yang lurus”.[3]

  1. 2. Syaikh Sulaiman Ibnu ‘Abdillah Ibnu Muhammad Ibnu ‘Abdil Wahhab rahimahullah (Wafat 1233 H).

Sesungguhnya Turki tatkala menginvasi negeri tauhid, maka Syaikh Sulaiman Ibnu ‘Abdillah rahimahullah menulis kitab yang diberi judul –Ad Dalaail– yang menjelaskan kemurtaddan dan kekafiran orang yang membantu dan mendukung mereka walaupun dia itu tidak berada di atas ajaran mereka –di dalam syirik itu– dan di dalamnya beliau menuturkan lebih dari dua puluh dalil terhadap hal itu, serta beliau menjuluki pasukan yang menginvasi itu dengan julukan Junud Al Qubab Wasy Syirki (Pasukan Kubah dan Syirik).[4]

  1. 3. Syaikh Abdullathif Ibnu Abdirrahman Ibnu Hasan rahimahullah (Wafat 1289 H).

Di dalam suratnya kepada Syaikh Hamd Ibnu ‘Atiq rahimahullah perihal sikap Abdullah Ibnu Faishal Al Imam yang meminta bantuan saat itu kepada ‘Utsmaniyyin dalam melawan saudaranya Su’ud Ibnu Faishal di kala Su’ud ini mengalahkannya di dalam peperangan Jaudah kira-kira di tahun 1289 H, di mana beliau berkata di dalamnya: “Abdullah itu memiliki kepemimpinan dan bai’at yang syar’iy (sah) secara umum, kemudian nampak bagi saya setelah itu bahwa dia menyurati Daulah (‘Utsmaniyyah) yang kafir itu dan meminta bantuannya serta mendatangkannya ke negeri kaum muslimin, sehingga dia itu adalah seperti pribahasa:

Orang yang meminta perlindungan kepada ‘Amr saat tertimpa kesulitan

Adalah seperti orang yang meminta perlindungan api dari terik matahari

Maka saya menyatakan pengingkaran dan keberlepasan diri di hadapannya secara lisan dan saya berkata pedas kepadanya, dan bahwa hal ini adalah perobohan terhadap Ushulul Islam dan pencabutan terhadap akar-akarnya, serta ini dan itu, yang sekarang saya tidak ingat rincian ucapan saya itu, maka diapun menampakan taubat dan penyesalan serta memperbanyak istighfar. Dan saya menulis atas nama lisannya kepada gubernur Baghdad: Sesungguhnya Allah telah mencukupkan dan memberikan kemudahan, maka tunduklah dari kalangan penduduk Nejed dan kaum Badui yang dengannya tujuan sudah bisa tercapai insya Allah Ta’ala, dan kami tidak membutuhkan kepada pasukan Daulah (‘Utsmaniyyah), dan ucapan sejenis ini, dan dia (Abdullah) pun mengirimkan surat itu sesuai apa yang saya lihat serta dia berlepas diri dari apa yang telah terjadi… dan surat ini adalah panjang”.[5]

Dan beliau berkata di dalam surat yang lain kepada sebagian para pencari ilmu tentang masalah yang sama: “Dan adapun Al Imam Abdullah Ibnu Faishal, maka sesungguhnya saya telah menasehatinya dengan nasehat yang tegas sebagaimana yang telah lalu… dan saya ingatkan dia di dalam nasehat itu, dan mengingatkannya dengan ayat-ayat Allah dan hak-Nya, agar lebih mengedepankan keridloan Allah dan agar menjauhi musuh-musuh agama-Nya yaitu kalangan ahli ta’thil, ahli syirik dan penganut kekafiran yang nyata, dan diapun menampakkan taubat dan penyesalan…”.[6]

Dan berkata tentang masuknya orang-orang ‘Utsmaniyyin ke Jazirah (Arab) tahun 1289 H: “Barangsiapa telah mengetahui hal pokok ini –yaitu tauhid-, tentu dia mengetahui bahaya fitnah-fitnah yang terjadi di zaman sekarang ini dengan sebab kedatangan pasukan Turki, dan dia mengetahui bahwa fitnah ini bisa menghancurkan, merobohkan dan menghilangkan pondasi tauhid ini secara total, dan menyebabkan nampaknya kemusyrikan dan kekafiran yang nyata, serta meningginya bendera-bendera kekafiran yang diusungnya…”.[7]

Dan dalam hal ini beliau memiliki sya’ir:

وجر زعيم القوم للترك دولة
.

على ملة الإسلام فعل المكابر

Pimpinan kaum mendatangkan kaum Turki sebagai Negara

Untuk melakukan perbuatan orang yang angkuh terhadap millatul Islam

وساروا لأهل الشرك واستسلموا لهم

وجاءوا بهم من كل إفك وساحر

Mereka berjalan dengan ahli syirik dan pasrah terhadap mereka

Dan datang dengan mereka dari kalangan para pendusta dan tukang sihir

وصار لأهل الرفض والشرك صولة . | وقام بهم سوق الردى والمناكر .
وعاد لديهم للواط وللخنا . | معاهد يغدو نحوها كل فاجر .
وشتت شمل الدين وانبت حبله . | وصار مضاعاً بين شمل العساكر .

Dan jadilah kekuasaan bagi kaum Rafidlah dan kaum musyrikin

Dan berdirilah di atas mereka pasar-pasar kebejatan dan kemungkaran

Dan kembalilah berdirilah milik mereka untuk liwath dan pelacuran

Pondok-pondok yang disinggahi oleh setiap orang yang bejat

Berceceranlah ikatan agama dan terurai tali-talinya

Dan iapun disia-siakan di antara para pasukan durjana

وواليتم أهل الجحيم سفاهة . | وكنتم بدين الله أول كافر .
فسلْ ساكن الإحساء هل أنت مؤمن . | بهذا وما يحوي صحيح الدفاتر ؟ .

Kalian berikan kesetiaan kepada penghuni neraka dengan kedunguan

Dan kalian orang yang paling pertama kafir terhadap agama Allah

Silahkan tanya kepada penduduk Ahsa, apakah kamu beriman

Kepada hal ini dan apa yang dimuat oleh lembaran-lembaran kebenaran [8]

Dan beliau memiliki sya’ir lainnya:

لما بدا جيش الضلالة هادماً . | ربع الهدى وشرائع الإحسان .
قوم سكارى لا يفيق نديمهم . | أبد الزمان يبوء بالخسران .
قوم تراهم مهطعين لمجلسٍ . | فيه الشقاء وكل كفرٍ دان .
بل فيه قانون النصارى حاكماً . | من دون نصٍ جاء في القرآن .
فانظر إلى أنهار كفرٍ فجّرت . | قد صادمت لشريعة الرحمن .

Tatkala nampak datang pasukan kesesatan seraya menghancurkan

Pilar petunjuk dan ajaran-ajaran yang penuh kebaikan

Kaum yang mabuk yang tidak sadar pula penyesalannya

Mereka kembali dengan membawa kerugian sepanjang zaman kehidupan

Kaum yang engkau lihat mereka berbondong menuju majelis

Yang di dalamnya penuh kebejatan dan segala kekafiran yang dekat

Bahkan di sana hukum kaum nashrani menjadi pemegang putusan

Dengan meninggalkan nash yang datang di dalam Al Qur’an

Maka lihatlah sungai-sungai kekafiran yang meluap-luap

Yang telah menghantam syari’at Allah Yang Maha Pemurah. [9]

  1. 4. Syaikh Hamd Ibnu ‘Atiq rahimahullah (Wafat 1301 H)

Sesungguhnya beliau rahimahullah tergolong ulama yang paling keras sikapnya terhadap Daulah ‘Utsmaniyyah ini, dan silahkan lihat surat-surat yang saling silih bergantian antara beliau dengan Syaikh Abdullathif Ibnu Abdurrahman Ibnu Hasan dalam jilid ke tujuh dari Ad Durar Assaniyyah, dan saya telah menuturkan sebagiannya. Tatkala pasukan Daulah ‘Utsmaniyyah yang kafir itu masuk ke Jazirah Arab, maka sebagian para pengkhianat dan orang-orang Badui yang sesat masuk ke dalam barisan mereka. Sebagaimana Syaikh Sulaiman Ibnu Abdullah menulis kitab Ad Dalaail tatkala orang-orang ‘Utsmaniyyah masuk ke Jazirah Arab di zamannya prihal hukum membantu mereka, maka Syaikh Hamd rahimahullah ta’ala menulis kitab yang beliau namai Sabilun Najah Wal Fikak Min Muwalatil Murtaddin Wal Atrak[10] prihal pengkafiran orang yang membantu pasukan yang dinamakan pasukan negara Islam ini…!!!

  1. 5. Syaikh Abdullah Ibnu Abdillathif rahimahullah (Wafat 1339 H)

Beliau rahimahullah ditanya tentang orang yang tidak mengkafirkan Daulah ‘Utsmaniyyah dan orang yang mengundang mereka datang menyerang kaum muslimin dan dia memilih perwalian kepada mereka dan bahwa wajib berjihad bersama mereka. Sedang orang yang lain adalah tidak berpendapat seperti itu, namun menurut dia bahwa Daulah ‘Utsmaniyyah ini dan orang yang mengundangnya adalah bughat dan tidak halal dari mereka kecuali apa yang halal dari bughat serta bahwa apa yang dighanimah dari orang-orang arab Badui yang bergabung dengan mereka adalah haram. Maka Syaikh menjawab: “Orang yang tidak mengetahui kekafiran daulah ini dan dia tidak membedakannya dengan bughat dari kalangan kaum muslimin, maka dia itu tidak mengetahui makna laa ilaaha illallaah. Kemudian bila beserta itu semua dia meyakini bahwa ini adalah daulah adalah kaum muslimin, maka dia itu lebih dasyat dan lebih parah, dan inilah keraguan prihal kekafiran orang yang telah kafir kepada Allah dan menyekutukan-Nya, sedangkan orang yang mengundang mereka dan membantu mereka terhadap kaum muslimin dengan bentuk bantuan apa saja, maka ia adalah kemurtaddan yang nyata…” [11]

  1. 6. Syaikh Sulaiman Ibnu Sahman rahimahullah (Wafat 1349 H).

Beliau rahimahullah berkata di dalam sya’irnya:

وما قال في الأتراك من وصف كفرهم . | فحق فهم من أكفر الناس في النحل .
وأعداهم للمسلمين وشرهم . | ينوف ويربو في الضلال على المللْ .
ومن يتول الكافرين فمثلهم . | ولا شك في تكفيره عند من عقلْ .
ومن قد يواليهم ويركن نحوهم . | فلا شك في تفسيقه وهو في وجلْ .

Apa yang dikatakan tentang Turki prihal sifat kekafiran mereka

Maka itu benar, mereka tergolong yang paling kafir di dalam semua ajaran

Permusuhan dan kejahatan mereka kepada kaum muslimin

Adalah melambung dalam kesesatan di atas semua agama

Barangsiapa tawalli kepada kaum kafir maka dia seperti mereka

Dan tak diragukan pengkafirannya menurut orang yang memahami

Dan siapa yang kadang muwalah dan cenderung kepada mereka

Maka tak diragukan kefasiqannya sedang dia dalam ketakutan.[12]

  1. 7. Syaikh Abdullah Ibnu Muhammad Ibnu Sulaim rahimahullah (Wafat 1351 H).

Beliau rahimahullah duduk di sore hari (di pojok Mesjid Jami) menunggu shalat Maghrib, sedangkan di shaf terdepan ada orang-orang yang tidak mengetahui keberadaan dan kehadiran Syaikh di sana, maka salah seorang dari mereka berbicara kepada kawannya seraya berkata: “Telah sampai berita kepada kami bahwa Daulah ‘Utsmaniyyah telah jaya dan panji-panjinya telah menang…”, dan diapun mulai memuji daulah itu. Kemudian tatkala Syaikh telah selesai melaksanakan shalat dengan orang-orang, maka beliau memberikan wejangan dengan wejangan yang menyentuh, dan beliau mencela ‘Utsmaniyyin dan mencela orang yang mencintai dan memuji mereka: “Wajib atas orang yang telah mengatakan ucapan itu untuk bertaubat dan menyesal, dan dien macam apa bagi orang yang mencintai orang-orang kafir dan dia senang dengan kejayaan dan kemajuan mereka?! Dan bila orang muslim tidak menisbatkan dirinya kepada kaum muslimin maka kepada siapa dia menisbatkan dirinya?” [13]

  1. 8. Syaikh Husen Ibnu ‘Ali Ibnu Nafisah[14] berkata di dalam sya’irnya:
فيادولة الأتراك لا عاد عزكم . | علينا وفي أوطاننا لا رجعتمو .
ملكتم فخالفتم طريق نبينا . | وللمنكرات والخمور استبحتمو .
جعلتم شعار المشركين شعاركم . | فكنتم إلى الإشراك أسرع منهمو .
تزودتمو دين النصارى علاوة . | فرجساً على رجس عظيم حملتمو .
فبعداً لكم سحقاً لكم خيبة لكم . | ومن كان يهواكم ويصبو إليكمو .

Hai Negara Turki semoga tidak kembali kejayaan kalian

Atas kami dan semoga kalian tidak kembali di negeri kami

Kalian berkuasa, terus kalian malah menyelisihi jalan Nabi kami

Dan kalian legalkan segala kemungkaran dan minuman khamr

Kalian jadikan syi’ar kaum musyrikin sebagai syi’ar kalian

Maka kalian lebih cepat menuju kemusyrikan daripada mereka

Kalian jadikan ajaran nashrani sebagai acuan

Maka kotoran di atas kotoran besar kalian memikulnya

Enyahlah kalian, binasalah kalian dan rugilah kalian

Dan juga orang yang bergabung dan bersanding dengan kalian.[15]

  1. 9. Syaikh Abdurrahman Ibnu Abdillathif Ibnu Abdillah Ibnu Abdillathif Alu Asy Syaikh berkata:

“Dan sudah maklum bahwa Daulah Turkiyyah[16] itu adalah negara watsaniyyah (paganisme) yang menganut syirik dan bid’ah-bid’ah, serta mereka melindunginya”.[17]

Jelaslah dari uraian yang lalu bahwa aimmah dakwah itu memandang kekafiran Daulah ‘Utsmaniyyah dan bahwa ia adalah Darul Harbi. Dan ini adalah nampak jelas –yaitu kekafiran Daulah ‘Utsmaniyyah– dan saya tidak meyakini seorangpun yang membaca atau mendengar apa yang mereka anut berupa kemusyrikan atau dia membaca apa yang dikatakan oleh para aimmah dakwah dalam sikapnya terhadap daulah ini, dan masih tersisa di dalam dirinya keraguan terhadap status Daulah ‘Utsmaniyyah ini. Dan kalau dia masih ragu terhadap vonis ini maka dia tidak terlepas dari salah satu dari tiga hal:

  1. Dia menuduh bodoh aimmah dakwah.
  2. Tauhid baginya adalah nomor dua.
  3. Atau dia itu orang yang mengingkari realita yang dia ketahui.

Kami memohon kepada Allah keikhlasan, mutaba’ah, ilmu dan amal. Dan semoga shalawat dan salam Allah limpahkan kepada Nabi kita Muhammad, keluarganya serta para sahabatanya.

[1] Da-aawa Al Munawi-iin 233-240.

[2] Ad Daulah Al ‘Utsmaniyyah 1/20 dan ‘Unwanul Majdi 1/97 dan yang sesudahnya.

[3] Ad Durar Assaniyyah 7/397.

[4] Ad Durar Assaniyyah 7/57-69.

[5] Ad Durar Assaniyyah 7/184, Tadzkirah Ulin Nuha Wal ‘Irfan tentang kejadian tahun 1289 H dari jilid pertama.

[6] Majmu’atur Rasaail 2/69.

[7] Ad Durar Assaniyyah 7/148-152.

[8] Ad Durar Assaniyyah 7/187-191, (Tadzkirah Ulin Nuha) 1/198-202, dan beliau secara khususkan sebutkan Ahsa karena ‘Utsmaniyyin setelah Imam Abdullah meminta pertolongan mereka, mereka masuk ke Ahsa dan menguasainya terlebih dahulu. Dan lihat rincian hal itu di dalam kejadian-kejadian tahun 1289 H dari kitab Tadzkirah Ulin Nuha 1/197, dari ucapannya (Penuturan apa yang terjadi dan apa yang muncul dari sebab kedatangan pasukan ‘Utsmaniyyah dan bala tentara Turki).

[9] Ad Durar 192-194, Tadzkirah 1/203-206, dan yang sangat aneh bahwa ini adalah sifat pasukan ‘Utsmaniyyah tahun 1289 H, sedangkan di dalam Tarikh Al Jibritiy juga ada sifat yang sama bagi pasukan yang masuk ke Jazirah kira-kira tahun 1226 H, di mana dia berkata di dalam Tarikh-nya 3/341: (Dan telah berkata kepada saya sebagian pimpinan mereka dari kalangan yang mengklaim kesalihan dan sikap wara’: Dari mana kita akan mendapatkan kemenangan sedangkan mayoritas pasukan kami adalah berada di luar millah dan di tengah mereka ada orang yang tidak menganut agama apapun, juga menyertai kami kotak-kotak minuman keras, di tengah kami tidak didengar ‘adzan, dan tidak ditegakkan di dalamnya satu kewajiban shalatpun, serta tidak terlintas di benak mereka syi’ar-syi’ar agama ini………) selesai.

[10] Kitab ini masyhur dengan nama Sabilun Najah Wal Fikak Min Muwalatil Murtaddin Wa Ahlil Isyrak sebagai pengganti Sabilun Najah Wal Fikak Min Muwalatil Murtaddin Wal Atrak, namun yang benar wallahu a’lam adalah apa yang saya sebutkan karena beberapa sebab:

  1. Bahwa naskah asli adalah dengan judul ini, dan ia itu ada di zaman Syaikh. Lihat Sabilun Najah dengan tahqiq Al Furayyan hal 12.
  2. 2. Bahwa Syaikh sendiri menyebutkan nama ini di dalam khutbah kitabnya. Sabilun Najah hal 24.
  3. 3. Bahwa waktu penyusunan mengisyaratkan kepada penamaan ini, seperti ucapannya hal 35: (Hai orang-orang yang beriman, janganlah kamu mengambil orang-orang Yahudi dan Nasrani menjadi pemimpin-pemimpin(mu); sebahagian mereka adalah pemimpin bagi sebahagian yang lain. barangsiapa diantara kamu mengambil mereka menjadi pemimpin, Maka Sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zalim) (Al Maidah: 51), dan begitu juga orang yang tawalli kepada orang-orang Turki maka dia itu Turki juga) Wallahu a’lam.

[11] Ad Durar Assaniyyah 8/242.

[12] Diwan Ibnu Sahman hal 191.

[13] Tadzkirah Ulin Nuha 3/275.

[14] Termasuk orang yang sejaman dengan Syaikh Sulaiman Ibnu Sahman.

[15] Tadzkirah Ulin Nuha 2/149, dan ada di dalam sya’ir Shalih Ibnu Sullam yang di dalamnya ada bela sungkawa terhadap Syaikh Sulaiman Ibnu Sahman:

وأوضح حكم الترك في ذا وكفرهم وحكم التولي والموالاة للدولْ

Di dalamnya saya jelaskan status Hukum Turki dan kekafiran mereka

Juga hukum tawalliy dan muwalah kepada negara-negara itu

Tadzkirah Ulin Nuha 3/254.

[16] Sebagian ulama dakwah tauhid berkata: “Maka siapa yang tidak mengkafirkan para pelaku syirik dari kalangan negara Turki dan ‘Ubbadul Qubur seperti penduduk Makkah dan yang lainnya yang beribadah kepada orang-orang shaleh, dia berpaling dari Tauhidullah kepada syirik dan dia merubah Sunnah Rasulullah shalallahu ‘alaihi wasallam dengan bid’ah, maka dia kafir seperti mereka meskipun membenci ajaran mereka, tidak menyukai mereka dan mencintai Islam dan kaum muslimin, karena orang yang tidak mengkafirkan para pelaku syirik adalah tidak membenarkan Al Qur’an, sebab Al Qur’an telah mengkafirkan para pelaku syirik dan memerintahkan untuk mengkafirkan mereka, memusuhinya dan memeranginya” [Ad Durar As Saniyyah : 9/291] (pent).

[17] Ulama Najd karyanya hal 56.


Untitled Document

NKRI DAN SIKAP MUWAHHID TERHADAPNYA

(Abu Sulaiman Aman Abdurrahman)

Segala puji hanya milik Allah subhanahu wa ta’ala, shalawat dan salam semoga dilimpahkan kepada Muhammad shallallahu ‘alaihi wa sallam, keluarga dan para sahabat semuanya. Wa Ba’du:

Sesungguhnya jika orang kafir ragu atau tidak mengetahui kekafiran dirinya sendiri, maka itu bisa kita maklumi. Namun sangatlah tidak wajar kalau orang yang mengaku bara dari orang kafir, namun tidak mengetahui bahwa orang yang di hadapannya adalah kafir, padahal segala tingkah laku, keyakinan dan ucapannya sering dia lihat dan dia dengar.

Banyak orang yang mengaku Islam bahkan mengaku dirinya bertauhid tidak mengetahui bahwa negara tempat ia hidup dan pemerintah yang yang bertengger di depannya adalah kafir. Ketahuilah, sesungguhnya keIslaman seseorang atau negara bukanlah dengan sekedar pengakuan, tapi dengan keyakinan, ucapan dan perbuatannya.

Sesungguhnya kekafiran Negara Indonesia ini bukanlah hanya dari satu sisi yang bisa jadi tersamar bagi orang yang rabun. Perhatikanlah, sesungguhnya kekafiran negara ini adalah dari berbagai sisi, yang tentu saja tidak samar lagi, kecuali atas orang-orang kafir. Inilah sisi-sisi kekafiran Negara Indonesia dan pemerintahnya:

  • Berhukum dengan selain hukum Allah Subhaanahu Wa Ta’ala

Indonesia tidak berhukum dengan hukum Allah, tetapi berhukum dengan qawanin wadl’iyyah (undang-undang buatan) yang merupakan hasil pemikiran setan-setan berwujud manusia, baik berupa kutipan atau jiplakan dari undang-undang penjajah (seperti Belanda, Portugis, dll) maupun undang-undang produk lokal. Allah Subhaanahu Wa Ta’ala berfirman:

“…Dan siapa yang tidak memutuskan dengan apa yang telah Allah turunkan, maka mereka itu adalah orang-orang kafir.” (Al Maaidah: 44)

Ayat ini sangat nyata, meskipun kalangan Murji-ah yang berkedok Salafiy ingin memalingkannya kepada kufur asghar dengan memelintir tafsir sebagian salaf yang mereka tempatkan bukan pada tempatnya.

Negara dan pemerintah negeri ini lebih menyukai undang-undang buatan manusia daripada Syari’at Allah, maka kekafirannya sangat jelas dan nyata. Kekafiran undang-undang buatan ini sangat berlipat-lipat bila dikupas satu per satu, di dalamnya ada bentuk penghalalan yang haram, pengharaman yang halal, perubahan hukum/ aturan yang telah Allah tetapkan dan bentuk kekafiran lainnya.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata:

“Seseorang di kala menghalalkan keharaman yang sudah di-ijma-kan, atau mengharamkan kehalalan yang sudah di-ijma-kan, maka dia kafir murtad dengan kesepakatan fuqaha”. (Majmu Al Fatawa 3/267)

Bahkan Syaikh Muhammad ibnu Abdil Wahhab rahimahullah menyebutkan bahwa di antara pentolan thaghut adalah: Orang yang memutuskan dengan selain apa yang Allah turunkan. Kemudian beliau menyebutkan dalilnya, yaitu Surat Al Maidah: 44 tadi. (Risalah fie Ma’na Thaghut, lihat dalam Majmu’ah At Tauhid).

Al Imam Ibnu Hazm rahimahullah berkata:

“Tidak ada perselisihan di antara dua orang pun dari kaum muslimin bahwa orang yang memutuskan dengan Injil dari hal-hal yang tidak ada nash yang menunjukkan atas hal itu, maka sesungguhnya dia itu kafir musyrik lagi keluar dari Islam.” (Dari Syarh Nawaqidul Islam ‘Asyrah, Syaikh Ali Al Khudlair)

Bila saja memutuskan dengan hukum Injil yang padahal itu adalah hukum Allah -namun sudah dinasakh-, merupakan kekafiran dengan ijma kaum muslimin, maka apa gerangan bila memutuskan perkara dengan menggunakan hukum buatan setan (berwujud) manusia, sungguh tentu saja lebih kafir dari itu…

Syaikh Abdurrahman ibnu Hasan rahimahullah berkata:

“Siapa yang menyelisihi apa yang telah Allah perintahkan kepada Rasul-Nya shallallaahu ‘alaihi wasallam dengan cara ia memutuskan di antara manusia dengan selain apa yang telah Allah turunkan atau ia meminta hal itu (maksudnya minta diberi putusan dengan selain hukum Allah) demi mengikuti apa yang dia sukai dan dia inginkan, maka dia telah melepas ikatan Islam dan iman dari lehernya, meskipun dia mengaku sebagai mukmin.” (Fathul Majid: 270)

Apakah presiden, wakilnya, para menterinya, para pejabat, para gubernur hingga lurah, para hakim dan jaksa, apakah mereka memutuskan dengan hukum Allah atau dengan hukum buatan? Apakah mereka mengamalkan amanat Allah dan Rasul-Nya atau amanat undang-undang? Jawabannya sangatlah jelas. Maka dari itu tak ragu lagi bahwa mereka itu adalah orang kafir.

  • Apakah RI ini berhukum dengan syari’at Allah? Jawabannya: TIDAK.
  • Apakah RI tunduk pada hukum Allah? Jawabannya: TIDAK.

Berarti RI adalah negara jahiliyyah, kafir, zhalim dan fasiq, sehingga wajib bagi setiap muslim membenci dan memusuhinya, serta haramlah mencintai dan loyal kepadanya.

  • Mengadukan kasus persengketaannya kepada thaghut

Di antara bentuk kekafiran adalah mengadukan perkara kepada thaghut. Saat terjadi persengketaan antara RI dan pihak luar, maka sudah menjadi komitmen negara-negara anggota PBB adalah mengadukan kasusnya ke Mahkamah Internasional yang berkantor di Den Haag Belanda. Maka inilah yang dilakukan RI, misalnya saat terjadi sengketa dengan Malaysia tentang kasus Pulau Sipadan dan Ligitan, mengadulah negara ini ke Mahkamah Internasional. Sedangkan Allah Subhaanahu Wa Ta’ala berfirman:

“Apakah engkau tidak memperhatikan orang-orang yang mengklaim bahwa dirinya beriman kepada apa yang telah Allah turunkan kepadamu dan apa yang telah diturunkan sebelum kamu, seraya mereka ingin merujuk hukum kepada thaghut, padahal mereka telah diperintahkan untuk kafir terhadapnya. Dan syaitan ingin menyesatkan mereka dengan kesesatan yang sangat jauh”. (An Nisaa: 60)

Yang jelas sesungguhnya negara ini pasti mengadukan kasus sengketanya dengan negara lain kepada Mahkamah Internasional, padahal Allah Subhaanahu Wa Ta’ala berfirman:

“Wahai orang-orang yang beriman, taatilah Allah dan Rasul serta ulil ‘amri di antara kalian. Kemudian bila kalian berselisih tentang sesuatu, maka kembalikanlah kepada Allah dan Rasul-Nya bila kalian memang beriman kepada Allah dan hari akhir. Yang demikian itu adalah lebih baik dan lebih indah akibatnya”. (An Nisaa: 59)

Al Imam Ibnu Katsir rahimahullah berkata:

“(Firman Allah) ini menunjukkan bahwa orang yang tidak merujuk hukum dalam kasus persengketaannya kepada Al Kitab dan As Sunnah serta tidak kembali kepada keduanya dalam hal itu, maka dia bukan orang yang beriman kepada Allah dan hari Akhir.” (Tafsir Al Qur’an Al ‘Adhim: 346)

Hukum internasional adalah rujukan negara-negara yang tergabung dalam Perserikatan Bangsa-Bangsa, sedangkan itu adalah salah satu bentuk thaghut dan merujuk kepadanya adalah kekafiran dengan ijma ‘ulama.

Ibnu Katsir rahimahullah berkata:

“Siapa yang meninggalkan hukum paten yang diturunkan kepada Muhammad ibnu ‘Abdillah –sang penutup para Nabi- dan ia justeru merujuk hukum kepada yang lainnya berupa hukum-hukum yang sudah dinasakh (dihapus), maka dia kafir. Maka apa gerangan dengan orang yang merujuk hukumkepada ILYASA dan ia lebih mendahulukannya daripada hukum (yang dibawa Rasulullah). Siapa yang melakukan itu, maka dia kafir dengan ijma’ kaum muslimin”. (Al Bidayah wan Nihayah: 13/119)

Jadi ‘konstruksi’ Ilyasa atau Yasiq tersebut adalah sama persis dengan kitab-kitab hukum yang dipakai di negara ini dan yang lainnya

  • Negara dan pemerintah ini berloyalitas kepada orang-orang kafir, baik yang duduk di PBB atau yang ada di Amerika, Eropa dll, serta membantu mereka dalam rangka membungkam para muwahhidin mujahidin

Bukti atas hal ini sangatlah banyak. Salah satunya yang paling menguntungkan kaum kuffar barat dan timur, yang banyak menjebloskan para mujahidin ke dalam sel-sel besi adalah diberlakukannya Undang-undang Anti Jihad (menurut bahasa mereka Undang-undang Anti Terorisme), dan tentu saja negara ini pun ikut aktif dalam hal itu dengan memberlakukan UU Anti Terorisme.© Sedangkan Allah Subhaanahu Wa Ta’ala berfirman:

“……..Dan siapa yang tawalliy (memberikan loyalitas) kepada mereka di antara kalian, maka sesungguhnya dia tergolong bagian mereka”. (Al Maaidah: 51)

Syaikhul Islam Muhammad Ibnu ‘Abdil Wahhab rahimahullah telah menyebutkannya dalam risalah beliau tentang Pembatal Keislaman.

  • Memberikan atau memalingkan hak dan wewenang membuat hukum dan undang-undang kepada selain Allah Subhaanahu Wa Ta’ala

Telah kita ketahui bahwa hak menentukan hukum atau aturan atau undang-undang adalah hak khusus bagi Allah Subhaanahu Wa Ta’ala, jika itu dipalingkan kepada selain Allah Subhaanahu Wa Ta’ala maka menjadi salah satu bentuk dari syirik akbar. Allah Subhaanahu Wa Ta’ala berfirman:

  • “Dan Dia tidak menyertakan seorangpun dalam hukum-Nya.”

Dalam qiro’ah Ibnu ‘Amir yang mutawatir:

”Dan janganlah kamu sekutukan seorang pun dalam hukum-Nya.” (Al Kahfi: 26)

  • “Hukum (keputusan) itu hanyalah milik Allah.” (Yusuf: 40)

Tasyri’ (pembuatan hukum) adalah hak khusus Allah Subhaanahu Wa Ta’ala, sehingga pelimpahan sesuatu darinya kepada selain Allah adalah syirik akbar, sedangkan di NKRI hak dan wewenang pembuatan hukum/ aturan diserahkan kepada banyak sosok dan lembaga, yaitu kepada MPR, DPR, DPD, Presiden dll.

Inilah bukti-buktinya:

  • UUD 1945 Bab II Pasal3 ayat 1: “Majelis Permusyawaratan Rakyat berwenang mengubah dan menetapkan Undang Undang Dasar”. Ini artinya MPR adalah arbab (tuhan-tuhan) selain Allah Subhaanahu Wa Ta’ala. Orang-orang yang duduk sebagai anggotanya adalah orang-orang yang mengaku sebagai ilah (tuhan), sedangkan orang-orang yang memilihnya dalam Pemilu adalah orang-orang yang mengangkat ilah yang mereka ibadati. Sehingga ucapan setiap anggota MPR: “Saya adalah anggota MPR” bermakna “Saya adalah tuhan selain Allah”.
  • UUD 1945 Bab VII Pasal 20 ayat 1: “Dewan Perwakilan Rakyat memegang kekuasaan membentuk undang undang”. Padahal dalam Tauhid pemegang kekuasaan Undang-undang/hukum/aturan tak lain hanyalah Allah Subhaanahu Wa Ta’ala.
  • UUD 1945 Bab VII Pasal 21 ayat 1: Anggota Dewan Perwakilan Rakyat berhak mengajukan usul rancangan undang-undang”.
  • Bab III PAsal 5 ayat 1: “Presiden berhak mengajukan rancangan undang-undang kepada Dewan Perwakilan Rakyat”.

Bahkan kekafirannya tidak terbatas pada pelimpahan wewenang hukum kepada para thaghut itu, tapi semua diikat dengan hukum yang lebih tinggi, yaitu UUD. Rakyat lewat lembaga MPR-nya boleh berbuat apa saja TAPI harus sesuai dengan UUD, sebagaimana dalam UUD 1945 Pasal 1 (2): “Kedaulatan berada di tangan rakyat dan dilaksanakan menurut Undang Undang Dasar”.

Presiden pun kekuasaannya dibatasi oleh UUD sebagaimana diatur dalam UUD 1945 Bab III Pasal 4 (1): “Presiden Republik Indonesia memegang kekuasaan pemerintahan menurut Undang-Undang Dasar”.

Jadi jelaslah, BUKAN menurut Al Qur’an dan As Sunnah, tetapi menurut Undang-Undang Dasar Thaghut. Apakah ini Islam atau kekafiran…?!

Bahkan bila ada perselisihan kewenangan antar lembaga pemerintahan, maka putusan final diserahkan kepada Mahkamah Konstitusi, sebagaimana dalam Bab IX Pasal 24c (1): “Mahkamah Konstitusi berwenang mengadili pada tingkat pertama dan terakhir yang putusannya bersifat final untuk menguji undang-undang terhadap Undang Undang Dasar, memutuskan pembubaran Partai Politik dan memutus perselisihan tentang hasil Pemilihan Umum”.

Perhatikanlah, padahal dalam ajaran Tauhid, semua harus dikembalikan kepada Allah dan Rasul-Nya:

“…….Kemudian bila kalian berselisih tentang sesuatu, maka kembalikanlah kepada Allah dan Rasul-Nya, bila kalian (memang) beriman kepada Allah dan Hari Akhir”. (An Nisaa: 59)

Dalam tafsir ayat ini Ibnu Katsir rahimahullah berkata: “(Ini) menunjukkan bahwa orang yang tidak merujuk dalam hal sengketa kepada Al Kitab dan As Sunnah dan tidak kembali kepada keduanya dalam hal itu, maka dia tidak beriman kepada Allah dan Hari Akhir ”. (Tafsir Al Qur’an Al ‘Adhim 2/346)

Demikianlah, dalam Islam Al Qur’an dan As Sunnah adalah tempat untuk mencari keadilan, tetapi dalam ajaran thaghut RI keadilan ada pada hukum yang mereka buat sendiri.

  • Pemberian hak untuk berbuat syirik, kekafiran dan kemurtadan dengan dalilh kebebasan beragama dan HAM

Undang Undang Dasar Thaghut memberikan jaminan kemerdekaan penduduk untuk meyakini ajaran apa saja, sehingga pintu-pintu kekafiran, kemusyrikan dan kemurtadan terbuka lebar dengan jaminan UUD. Orang yang murtad dengan masuk agama lain merupakan hak kemerdekaannya dan tak ada sanksi hukum atasnya, padahal dalam ajaran Allah Subhaanahu Wa Ta’ala orang yang murtad hanya memiliki dua pilihan: Kembali pada Islam atau menerima sanksi bunuh, sebagaimana sabda Rasulullah shallallaahu ‘alaihi wasallam:

“Siapa yang mengganti dien-nya, maka bunuhlah dia”. (Muttafaq ‘Alaih)

Berhala-berhala yang disembah baik yang berbentuk batu atau selainnya dan budaya syirik dalam berbagai bentuk, seperti meminta-minta ke kuburan, membuat sesajen, memberikan tumbal, mengkultuskan sosok dan bentuk-bentuk syirik lainnya mendapatkan jaminan perlindungan sebagaimana tercantum dalam:

  • Bab XI Pasal 28 I (3): “Identitas budaya dan hak masyarakat tradisional dihormati selaras dengan perkembangan zaman dan peradaban”.
  • Bab XI Pasal 29 (2): “Negara menjamin kemerdekaan tiap-tiap penduduk untuk memeluk agamanya masing-masing dan untuk beribadat menurut agamanya dan kepercayaannya itu“.

Mengeluarkan pendapat, pikiran dan sikap, meskipun berbentuk kekafiran adalah hak yang dilindungi negara:

  • Bab X A Pasal 28E (2): “Setiap orang berhak atas kebebasan meyakini kepercayaan, menyatakan pikiran dan sikap, sesuai dengan hati nuraninya”.
  • Bab X A Pasal 28E (3): “Setiap orang berhak atas kebebasan berserikat, berkumpul dan mengeluarkan pendapat”.

  • Menyamakan antara orang kafir dengan orang muslim

Allah Subhaanahu Wa Ta’ala telah membedakan antara orang kafir dengan orang muslim dalam ayat-ayat yang sangat banyak.

“Tidaklah sama (calon) penghuni neraka dengan penghuni surga…”

(Al Hasyr: 20)

Allah Subhaanahu Wa Ta’ala berfirman seraya mengingkari orang yang menyamakan antara dua kelompok dan membaurkan hukum-hukum mereka:

  • “Apakah Kami menjadikan orang-orang muslim seperti orang-orang mujrim (kafir)”. (Al Qalam 35-36)
  • “Dan apakah orang-orang yang beriman itu seperti orang-orang yang fasiq? ” (As Sajdah: 18)
  • “Katakanlah: Tidak sama orang yang busuk dengan orang yang baik”. (Al Maaidah: 100)
  • Allah Subhaanahu Wa Ta’ala ingin memilah antara orang kafir dengan orang mukmin:

“Agar Allah memilah orang yang buruk dari orang yang baik”. (Al Anfaal 37)

Allah Subhaanahu Wa Ta’ala menginginkan adanya garis pemisah syar’i antara para wali-Nya dengan musuh-musuh-Nya dalam hukum-hukum dunia dan akhirat. Namun orang-orang yang mengikuti syahwat dari kalangan budak undang-undang negeri ini ingin menyamakan antara mereka, sehingga termaktub dalam UUD 1945 Bab X Pasal 27 (1): “Segala warga negara bersamaan kedudukannya dalam hukum dan pemerintahan dan wajib menjunjung hukum dan pemerintahan itu dengan tidak ada kecualinya”. Maka dari itu mereka MENGHAPUS segala bentuk pengaruh agama dalam hal pemilahan dan perbedaan di antara masyarakat. Mereka sama sekali tidak menerapkan sanksi yang bersifat agama dalam UU mereka. Mereka tidak menggunakan sanksi yang telah Allah turunkan, dan yang paling fatal adalah tak ada sanksi bagi orang yang murtad. Karena mereka menyamakan semua pemeluk agama dalam hal darah dan kehormatan, kemaluan dan harta, serta mereka menghilangkan segala bentuk konsekuensi hukum akibat kekafiran dan kemurtadan.

Renungkanlah, Allah Subhaanahu Wa Ta’ala membedakan antara muslim dan kafir, tapi hukum thaghut justeru menyamakannya. Maka siapakah yang lebih baik? Tentulah aturan Allah Yang Maha Esa.

  • Sistem yang berjalan adalah demokrasi

“Kekuasaan (hukum) ada di tangan rakyat” (bukan di Tangan Allah), itulah demokrasi, dan sistem inilah yang berjalan di negara ini. Dalam UUD 1945 Bab I Pasal 1(2): “Kedaulatan berada di tangan rakyat dan dilaksanakan menurut UUD”. Sehingga disebutkan juga dalam Bab X A Pasal 28 I(5): “Untuk menegakkan dan melindungi hak asasi manusia sesuai dengan prinsip negara hukum yang demokratis, maka……”dll

Kedaulatan, kekuasaan serta wewenang hukum dalam ajaran dan dien (agama) demokrasi ada di tangan rakyat atau mayoritasnya. Sedangkan Allah Subhaanahu Wa Ta’ala berfirman:

  • “Dan apa yang kalian perselisihkan di dalamnya tentang sesuatu, maka putusannya (diserahkan) kepada Allah”. (Asy Syura: 10)

( “Kemudian bila kalian berselisih tentang sesuatu, maka kembalikanlah kepada Allah dan Rasul, bila kalian memang beriman kepada Allah dan Hari Akhir”. (An Nisaa: 59)

  • “(Hukum) putusan itu hanyalah milik Allah”. (Yusuf: 40)

Namun para budak UUD mengatakan: “Putusan itu hanyalah milik rakyat lewat wakil-wakilnya, apa yang ditetapkan oleh Majelis Rakyat ‘boleh’, maka itulah yang halal, dan apa yang ditetapkan ‘tidak boleh’, maka itulah yang haram”. Inilah yang dimaksud oleh pasal di awal pembahasan point ini.

Dalam agama demokrasi, keputusan yang benar yang mesti dijalankan adalah hukum atau putusan mayoritas, sebagaimana yang dinyatakan UUD 1945 Bab II Pasal 2(3): “Segala putusan Majelis Permusyawaratan rakyat ditetapkan dengan suara terbanyak”. Padahal Allah Subhaanahu Wa Ta’ala menyatakan:

  • “Dan bila kamu mentaati mayoritas orang yang ada di bumi, tentulah mereka menyesatkan kamu dari jalan Allah”. (Al An’am: 116)
  • “Dan tidaklah mayoritas manusia itu beriman, meskipun kamu menginginkannya”. (Yusuf: 103)
  • “….namun mayoritas manusia tidak mengetahuinya”. (Al Jatsiyah: 26)
  • “….Namun mayoritas manusia itu tidak mensyukurinya”. (Ghafir: 61)
  • “……Namun mayoritas manusia itu tidak beriman”. (Ghafir: 59)
  • “Dan mayoritas manusia tidak mau, kecuali mengingkari”.(Al Furqaan: 50)
  • “Dan mayoritas mereka tidak beriman kepada Allah, melainkan mereka itu menyekutukan(Nya)”. (Yusuf: 106)
  • “Dan mayoritas mereka tidak suka pada kebenaran”. (Al Mu’minuun: 70)
  • “….Bahkan mayoritas mereka tidak memahami”. (Al ‘Ankabuut: 63)

Cobalah bandingkan dengan agama demokrasi yang dianut oleh pemerintah dan Negara Kafir Republik Indonesia (NKRI) !!

Allah Subhaanahu Wa Ta’ala menyatakan:

“Dan putuskan di antara mereka dengan pa yang telah Allah turunkan dan jangan ikuti keinginan-keinginan mereka, serta hati-hatilah mereka memalingkan kamu dari sebagian apa yang telah Allah turunkan kepadamu”. (Al Maaidah: 49)

Tetapi dalam agama demokrasi: Putuskanlah di antara mereka dengan apa yang mereka gulirkan dan ikutilah keinginan mereka serta hati-hatilah kamu menyelisihi apa yang diinginkan rakyat…

Allah Subhaanahu Wa Ta’ala berfirman:

“Dan Dia tidak menyertakan seorangpun dalam hukum-Nya”. (Al Kahfi: 26)

Namun dalam agama demokrasi, bukan sekedar menyekutukan selain Allah dalam hukum, tetapi hak dan wewenang membuat hukum itu secara frontal dirampas secara total dari Allah dan dilimpahkan kepada rakyat (atau wakilnya).

Rakyat atau wakil-wakilnya adalah tuhan dalam agama demokrasi, maka seandainya ada orang yang mau menggulirkan hukum Allah (misalnya sebatas pengharaman khamr atau penegakkan rajam) tentu saja harus disodorkan dahulu kepada DPR untuk dibahas bersama presiden, demi mendapatkan persetujuan bersama. (Betapa mengerikannya hal ini, karena wahyu Allah -Tuhan alam semesta- harus terlebih dahulu mendapat persetujuan makhluk bumi yang hina…ed)

Dalam realitanya pengguliran hukum Allah itu tak mungkin terwujud, karena setiap peraturan tak boleh bertentangan dengan konstitusi negara, yaitu UUD 1945.

Agama demokrasi menjamin bahwa rakyat memiliki hak untuk bebas memilih, bila rakyat memilih kekafiran dan kemusyrikan, maka itulah kebenaran…

Enyahlah ajaran busuk ini dan enyahlah syaithan yang mewahyukannya…!!!

  • NKRI berlandaskan Pancasila

Pancasila -yang notabene hasil pemikiran manusia- adalah dasar negara ini, sehingga para thaghut RI dan aparatnya menyatakan bahwa Pancasila adalah pandangan hidup, dasar negara RI serta sumber kejiwaan masyarakat dan negara RI, bahkan sumber dari segala sumber hukum yang berlaku di Indonesia. Oleh sebab itu pengamalannya harus dimulai dari setiap warga negara Indonesia dan setiap penyelenggara negara yang secara meluas akan berkembang menjadi pengamalan Pancasila oleh setiap lembaga kenegaraan serta lembaga kemasyarakatan, baik di pusat maupun di daerah. (Silahkan lihat buku-buku PPKn atau yang sejenisnya).

Jadi dasar negara RI, pandangan hidup dan sumber kejiwaannya bukanlah Laa ilaaha illallaah, tapi falsafah syirik Pancasila thaghutiyyah syaithaniyyah yang digali dari bumi Indonesia bukan dari wahyu samawiy ilahiy.

Allah Subhaanahu Wa Ta’ala berfirman:

“Itulah Al Kitab (Al Qur’an) tidak ada keraguan di dalamnya, sebagai petunjuk (pedoman) bagi orang-orang yang bertaqwa”.(Al Baqarah: 2)

Tapi mereka mengatakan: Inilah Pancasila, pedoman hayati bagi bangsa dan pemerintah Indonesia. (=Inilah Pancasila, tidak ada keraguan di dalamnya, sebagai petunjuk (pedoman) bagi bangsa dan pemerintah Indonesia)

Kemudian kami katakan kepada mereka: Inilah Pancasila, sungguh tak ada keraguan, sebagai pedoman kaum musyrikin Indonesia.

Allah Subhaanahu Wa Ta’ala berfirman:

“……..Dan sesungguhnya ini adalah jalanku yang lurus, maka ikutilah ia..” (Al An’am: 153)

Tapi mereka mengatakan: Inilah Pancasila Sakti, maka hiasilah hidupmu dengan moral Pancasila.

Dalam rangka menjadikan generasi penerus bangsa ini sebagai orang yang Pancasilais (baca: musyrik), para thaghut menjadikan PPKn (Pendidikan Pancasila dan Kewarganegaraan) atau Pendidikan Kewarganegaraan atau Tata Negara atau Kewiraan sebagai mata pelajaran bagi para sisiwa atau mata kuliah wajib bagi para mahasiswa. Siapa yang tak lulus dalam matpel atau matkul ini, maka jangan harap dia lulus dari lembaga pendidikan yang bersangkutan.

Dalam kesempatan ini, marilah kita kupas beberapa butir dari sila-sila Pancasila yang sempat (bertahun-tahun) wajib dihafal, diujikan dan dijadikan materi penataran P4 di era ORBA:

Sila ke-1 Butir ke-2:

Saling menghormati kebebasan menjalankan ibadah sesuai dengan agama dan kepercayaannya

Pancasila memberikan kebebasan orang untuk memilih jalan hidupnya. Seandainya ada muslim yang murtad dengan masuk Nasrani, Hindu atau Budha, maka berdasarkan Pancasila itu adalah hak asasinya, kebebasannya, dan tidak ada hukuman baginya, bahkan si pelaku mendapat jaminan perlindungan. Hal ini jelas membuka lebar-lebar pintu kemurtadan, sedangkan dalam ajaran Tauhid, Rasulullah bersabda:

“Siapa yang merubah dien (agama)nya, maka bunuhlah dia” (Muttafaq ‘alaih)

Di sisi lain banyak orang muslim tertipu, karena dengan butir ini mereka merasa dijamin kebebasannya untuk beribadat, mereka berfikir toh bisa adzan, bisa shalat, bisa shaum, bisa zakat, bisa haji, bisa ini bisa itu, padahal kebebasan ini tidak mutlak, kebebasan ini tidak berarti kaum muslimin bisa melaksanakan sepenuhnya ajaran Islam, lihatlah apakah di Indonesia bisa ditegakkan had? Apakah kaum muslimin bebas untuk ikut serta di front jihad manapun? Tentu tidak, karena dibatasi oleh butir Pancasila yang lain.

Sila ke-1 Butir ke-1:

Negara berdasar atas Ketuhanan Yang Maha Esa menurut dasar kemanusiaan yang beradab

Ya, beradab menurut ukuran isi otak mereka, bukan beradab sesuai tuntunan Allah dan Rasul-Nya. Contoh: Ada orang yang murtad dari Islam, lalu ada muslim yang menegakkan hukum Allah Subhaanahu Wa Ta’ala dengan membunuhnya, maka orang yang membunuh demi menegakkan hukum Allah ini jelas akan ditangkap dan dijerat hukum thaghut lalu dijebloskan ke balik jeruji besi.

Berdasarkan butir ini, seorang muslim pun tidak bisa nahyi munkar, contoh: jika seorang muslim melihat syirik –sebagai kemunkaran terbesar- dilakukan, misalnya ada yang menyembah batu atau arca, minta-minta ke kuburan, mempersembahkan sesajen atau tumbal, maka bila ia bertindak dengan mencegahnya atau mengacaukan acara ritual musyrik itu, maka sudah pasti dialah yang ditangkap dan dipenjara (dengan tuduhan mengacaukan keamanan atau merusak program kebudayaan dan pariwisata, ed ), padahal nahyi munkar adalah ibadah yang sangat tinggi nilainya dalam agama Islam. Lalu apakah arti kebebasan yang disebutkan itu? Bangunlah wahai kaum muslimin, jangan kau terbuai sihir para thaghut…

Sila ke-2 Butir ke-1:

Mengakui persamaan derajat, hak dan kewajiban antara

sesama manusia

Maknanya adalah tidak ada perbedaan di antara mereka dalam status derajat, hak dan kewajiban dengan sebab dien (agama), sedangkan Allah Subhaanahu Wa Ta’ala berfirman:

  • “Katakanlah: Tidak sama orang yang buruk dengan orang yang baik, meskipun banyaknya yang buruk menakjubkan kamu”. (Al Maaidah: 100)
  • “Dan tidaklah sama orang yang buta dengan yang bisa melihat, tidak pula kegelapan dengan cahaya, dan tidak sama pula tempat yang teduh dengan yang panas, serta tidak sama orang-orang yang hidup dengan yang sudah mati”. (Faathir: 19-22)
  • “Tidaklah sama penghuni neraka dengan penghuni surga”. (Al Hasyr: 20)
  • “Maka apakah orang yang mu’min (sama) seperti orang yang fasiq? (tentu) tidaklah sama…” (As Sajdah: 18) (Sedangkan kaum musyrikin dan thaghut Pancasila menyatakan: “Mereka sama…”)

Allah Subhaanahu Wa Ta’ala berfirman:

“Maka apakah Kami menjadikan orang-orang Islam (sama) seperti orang-orang kafir. Mengapa kamu (berbuat demikian): Bagaimanakah kamu mengambil keputusan? Atau adakah kamu memiliki sebuah Kitab (yang diturunkan Allah) yang kamu baca, di dalamnya kamu benar-benar boleh memilih apa yang kamu sukai untukmu?”. (Al Qalam: 35-38)

Sedangkan budak Pancasila menyamakan antara orang-orang Islam dengan orang-orang kafir.

Jika kita bertanya kepada mereka: Apakah kalian mempunyai buku yang kalian pelajari tentang itu?

Mereka menjawab: Ya, tentu kami punya, yaitu buku PPKn dan buku-buku lainnya yang di dalamnya menyebutkan: Mengakui persamaan derajat, hak dan kewajiban antara sesama manusia.

Wahai orang yang berfikir, apakah ini Tauhid atau kekafiran….?

Sila ke-2 Butir ke-2

Saling mencintai sesama manusia

Pancasila mengajarkan pemeluknya untuk mencintai orang-orang Nasrani, Budha, Hindu, Konghucu, kaum sekuler, kaum liberal, para demokrat, para quburiyyun, para thaghut dan orang-orang kafir lainnya. Sedangkan Allah Subhaanahu Wa Ta’ala menyatakan:

”Engkau tidak akan mendapati orang-orang yang yang beriman kepada Allah dan Hari Akhir berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya, meskipun mereka itu adalah ayah-ayah mereka, atau anak-anak mereka, atau saudara-saudara mereka, atau karib kerabat mereka” (Al Mujaadilah: 22).

Pancasila berkata: Haruslah saling mencintai, meskipun dengan orang non muslim (baca: Kafir).

Namun Allah memvonis: Orang yang saling mencintai dengan orang kafir, maka mereka bukan orang Islam, bukan orang yang beriman.

Jadi jelaslah bahwa Allah Subhaanahu Wa Ta’ala mengajarkan Tauhid, sedangkan Pancasila mengajarkan kekafiran. Dia berfirman:

“Wahai orang-orang yang beriman, jangan kalian jadikan musuh-Ku dan musuh kalian sebagai auliya yang mana kalian menjalin kasih sayag terhadap mereka”. (Al Mumtahanah: 1)

“Sesungguhnya orang-orang kafir adalah musuh yang nyata bagi kalian”. (An Nisaa: 101)

Renungilah ayat-ayat suci tersebut dan amati butir Pancasila di atas. Lihatlah, yang satu arahnya ke timur, sedangkan yang satu lagi ke barat.

Allah Subhaanahu Wa Ta’ala berfirman tentang ajaran Tauhid yang diserukan oleh para Rasul:

“…Serta tampak antara kami dengan kalian permusuhan dan kebencian selama-lamanya sampai kalian beriman kepada Allah saja”. (Al Mumtahanah: 4)

Namun dalam ajaran thaghut Pancasila: Tidak ada permusuhan dan kebencian, tapi harus toleran dan tenggang rasa dengan sesama manusia apapun keyakinannya.

Apakah ini tauhid atau syirik? Ya tauhid, tapi bukan tauhidullah, namun tauhid (penyatuan) kaum musyrikin atau tauhidut thawaaghiit.

Rasulullah shallallaahu ‘alaihi wasallam bersabda:

“Ikatan iman yang paling kokoh adalah cinta karena Allah

dan benci karena Allah”.

Namun seseorang yang beriman kepada Pancasila akan mencintai dan membenci atas dasar Pancasila. Dia itu mu’min (beriman), tapi bukan kepada Allah, namun iman kepada thaghut Pancasila. Inilah makna yang hakiki dari Ketuhanan Yang Maha Esa. Namun Yang Maha Esa dalam agama Pancasila bukanlah Allah, tapi itulah Garuda Pancasila yang melindungi pemuja batu dan berhala !!!

Enyahlah tuhan esa yang seperti itu…dan enyahlah pemujanya…

Sila ke-3 Butir ke-1

Menempatkan persatuan, kesatuan, kepentingan dan keselamatan bangsa di atas kepentingan pribadi atau golongan

Inilah yang dinamakan dien (agama) nasionalisme yang juga merupakan salah satu bentuk ajaran syirik, karena menuhankan negara (tanah air). Dalam butir di atas disebutkan bahwa kepentingan nasional harus didahulukan atas kepentingan apapun, termasuk kepentingan golongan (baca: agama). Jika ajaran Tauhid (dien Islam) bertentangan dengan kepentingan syirik dan kekufuran negara, maka Tauhid harus mengalah. Sedangkan Allah Subhaanahu Wa Ta’ala berfirman:

  • “Wahai orang-orang yang beriman, janganlah kalian mendahului Allah dan Rasul-Nya”. (Al Hujurat: 1)

  • “Katakanlah: Bila ayah-ayah kalian, anak-anak kalian, saudara-saudara kalian, isteri-isteri kalian, karib kerabat kalian, harta yang kalian usahakan, perniagaan yang kalian khawatiri kerugiannya dan rumah-rumah yang engkau sukai lebih kalian cintai daripada Allah dan Rasul-Nya serta dari jihad di jalan-Nya, maka tunggulah….” (At Taubah: 24)

Maka dari itu jika nasionalisme adalah segalanya, maka hukum-hukum yang dibuat dan diterapkan adalah yang disetujui oleh kaum kafir asli dan kaum kafir murtad. Syari’at Islam yang utuh tak mungkin ditegakkan, karena menurut mereka syari’at (hukum) Allah Subhaanahu Wa Ta’ala sangat-sangat menghancurkan tatanan kehidupan yang berdasarkan paham nasionalis.©

Sebenarnya jika setiap butir dari sila-sila Pancasila itu dijabarkan seraya ditimbang dengan Tauhid, tentulah membutuhkan waktu dan lembaran yang banyak. Penjabaran di atas hanyalah sebagian kecil dari bukti kerancuan, kekafiran, kemusyrikan dan kezindiqan Pancasila sebagai hukum buatan manusia yang merasa lebih adil dari Allah. Uraian ini insya Allah telah memenuhi kadar cukup sebagai hujjah bagi para pembangkang dan cahaya bagi yang mengharapkan lagi merindukan hidayah.

Maka setelah mengetahui kekafiran Pancasila ini, apakah mungkin bagi seseorang yang mengaku sebagai muslim masih mau melantunkan lagu: “Garuda Pancasila… akulah pendukungmu… … … sedia berkorban untukmu… …?’ Sungguh, tak ada yang menyanyikannya, kecuali seorang kafir mulhid atau orang jahil yang sesat, yang tidak tahu hakikat Pancasila.

Pembaca sekalian, demikianlah sebagian kecil dari sisi-sisi kekafiran NKRI. Ini hanyalah ringkasan kecil dari kekafiran-kekafiran nyata yang beraneka ragam.

Intinya, jelaslah bahwa Negara dan pemerintahan ini kekafirannya berlipat-lipat. Setiap negara yang tidak berhukum dengan hukum Allah dan tidak tunduk pada aturan Allah, maka negara tersebut adalah negara kafir, negara zhalim, negara fasiq dan negara jahiliyyah berdasarkan uraian nash-nash syar’iy di atas. Begitu juga pemerintahnya, karena tidak akan berdiri suatu negara tanpa ada pemerintah pelaksananya. Sehingga wajib atas setiap orang muslim untuk membenci dan memusuhinya serta haram cinta dan loyalitas kepadanya.

Setelah memahami hal ini, maka kita bisa menyimpulkan bahwa TIDAK BENAR memerintahkan kaum muslimin untuk loyal kepada pemerintah semacam ini dengan menggunakan dalil surat An Nisa: 59 tentang kewajiban taat kepada ulul amri, karena ulil amri dalam ayat tersebut adalah “dari kalangan kalian” yang berarti dari kalangan orang-orang yang beriman, sedangkan pemerintahan NKRI ini sudah kita ketahui bahwa mereka BUKAN orang-orang yang beriman, akan tetapi justeru mereka adalah thaghut, orang musyrik, orang-orang kafir lagi murtad, sedangkan orang-orang murtad itu adalah lebih buruk daripada orang kafir asli berdasarkan ijma para ulama. Jadi, jelaslah isi ayat itu tidak sesuai dengan pemerintah ini.

Akan tetapi yang tepat bagi pemerintah semacam ini adalah:

  1. Allah Subhanahu Wa Ta’ala berfirman:

“Maka perangilah pemimpin-pemimpin orang-orang kafir itu, karena sesungguhnya mereka itu adalah orang-orang (yang tidak dapat dipegang) janjinya, agar supaya mereka berhenti”. (At Taubah: 12)

Jadi yang tepat bukan harus ditaati, bukan pula diberi loyalitas, akan tetapi yang semestinya ada adalah sikap qital (perang).

  1. Allah Subhanahu Wa Ta’ala berfirman:

“Maka bunuhilah orang-orang musyrik itu dimana saja kamu jumpai mereka, dan tangkaplah mereka, kepunglah mereka dan intailah ditempat-tempat pengintaian. Jika mereka bertaubat dan mendirikan sholat dan menunaikan zakat, Maka berilah kebebasan kepada mereka untuk berjalan” (At Taubah: 5)

Jika mereka bertaubat, maksudnya bertaubat dari kemusyrikannya, dari kethaghutannya, dari kekafirannya, mereka mendirikan shalat dan menunaikan zakat, maka berilah mereka jalan dan jangan diganggu. Sedangkan jika pemerintahan ini tidak bertaubat dari kethaghutannya, dari Pancasilanya, dari demokrasinya dan dari kekufuran lainnya, maka mereka masih masuk ke dalam cakupan ayat ini.

  1. Allah Subhanahu Wa Ta’ala berfirman:

“Orang-orang yang beriman berperang di jalan Allah, dan orang-orang yang kafir berperang di jalan thaghut, sebab itu perangilah kawan-kawan (wali-wali) syaitan itu” (An Nisa: 76)

Orang-orang yang beriman berperang di jalan Allah dalam rangka mengokohkan hukum Allah, menjunjung tinggi ajaran-Nya, sedangkan orang-orang kafir ─yang di antaranya adalah pemerintahan NKRI ini dan ansharnya─ mereka berjuang, berperang, berkiprah dengan segala cara dalam rangka mengokohkan sistem thaghut. Jadi, mereka berperang di jalan thaghut, maka bagaimana seharusnya sikap kaum muslimin ? Allah menyatakan “sebab itu perangilah kawan-kawan syaitan itu”.

Perhatikanlah… mereka bukan ulil amri, akan tetapi mereka adalah wali-wali syaitan yang Allah perintahkan untuk memeranginya.

  1. Allah Subhanahu Wa Ta’ala berfirman:

“Dan perangilah mereka itu, sampai tidak ada fitnah, dan dien (ketundukan) hanya bagi Allah semata” (Al Baqarah: 193)

Dan perangilah mereka sampai tidak ada lagi fitnah, tidak ada lagi ideologi syirik, tidak ada lagi kekafiran, tidak ada lagi penghalang kepada jalan Allah, tidak ada lagi penindasan terhadap kaum muslimin yang taat kepada Allah… bukan taat kepada Pancasila atau Undang Undang Dasar atau demokrasi, tapi hanya taat kepada Allah Subhanahu Wa Ta’ala.

Selama Ad Dien (ketundukan) belum sepenuhnya kepada Allah, maka al qital (perang) belum berhenti, selama fitnah (bencana) terhadap kaum muslimin yang taat dan berkomitmen dengan ajaran Allah masih dikejar-kejar atau dipersempit hidupnya, masih ditangkapi, dipenjarakan dan masih dibunuhi… maka berarti masih ada fitnah !! Selama kemusyrikan didoktrinkan maka fitnah masih ada. Selama fitnah masih ada maka al qital tidak akan berhenti.

  1. Allah Subhanahu Wa Ta’ala berfirman:

“Katakanlah kepada orang-orang yang kafir itu: “Jika mereka berhenti (dari kekafirannya), niscaya Allah akan mengampuni dosa-dosa mereka yang sudah lalu; dan jika mereka kembali lagi, sesungguhnya akan berlaku (kepada mereka) sunnah (Allah tenhadap) orang-orang dahulu (dibinasakan)”. Dan perangilah mereka, supaya jangan ada fitnah dan supaya dien itu semata-mata untuk Allah”. (Al Anfal: 38-39)

Jadi, al qital tidak akan berhenti terhadap para penguasa yang menentang aturan Allah, yang menyebar fitnah (bencana) kemusyrikan dan penindasan terhadap kaum muslimin, merampas dan memeras harta kaum muslimin, baik dengan cara kasar maupun halus, maka qital tidak akan berhenti terhadap pemerintah yang seperti ini.

“Hai orang-orang yang beriman, perangilah orang-orang kafir yang di sekitar kamu itu, dan hendaklah mereka merasakan sikap tegas dari kamu” (At Taubah: 123)

Perangilah orang-orang yang ada disekitar kamu, yang ada di dekat kamu dan dalam realitanya bukan hanya dekat, akan tapi mereka telah menguasai harta, diri, dan tanah air kita. Merekalah thaghut penguasa negeri ini, merekalah orang-orang kafir itu. Mereka telah sekian lama memerangi, menindas diri dan merampas harta kaum muslimin. Mereka mewajibkan ini dan itu yang bertentangan dengan ajaran Allah Subhanahu Wa Ta’ala.

Merekalah orang-rang kafir yang dekat, maka tidak usah jauh-jauh pergi berperang untuk mencari orang kafir, ini yang dekat justeru sudah memusuhi dan memerangi semenjak dahulu. Bahkan para ulama sepakat bahwa memerangi penguasa murtad adalah lebih harus didahulukan memeranginya daripada orang-orang kafir asli, apalagi orang-orang kafir yang jauh…

  1. 6. Hadits ‘Ubadah ibnu Shamit (HR. Bukhari dam Muslim)

«دعانا رسول الله صلى الله عليه وسلم فبايعناه، فكان فيما أخذ علينا أن بايعنا على السمع والطاعة في مَنْشَطِنا ومَكْرَهِنا وعُسْرِنا ويُسْرِنا وأَثَرَةٍ علينا، وأن لا ننازع الأمر أهله، قال: إلا أن تروا كفرا بواحا عندكم من الله فيه برهان«

“Nabi shalallahu ‘alaihi wa sallam mengajak kami, maka kami membai’atnya, maka di antara yang beliau ambil janjinya atas kami adalah kami membai’at(nya) untuk senantiasa mendengar dan taat, saat senang dan saat benci, di waktu sulit dan waktu mudah kami, serta saat kami diperlakukan tidak adil dan agar kami tidak merampas urusan dari yang berhak (penguasa) “kecuali kalian melihat kekafiran yang nyata dengan bukti dari Allah yang ada pada kalian””

Sedangkan kita sudah banyak melihat bentuk-bentuk kekafiran yang dianut dan masih senantiasa dilakukan penguasa negeri ini, sehingga tidak layak berdalil dengan surat An Nisa: 59 untuk menggelari pemerintah ini sebagai ulil amri, akan tetapi yang tepat adalah ayat-ayat yang baru saja dibahas dan ditambah dengan hadits ini.

Para ulama sepakat bahwa orang kafir tidak sah untuk menjadi pemimpin bagi kaum muslimin. Bila pemimpin tersebut asalnya muslim kemudian muncul kekafiran darinya, maka wajib untuk mencopotnya dan menggantinya dengan pemimpin yang muslim. Bila tidak mampu mencopotnya karena mereka menggunakan kekuasaan untuk mempertahankannya, maka wajib diperangi.

An Nawawi rahimahullah berkata: “Al Qadli ‘Iyadl berkata: Para ulama telah ijma bahwa kepemimpinan itu tidak sah bagi orang kafir dan bahwa seandainya si pemimpin menjadi kafir maka dia terlengser – sampai ucapannya – Bila muncul darinya kekafiran atau perubahan terhadap syari’at atau bid’ah, maka dia keluar dari statusnya sebagai pemimpin dan gugurlah (kewajiban) taat kepadanya, serta wajib atas kaum muslimin untuk bangkit menentangnya dan mencopotnya serta mengangkat pemimpin yang adil (sebagai pengganti) bila hal itu bisa mereka lakukan. Dan bila hal itu tidak terbukti bisa dilakukan kecuali bagi suatu kelompok maka mereka wajib bangkit menentangnya dan mencopot orang kafir itu, dan tidak wajib mencopot ahli bid’ah kecuali bila mereka memperkirakan mampu menentangnya, namun bila ternyata jelasa bahwa mereka itu tidak mampu, maka tidak wajib bangkit melawannya, dan hendaklah orang muslim hijrah dari negerinya ke negeri yang lain dan lari dengan agamanya.” (Shahih Muslim Bi Syarh An Nawawi 12/229, dari Al ‘Umdah: 489)

Namun dalam relaita zaman ini, kekafirannya bukanlah kekafiran yang bersifat personal, akan tetapi kekafiran yang kolektif dan sistematis, sehingga jika penguasa yang satu mati, maka sistemnya belum mati dan orang-orang setelahnya akan menggantikan dia, karena sistem kafirnya tidak mati dan tetap mengakar.

Tugas kita adalah wajib menggalang kekuatan dengan langkah awalnya adalah mengerahkan segala kemampuan dalam menggencarkan dakwah Tauhid yang berkesinambungan untuk mencabut akar-akar loyalitas terhadap thaghut di tengah masyarakat, sehingga thaghut tidak mempunyai tempat lagi di tengah-tengah masyarakat ini.

Jihad terhadap thaghut ini haruslah menjadi opini kaum muslimin, kaum muslimin harus merasa memiliki tanggung jawab terhadap masalah ini, sehingga tidak hanya dipikul oleh kelompok-kelompok tertentu saja. Bukan berarti seluruh kaum muslimin harus terjun dengan menenteng senjata, tapi yang paling penting bagi mereka adalah harus memahami betul bahwa penguasa negeri yang mana mereka hidup di dalamnya adalah penguasa murtad kafir yang tidak boleh diberikan loyalitas, sehingga dengan kesadaran itu lunturlah dukungan kepada para thaghut dan tumbuhlah loyalitas kepada orang-orang yang berkomitmen dengan ajaran Allah Subhanahu Wa Ta’ala.

Bila ini terwujud, maka kondisi akan berubah, dukungan kepada thaghut akan berganti dengan penentangan, sehingga mudahlah untuk menjatuhkan para thaghut itu.

BERSABARLAH…!!! Proses ini tidak mudah dan tidak akan terjadi begitu saja, tahap awal yang patut dilakukan adalah memberikan bayan (penjelasan) atau penyampaian risalah tauhid, karena perlu penyadaran terhadap masyarakat tentang kenapa penguasa negeri ini dikatakan sebagai penguasa kafir. Allah Subhanahu Wa Ta’ala berfirman:

“Dan usirlah mereka dari tempat mereka telah mengusir kamu” (Al Baqarah: 191)

Allah Subhanahu Wa Ta’ala memerintahkan untuk mengusir orang-orang kafir sebagaimana mereka pernah mengusir kaum muslimin. Rasulullah diperintahkan untuk mengusir orang-orang kafir sebagaimana mereka telah mengusir Rasul shalallahu ‘alaihi wa sallam.

Perhatikan… para thaghut itu telah mengeluarkan orang-orang yang komitmen dengan ajaran Islam dari jajaran masyarakat dengan cara menanamkan image negatif tentang mereka, memprovokasi, memfitnah dan membodoh-bodohi masyarakat dengan menuduh orang-orang yang bertauhid sebagai orang-orang bodoh, tidak memahami Islam secara utuh, orang yang dangkal pikiran atau orang yang haus dunia dan kekuasaan, maka menjadi wajiblah pula bagi kaum muslimin untuk mencopot para thaghut ini dari benak masyarakat dengan cara menyebarkan ilmu syar’iy, khususnya tentang tauhid dan kewajiban memerangi penguasa semacam itu.

Begitu pula dalam masalah harta, sebagaimana para thaghut itu telah menjauhkan orang-orang berkomitmen dengan ajaran Allah Subhanahu Wa Ta’ala dari harta mereka, bahkan thaghut selalu berupaya mempersulit hidup mereka, maka wajib pula bagi orang-orang yang bertauhid yang komit terhadap ajaran-Nya untuk menjauhkan thaghut dari harta yang mereka miliki, karena sebagian besar harta yang jatuh ke tangan thaghut digunakan untuk mempersenjatai tentara mereka untuk memerangi Allah dan Rasul-Nya, oleh sebab itu Rasulullah shalallahu ‘alaihi wa sallam pernah mendo’akan orang-orang Quraiys agar dilanda paceklik, dengan tujuan agar mereka mendapatkan kesusahan sehingga tidak lagi menindas kaum muslimin dan dana yang mereka keluarkan tidak digunakan untuk mendukung hal itu. Maka haramlah atas setiap muslim untuk membayar atau menyerahkan harta kepada penguasa kafir dalam bentuk apapun, kecuali dalam kondisi terdesak atau dipaksa, karena Allah Subhanahu Wa Ta’ala berfirman:

“Dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran”. (Al Maaidah: 2)

dan firman-Nya Subhanahu Wa Ta’ala:

“Janganlah kalian menyerahkan harta-harta kalian kepada orang-orang bodoh itu” (An Nisa: 5)

Perhatikanlah… jika Allah Subhanahu Wa Ta’ala melarang menyerahkan harta kaum muslimin kepada orang-orang yang tidak bisa menggunakan dengan benar, sedangkan bentuk kebodohan yang paling dasyat adalah orang-orang yang tidak suka dengan ajaran tauhid, salah satunya yaitu para thaghut. Allah menyatakan:

“Dan tidak ada yang benci kepada Millah Ibrahim, kecuali orang yang memperbodoh dirinya sendiri” (Al Baqarah: 130)

Jadi, seharusnya harta yang diambil dari kaum muslimin, mereka pergunakan di jalan Allah, bukan di jalan thaghut yang digunakan untuk memerangi Allah dan kaum muslimin.

Hendaklah diketahui bahwa pemerintahan thaghut ini adalah pemerintahan yang tidak sah, tidak syar’iy, tidak diakui secara Islam. Mereka adalah pemerintah yang memaksakan diri, begitu pula hukum dan undang-undangnya tidak sah, oleh sebab itu kaum muslimin tidak memiliki kewajiban untuk taat pada aturan-aturan yang dibuat oleh pemerintah thaghut ini, bahkan bebas untuk melanggarnya selama memenuhi dua syarat, yaitu: selama tidak melakukan sesuatu yang dilarang syari’at dan selama tidak menzhalimi orang muslim lainnya.

Demikianlah sikap kita kaum muslim terhadap para thaghut penguasa negeri ini, bukan loyal dan taat kepada mereka, tapi ingatlah bahwa kita adalah orang-orang yang ditindas, diperangi dengan berbagai cara: kasar dan halus, terang-terangan dan sembunyi-sembunyi, tapi… sungguh banyak kaum muslimin tidak menyadarinya. Ini karena kebanyakan kaum muslimin belum memahami hakikat Laa ilaaha illallaah. Mereka mengira penguasa negeri ini adalah muslim, karena para thaghutnya itu shalat, shaum, zakat, bahkan haji berkali-kali, padahal penguasa negeri ini telah melanggar hal yang paling penting dan fundamental, yaitu syahadat Laa ilaaha illallaah…

Namun bila ternya kondisi kita lemah dari memerangi mereka, maka kewajiban kita adalah mempersiapkan diri untuk mencapai kadar kemampuan. Syaikhul Islam Ibnu Taimiyyah berkata: “Sebagaimana mempersiapkan diri untuk jihad dengan menyiapkan kekuatan dan kuda-kuda yang ditambatkan itu adalah wajib di saat gugurnya jihad karena kondisi lemah, karena sesungguhnya sesuatu yang mana kewajiban tidak bisa terealisasi kecuali dengan hal itu maka sesungguhnya hal itu adalah wajib.” (Majmu’ Al Fatawa 28/259, dari Al ‘Umdah: 490)

Shalawat dan salam semoga senantiasa tercurah kepada Nabi kita Muhammad, keluarganya dan para shahabat serta para pengikutnya sampai hari kiamat. Alhamdulillaahirrabbil’aalamiin…

© Diantaranya adalah: UU No.15 Th. 2003 Tentang Pemberantasan Tindak Pidana Terorisme dan Peraturan Pemerintah No.24 Th. 2003 tentang Tata Cara Perlindungan terhadap Saksi, Penyidik, Penuntut Umum, dan Hakim dalam perkara Tindak Pidana Terorisme.(ed.)

© Perhatikanlah, demi Allah pada hakikatnya tak ada kaum nasionalis Islami atau yang sering juga disebut kaum nasionalis religius, karena Islam tak mengenal cinta negara atau bangsa atau tanah air dengan membabi buta, yang menjadi ukuran cinta dan benci adalah hanya keimanan. Islam mengajarkan bahwa kepentingan agama adalah segalanya, jelaslah tak ada kepentingan yang boleh didahulukan di atas kepentingan agama Allah, apalagi kepentingan negara kafir ini. (ed.)


Untitled Document

Tiada Khilafah Tanpa Tauhid dan Jihad

Ath Thariq Ilaa Istinafi hayatin Islamiyyah wa Qiyam Khilafatin Rasyidah 'Ala Dlail Kitab wa Sunnah

PENULIS: ABDUL MUN’IM MUSTHAFA HALIMAH

”ABU BASHIR”

ALIH BAHASA: ABU SULAIMAN

DITUJUKAN

Kepada mereka yang sesat jalan dan salah jalan kemudian mereka mengira bahwa mereka berada di atas kebenaran…

Kepada mereka yang telah menyia-nyiakan kemampuan dan waktu – dalam jalan-jalan yang bengkok lagi salah – tanpa manfaat atau faidah…!!!

Kepada mereka yang membuat kerusakan dan tidak membuat perbaikan, kemudian mereka mengira bahwa mereka telah berbuat sebaik-baiknya atau bahwa mereka berada di pintu dari pintu-pintu Islam…!!!

Kepada para pemuda Hizbut Tahrir yang disesatkan yang mencari kebenaran seraya jauh dari ta’ashshub kepada hizbnya dan kepada arbabul hizb…!!!

Kepada para pencari kebenaran dan dalil – apa saja golongan mereka – seraya jauh dari ta’ashshub kepada hawa nafsu, tokoh dan partai…!!!

Kepada mereka semuanya saya persembahkan kitab ini seraya mengharap semoga ia bagi mereka menjadi sebab hidayah dan petunjuk… dan Allah ta’ala memberi petunjuk orang yang dikehendaki-Nya…

BISMILLAHIRRAHMANIRRAHIM

Muqaddimah: 1

Segala puji hanya bagi Allah, kami memuji-Nya, memohon pertolongan kepada-Nya, meminta ampunan kepada-Nya dan kami berlindung kepada Allah dari kejahatan diri kami dan dari keburukan amalan-amalan kami. Siapa orang yang Allah menunjukinya maka tiada satupun yang bisa menyesatkannya, dan siapa yang Dia sesatkan maka tidak satupun yang bisa menunjukinya. Saya bersaksi bahwa tidak ada ilah yang berhak diibadati kecuali Allah saja tidak ada sekutu bagi-Nya, dan saya bersaksi bahwa Muhammad adalah hamba dan Rasul-Nya.

“Hai orang-orang yang beriman, bertakwalah kepada Allah sebenar-benar takwa kepada-Nya; dan janganlah sekali-kali kamu mati melainkan dalam keadaan beragama Islam.” (Ali ‘Imran: 102).

“Hai sekalian manusia, bertakwalah kepada Tuhan-mu yang telah menciptakan kamu dari diri yang satu, dan daripadanya Allah menciptakan isterinya; dan daripada keduanya Allah memperkembang biakkan laki-laki dan perempuan yang banyak. Dan bertakwalah kepada Allah yang dengan (mempergunakan) nama-Nya kamu saling meminta satu sama lain, dan (peliharalah) hubungan silaturrahim. Sesungguhnya Allah selalu menjaga dan mengawasi kamu.” (An Nisaa’: 1).

“Hai orang-orang yang beriman, bertakwalah kamu kepada Allah dan katakanlah perkataan yang benar, niscaya Allah memperbaiki bagimu amalan-amalanmu dan mengampuni bagimu dosa-dosamu. Dan barangsiapa menta`ati Allah dan Rasul-Nya, maka sesungguhnya ia telah mendapat kemenangan yang besar.” (Al Ahzab: 70-71).

Amma Ba’du:

Sesungguhnya ucapan sebaik-baiknya adalah Kitabullah, dan tuntunan yang paling baik adalah tuntunan Muhammad shallallaahu ‘alaihi wasallam, sedangkan urusan yang paling buruk adalah yang diada-adakan, dan setiap yang diada-adakan adalah bid’ah, dan setiap bid’ah adalah sesat, sedangkan setiap kesesatan adalah di neraka.

Ya Allah, Rabb Jibril, Mikail dan Israfil, Pencipta langit dan bumi, Dzat Yang Mengetahui yang ghaib dan yang nyata… Engkau memutuskan di antara hamba-hamba-Mu dalam apa yang mereka perselisihkan, berilah kami petunjuk terhadap apa diperselisihkan di dalamnya berupa al haq dengan izin-Mu, sesungguhnya Engkau memberi petunjuk orang yang Engkau kehendaki kepada jalan yang lurus.

Umat Islam ini masih senantiasa terjaga lagi aman, kokoh lagi tegar di hadapan ketamakan umat-umat kafir dan durjana sepanjang tenggang waktu yang mana ia dipimpin oleh khalifah muslim yang memimpinnya dengan dien, menghukumnya dengan syari’at Rabbul ‘alamin, melindungi kehormatan dan hak-hak kaum muslimin dengan kekuatan sulthan dan menggetarkan musuh-musuh mereka dengan jihad yaitu dari berani melakukan sikap lancang…

Saat itu kaum muslimin berada dalam kebaikan, ‘izzah, kemuliaan dan haibah (disegani), yang mana musuh berhitung seribu kali sebelum berfikir untuk melakukan sedikit penganiayaan, sampai akhirnya runtuh akhir pilar-pilar Khilafah Utsmaniyyah di awal abad ini yang telah lalu dengan perbuatan dan taqshir kaum muslimin itu sendiri dan dengan makar yang dahsyat yang dirancang dan direncanakan oleh semua kekuatan kafir, thaghut dan kezaliman di dunia ini.

Dan dari saat itu – yaitu semenjak kejatuhan Khilafah Utsmaniyyah – runtuhlah tembok yang kokoh yang menghalangi musuh dari merealisasikan keinginannya dan maksudnya di tengah umat ini. Dan memang sungguh jalan di hadapan mereka telah lenggang dan mulus untuk melakukan penganiayaan yang mereka inginkan… kemudian mereka menginvasi negeri kaum muslimin setelah mereka membagi-baginya di tengah mereka – tanpa lelah dan cape -, mereka memperkosa kehormatan dan mereka mengeruk kekayaan alam serta mereka mampu menjauhkan Islam dari realita hidup manusia di semua tingkatan: pemerintahan dan rakyat… kemudian mereka memaksakan hukum-hukum dan undang-undang kafir mereka sebagai pengganti syari’at Rabbul ‘alamin…!

Dan inilah tujuan mereka terbesar dari invasi dan pendudukan; yaitu bagaimana mereka menjauhkan dien ini dari realita kehidupan, dan bagaimana mereka bisa menghalangi kaum muslimin dari hidup di atas keislaman mereka sesuai dengan cara yang diridlai Rabb mereka swt serta merealisasikan kebahagiaan dan kepemimpinan mereka di dunia dan di akhirat, karena musuh-musuh itu mengetahui benar bahwa rahasia kekuatan kaum muslimin terletak pada keteguhan mereka terhadap ajaran-ajaran dien yang hanif ini, dan bahwa kaum muslimin bisa mengembalikan kejayaan mereka dan peranannya dalam mengendalikan umat-umat dan bangsa-bangsa di waktu yang mana mereka kembali di dalamnya kepada dien mereka dengan benar serta memegangnya dengan serius dan kuat…

Oleh sebab itu tatkala para penjajah itu hendak keluar – karena banyak sebab yang tidak ada tempat untuk menuturkannya disini – dari negeri kaum muslimin, mereka menempatkan sebagai pengganti mereka para thaghut yang berasal dari bangsa kita dan tanah air kita serta berbicara dengan lisan kita, agar mereka berupaya keras dalam melaksanakan kepentingan-kepentingan mereka dan merealisasikan tujuan-tujuan mereka dan maksud-maksud mereka yang dekat dan jauh – yang mana mereka telah datang untuk hal itu – di negeri kaum muslimin…!

Mereka menanam para thaghut yang mana mereka itu lebih kafir dan lebih aniaya terhadap umat ini dari kafir penjajah luar, serta mereka lebih antusias – dibandingkan dengan tuan-tuan mereka – terhadap penerapan politik-politik mereka, tujuan-tujuan mereka dan undang-undang mereka2…!

Kafir penjajah keluar dari negeri kaum muslimin dengan jasadnya, dan ia masih ada di tengah umat dengan tsaqafahnya, adatnya dan undang-undangnya. Ia masih ada di tengah umat dengan bentuk para diktator yang dzalim lagi berkuasa yang ia tempatkan mereka untuk menjaga kepentingan-kepentingan mereka dan tujuan-tujuan mereka…!

Oleh sebab itu sesungguhnya hengkangnya mereka itu adalah gambaran saja bukan sebenarnya, dan bahwa umat ini sampai hari ini masih dijajah dan diperbudak oleh kekuatan kafir dengan nama-nama Islamiyyah dan ‘Arabiyyah yang lokal yang mana mereka itu lebih dahsyat penindasannya dan permusuhannya terhadap Islam dan kaum muslimin daripada musuh-musuh mereka yang asli…!

Para thaghut hukum itu sampai saat ini masih senantiasa mendapatkan dukungan, sokongan, perlindungan, dan penutup-nutupan akan kebejatan-kebejatan mereka terhadap rakyatnya dari pihak tuan-tuan mereka dan auliyanya di barat yang salibis, sesuai kadar dan upaya yang mereka kerahkan dalam khidmat kepada mereka dan kepada tujuan-tujuannya serta politik-politiknya di kawasan itu; oleh sebab itu kita melihat para thaghut kekafiran berlomba-lomba di antara mereka dalam berkhidmat kepada para tuan mereka dan dalam merealisasikan mereka dengan penuh keseriusan dan giat. Bila salah satu di antara mereka melangkah satu langkah di jalan ini maka yang lain melangkah sepuluh langkah karena khawatir didahului yang lain dalam meraih ridla para tuan dan dalam menggapai cinta kasih mereka, dan agar mereka tidak marah kepadanya terus melengserkannya dari kursi kekuatan dan menggantinya dengan orang lain yang lebih setia kepada mereka daripada dia…!!

Semenjak itu maka pikiran para du’at yang berjuang untuk Islam terfokus pada jalan yang melaluinya mereka mampu mengembalikan bagi umat ini kehidupannya yang Islamiyyah, serta mereka mengembalikan untuknya kekuasaannya dan khilafahnya yang rasyidah setelah ia dilenyapkan dari alam wujud…

Dan umat sejak waktu itu hingga saat ini senantiasa mempersembahkan syahid demi syahid dari kalangan anak-anaknya – fi sabilillah – demi tegaknya Khilafah rasyidah yang mengayomi seluruh kaum muslimin di seluruh belahan bumi dengan berbagai warna kulit, bahasa, negara, dan bangsa mereka. Ia merasakan kepedihan-kepedihan mereka dan impian-impian mereka, disana mereka mendapatkan perlindungan yang dengannya mereka berlindung dari bahaya-bahaya musuh yang mengelilingi mereka dari segala penjuru.

Dan pengerahan upaya, pemberian dan jihad serta sesuatu yang ditawarkan adalah Khilafah rasyidah yang mana tidak tegak bagi dien ini dan hukum-hukumnya secara sempurna kecuali dengannya, dan tidak ada keamanan dan kenyamanan bagi kaum muslimin dan bagi negeri-negeri mereka dari gangguan musuh-musuhnya kecuali dengannya, serta tidak ada rasa kapok bagi orang-orang dzalim dan para perampok kecuali dengannya. Oleh sebab itu diriwayatkan dari Khalifah ketiga Utsman Ibnu ‘Affan ra bahwa ia berkata: “Sesungguhnya Allah membuat jera dengan sulthan suatu yang tidak jera dengan Al Qur’an”. Jadi Al Qur’an Al Karim mesti memiliki kekuatan dan kekuasaan yang melindunginya dan menerapkannya terhadap manusia, mengayominya serta menjaga hukum-hukum dan syari’at-syari’atnya. Al Qur’an dan pedang penguasa keduanya berjalan berdampingan, satu sama lain saling mendukung, bila salah satunya lemah pengaruhnya dari menyokong yang lain maka perjalanan Islam – tidak bisa dipungkiri – mengalami kelemahan, keterpurukan dan keterbelakangan.

Rasulullah shallallaahu ‘alaihi wasallam berkata: “Imam itu hanyalah perisai yang dilakukan perang di belakangnya dan dijadikan tempat perlindungan.” (Muttafaq ‘alaih).

Dan dari Abi Bakrah, berkata: “Saya mendengar Rasulullah shallallaahu ‘alaihi wasallam berkata: “Sulthan itu adalah payung Allah di bumi, siapa yang memuliakannya maka dia telah memuliakan Allah, dan siapa yang menghinakannya maka Allah menghinakan dia.” (Dikeluarkan oleh Ibnu Abi ‘Ashim dalam As Sunnah, Syaikh Nashir berkata dalam Takhrijnya 1024: hadits hasan).

Sulthan muslim yang adil adalah payung Allah di bumi ini, karena ia berjuang untuk menerapkan hukum-hukumnya dan syari’at-syari’atnya di bumi ini, dan dengannya kehormatan dien ini terjaga dan panji-panjinya tinggi berkibar.

Umar Ibnul Khaththab ra berkata: “Tidak ada Islam tanpa jama’ah, dan tidak jama’ah tanpa imarah serta tidak ada imarah tanpa mendengar dan ketaatan.”

Dan ini adalah hal-hal yang saling berkaitan dan saling mengharuskan, salah satunya mengharuskan dan menguatkan yang lain serta menghantarkan kepadanya, tidak tegak baginya kecuali dengannya.

Oleh sebab itu kita tidak menyelisihi al haq dan kebenaran bila kita katakan bahwa ‘amal dalam rangka menegakkan Khilafah rasyidah adalah tergolong tujuan tertinggi dan teragung dien ini, dan tidak ada tujuan yang digapai oleh kaum muslimin yang lebih tinggi dari penegakkan khilafah rasyidah selain tujuan tauhid yang untuknya Allah menciptakan makhluk, dan Dia mengutus para rasul serta Kitab-kitab Dia turunkan, dan di jalannya segala tujuan dianggap murah dan dikerahkan segala yang mahal dan berharga.

Khilafah, shultan, negara dan makna-makna syaukah dan kekuatan lainnya semuanya masuk sebagai sarana-sarana yang langsung dan penting dalam rangka merealisasikan tauhid di bumi ini, serta dalam rangka menggusur manusia dari peribadatan terhadap manusia kepada peribadatan terhadap Rabb manusia, dan dari kezaliman agama-agama kepada keadilan Islam, serta dari kesempitan dunia dan penjaranya kepada keluasan akhirat dan surganya.

Dan dari sini datang pentingnya penyiapan bahts yang saya namakan “Ath Thariq Ilaa Isti-nafi hayatin Islamiyyah Wa Qiyam Khilafatin Rasyidah ‘Ala Dlail Kitab Was Sunnah” terutama sesungguhnya banyak dari kalangan aktivis di bidang dakwah terhadap dien ini telah salah dan sesat dari jalan yang syar’iy lagi shahih…!

Dan ucapan saya “’Ala Dlail Kitab Was Sunnah”, yaitu bahwa saya komitmen dengan dalil-dalil Al Kitab Was Sunnah – yang dengannya hujjah tegak – dalam setiap apa yang saya tetapkan dan saya jelaskan dalam bahts ini. Dan ini apa yang akan bisa dilihat oleh pembaca dengan jelas Insya Allah ta’ala.

Kami memohon kepada Allah ta’ala pelurusan, taufiq dan penerimaan… sesungguhnya Dia ta’ala Maha Mendengar lagi Maha Dekat…

Shalawat dan salam semoga dilimpahkan kepada penghulu kita, Nabi kita, pengajar kita dan panglima kita Muhammad, keluarganya dan para sahabatnya…

Hukum Amal Dalam Rangka Menegakkan

Khilafah Rasyidah Dan Mengangkat Imam Adil

Yang Umum Memimpin Seluruh Kaum Muslimin

Kaum muslimin ijma atas kewajiban amal dalam rangka menegakkan Khilafah rasyidah dan mengangkat imam ‘aam sebagai khalifah yang memimpin seluruh kaum muslimin. Dan kewajiban disini mengena kepada seluruh orang yang mampu untuk mengerahkan kemampuan demi tujuan umum yang besar ini serta sesuai kemampuannya, sebagaimana sesungguhnya dosa mengena kepada seluruh orang yang memiliki kemampuan untuk mengerahkan suatu hal kemudian dia taqshir dalam mengerahkan kemampuan yang dia kuasai itu, dan dosa tersebut mengena terhadap pelakunya sesuai kadar taqshir dan tafrith yang dia lakukan, karena ruang lingkup taklif berdiri di atas kemampuan dan kekuatan.

Rasulullah shallallaahu ‘alaihi wasallam bersabda: “Siapa yang mati sedang tidak ada atasnya imam maka ia mati dengan mati jahiliyyah.” (Dikeluarkan oleh Ahmad dan Ibnu Abi ‘Ashim dalam As Sunnah, Syaikh Nashir berkata dalam Takhrij: Isnadnya Hasan: 1057).

Dan Rasulullah shallallaahu ‘alaihi wasallam berkata: “Siapa yang mencopot tangan dari ketaatan maka dia bertemu Allah di hari kiamat seraya tidak memiliki hujjah, dan siapa yang mati sedang di lehernya tidak ada bai’at maka dia mati dengan mati jahiliyyah.” (Muslim).

Sabdanya shallallaahu ‘alaihi wasallam: “dia mati dengan mati jahiliyyah” yaitu ia mati sebagaimana orang jahiliy mati dalam kejahiliyyahannya tanpa ada imam, tanpa kepatuhan dan tanpa ketaatan, dan inilah ciri yang dengannya jahiliyyah pertama dikenal, dan yang dimaksud bukanlah – sebagaimana yang diduga oleh sebagian orang – bahwa ia itu mati kafir atau baginya cap kafir seperti orang jahiliy!

Saya berkata: “Akan tetapi hadits ini memberikan faidah wajibnya menolak suatu sifat yang mana ia tergolong sifat-sifat jahiliyyah pertama, yaitu keadaan orang mati sedang di lehernya tidak ada bai’at kepada imam ‘aam yang ia dengar dan ia ta’ati dalam hal ma’ruf dan al haq.”

An Nawawiy berkata dalam syarahnya terhadap shahih Muslim 12/205: “Mereka ijma bahwa wajib atas kaum muslimin untuk mengangkat khalifah.” Selesai.

Al Mawardiy berkata dalam Al Ahkam As Sulthaniyyah 56: “Mengangkat imam bagi orang yang mampu menegakkannya di tengah umat adalah wajib dengan berdasarkan ijma.” Selesai.

Al Haitsamiy berkata dalam Ash Shawa’iq Al Mukarriqah 17: “Ketahuilah bahwa sahabat radliyallaahu ‘anhu telah ijma bahwa mengangkat imam setelah berlalunya zaman kenabian adalah wajib, bahkan mereka menjadikannya sebagai kewajiban terpenting dimana mereka menyibukkan diri dengannya dari penguburan Rasulullah shallallaahu ‘alaihi wasallam.” Selesai.

Dan dalam firman-Nya ta’ala:

“Sesungguhnya Aku hendak menjadikan seorang khalifah di muka bumi.” (Al Baqarah: 30).

Al Qurthubiy berkata dalam Tafsirnya 1/264: “Ayat ini adalah dasar dalam mengangkat imam dan khalifah yang didengar dan ditaati, agar persatuan berkumpul dengannya dan hukum-hukum Khalifah diterapkan dengannya. Dan tidak ada perbedaan dalam wajibnya hal itu di antara umat dan tidak pula di antara para imam kecuali apa yang diriwayatkan dari Al Ashamm – Al Mu’taziliy – sedang dia itu tuli dari syari’at ini.” Selesai.

Ibnu Taimiyyah rahimahullah berkata: “Wajib diketahui bahwa kepemimpinan urusan manusia adalah termasuk kewajiban terpenting dien ini, bahkan dien ini tidak bisa berdiri kecuali dengannya.” Selesai.

Al Imam Ahmad berkata: “Adalah fitnah bila tidak ada imam yang mengayomi urusan kaum muslimin.”

Saya berkata: “Dan fitnah macam apa yang dirasakan kaum muslimin – pada zaman ini – di dalam dien dan kehidupan mereka yang lebih besar dari apa yang mereka alami ini, yaitu berupa ketelantaran, kenistaan dan kehinaan…”?!

Dan pajak macam apa ini yang mereka bayarkan dengan harga yang mahal dalam dien mereka, kehormatan mereka, harta mereka, kemuliaan mereka dan harga diri mereka serta seluruh apa yang mereka miliki dengan sebab lenyapnya negara Islam yang melindungi mereka dan mengayomi urusan-urusan mereka?!

Darah paling murah yang ditumpahkan di muka bumi ini – pada zaman ini – adalah darah orang muslim, dan kehormatan termurah yang dicabik-cabik di muka bumi ini adalah kehormatan orang Islam. Setiap orang ada yang menangisinya dan membela-belanya kecuali orang muslim, dia tidak memiliki yang menangisi dan yang membela-belanya di Persekongkolan Bangsa-Bangsa. Setiap orang memiliki negara yang ia berlindung kepadanya dan cenderung kepadanya kecuali orang muslim dia tidak memiliki hak untuk memiliki negara yang mana ia cenderung kepadanya dan berlabuh di dalamnya, semua itu dengan sebab ketidakadaan al Imam al ‘aam – sebagaimana yang dikatakan Al Imam Ahmad – yang mengayomi urusan kaum muslimin dan melindungi mereka!

Oleh sebab itu musuh yang kafir sejak dulu dan masih senantiasa berupaya untuk memperuncing perselisihan dan perpecahan di antara kaum muslimin demi menghalangi mereka dari tegaknya proyek Islamiy mereka yang umum yang bisa mengangkat mereka pada tingkatan diperhitungkan dan memimpin.

Materi adalah sangat penting dan sangat wajib – sebagaimana yang telah lalu – akan tetapi di zaman kita ini didapatkan – dari kalangan muslimin – orang yang mengangkat syi’ar Khilafah dan Khalifah dengan gambaran yang buruk rupa dan menyimpang, yang menghantarkan kepada kebalikan maksudnya dan (kebalikan) apa yang mereka dengung-dengungkan…!

Mereka mengangkat syi’ar khilafah – dan alangkah mudahnya itu – tanpa meniti jalan-jalan syar’iy yang shahih yang memungkinkan mereka dari menerapkan syi’ar yang besar ini kepada dunia realita dan wujud…!

Segolongan dari mereka – yang terwakili oleh Hizbut Tahrir (HT) – tidak ada pembicaraan bagi mereka kecuali tentang Khilafah dan eksistensinya, sampai tidak pernah kosong buletin dari buletin-buletin mereka kecuali di dalamnya ada penyebutan Khilafah, akan tetapi mereka pada waktu yang sama telah membatasinya dengan batasan-batasan dan mensyaratkan baginya syarat-syarat yang tidak ada dalilnya, yang intinya bahwa mereka ini sebenarnya tidak menginginkan khilafah ini bisa berdiri, dan bahwa mereka dengan syarat-syarat mereka yang rusak ini adalah batu sandungan sebenarnya di hadapan setiap proyek Islamiy yang serius yang memiliki tujuan penegakkan daulah Islamiyyah atau khilafah rasyidah di atas minhaj an nubuwwah.3

Oleh sebab itu kita mendapatkan mereka menebarkan keraguan dan mencela terhadap gerakan jihad mana saja yang serius berupaya memulai kehidupan Islamiy bagi umat ini dan berupaya menegakkan Khilafah rasyidah. Mereka menerka-nerka niat-niat manusia pilihan dari kalangan mujahidin, dan mereka melemparnya dengan tuduhan – karena sikap hasud mereka tanpa dasar ilmu dan dalil – bahwa para mujahidin itu para pengkhianat dan boneka Amerika serta negara-negara barat lainnya, serta bahwa para mujahidin itu adalah sebagai alat yang mudah digunakan di tangan-tangan para pemerintah thaghut, yang mana para thaghut itu mengendalikan para mujahidin untuk kepentingan-kepentingan khusus mereka kapan saja mereka mau dan sesuai kemauan mereka serta dalam arah yang mereka mau…4

Dan kelompok lain – yang terpedaya dengan kelapangan hidup – ia terbawa alur semangat dan perasaan, dan ia memetik segala sesuatu sebelum waktunya serta sebelum menyiapkan baginya batasan minimal dari sebab-sebab yang bisa menghantarkan kepadanya. Dia mengumumkan di hadapan publik bahwa ia akan menegakkan Khilafatul Islam disini di Inggris seraya melempar jauh-jauh semua sunnah kauniyyah, sebab-sebab dan kondisi-kondisi yang mesti diperhatikan dan diperhitungkan saat bergerak dan beramal dalam rangka mencapai tujuan yang agung ini. Dia membuat manusia menertawakannya dan mentertawakan metode-metode dan cara-caranya, serta ia menyediakan kesempatan yang luas bagi orang-orang yang suka menggunjing untuk menggunjing dia dan khilafah yang ia inginkan!!

Dan kelompok ketiga, melampau batas semangat sampai pada tingkat lancang di dalamnya terhadap Allah ta’ala dan dien-Nya serta hamba-hamba-Nya, dimana dia merasa bangga dengan suatu yang bukan miliknya, serta dia memamerkan suatu yang tidak ada padanya dan tidak dia miliki, terus dia berkata di hadapan manusia – padahal dia itu banyak memiliki kelemahan, kebodohan, ketidakmampuan dan kehinaan – sayalah Khalifah, saya adalah jama’atul muslimin, dan wajib atas kaum muslimin di seluruh pelosok negeri untuk membai’at saya serta masuk dalam keta’atan kepada saya dan jama’ah saya. Dan siapa yang tidak melakukannya maka vonis-vonis tadllil dan tafsiq – bahkan bisa saja takfier – menjerat dia dan menunggunya, serta dia tidak mendapatkan pada mereka selain bara dan permusuhan5…!!

Dan mereka semuanya adalah keliru, telah sesat dan menyesatkan, serta mereka telah memasuki rumah bukan dari pintu-pintu dan tempat-tempat memasukinya yang benar. Dan mereka itu mencoreng prinsif Khilafah dalam Islam, baik mereka mengetahui itu ataupun tidak. Dan dengan sikap-sikap mereka yang tadi disebutkan itu mereka menjadi rintangan yang sebenarnya di hadapan setiap upaya serius yang bertujuan untuk memulai kehidupan Islamiyyah dan tegaknya Khilafah rasyidah.

Dari sini datanglah pertanyaan dan ia muncul dengan sendirinya secara kuat: “Apa jalan yang syar’iy yang wajib ditempuh oleh kaum muslimin untuk memulai kehidupan Islamiyyah dan penegakkan Khilafah rasyidah…??”

Dan untuk menjawab pertanyaan yang penting ini maka wajib menguasai nash-nash syar’iy yang berkaitan dengan materi ini dan penguasaan akan realita masalah dan kondisi-kondisi yang dihadapi kaum muslimin di seluruh belahan bumi.

Dan atas dasar ini maka sesungguhnya jawaban teringkas pada dua kalimat yang telah ditegaskan dan diperintahkan oleh syari’at yaitu: I’dad kemudian jihad.6

Adapun ucapan kami dengan I’dad maka ia adalah menunjukkan akan kewajiban berdasarkan firman Allah ta’ala:

“Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggentarkan musuh Allah, musuhmu dan orang-orang selain mereka yang kamu tidak mengetahuinya; sedang Allah mengetahuinya. Apa saja yang kamu nafkahkan pada jalan Allah niscaya akan dibalas dengan cukup kepadamu dan kamu tidak akan dianiaya (dirugikan).” (Al Anfaal: 60).

Dari ‘Uqbah Ibnu ‘Amir berkata: Saya mendengar Rasulullah shallallaahu ‘alaihi wasallam berkata di atas mimbar: “[Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi] Ketahuilah sesungguhnya kekuatan itu adalah memanah, ketahuilah sesungguhnya kekuatan itu adalah memanah, ketahuilah sesungguhnya kekuatan itu adalah memanah.” (Muslim).

Dan beliau shallallaahu ‘alaihi wasallam berkata: “Siapa yang mengetahui memanah kemudian meninggalkannya maka ia bukan tergolong golongan kami atau dia telah maksiat”. (Muslim).

Dan beliau shallallaahu ‘alaihi wasallam berkata: “Orang mu’min yang kuat lebih baik dari orang mu’min yang lemah, dan dalam setiap sesuatu itu terdapat kebaikan, dan berupaya seriuslah terhadap apa yang mendatangkan manfaat buatmu.” (Muslim).

Dan Allah ta’ala berfirman:

“Padahal kekuatan itu hanyalah bagi Allah, bagi Rasul-Nya dan bagi orang-orang mu’min.” (Al Munaafiquun: 8) .

Dan agar kekuatan itu milik kaum mu’minin maka mereka itu haruslah kuat dan memiliki kekuatan yang dengannya ‘izzah menjadi milik mereka, kemudian bila ‘izzah lenyap dari kaum mu’minin maka itu tidak terjadi kecuali karena dua sebab:

Bisa jadi karena lenyapnya iman dari mereka, sehingga dengan itu mereka keluar dari statusnya sebagai orang-orang yang dimaksud dari ayat yang mulia ini.

Dan bisa jadi sesungguhnya mereka itu tidak mengambil sebab-sebab ‘izzah – atau ada taqshir dari mereka dalam sebagiannya – dan yang di antaranya kekuatan dengan kedua sisinya: materi dan ma’nawiy.

Oleh sebab itu saya memandang termasuk keselamatan bagi dien seseorang adalah dia menuduh dirinya telah melakukan taqshir (kekurangan) serta membawa dirinya terhadap taqwallah ta’ala dan mengambil sebab-sebab kekuatan setiap kali melihat bahwa ‘izzah tidak ada di pihaknya dan tidak ada di sisinya.

Dan di antara dalil-dalil yang menunjukkan atas kewajiban I’dad juga adalah bahwa jihad tidak mungkin berjalan tanpa didahului oleh I’dad yang lazim, sedangkan suatu yang mana kewajiban tidak bisa terlaksana kecuali dengannya maka ia adalah wajib, sebagaimana firman Allah ta’ala:

“dan hati mereka ragu-ragu, karena itu mereka selalu bimbang dalam keragu-raguannya. Dan jika mereka mau berangkat, tentulah mereka menyiapkan persiapan untuk keberangkatan itu, tetapi Allah tidak menyukai keberangkatan mereka, maka Allah melemahkan keinginan mereka.” (At Taubah: 45-46).

Sebagaimana bahwa tidak I’dad itu adalah qarinah (bukti) yang nyata atas ketidakinginan untuk keluar dalam jihad, maka begitu juga ia adalah bukti atas kemunafikan dan penyakit hati Wal ‘Iyadzu billah.

Adapun batasan I’dad yang dituntut secara syari’at maka ia adalah batasan istitha’ah, kekuatan dan kemampuan yang dimiliki oleh orang dan ia mampu untuk mengerahkan dan mempersembahkannya.

Sayyid – rahimahullah – berkata dalam Adh Dhilal 3/1543: “Persiapan dengan apa yang mampu adalah faridlah yang menyertai faridlah jihad, sedangkan nash memerintahkan untuk mempersiapkan kekuatan dengan beraneka ragam macam, warna dan sebab.”

Dan ia berkata: “Maka ia adalah batas-batas kemampuan maksimal… dimana kelompok muslim tidak meninggalkan satupun dari sebab-sebab kekuatan yang masuk dalam kemampuan mereka.” Selesai.

Adapun tentang kekuatan yang dimaksudkan penyiapannya maka ia adalah “kekuatan dengan beraneka ragam macam, warna dan sebab” sebagaimana yang telah lalu dari ucapan Sayyid rahimahullah.

Yaitu segala yang masuk dalam makna kekuatan materi dan non materi;

Adapun I’dad kekuatan materi maka ia sudah diketahui oleh semua, ia mulai dari penggemblengan seseorang terhadap fisiknya dengan olah badan yang dengannya ia mampu menyesuaikan dan memenuhi panggilan segala macam corak dan fase peperangan sampai itu berujung pada kepemilikan macam senjata paling mutakhir dengan kepiawaian dalam menggunakannya secara baik.

Namun disana ada makna – yang masuk dalam makan I’dad materi – yang mesti diisyaratkan kepadanya, yang mana sering sekali para penyebar berita bohong mempertentangkannya seraya meragu-ragukan umat akan keabsahannya dan kesyar’iyyannya, yaitu I’dad yang masuk dalam makna ‘amal jama’iy, tandhim dan imarah…

Ini adalah makna-makna yang saling berkaitan dan saling mengharuskan, sebagiannya menghantarkan kepada sebagian lain, yang mana kaum muslimin tidak akan tegak bangunannya atau amal mereka yang luas yang memayungi umat (tidak) akan berhasil kecuali dengannya, sedang isyarat kepadanya telah lalu.

Rasulullah shallallaahu ‘alaihi wasallam berkata: “Bila tiga orang keluar dalam safar maka hendaklah mereka mengangkat salah seorang sebagai amir.” (Abu Dawud dan yang lainnya, Shahih Al Jami’ Ash Shaghir: 500).

Bila di antara keharusan keberhasilan safar yang para penempuhnya tidak lebih dari tiga orang adalah imarah, mendengar dan taat maka apalagi amal yang memiliki tujuan (membentuk) kehidupan Islamiyyah dalam tingkat umat dan penegakkan Khilafah rasyidah adalah lebih perlu akan jama’ah, imarah, mendengar dan taat, inilah makna yang diisyaratkan oleh sebagian ahlul ilmi.

Ibnu Taimiyyah berkata dalam Al Fatawa 28/390: “Sesungguhnya anak-anak Adam tidak akan tegak mashlahat mereka kecuali dengan ijtima’ (berkumpul) untuk kebutuhan sebagian mereka kepada sebagian, dan saat berkumpul itu mereka mesti memiliki pemimpin, sehingga Nabi saw berkata: “Bila tiga orang keluar dalam perjalanan (safar) maka hendaklah mereka mengangkat salah seorangnya sebagai amir.”

Al Imam Ahmad meriwayatkan dari Abdullah Ibnu ‘Amr, bahwa Nabi shallallaahu ‘alaihi wasallam bersabda: “Tidak halal bagi tiga orang yang berada di tengah padang pasir dari bumi ini kecuali mereka mengangkat seseorang sebagai amir atas mereka.” Beliau saw mewajibkan pengangkatan seseorang sebagai amir dalam perkumpulan yang sedikit yang sementara dalam perjalanan sebagai bentuk pengingatan dengan hal itu terhadap macam-macam perkumpulan yang lain, dan dikarenakan Allah ta’ala telah mewajibkan al amru bil ma’ruf wan nahyu ‘anil munkar, sedangkan hal itu tidak terealisasi kecuali dengan kekuatan dan imarah. Dan begitu juga hal-hal lain yang Dia wajibkan berupa jihad, keadilan, penegakkan haji, jum’at, ied dan pembelaan orang yang didzalimi, maka hal yang wajib adalah menjadikan imarah (kepemimpinan) sebagai dien dan qurbah (ibadah) yang dengannya ia mendekatkan diri kepada Allah, karena taqarrub kepada-Nya di dalamnya dengan ketaatan kepada Allah dan ketaatan kepada Rasul-Nya adalah tergolong qurbah yang paling utama.” Selesai.

Asy Syaukaniy berkata dalam Nailul Authar 8/256 setelah beliau menuturkan hadits-hadits imarah dalam safar: “Di dalamnya terdapat dalil yang menunjukkan bahwa disyari’atkan bagi setiap jumlah yang mencapai tiga orang lebih untuk mengangkat salah seorang mereka sebagai amir atas mereka, karena dalam hal itu terdapat keselamatan dari perselisihan yang menghantarkan kepada kehancuran. Bila tidak mengangkat amir maka setiap orang memaksakan pendapatnya dan melakukan apa yang selaras dengan hawa nafsunya sehingga mereka binasa semua. Dan bila ada amir maka perselisihan bisa diminimalkan dan pendapat menjadi satu. Bila hal ini disyari’atkan bagi tiga orang yang berada di tengah padang pasir atau mereka musafir, maka pensyari’atannya bagi jumlah yang lebih besar yang tinggal di desa-desa dan kota-kota dan mereka membutuhkan (nya) untuk menolak kezaliman dan menyelisihkan perseteruan adalah lebih utama dan lebih layak.” Selesai.

Ulama Nejed rahimahumullah berkata: “Dan telah diketahui secara pasti dari dienil Islam bahwa tidak ada dien kecuali dengan jama’ah, tidak ada jama’ah kecuali dengan imamah, dan tidak ada imamah kecuali dengan mendengar dan taat,’ Dan tiga hal ini adalah saling mengharuskan, sebagiannya tidak sempurna dan tidak tegak tanpa yang lainnya. Dan dengannya tegaklah dien dan Islam dan dengannya bereslah (urusan) manusia dalam kehidupan mereka dan tempat kembali mereka. Bila terjadi penelantaran dan taqshir di dalamnya atau dalam sebagiannya maka terjadilah keburukan dan kerusakan sesuai dengan kadar taqshir itu, dan ini mesti. Dan begitulah kerusakan membesar, keburukan beruntun, masalah menjadi-jadi, ketertiban menjadi rusak, dan urusan-urusan dien manjadi tertinggal.”7 Selesai.

Ini adalah hal yang nyata jelas yang tidak ada kesamaran di dalamnya Insya Allah, dan andaikata tidak ada kasak-kusuk para pematah semangat dari kalangan para penebar isu miring dan adanya orang-orang yang mendengarkan kepada mereka dari kalangan para pemuda, tentulah kami tidak akan menuturkan masalah ini disini.

Adapun I’dad Ma’nawiy (non materi): maka ia meliputi setiap apa yang masuk dalam pembangunan insan sisi keimanan, wawasan dan akhlak, dan disini kami ingin mengisyaratkan kepada dua hal yang penting yang masuk secara mendasar dalam makna I’dad ma’nawiy, yaitu:

Pertama: Amal yang serius dalam rangka pembentukan dan pengadaan bibit pilihan yang sampai pada level cerminan dien ini… sampai pada level cerminan akhlak dien ini… sampai pada level tuntutan dan tugas dien ini… sampai pada level menyelami realita yang dialami kaum muslimin. Bibit pilihan yang mampu memikul konsekuensi pengendalian umat ini ke arah kemenangan dan tamkin.

Bibit mu’min yang tidak mengenal kekalahan dan lari atau murtad, di awal pukulan yang menimpanya… Bibit yang komitmen berjalan di atas jalan jihad sampai individu terakhir darinya… Bibit yang tidak berbelot dari tanggung jawab dan tujuan-tujuannya dengan sebab dalamnya luka dan kepedihan… Bibit yang teguh saat dahsyatnya ujian, ia teguh saat manusia murtad dan disesatkan dari diennya… Bibit yang bila mati sang amir darinya maka datang amir lain yang menggantikannya… Dan mereka seluruhnya adalah layak untuk hal itu…

Fase dari pembentukan dan pengadaan bibit atau mu’minin muwahhidin pilihan ini mesti bagi kelompok mu’minah yang berjuang dalam membela dien ini untuk melaluinya dan menyempurnakannya terlebih daulu sebelum terjun dalam muwajahah (berhadap-hadapan dalam konflik) bersama jahiliyyah, dan saat ia terjun dalam muwajahah dan setelah ia terjun. Bibit ini tidak akan menjadi bibit kecuali setelah melewati semua tahapan dan fase pembangunan dan tarbiyah dalam semua kondisi dan keadaan; kondisi lapang dan sempit, kondisi susah dan mudah, kondisi penuh ancaman dan bujukan, situasi takut dan aman, situasi kaya dan faqir, serta kondisi mencekam dan senggang.

Dan inilah yang dilakukan Nabi shallallaahu ‘alaihi wasallam dalam fase Mekkah yang mana ia dinilai sebagai fase terbaik untuk membentuk dan mencetak bibit pilihan itu dari kalangan para sahabatnya yang agung. Bibit pilihan ini yang tidak mengenal riddah saat orang-orang menjadi murtad, ia tidak mengenal nifaq saat manusia munafiq, dan ia tidak mengenal lari kabur saat orang-orang lari dari Nabi saw saat situasi genting dan perang berkecamuk. Bibit mu’minah pilihan satu-satunya inilah yang menjadi tumpuan harapan saat situasi genting dan turunnya ujian, dan mereka menjauh saat ketamakan muncul dan pembagian ghanimah.

Oleh sebab itu tidaklah aneh saat Nabi shallallaahu ‘alaihi wasallam berkata tentang generasi satu-satunya dari kalangan sahabatnya, sebagaimana dalam Ash Shahih dan yang lainnya: “Para imam itu dari Quraisy… selama masih tersisa di antara mereka dua orang,” beliau katakan itu karena beliau mengetahui siapa gerangan para sahabatnya itu, dan apa fase-fase tarbawiyyah yang beliau bentuk mereka di atasnya, dan mereka lewati serta yang menjadikan mereka layak untuk jabatan yang tinggi ini…

Generasi satu-satunya ini yang semuanya menjadi generasi yang memimpin bagi bangsa-bangsa, kota-kota dan para tentara. Sejarah tidak mengenal generasi yang seperti mereka atau sepadan dengan mereka dalam keadilan, kekuatan dan istiqomah.

Kami katakan itu dan menekankannya karena sangat pentingnya I’dad ma’nawiy sisi ini, karena kita terbiasa melihat – dan sangat disayangkan – fenomena jatuhnya jama’ah atau harakah dengan jatuhnya sang amir atau sang perintis, dengan sebab ketidakadaan orang yang sepadan yang menggantikannya dan yang memungkinkan baginya untuk melanjutkan perjalanan dalam memimpin ‘amal dan jama’ah terhadap tujuan-tujuannya, serta dalam waktu yang bersamaan orang-orang merasa cocok dengan kepemimpinan dan keamirannya sebagaimana mereka dulu sepakat atas kepemimpinan amir mereka yang pertama.

Bila termasuk hal mungkin kita menerima adanya perbedaan kecil antara sang amir dengan wakilnya, akan tetapi kita tidak bisa menerima keberadaan perbedaan besar yang membuat celah antara al amir dengan penggantinya, kemudian kita menganggap fenomena ini sebagai fenomena yang sehat atau bisa diterima yang layak untuk amal Islamiy yang besar seperti yang sedang kami bahas ini!.

Realita yang sakit ini seandainya kita ingin meneliti sebab-sebabnya; tentu kita mendapatkan di antaranya kekhawatiran si perintis atau sang amir – dan sayangnya – dari orang-orang yang sepadan, para pemilik kemampuan dan potensi-potensi yang istimewa, dari menyaingi dia terhadap jabatan imarat, oleh sebab itu ia berupaya untuk menyingkirkan dan menjauhkan mereka serta mendekatkan orang-orang lemah yang ia rasa aman dari menyainginya dalam hal ini, sehingga hasilnya – setelah ia mangkat baik meninggal atau lainnya – adalah kehancuran bagi jama’ah dan amal secara bersamaan, sesuai kadar ketidakmampuan dan kelemahan sang pengganti!!.

Kedua: Tergolong I’dad ma’nawiy – yang ingin kami isyaratkan kepadanya dengan sangat – adalah amal yang serius yang berkesinambungan untuk merealisasikan tauhid dengan segala macam-macamnya, dan cabang-cabangnya yang sudah baku dalam Ahlus Sunnah Wal Jama’ah di tengah umat, terutama pada kelompok yang menerjuni tugas dakwah dan ‘amal dalam rangka nushrah dien ini dan meninggikan kalimatnya di muka bumi ini… Kami mengisyaratkan kepada hal penting ini karena tiga sebab:

Sebab pertama: Bahwa tauhid dalam dien kita dinilai sebagai tujuan bagi segala tujuan yang karenanya Allah menciptakan makhluk, Dia mengutus Rasul-rasul dan Dia menurunkan Kitab-kitab, serta Dia mensyari’atkan jihad dan qital…

Sebagaimana firman Allah ta’ala:

“Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): “Sembahlah Allah (saja), dan jauhilah Thaghut itu.” (An Nahl: 36).

Dan Dia ta’ala berfirman:

“Dan Kami tidak mengutus seorang rasulpun sebelum kamu, melainkan Kami wahyukan kepadanya: “Bahwasanya tidak ada Tuhan (yang hak) melainkan Aku, maka sembahlah olehmu sekalian akan Aku” (Al Anbiyaa’: 25).

Dan firman-Nya ta’ala:

“Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembah-Ku.” (Adz Dzaariyaat: 56).

Dan firman-Nya ta’ala:

“Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan keta`atan kepada-Nya dalam (menjalankan) agama dengan lurus, dan supaya mereka mendirikan shalat dan menunaikan zakat; dan yang demikian itulah agama yang lurus.” (Al Bayyinah: 5).

Tauhid adalah tujuan yang tidak ada yang lebih tinggi darinya atau sejajar dengannya, dianggap murah dalam rangka menegakkannya segala tujuan dan maksud saat ada pilihan atau kontradiksi, tidak boleh menelantarkannya dengan tujuan atau hal lain, ia selamanya menjadi prioritas utama saat banyak tugas dan amal yang bertumpuk.

Penegakkan negara Islam dan pengangkatan imam ‘aam atas kaum muslimin serta tugas-tugas agung lainnya, semuanya masuk sebagai sarana-sarana yang penting dalam rangka merealisasikan tauhid di muka bumi… dalam rangka mengesakan Allah ta’ala saja dengan ibadah. Dan ini adalah hal yang mesti diketahui, dipahami dan diperhatikan oleh para aktivis Islam, dan kalau tidak maka mereka tidak boleh menamakan diri mereka sebagai du’at ilallah dan partai/golongan mereka jangan dinamakan ahzab Islamiyyah. Jama’ah mana saja atau partai mana saja, ia tidak memperhatikan tauhid dalam tugas-tugasnya dan gerakannya di tengah manusia, atau ia tidak memberikan prioritas utama pada tauhid di antara tujuan-tujuan yang ada, maka ia keluar dengan hal itu dari Manhaj para Nabi dalam dakwah kepada Allah ta’ala, sehingga ada dan tidak adanya itu sama.

Sebab kedua: Bahwa tamkin, kemenangan, istikhlaf (pemberian kepercayaan untuk memimpin) dan keamanan serta kebaikan lainnya yang kita elu-elukan dan kita cari serta kita berupaya ke arah sana… semua itu disyaratkan dengan adanya perealisasian tauhid pada diri kita, jama’ah-jama’ah kita dan masyarakat-masyarakat kita sebagaimana firman Allah ta’ala:

“Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang saleh bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentausa. Mereka tetap menyembah-Ku dengan tiada mempersekutukan sesuatu apapun dengan Aku.” (An Nuur: 55).

Semua karunia dan kebaikan ini dengan gantinya [mereka tetap menyembah-Ku dengan tidak mempersekutukan sesuatupun dengan-Ku] maka apakah – kita para du’at khilafah dan para pencarinya – telah merealisasikan hal itu pada diri kita, keluarga kita, jama’ah-jama’ah kita dan umat kita kemudian setelah itu kita memohon kepada Allah ta’ala kemenangan, peneguhan dien ini serta keberkuasaan…?!

Perealisasian tauhid tergolong sebab paling kuat untuk meraih kemenangan, peneguhan dien ini serta keberkuasaan, dan kebalikannya juga seperti itu, dimana di antara sebab terbesar kekalahan, kegagalan dan kehinaan adalah lenyapnya tauhid dan tidak merealisasikannya pada diri kita, jama’ah-jama’ah kita dan hidup kita… Allah ta’ala berfirman:

“Jika kamu menolong (agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu.” (Muhammad: 7).

Yaitu bila kalian menolong Allah dengan menta’ati-Nya, mengibadati-Nya dan mentauhidkan-Nya, maka Dia akan menolong kalian atas musuh-musuh kalian dengan berupa pengokohan-Nya.

Sebab ketiga: Padahal masalah syirik dan ilhad (kekafiran) sangat merebak di tengah umat dan lemahnya cahaya tauhid di tengah umat ini, akan tetapi banyak dari du’at dan partai-partai serta organisasi-organisasi Islam modern telah melalaikan tauhid! Ia lalai dari inti yang paling pokok yang mana pondasi dan bangunan manapun tidak akan sah tanpa hal itu. Ia disibukkan darinya dengan yang lain dan hal cabang serta dengan hal-hal yang tidak sampai kepada tingkatan mubah atau mandub…!

Bahkan banyak darinya kita mendapatkannya melakukan kemusyrikan dan jatuh dalam hal yang menohok tauhid, dengan bentuk menganut ajaran demokrasi dan pengaruh-pengaruhnya serta ajaran-ajaran syirik dan paganisme lainnya yang menghantarkan pada penyimpangan-penyimpangan serta penyelewengan-penyelewengan aqidah yang berbahaya yang tidak terpuji ujungnya…8!

Kami mendapatkannya melakukan syirik dari arah tahakum dia kepada UUD dan aturan-aturan thaghut, menganutnya dan mendakwahkannya…!!

Kami mendapatkannya melakukan syirik dari sisi cenderung kepada para thaghut, masuk dalam loyalitas kepada mereka dan nushrah mereka atas ahlul haq dan tauhid…!!

Kita mendapatkannya melakukan syirik dari sisi ilhad dan ta’thil terhadap nama-nama dan sifat-sifat Allah ta’ala.

Di samping itu syirik yang muncul dari mereka dari sisi do’a, istighatsah, permohonan, pengharapan dan rasa takut yang menjalar di tengah umat… yang kadang dilakukan oleh sebagian du’at dan para syaikh!!

Dan contoh-contoh yang menunjukkan terhadap macam ini dari manusia – dari kalangan syaikh dan du’at, dan sangat disayangkan9 – adalah lebih banyak untuk dihitung di tempat ini…!

Oleh sebab itu semuanya kami mendapatkan tergolong hal yang sangat penting adalah kami mengisyaratkan kepada pentingnya I’dad macam ini yang dilalaikan oleh banyak du’at, dan saya maksudkan dengannya pentingnya mencetak individu-individu dan umat di atas tauhid yang murni yang mana tidak ada kemenangan, tidak ada ‘izzah dan tidak ada tamkin (keteguhan dien) bagi umat ini kecuali dengannya, dan setelah merealisasikannya dan memenuhinya, dan terutama dalam kelompok mu’min yang bangkit untuk kepentingan nushrah dan pengokohan dien ini.

- Kemudian jihad fi sabilillah

Setelah kami menjelaskan pensyari’atan I’dad dan hukum-Nya, dan apa yang masuk di dalamnya berupa I’dad materi dan ma’nawiy, kita pindah kepada penjelasan hukum jihad dan apa yang masuk di dalamnya, dan kenapa jihad adalah satu-satunya jalan syar’iy, dan tidak yang lainnya… wallahul musta’an.

- Kenapa jihad fi sabilillah…?

Saat kita menetapkan bahwa jihad fi sabilillah adalah satu-satunya jalan syar’iy yang shahih untuk memulai kehidupan Islamiyyah dan penegakkan Khilafah rasyidah dan tidak jalan lainnya, maka pengembalian itu semuanya kepada keputusan Al Kitab dan As Sunnah serta kepada realita perhelatan yang dulu dan terus berlangsung antara al haq dan pemeluknya dari satu sisi dengan al bathil dan pemeluknya dari sisi lain. Dan bukan kepada apa yang disukai selera dan hawa nafsu kita atau kepada apa yang didiktekan akal kita dan kepentingan-kepentingan kita yang bersifat pribadi lagi sempit.

Inilah sebab-sebab terpenting yang mengharuskan umat ini untuk menganut jalan jihad sebagai jalan satu-satunya untuk menyelesaikan dan untuk merubah, dan sebagai jalan satu-satunya untuk memulai kehidupan Islamiy dan penegakkan Khilafah rasyidah, yaitu:

Pertama: Karena Allah ta’ala memerintahkan kita untuk berjihad dan mensyari’atkannya bagi kita sebagai jalan untuk merubah dan untuk menghadapi al bathil, serta Dia memfardlukannya atas kita. Jihad adalah ketentuan buat umat ini yang mana ia tidak bisa lepas atau lari darinya. Allah ta’ala berfirman:

“Diwajibkan atas kamu berperang, padahal berperang itu adalah sesuatu yang kamu benci. Boleh jadi kamu membenci sesuatu, padahal ia amat baik bagimu, dan boleh jadi (pula) kamu menyukai sesuatu, padahal ia amat buruk bagimu; Allah mengetahui, sedang kamu tidak mengetahui.” (Al Baqarah: 216).

Bisa jadi kamu membenci berperang dan jihad karena ia menimbulkan sebagian luka dan rasa sakit, akan tetapi di dalamnya terdapat kebaikan yang banyak bila ditinjau dari sisi hasil yang ditimbulkan dan bila ditinjau dari sisi kehormatan-kehormatan yang mahal yang akan terjaga dengan sebab jihad dan qital itu, sedangkan rasa sakit dan pengorbanan yang sedikit tidaklah setara dengan kepentingan-kepentingan yang banyak dan besar yang akan diraih dengan sebab jihad bagi umumnya umat. Dan bisa jadi kamu mencinta suatu dari santai dan istirahat serta kecenderungan kepada dunia dan segala kesibukan-kesibukannya yang menyibukkan kalian serta memalingkan kalian dari jihad fi sabilillah, dan sebenarnya ada keburukan yang amat besar bagi kalian di dalamnya bila dilihat dari sisi hasil-hasil yang menyakitkan yang akan kalian petik dan pajak-pajak yang amat dahsyat yang akan kalian persembahkan dalam hal dien, kehormatan dan harta, dan yang akan terealisasi dari sebab itu. Allah lah yang mengetahui dimana tersembunyi bagi kalian kebaikan dari keburukan, sedang kalian tidak mengetahui.

Dlaribah (pajak/pengorbanan) jihad fi sabilillah bagaimanapun besarnya akan tetapi ia tidak mungkin sampai pada derajat pajak kehinaan dan kelemahan dan kecenderungan kepada dzalim dan orang-orangnya, dimana pajak jihad tujuannya adalah kemenangan dan syahadat, sedangkan kedua hasil ini pada hakikatnya dianggap sebagai kemenangan dan keberhasilan.

Sedangkan pajak kehinaan dan kenistaan adalah dipersembahkan oleh orang dari diennya, kehormatannya, hartanya, negerinya, kemuliaannya dan kejayaannya. Dan thaghut menginginkan darinya tambahan dari pemberian dan pembayaran banyak pajak, ia tidak akan rela atau diam darinya kecuali setelah ia menguras darinya segala apa yang tadi disebutkan, disamping adzab dan kenistaan terbesar yang menunggunya di hari kiamat, dengan sebab pengecewaan dia terhadap jihad dan mujahidin.

Kemudian untuk apa debat mandul ini ditebarkan dan kenapa banyak takwil dan tahrif saat kita membaca firman-Nya ta’ala: [Telah diwajibkan berperang atas kalian] supaya kita memalingkan ucapan dari indikasi-indikasinya dan dzahirnya, padahal saat kita membaca firman-Nya: [Telah diwajibkan shaum atas kalian], umat semuanya menerima terhadap hukum dan dilalah-dilalahnya, dan ia bangkit untuk menunaikan kewajiban shaum tanpa lambat-lambat atau ragu atau mendebat, padahal sesungguhnya kedua ayat ini datang dengan bentuk, bahasa, indikasi dan perintah yang sama…?!

Maha benar Allah Yang Agung:

“Maka tatkala perang itu diwajibkan atas mereka, mereka pun berpaling, kecuali beberapa orang saja di antara mereka. Dan Allah Maha Mengetahui orang-orang yang zalim.” (Al Baqarah: 246).

Dan Dia ta’ala berfirman:

“Dan perangilah mereka, sampai tidak ada lagi fitnah dan (sehingga) ketundukan seluruhnya hanya kepada Allah.” (Al Anfal: 39).

yaitu sampai tidak ada syirik, dan tidak ada kezaliman dan kerusakan yang besar… dan bila kalian tidak memerangi mereka maka akan terjadi kerusakan yang besar dalam dien ini, kehormatan dan harta serta segala sesuatu…

Dan Dia ta’ala berfirman:

“Maka berperanglah kamu pada jalan Allah, tidaklah kamu dibebani melainkan dengan kewajiban kamu sendiri. Kobarkanlah semangat para mu’min (untuk berperang). Mudah-mudahan Allah menolak serangan orang-orang yang kafir itu. Allah amat besar kekuatan dan amat keras siksaan (Nya).” (An Nisaa’: 84).

Dari ayat ini dan yang lainnya para ulama istinbath bahwa jihad itu mungkin dilakukan oleh seorang individu dari kaum muslimin, dan keberpalingan umat dari jihad fi sabilillah tidaklah boleh mematahkan semangat si individu ini dari bangkit dan berangkat di jalan jihad.

Al Qurthubiy berkata dalam tafsirnya 5/293: Az Zajjaj berkata: Allah ta’ala memerintahkan Rasul-Nya saw untuk berjihad walaupun berperang sendirian, karena Dia telah menjamin kemenangan baginya. Ibnu ‘Athiyyah berkata: Ini adalah dzahir lafadznya, akan tetapi tidak pernah ada dalam satu khabarpun bahwa perang itu difardlukan atasnya saja tidak terhadap umat dalam waktu tertentu; wallahu ‘alam bahwa ia adalah khitab terhadapnya dalam lafadznya, dan ia seumpama apa yang dikatakan terhadap setiap individu secara khusus pada dirinya, yaitu kamu hai Muhammad dan setiap individu dari umatmu [Maka berperanglah kamu pada jalan Allah, tidaklah kamu dibebani melainkan dengan kewajiban kamu sendiri]. Oleh sebab itu seyogyanya bagi setiap mu’min untuk berjihad walaupun sendiri10, dan di antaranya ucapan Nabi shallallaahu ‘alaihi wasallam: “Demi Allah sungguh saya akan memerangi mereka sampai saya mati”, dan ucapan Abu Bakar saat banyak kemurtaddan: “Seandainya tangan kanan saya menyelisihi saya sungguh saya akan menjihadinya dengan tangan kiri saya.”

Dan firman Allah ta’ala:

“Mengapa kamu tidak mau berperang di jalan Allah dan (membela) orang-orang yang lemah baik laki-laki, wanita-wanita maupun anak-anak yang semuanya berdo`a: “Ya Tuhan kami, keluarkanlah kami dari negeri ini (Mekah) yang zalim penduduknya dan berilah kami pelindung dari sisi Engkau, dan berilah kami penolong dari sisi Engkau!.” (An Nisaa’: 75).

Ini adalah pertanyaan pengingkaran yang berfaidah ta’jub dari orang-orang yang tidak bangkit untuk berperang dan jihad padahal faktor-faktor pendorongnya ada, yaitu keberadaan orang-orang yang tertindas dari kalangan laki-laki dan wanita-wanita dan anak-anak yang meminta bantuan dan pertolongan mereka atas musuh-musuh mereka yang menindasnya dengan penindasan dan penghinaan?!.

Dan berapa banyak negeri di zaman kita ini yang di dalamnya kaum mustadl’afun dari kalangan laki-laki, wanita-wanita, dan anak-anak kaum muslimin meminta pertolongan dari kezaliman, penindasan, intimidasi para thaghut yang menimpa mereka tanpa mereka mendapatkan orang yang menyelamatkan mereka atau menolong dan membela mereka…?!!

Mereka meminta tolong, namun tidak ada kehidupan bagi yang memanggil, dan bisa jadi datang sebagian jawaban – dari kalangan yang memiliki kekuatan untuk menolong andai mereka mau – dalam bentuk sebagian penyesalan dan rintihan…!!

Sedangkan jawaban yang paling buruk dan paling memukul kepala orang-orang yang tertindas di bumi ini adalah datangnya kepada mereka jawaban atas apa yang menimpa mereka berupa penyiksaan dan penindasan serta kezaliman11: Sabarlah kalian di atas penyiksaan dengan segala macam corak dan ragamnya; Sabarlah atas sikap mereka mengintimidasi dan menghalang-halangi kalian dari dien dan keislaman kalian, sabarlah atas pembunuhan kalian, pemenjaraan kalian dan penyiksaan kalian, sabarlah atas pencabulan kehormatan dan pembedelan perut-perut para ibu yang hamil… sabarlah atas kehinaan dan perbudakan terhadap para thaghut… karena kami tidak memiliki sesuatupun untuk (menolong) kalian dan kami tidak mampu membela kalian dan mengangkat kezaliman dari kalian sebelum datangnya khalifah yang ditunggu-tunggu, karena tidak boleh kami menjihadi musuh kalian kecuali bersama khalifah dan setelah adanya khalifah…!!

Allah ta’ala berfirman:

“Sesungguhnya Allah telah membeli dari orang-orang mu’min, diri dan harta mereka dengan memberikan surga untuk mereka. Mereka berperang pada jalan Allah; lalu mereka membunuh atau terbunuh. (Itu telah menjadi) janji yang benar dari Allah di dalam Taurat, Injil dan Al Qur’an. Dan siapakah yang lebih menepati janjinya (selain) daripada Allah? Maka bergembiralah dengan jual beli yang telah kamu lakukan itu, dan itulah kemenangan yang besar.” (At Taubah: 111).

Ayat yang mulia ini mengandung banyak faidah yang agung, di antaranya: Bahwa Allah ta’ala membeli dari orang-orang mu’min, diri dan harta mereka – padahal ia pada hakikatnya adalah milik Dia swt – sebagai tambahan dalam karunia, pemberian dan kedermawanan, dalam rangka menyemangati mereka untuk berperang di jalan Allah, lalu mereka membunuh dan terbunuh… sedangkan balasan itu semuanya adalah surga serta apa yang ada di dalamnya berupa nikmat yang besar lagi azaliy yang tidak terputus. Alangkah besar dan mulianya balasan itu.

Dan di antaranya: Bahwa jual beli ini berlangsung dan mencakup seluruh kaum mu’minin – sedangkan jual beli telah terjadi dan selesai serta tidak ada jalan untuk mencabut di dalamnya – tidak mungkin undur darinya orang mu’min yang jujur imannya atau di dalam hatinya ada keimanan sebesar dzarrah. Siapa yang menolak qital dan jihad fi sabilillah maka ia pada hakikatnya menolak penjualan dan menolak tawaran pembelian dari Allah ta’ala, sehingga dengan hal itu ia keluar dari kaum mu’minin – seluruh mu’minin – dan dari sifat serta hukum mereka yang telah menjual diri dan harta mereka dengan jiwa yang rela lagi ridla kepada Allah ta’ala, yang dimaksudkan oleh ayat yang mulia yang sudah disebutkan tadi.

Dan di antaranya: Bahwa jual beli ini mencakup seluruh ruang lingkup zaman yang dijalani kaum muslimin dalam kehidupan duniawi mereka, yaitu bahwa ia tidak berhenti atau gugur pada suatu waktupun.

Dan siapa yang mengatakan terhenti atau gugurnya jihad – pada masa kefakuman khalifah – sampai adanya sang khalifah12, maka dia mesti menggugurkan akad jual beli yang ada dalam ayat itu serta ia membatalkannya sepanjang kefakuman khalifah yang bisa mencapai puluhan bahkan ratusan tahun…!!

Maka dengan alasan benar apa dikatakan kepada generasi-generasi yang sedang hidup ini – dan bisa jadi sudah lenyap – di masa kefakuman khalifah: Kalian dikecualikan dari jual beli yang ada dalam ayat yang mulia ini, dan bahwa akad atau kesepakatan ini tidak mencakup dan meliputi kalian…?!!

Dan di dalam hadits, sungguh Al Bukhariy dan yang lainnya telah mengeluarkan dari Ubadah Ibnu Ash Shamit radliyallahu ‘anhu, ia berkata: “Nabi shalallahu ‘alaihi wasallam memanggil kami, maka kami membai’atnya, di antara apa yang ia ambil (janjinya) dari kami adalah kami tidak merampas kekuasaan dari pemegangnya, kecuali kalian melihat kekafiran yang nyata yang di sisi kalian ada bukti di dalamnya dari Allah.”

Dan dalam riwayat Muslim: Mereka berkata: “Apa boleh kami memerangi mereka?” Beliau berkata: “Tidak, selama mereka masih shalat, tidak boleh selagi mereka menegakkan shalat di tengah kalian.”

Hadits ini menunjukkan dengan nyata atas sikap kewajiban memberontak kepada imam umum atau pemerintah dan memeranginya bila nampak darinya kekafiran yang nyata jelas yang tidak mengandung pemalingan dan takwil.

Bila keberadaan khalifah adalah syarat untuk keabsahan qital dan jihad, sedangkan disini khalifah sudah murtad dan nampak darinya kekafiran yang nyata, yaitu dengan sebab dia melakukan kekafiran yang nyata maka gugurlah kekhilafahan dan kepemimpinan dia atas umat ini, dan ia kehilangan sifat sebagai penguasa muslim serta umat menjadi tanpa khalifah dan imam, namun demikian Nabi saw memerintahkan umat untuk menjihadinya, memeranginya, melengserkannya dan menggantinya dengan pemimpin muslim adil yang lainnya.

Fitnah khuruj umat dengan pedang terhadap pemimpin murtad bagaimanapun besarnya, maka sesungguhnya ia tidak mungkin melebihi atau setara dengan fitnah pengakuan terhadap keabsahan pemimpin murtad atau kafir atas umat atau mendiamnya dan mendiamkan kekafiran dan kethaghutannya.

Ibnu Hajar berkata dalam Fathul Bariy 7/13: “Bila muncul dari penguasa kekafiran yang nyata maka tidak boleh mentaatinya dalam hal itu, bahkan wajib menjihadinya bagi orang yang mampu.” Selesai.

Saya berkata: Bila tidak ada kemampuan untuk khuruj atasnya maka wajib I’dad agar terealisasi kemampuan yang memungkinkan umat untuk khuruj terhadapnya dengan kekuatan pedang. Orang mu’min berputar dan berpindah-pindah di antara I’dad dan jihad, baginya tidak ada persinggahan lain yang ia istirahat di dalamnya atau diam, ia itu berjihad atau menyiapkan persiapan untuk jihad.

Al Qadli ‘Iyadl berkata: Ulama ijma bahwa kepemimpinan itu tidak sah bagi orang kafir, dan bahwa bila muncul padanya kekafiran maka ia lepas (dari status pemimpin), dan ia berkata: dan begitu juga andaikata ia meninggalkan shalat dan ajakan kepadanya. Selesai (Syarah Muslim, An Nawawi 12/229).

Dan tatkala Hizbut Tahrir (HT) mendapatkan dalam hadits ini dilalah-dilalah yang tegas yang menggugurkan pendapatnya tentang pembatasan jihad dengan keberadaan khalifah, dan bahwa pilar-pilar mereka dari kalangan para pemuda yang tertipu bisa lepas darinya dan pergi ke medan-medan juang dan jihad, maka HT berlindung pada sikap berkilah tahrif dan pemalsuan serta mereka mengatakan suatu pendapat yang tidak pernah dikatakan oleh seorangpun dari kalangan ulama yang mu’tabar. Dan kami tidak mengetahui bagaimana syaitan membisikkan pendapat dan pentakwilan ini, dan dari mana dia mendatangkan hal itu kepada mereka…?!.

Mereka berkata: Hadits ini memberikan faidah khuruj dengan kekuatan terhadap penguasa muslim yang muncul kekafiran yang nyata padanya. Adapun penguasa kafir yang telah bercokol pemerintahannya di negeri kaum muslimin dan memerintahnya dengan undang-undang kafir dan kebejatan, maka ini tidak boleh khuruj terhadapnya dengan kekuatan, dan ia itu tidak dimaksudkan dengan hadits itu; Kamal Attaturk umpamanya sebelum pemerintahan dan kekuasaannya bercokol sehari bolehlah memeranginya, adapun setelah sehari atau lebih kekuasaan kafirnya berjalan dan bercokol maka tidak boleh memeranginya atau khuruj terhadapnya dengan kekuatan. Dan hal seperti ini bisa dirubah dan dilenyapkan lewat jalan thalabun nushrah (meminta bantuan) lagi; yaitu setelah kedatangan khalifah yang mana ia datang juga lewat thalabun nushrah tidak dengan jalan lain13…!!.

Dan ini adalah pendapat yang batil yang kami bantah dari berbagai sisi.

Di antaranya: Bahwa pendapat ini adalah muhdats (bid’ah) yang tidak pernah dikatakan oleh seorangpun alim mu’tabar, dan ia adalah pemahaman yang aneh – yang tidak dikandung oleh makna hadits dan dilalahnya – yang tidak pernah dikatakan seorang alim pun sebelum mereka…!.

Di antaranya: Bahwa pemahaman yang salah terhadap hadits ini artinya mereka menjadikan bagi orang-orang kafir jalan atas kaum muslilmin, dan bahwa mereka seandainya memerintah negeri kaum muslimin dengan undang-undang kafirnya dan pemerintahan mereka telah berjalan adalah tidak boleh bagi umat untuk memerangi mereka dan melenyapkan fitnahnya dari negeri dan manusia, sedangkan Allah ta’ala berfirman:

“Dan Allah tidak akan menjadikan bagi orang-orang kafir jalan atas orang-orang mu’min.” (An Nisaa’: 141).

Sedangkan Hizbu Tahriril ummah minal jihad (partai pembebasan umat dari jihad) mengatakan kepada kaum mu’minin: Kalian mesti menjadikan bagi orang-orang kafir jalan atas kalian, dan kalian wajib menahan diri dari memerangi mereka dan menghabisinya, serta kalian jangan merintangi kekuasaan dan pemerintahan mereka dengan kekuatan sampai datang khalifah yang ditunggu lewat jalan thalabun nushrah…!!

Dan di antaranya: Bahwa semua ahlul ilmi – tanpa perselisihan – menegaskan atas kewajiban menjihadi dan memerangi musuh bila ia menginvasi sejengkal dari negeri Islam, dan bahwa hukum wajib tidak akan gugur dari umat kecuali setelah mengusir dia dan membebaskan negeri Islam darinya.

Bila ini adalah sikap Islam terhadap musuh yang kafir yang menduduki satu jengkal dari negeri Islam, maka bagaimana sikapnya terhadap musuh yang kafir yang menginvasi negeri Islam seluruhnya dan menjatuhkan khalifah muslim serta menerapkan dengan paksa undang-undangnya yang kafir terhadap manusia dan negeri, tidak ragu bahwa menjihadinya dan memeranginya saat itu adalah lebih kuat dan lebih utama bagi umat dan muslimin!!

Dan di antaranya: Bahwa Islam telah mewajibkan atas kaum muslimin untuk memerangi dan membunuh orang yang merongrong khalifah, pemerintahan dan kekhilafahan dari kalangan muslimin bila mereka tidak jera kecuali dengan qital, sebagaimana dalam sabdanya shalallahu ‘alaihi wasallam: “Siapa yang datang kepada kalian sedangkan urusan kalian bersatu di atas seorang laki-laki, seraya ia ingin membelah tongkat kalian atau memecah jama’ah kalian maka bunuhlah dia.”

Dan sabdanya shallallaahu ‘alaihi wasallam: “Kemudian bila datang yang lain ingin merongrongnya maka penggallah leher yang lain itu.” (Muslim).

Bila ini adalah hukum orang yang khuruj terhadap imam dari kaum muslimin, maka bagaimana dengan orang yang khuruj terhadapnya dari kaum kafirin terus si kafir itu mampu mencopot sang imam dan membentangkan pengaruhnya dan undang-undangnya di atas negeri kaum muslimin, tidak ragu bahwa ia lebih utama untuk diperangi dan dibunuh.

Dan di antaranya: Bahwa HT menginginkan dari ucapannya yang batil ini mengatakan terhadap umat: Bahwa para penguasa masa kini di negeri kaum muslimin ini sebelumnya belum pernah menjadi muslim – walau sebentar – kemudian murtad dari keislamannya sehingga bisa dibawa kepadanya hadits Ubadah Ibnu Ash Shamit yang menunjukkan akan kewajiban khuruj terhadap para pemimpin kafir, namun mereka itu kafir semenjak dilahirkan ibunya sampai mereka memegang kekuasaan, dan karena itu hadits Ubadah ra tidak mencakup mereka…!!

Dan pendapat bathil ini dengan sedikit pengamatan saja kita bisa mendapatkan bahwa HT sendiri tidak puas dengannya dan justeru bimbang di dalamnya, dan itu karena dua sebab:

Pertama: Tidak ada yang tsabit bagi HT dalam pola pikir dan edaran-edarannya bahwa ia mengatakan pendapat ini secara tegas, justeru yang tsabit dari mereka adalah hal sebaliknya, terutama saat mereka berbicara dan membela-bela bala tentara masa sekarang – yang ada di negeri kaum muslimin – dan tentang keislaman dan keimanannya, serta mereka membantah terhadap orang yang berusaha mengkafirkannya…!!

Kedua: Bahwa pendapat HT tentang al iman tidak memungkinkannya dari mengatakan pendapatnya itu tentang para penguasa masa kini; dan jabarannya adalah bahwa HT mengatakan: Bahwa iman itu adalah pembenaran yang pasti saja, siapa yang mendatangkan pembenaran yang pasti maka dia itu muslim mu’min dan tergolong calon ahli surga. Dan mereka dalam hal itu mengikuti madzhab orang sesat lagi terlaknat Jahm Ibnu Shafwan dalam hal iman. Jadi HT itu adalah kaum jahmiyyah dalam hal al iman.14

Dan sesuai ucapan mereka yang bathil ini maka iblis itu mu’min – dan bukan hanya para penguasa – karena iblis itu membenarkan terhadap Allah ta’ala dan terhadap para Nabi-Nya, dan kekafirannya itu bukan dari sisi pendustaan yang berlawanan dengan pembenaran, namun kekafirannya adalah terjadi dari arah kecongkakkan dan pembangkangan sebagaimana firman Allah ta’ala:

“Kecuali iblis, ia enggan dan takabur dan adalah ia termasuk golongan kafirin.” (Al Baqarah: 34).

Allah memberikan sebab kekafirannya dengan takabbur dan keberpalingan bukan dengan pendustaan yang menafikan pembenaran.

Jadi apa yang membawa HT terhadap pendapat ini dan kerancuannya…!!

Tidak tersisa selain satu jawaban: yaitu lari dari konsekuensi-konsekuensi hadits ini, yaitu lari dari konsekuensi-konsekuensi jihad yang diharuskan hadits itu terhadap mereka…!!

Dan di antaranya: Bahwa pendapat mereka bahwa pelenyapan penguasa yang kafir itu dilakukan lewat jalan nushrah, tidaklah selayaknya difahami darinya bahwa mereka meminta nushrah untuk menegakkan kewajiban jihad melawan penguasa kafir itu, karena makna ini tidak mereka maksudkan dan tidak mereka berupaya terhadapnya, namun yang mereka maksudkan dengan thalabun nushrah adalah thalabun nushrah untuk mengadakan khalifah terlebih dahulu, kemudian khalifah setelah itu melakukan penyiapan umat untuk jihad melawan penguasa kafir yang telah menguasai negeri dan manusia ini… perhatikanlah hal itu dan jangan sampai kamu terpedaya dengan ungkapan-ungkapan mereka yang bengkok dan samar!!

Dan di antaranya: Bahwa ucapan mereka “thalabun nushrah” adalah kalimat haq yang dimaksudkan kebatilan dengannya. Dimaksudkan dengannya pengguguran jihad dan lari dari konsekuensi-konsekuensi dan keharusan-keharusannya. Makna ini akan lebih jelas bagi pembaca saat mengkaji masalah ini dengan sedikit rincian Insya Allah di ujung bahts ini.

Di tempat ini kami merasa cukup dengan kadar ini berupa bantahan terhadap pemahaman mereka yang keliru terhadap hadits itu. Dan syubhat ini – yaitu ucapan mereka “tidak ada jihad kecuali bersama khalifah dan imam ‘aam!!” – akan kami bantah dengan sedikit rincian di akhir pembahasan ini, Insya Allah.

Mari kita kembali lagi pada penuturan dalil-dalil dan sebab-sebab yang mengharuskan umat untuk meniti jalan jihad dalam rangka memulai kehidupan yang Islamiy dan penegakkan khilafah rasyidah.

Saya katakan: Seandainya kita mau menelusuri nash-nash yang ada dalam Al Kitab dan As Sunnah yang memerintahkan untuk jihad, menyemangati terhadapnya dan mewajibkannya terhadap umat, tentulah bahasannya menjadi panjang dan tentu mengharuskan kita menulis berjilid-jilid. Bagaimana tidak, sedangkan dua pertiga Al Qur’an Al Karim kurang lebih mendorong untuk jihad dan memerintahkannya, di samping ribuan hadits-hadits Nabi yang tercantum dalam Kitab-kitab As Sunan dan Atsar yang menyemangati terhadap itu.

Dan saya memandang dalam uraian yang lalu tentang penuturan dalil-dalil terdapat kadar yang cukup bagi orang yang menginginkan al haq dan mencarinya tanpa debat dan jidal dalam kebatilan, supaya kita pindah pada sebab kedua yang mengharuskan umat untuk meniti jalan jihad, dan ia adalah sebagai berikut:

Kedua: Di antara sebab yang membawa kita untuk mengatakan bahwa jihadlah jalan yang wajib dilalui oleh umat, adalah bahwa al bathil dengan segala aliran dan persatuannya – yang dipersenjatai dengan segala sebab-sebab kekuatan materi tidak pernah dan tidak akan membiarkan bagi al haq dan pemeluknya untuk hidup mulia, dan tidak pula dengan sekedar bertahan dan ada dalam kehidupan – bila itu memungkinkannya – apalagi membiarkannya bisa memulai kehidupannya yang Islamiy atau menegakkan daulah dan khilafahnya yang islamiy.

Kebatilan – semenjak Allah menciptakan iblis dan Adam hingga hari kiamat – selalu berperang dengan al haq dan pemeluknya, dan ia lihai dalam menyiksa, menyembelih dan mencincang, ia tidak akan tenang dan tidak akan berhenti membunuh dan memerangi kecuali dengan menghabisi secara tuntas terhadap Al haq dan pemeluknya, atau dengan mengeluarkan mereka dari dien dan millahnya serta memasukkannya dalam dien al bathil dan millahnya. Ia terhadap al haq tidak memiliki pilihan lain ketiga diluar dua pilihan ini… yaitu dibunuh dan dihalang-halangi serta dikembalikan dari dien mereka.

Dengan hal ini dalil-dalil Al Kitab dan As Sunnah telah mengatakan, dan juga dalil-dalil waqi’ yang digeluti.

Adapun dalil-dalil nash syar’iy maka Allah subhanahu wa ta’ala telah berfirman:

“Dan mereka senantiasa memerangi kalian sampai mereka mengembalikan kalian dari dien kalian (kepada kekafiran), bila mereka mampu.” (Al Baqarah: 217).

Ayat ini menunjukkan pada suatu yang tidak membiarkan paluang bagi keraguan atau kebimbangan, yaitu bahwa kafirin senantiasa melakukan peperangan dan pertempuran terhadap kaum muslimin – selama mereka memiliki kesempatan – yang tidak akan berhenti dan tidak akan surut. Tujuan mereka darinya adalah menghalang-halangi muslimin dari dien mereka serta mengembalikan mereka ke jahiliyyah pertama.

Mereka dalam peperangan terus terhadap kaum muslimin, baik kaum muslimin menghadapi mereka dengan sikap yang sama ataupun tidak…!!

Allah ta’ala berfirman:

“Bagaimana bisa (ada perjanjian dari sisi Allah dan Rasul-Nya dengan orang-orang musyrikin), padahal jika mereka memperoleh kemenangan terhadap kamu, mereka tidak memelihara hubungan kekerabatan terhadap kamu dan tidak (pula mengindahkan) perjanjian.” (At Taubah: 8) .

Ayat yang mulia ini memberikan faidah bahwa kafirin bila mendapatkan kemenangan dan keleluasaan atas kaum muslimin, maka sesungguhnya mereka dalam menindak kaum muslimin tidaklah menjaga hubungan kekerabatan dan tidak pula menjaga kehormatan apa yang ada di antara mereka dengan muslimin berupa perjanjian dan kesepakatan yang mengharamkan tindakan aniaya. Dan justeru biasanya kemenangan dan kejayaan mereka ini membuat mereka berani untuk melanggar, menumpahkan darah dan memperkosa banyak kehormatan…!

Dan Dia ta’ala berfirman:

“Dan kaum Yahudi dan Nasrani tidak akan rela terhadap kamu sampai kamu mengikuti millah mereka.” (Al Baqarah: 120).

“Tidak akan” memberikan faidah penafian yang sempurna dan dikuatkan untuk masa sekarang dan masa mendatang! Yaitu bahwa mereka tidak akan rela terhadap kamu – hai muslim hai muwahhid – pada hari ini dan esok hingga hari kiamat, bagaimanapun usaha yang kamu lakukan ke arah sana kecuali dengan satu syarat yaitu kamu mengikuti millah mereka, dan kamu masuk dalam dien mereka, adat kebisaaan mereka dan ibadah ritual mereka. Bila kamu tidak melakukannya maka sehari pun kamu jangan berharap mereka bisa rela terhadapmu atau mereka menghentikan diri dari menyakiti dan memerangimu!.

Dan darinya diketahui bahwa kerelaan ajaran-ajaran kafir terhadap orang muslim adalah merupakan dalil yang terang atas penyimpangan dia dari jalan yang benar dan lurus, dan ia mendorong dia juga untuk merujuk dirinya dan menuduhnya dengan sikap taqshir agar ia mengetahui dimana posisi dia dari al haq al mubin, shirathullah al mustaqim.15

Dan Allah ta’ala berfirman:

“Orang-orang kafir berkata kepada Rasul-rasul mereka: “Kami sungguh-sungguh akan mengusir kamu dari negeri kami atau kamu kembali kepada agama kami.” (Ibrahim: 13).

Yaitu seluruh orang-orang yang kafir sepanjang perjalan sejarah – seraya diwakili oleh para tokoh-tokoh dan thaghut-thaghut mereka – berkata kepada rasul-rasul mereka dan kepada orang yang mengikuti para rasul itu dari kalangan mu’minin muwahhidin ucapan yang dzalim ini: [Kami sungguh-sungguh akan mengusir kamu dari negeri kami atau kamu kembali kepada agama kami], kaum muslimin tidak memiliki bagian – di sisi ajaran-ajaran kafir – kecuali dua pilihan ini, yaitu siasat pengusiran dan pendeportasian dari negerinya atau mereka kembali lagi – setelah Allah menyelamatkan mereka dengan Al Iman – dalam agama kafir dan ilhad…!

Dan Dia berfirman tentang Ashhabul Kahfi yang mu’min yang lari dengan diennya ke goa karena melarikan diri dari kezaliman dan tindak aniaya para thaghut:

“Sesungguhnya jika mereka dapat mengetahui tempatmu, niscaya mereka akan melempar kamu dengan batu, atau memaksamu kembali kepada agama mereka, dan jika demikian niscaya kamu tidak akan beruntung selama-lamanya.” (Al Kahfi: 20).

Sesungguhnya ia adalah satu politik yang tidak ditinggalkan dan tidak berubah yang selalu dipakai para thaghut di setiap masa dan tempat; yaitu dilempari dan dikejar-kejar sampai mati atau murtad dari al haq kepada al bathil, dan bila murtad maka kerugian yang nyatalah di dunia dan di akhirat [dan jika demikian niscaya kamu tidak akan beruntung selama-lamanya].

Dan dalam hadits yang dikeluarkan Al Bukhari dan yang lainnya, tatkala Nabi saw mengabarkan kepada Waraqah Ibnu Naufal tentang apa yang telah beliau lihat berupa wahyu, Waraqah berkata kepadanya: “Ini adalah Namus – yaitu Jibril as – yang Allah telah turunkan kepada Musa, andaikata saya masih muda, andaikata saya masih hidup pada saat kaummu mengusirmu,” maka Rasulullah shallallaahu ‘alaihi wasallam berkata: “Apakah mereka akan mengusir saya?” Ia berkata: “Ya, tidak seorangpun yang datang dengan seperti apa yang kamu datang dengannya melainkan ia dimusuhi, dan seandainya saya ada pada harimu itu tentu saya membantumu dengan bantuan yang kokoh.”

Ini adalah dalil-dalil nash syar’iy yang menjelaskan sikap Ahlul bathil terhadap Ahlul haq sepanjang sejarah dan di setiap tempat, sikap yang jelas lagi nyata yang tidak bisa ditutupi dan tidak ada penyimpangan; dibunuh, diusir dan dikejar atau riddah dari dien. Maka apakah realita membuktikan dan membenarkan hal itu, maka kita akan memberikan sekilas tentang realita yang digeluti!

Adapun dalil-dalil realita yang digeluti dan diraba, maka ia tidak keluar setapak jaripun dari apa yang ditetapkan ayat-ayat tadi dan dari apa yang ditunjukkan nash-nash syar’iy.

Dan disini kami tidak ingin mengisyaratkan kepada sikap ajaran-ajaran kufur dan bathil dari al haq dan pemeluknya sepanjang sejarah yang jauh atau dekat, kami tidak ingin mengisyaratkan kepada pembunuhan yang dilakukan Banu Israil terhadap para nabi dan rasul, kami tidak ingin mengisyaratkan pada perang-perang salib modern dan dahulu yang menguasai negeri kaum muslimin, kami tidak ingin mengisyaratkan kepada kebejatan dan penodaan kehormatan yang dilakukan Tattar. Kami tidak ingin menuturkan kejadian-kejadian sejarah baik yang jauh atau yang dekat yang menjelaskan politik pembumihangusan yang dilakukan al bathil dengan segala kelompok dan alirannya terhadap al haq dan pemeluknya!

Kami tidak menginginkan itu semuanya, akan tetapi kami ingin mengisyaratkan pada sikap kebatilan modern pada zaman kita ini terhadap al haq dan para pemeluknya. Kebatilan yang maju yang mengibarkan syiar HAM, kebatilan masa kini yang mengumumkan secara palsu dan dusta – lewat PBB dan yang lainnya – bahwa ia hidup di zaman yang tidak ada tempat di dalamnya untuk peperangan, persekongkolan dan tipu muslihat, zaman perdamaian maz’um (yang diklaim) yang meliputi seluruh bangsa dan anak manusia dengan berbagai corak, agama dan suku bangsa mereka…!.

Kebatilan yang bersaing terhadap persenjataan dan penciptaan senjata-senjata pemusnah dari satu sisi dan mengumumkan perdamaian bagi bangasa-bangsa yang terbius lagi tertindas lagi terjajah dari sisi lain…!!

Kita mulai pertamanya dari Palestina yang muslim yang dirampas oleh kelompok-kelompok zionis Yahudi semenjak separoh abad yang lalu, mereka membunuh anak-anaknya, mereka biarkan hidup wanita-wanitanya dan mereka memenjarakan para pemudanya… disamping politik deportasi dan tajwi’ (pemboikotan agar tidak dapat makan) yang mereka berlakukan terhadap penduduknya, yang menyebabkan pengusiran dan pendeportasian lebih dari sejuta muslim, mereka terkatung-katung di bumi tanpa ketenangan dan tempat tinggal tetap…!

Semua itu terjadi di depan penglihatan dan pendengaran dari al bathil yang maju lagi modern yang menyerukan pada perdamaian, bahkan ia mengklaim perdamaian…!!

Di depan penglihatan dan pendengaran al bathil yang dipimpin dan dikepalai Amerika yang modern – anak asuh Yahudi – yang mengepalai Demokrasi dan HAM…!!

Melewati penghancuran dan embargo yang dzalim terhadap Irak yang dilakukan salibis modern yang maju dengan kepemimpinan Amerika dan koalisi-koalisinya dari kalangan munafiqin – yang mana mereka itu berasal dari bangsa kita sendiri dan berbicara dengan bahasa-bahasa kita – dan yang menyebabkan terbunuhnya lebih dari 500.000 anak kaum muslimin16, yang tidak memiliki dosa selain bahwa mereka itu berasal dari Irak dan hidup di Irak…!!

Mereka ingin menghancurkan masa depan Irak dan umat – sepanjang ratusan tahun ke depan – lewat pembunuhan mereka terhadap ribuan anak yang mana mereka merupakan cerminan harapan bagi setiap umat atau bangsa.

Mereka itu tidak takut terhadap thaghut Irak – sebagaimana yang mereka pura-pura tampakkan – akan tetapi yang mereka khawatirkan adalah keluar dari anak-anak Irak itu orang yang seperti Shalah, atau Sa’ad, atau Kholid… yang mengembalikan bagi umat ini kejayaannya dan kedudukannya di antara bangsa-bangsa, yang mengembalikan pembersihan perhitungan-perhitungannya terhadap kuantitas yang besar dari kebatilan yang maju lagi modern lagi busuk ini…!!

Mereka mengklaim secara dusta dan mengada-ada bahwa mereka menginginkan dari penyerangan mereka, embargo mereka dan penembakkan rudal-rudal penjelajah benua itu untuk menjatuhkan thaghut Irak, akan tetapi kita mendapatkan bahwa thaghut Irak semakin hari bertambah gemuk dan sehat, sedangkan anak-anak Irak dan penduduknyalah yang berjatuhan dan mati?!.

Kemudian kapan penjatuhan seorang sosok tertentu menjadi alasan yang melegalkan pembumihangusan dan pengembargoan bangsa secara menyeluruh… yang melegalkan tajwi’ rakyat secara keseluruhan… lagi melegalkan pembunuhan ratusan ribu anak-anak dengan ditahan makanan dari mereka?!

Mereka menambahkan lembaran-lembaran sejarah seluruhnya, apakah kalian mendapatkan perbuatan bejat semacam ini yang terjadi atas nama kemajuan, modern dan keterdepanan, perdamaian dan dewan keamanan, serta karena HAM sebagaimana yang mereka klaim?!

Apakah masuk akal dan bisa dibenarkan bahwa orang yang melakukan hal itu adalah jujur dalam slogan-slogannya yang selalu ia dengung-dengungkan tentang perdamaian dan HAM…? Tidak dan seribu tidak.

Kemudian kenapa bila seorang dari ahlul bathil dan tentaranya dibunuh dengan haq adalah fundamental, teror, kejahatan dan perbuatan yang menyalahi HAM… serta dunia berdiri untuk itu dan tidak duduk?!!

Padahal bila terbunuh dari kita ratusan ribu anak dengan kebatilan, adalah kemajuan, modern, keterdepanan serta tindakan manusiawi dan perlindungan demi HAM, yang diam tidak bergerak untuknya dan tidak seorangpun memprotesnya?!!

Semua kejahatan terhadap Hak Insaniy ini terjadi di hadapan semua dan didengar oleh seluruh umat, dengan komando thaghut terbesar (Amerika) dan koalisi-koalisinya dari negara-negara barat dan kaum munafiqin dari anak-anak bangsa kita17.

Kita tinggalkan Irak dan lukanya yang dalam… untuk melihat apa yang telah terjadi dan sedang terjadi pada kaum muslimin, anak-anak dan para wanita Afghanistan; dimana telah terbunuh dan terusir jutaan penduduknya oleh tangan-tangan Rusia yang kafir, mereka tidak memiliki dosa selain mereka itu mengatakan “Tuhan kami Allah” serta mereka menganut dien yang agung ini.

Belum selesai sisa-sisa pendudukan Rusia yang durjana, kemudian ia malah dikagetkan dengan embargo dunia – yang melarang masuk ke dalamnya segala sesuatu termasuk gandum dan bahan pangan – dengan pimpinan sang sosok yang maju, manusiawi lagi modern (Amerika) yang disokong dengan restu dan persetujuan PBB…!!

Begitu juga Bosnia Herzegovina dan apa yang telah terjadi di dalamnya berupa ratusan pembantaian masal terhadap kaum muslimin oleh tangan-tangan Kristen Serbia yang bejat… Pembantaian yang sadis – yang mana sejarah tidak pernah mengetahui hal yang serupa dengannya – yang tidak mengecualikan anak-anak, dan wanita dari penyembelihan, pencincangan dan penguburannya dalam kuburan masal dalam keadaan hidup-hidup…!!

Semua itu terjadi di hadapan penglihatan dan pendengaran dunia seluruhnya, akan tetapi selama yang menjadi korban adalah kaum muslimin, maka sesungguhnya darah adalah murah lagi tidak memiliki harga dan kehormatan, jadi ia tidak berhak mendapatkan – dari dunia yang maju lagi modern serta cinta kepada perdamaian dan tidak pula dari PBB! – bantuan atau gerak dalam rangka menyelamatkannya, atau melakukan suatu yang perlu disebutkan, kecuali bila kepentingan para penguasa dan para penghisap darah menuntut untuk bergerak, maka saat itu orang-orang tidak akan lalai…!!

Begitu juga muslimin Kosovo yang jutaan tersesat di hutan-hutan belantara agar jadi mangsa empuk bagi hewan-hewan buas yang ganas lagi bertebaran di hutan-hutan dan lembah-lembah, setelah mereka lari dari manusia-manusia buas yang berbangsa Serbia salibis yang mengejar mereka di tiap rumah dan jalanan…!.

Ini juga Chechnya yang muslim hari ini menghadapi pemusnahan dan pembersihan masal yang mencakup seluruh bangsanya yang muslim lagi luhur, ya seluruh bangsanya: laki-laki, wanita, anak-anak dan orang tua, di samping penghancuran yang meluluhlantahkan seluruh bangunan yang memang sudah roboh, dimana satu negara secara keseluruhan telah berubah menjadi puing-puing dari tanah dan serpihan-serpihan bangunan yang hancur oleh alat perang salibis. Semua itu terjadi lewat tangan-tangan Rusia yang bejat yang rindu kembali kepada kekristenan mereka, dengan restu dan dukungan materi dan moril dari masyarakat barat yang salibis…!!

Tidak ada dosa bagi bangsa mujahid yang luhur ini – dalam apa yang telah terjadi dan sedang terjadi menimpa mereka – selain mereka itu menginginkan hidup sebagai muslim yang merdeka lagi jauh dari pengendalian dan pengawasan salibis Rusia…!!

Dan begitu juga apa yang terjadi berupa pembersihan etnis muslim di Filipina selatan… di Kashmir… di Dagestan, Uzbekistan, dan di China dan banyak tempat lainnya yang mana di dalamnya kaum muslimin mengalami penindasan, pembersihan, pengejaran dan pembantaian masal oleh para thaghut hukum dan kekafiran!!

Bukti dari semua ini adalah: bahwa dalil-dalil nushush syar’iyyah dan begitu juga dalil-dalil realita hidup semuanya menunjukkan secara qath’iy (pasti) lagi jelas bahwa ajaran-ajaran kufur dengan segala kelompok dan alirannya senantiasa mempraktekkan penyembelihan, pembunuhan dan kejahatan terhadap kaum muslimin dalam bentuk dan macam yang paling kejam. Sedangkan slogan-slogan perdamaian dan hidup aman saling berdampingan yang dikibar-kibarkan PBB dan negara-negara serta organisasi-organisasi lainnya tidak lain adalah hanya sekedar menabur debu di mata, dan ia tidak merubah sedikitpun dari hakikat dan realita yang nyata jelas yang kita alami dan jalani.

Dan bila masalahnya seperti itu maka apa masuk akal bila dikatakan kepada kaum muslimin: Kalian tidak boleh berjihad dalam rangka melenyapkan penyembelihan, pembunuhan dan pembantaian dari diri kalian, anak-anak kalian dan istri-istri kalian…?!

Apakah masuk akal bila dikatakan kepada mereka: Tahanlah diri kalian, ulurkan leher kalian untuk disembelih dan digantung, dan sabarlah terhadap kehinaan, kezaliman dan kenistaan tanpa sedikitpun gerak atau perlawanan, sampai datang Khalifah yang ditunggu-tunggu kepada kalian, dan yang mana keselamatan dan kebebasan kalian lewat tangannya18…!!

Adapun sebelum kedatangan khalifah itu maka kalian – bagaimanapun menghadapi penindasan dan intimidasi – tidak boleh menampakkan sedikitpun perlawanan atau penghadangan, dan andaikata kalian melakukannya maka kalian ini berdosa dan menyelisihi syari’at19…!!

Mereka dusta atas nama Allah dan Rasul-Nya, terus mereka dusta, dan andaikata mereka sandarkan ucapan mereka yang bathil ini kepada diri mereka yang kalah lagi rusak tentulah masalahnya sedikit ringan. Adapun bila mereka menyandarkannya kepada Nabi kita shallallaahu ‘alaihi wasallam dan diennya, maka sangat jauhlah hal itu termasuk tuntunan dan ajaran Nabi yang suka tertawa lagi sering perang, nabi yang diutus dengan Al Qur’an dan pedang, nabi yang datang dengan syari’at mata dibayar mata dan gigi dibayar gigi, nabi yang datang dengan sangsi sembelih bagi setiap orang yang menentang dan membangkang,… nabi yang dijadikan rizkinya di bawah payung tombaknya… nabi yang berkata: “dan ketahuilah bahwa surga di bawah kilatan pedang”… nabi yang menghapuskan kekafiran dan kemusyrikan… nabi yang dihalalkan ghanimah baginya dan bagi umatnya tidak bagi para nabi dan rasul lainnya… nabi yang menginginkan sekali terbunuh di jalan Allah terus dihidupkan lagi, terus terbunuh terus dihidupkan lagi, terus terbunuh terus dihidupkan lagi… sebagai bentuk penguatan darinya terhadap keagungan jihad membela dien-Nya serta sebagai bentuk tarbiyah bagi umatnya terhadap makna-makna ‘izzah, pengorbanan dan harga diri serta cinta jihad fi sabilillah, semoga Allah melimpahkan shalawat dan salam kepada beliau.

Ketiga: Di antara sisi-sisi dan sebab-sebab yang menuntut umat untuk menganut prinsif jalan jihad fi sabilillah adalah bahwa menghindari jalan jihad di jalan Allah mengandung arti dan memestikan pemilihan jalan adzab dan kenistaan, jalan kehinaan dan keterpurukan. Itu adalah menganut jalan yang menghantarkan pada pembayaran pajak-pajak yang sangat besar dalam dien, kehormatan dan bumi…

Allah ta’ala:

“Jika kamu tidak berangkat untuk berperang, niscaya Allah menyiksa kamu dengan siksa yang pedih dan digantinya (kamu) dengan kaum yang lain, dan kamu tidak akan dapat memberi kemudharatan kepada-Nya sedikitpun. Allah Maha Kuasa atas segala sesuatu.” (At Taubah: 39).

Yaitu bila kalian tidak keluar untuk jihad dan qital, tentu Dia mengadzab kalian dengan adzab yang pedih, sedangkan adzab yang ada dalam ayat itu mencakup adzab dunia dengan kehinaan dan kenistaan serta pembayaran pajak-pajak yang amat besar, dan juga adzab akhirat, sedangkan ia lebih dahsyat dan lebih pedih.

Dan dia ta’ala berfirman:

“Katakanlah: “Jika bapa-bapa, anak-anak, saudara-saudara, isteri-isteri, kaum keluargamu, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatiri kerugiannya, dan rumah-rumah tempat tinggal yang kamu sukai, adalah lebih kamu cintai daripada Allah dan Rasul-Nya dan (dari) berjihad di jalan-Nya, maka tunggulah sampai Allah mendatangkan keputusan-Nya.” Dan Allah tidak memberi petunjuk kepada orang-orang fasik.” (At Taubah: 24).

Pementingan dunia – yahg terbukti pada delapan macam ini di dalam ayat yang mulia tersebut, dan sungguh amat berat dan amat dicintai oleh jiwa -, kecenderungan kepadanya, sibuk dengannya dari Allah dan Rasul-Nya dan jihad di jalan Allah, ujung-ujungnya menghantarkan kepada siksa, kefasikan, maksiat serta kelenyapan seluruh kepentingan dien dan dunia secara bersamaan.

Dan dalam hadits telah sah dari Nabi shallallaahu ‘alaihi wasallam, bahwa beliau berkata: “Siapa yang tidak berperang, atau (tidak) menyiapkan orang yang berperang, atau (tidak) menggantikan orang yang berperang di tengah keluarganya dengan baik, maka Allah menimpakan kepadanya bencana sebelum hari kiamat.” (Shahih Sunan Abi Dawud: 2185).

Orang muslim itu tidak memiliki pilihan kecuali satu dari yang tiga: Berperang dan terjun langsung qital dan jihad, atau menyiapkan orang untuk berperang dan mencukupinya segala perbekalan materi, atau ia menggantikan para mujahidin di tengah keluarganya dan anak-anaknya dengan baik, dimana dia memperhatikan mereka dengan pelayanan dan penjagaan sampai waktu kepulangan para mujahidin itu ke tengah keluarganya. Sedangkan orang yang paling utama derajatnya dan paling tinggi kedudukannya di sisi Allah ta’ala adalah orang yang menggabungkan antara ketiga macam pilihan tersebut.

Selain ketiga pilihan itu baginya tidak ada pilihan lain kecuali pilihan adzab, dan penungguan turunnya goncangan-goncangan yang dahsyat padanya baik sekarang atau nanti.

Allah ta’ala tidak memulai sehingga engkau hai Abdullah yang memulai – bila engkau memulai – sikap perang terhadap Allah maka janganlah kamu mencela kecuali dirimu sendiri…!

Dan orang yang memperhatikan goncangan-goncangan yang dahsyat yang menimpa umat pada zaman ini – dan hal itu banyak dan beragam – maka ia mendapatkan bahwa sebab itu semua kembali pada sikap mereka menelantarkan jihad fi sabilillah dan nushrah para mujahidin.

Dan beliau shallallaahu ‘alaihi wasallam: “Tidaklah suatu kaum meninggalkan jihad melainkan Allah menimpakan adzab kepada mereka”20, yaitu Allah mengurung dan memayungi mereka dengan adzab; adzab dunia dengan berupa kehinaan dan dengan apa yang Allah kehendaki, dan adzab akhirat yang mana ia lebih dahsyat dan lebih pedih…

Dan beliau shallallaahu ‘alaihi wasallam: “Bila kalian jual beli ‘inah21, mengikuti ekor sapi, rela dengan pertanian dan meninggalkan jihad di jalan Allah maka Allah kuasakan atas kalian kehinaan yang tidak Dia cabut sampai kalian kembali kepada dien kalian,”22 yaitu Dia tidak mengangkat dari kalian kehinaan dan adzab ini sampai kalian kembali pada jihad fi sabilillah, sebab kejayaan dan kemuliaan kalian -, dimana Rasul menamakan dien kaum muslimin dengan jihad – kemudian kalian tidak menyibukkan diri darinya dengan perniagaan – yang bercampur praktek riba – dan tidak pula sibuk dengan peternakan atau pertanian atau yang lainnya yang masuk dalam makna perhiasan dan kesibukan dunia.23

Dan sabdanya shallallaahu ‘alaihi wasallam: “Hampir umat-umat mengerumuni kalian sebagaimana orang-orang yang makan mengerumuni nampannya,” seorang penanya berkata: “Apa karena kami sedikit?” beliau menjawab: “Justeru kalian saat itu banyak, tapi kalian adalah buih seperti buih banjir, dan sungguh Allah akan mencabut dari dada musuh kalian rasa segan (takut) terhadap kalian, dan Dia akan menimpakan Wahn di hati kalian,” orang itu bertanya: “Wahai Rasulullah apa Wahn itu?” beliau berkata: “Cinta dunia dan takut mati.”24

Saya katakan: yaitu bersekongkolnya bangsa-bangsa kafir terhadap umat Islam – umat semilyar muslim! – adalah lebih dahsyat dari persekongkolan mereka terhadapnya pada zaman ini. Dan sebab itu semua – sebagaimana yang dikatakan penghulu seluruh makhluk saw – adalah wahn yang menimpa manusia dan yang menghantarkannya pada sikap berpaling dari jihad fi sabilillah.

Keempat: Di antara sisi-sisi yang membawa kita begitu juga untuk memilih jalan jihad tidak yang lainnya adalah bahwa meninggalkan jihad itu – tanpa alasan syar’iy yang sah – dan menjauhi jalannya adalah dianggap qarinah (bukti) yang menunjukkan terhadap kemunafikan, hati yang berpenyakit dan kerusakannya. Wal ‘iyadzu billah.

Allah subhanahu wa ta’ala berfirman:

“Orang-orang yang beriman kepada Allah dan hari kemudian, tidak akan meminta izin kepadamu untuk (tidak ikut) berjihad dengan harta dan diri mereka. Dan Allah mengetahui orang-orang yang bertakwa. Sesungguhnya yang akan meminta izin kepadamu, hanyalah orang-orang yang tidak beriman kepada Allah dan hari kemudian, dan hati mereka ragu-ragu, karena itu mereka selalu bimbang dalam keragu-raguannya.” (At Taubah: 44-45).

Allah ta’ala mengabarkan bahwa sikap mereka meninggalkan jihad dan absen dari jihad bersama Nabi shalallahu ‘alaihi wasallam adalah dalil atas kemunafikan mereka, keberpenyakitan hati mereka dan ketidakimanan mereka.

Ibnu Taimiyyah berkata dalam Al Fatawa 28/438: Ini adalah pemberitahuan dari Allah bahwa orang mu’min tidak akan meminta izin kepada Rasul dalam meninggalkan jihad, akan tetapi yang meminta izin kepadanya hanyalah orang-orang yang tidak beriman, maka bagaimana dengan orang yang meninggalkan tanpa meminta izin?!. Selesai.

Saya berkata: Maka bagaimana dengan orang yang mematahkan semangat dari jihad, dan menganggap dosa dan jahat para mujahidin karena sebab jihad mereka…?!

Bagaimana dengan orang yang menggugurkan jihad secara total dan menghalang-halangi umat darinya, karena pentakwilan-pentakwilan yang bathil lagi rusak, yang faktor pendorongnya adalah sifat pengecut dan penakut serta penebaran isyu…?!.

Bagaimana dengan orang yang mengganti jihad fi sabilillah dengan jalan-jalan yang bathil lagi syirik, seperti demokrasi, pemilu parlemen dan yang lainnya…?!.

Bagaimana dengan orang yang dibawa rasa hasud dan dengki untuk menuduh para mujahidin dengan tuduhan khianat dan kaki tangan (‘umalah) bagi negara-negara kafir dan thaghut, dan bahwa mereka itu tidak lebih dari sekedar orang-orang upahan yang digerakkan oleh sikapnya sebagai ‘umalah bagi pemerintah-pemerintah yang khianat…?!.

Bagaimana dengan orang yang membenci jihad dan mujahidin – orang-orang pilihan dari umat ini – dan memusuhi mereka, serta mengompori manusia untuk menyakiti mereka, serta mencela mereka dan jihadnya…?!

Tidak ragu lagi bahwa orang yang mendatangkan satu dari sifat-sifat buruk tadi adalah lebih layak divonis munafik daripada orang yang meninggalkan jihad setelah meminta izin…!!

Rasulullah shallallaahu ‘alaihi wasallam berkata: “Siapa yang mati sedang ia belum pernah berperang dan tidak pernah membisikkan hatinya dengan berperang maka ia mati di atas cabang dari kemunafikan.” (Muslim).

Ini tentang orang yang tidak membisikkan jiwanya untuk berperang dengan jujur dan ikhlash, maka bagaimana dengan orang-orang yang tadi disebutkan berikut sifat-sifatnya yang busuk…?!

Saya katakan: Derajat iman paling lemah adalah seseorang membisikkan jiwanya untuk perang, jihad dan mengangan-angankannya, dan ia berdo’a kepada Allah agar memudahkan hal itu baginya serta ia jujur kepada dirinya dalam hal itu – sedangkan ini adalah hal yang bisa dilakukan oleh semua, tidak seorangpun diudzur dalam meninggalkannya, karena tidak ada kekuasaan bagi seorangpun atasnya yang bisa menghalanginya dari hal itu – karena sesungguhnya bila ia jujur dalam bisikan jiwanya itu, maka jiwanya suatu hari akan membawanya untuk berjihad di jalan Allah, dan itu mesti.

Kemudian bila meninggalkan jihad adalah qarinah atas kemunafikan dan dalil atasnya, karena sesungguhnya jihad fi sabilillah adalah dalil yang benar atas kejujuran iman pelakunya, sebagaimana firman Allah ta’ala:

“Sesungguhnya orang-orang yang beriman hanyalah orang-orang yang beriman kepada Allah dan Rasul-Nya kemudian mereka tidak ragu-ragu dan mereka berjihad dengan harta dan jiwa mereka pada jalan Allah, mereka itulah orang-orang yang jujur.” (Al Hujuraat: 15).

Yaitu mereka lah orang-orang yang jujur dalam keimanannya lagi sebenar-benarnya, karena mereka telah mendatangkan bukti yang benar yang menunjukkan kepada hal itu, yaitu al jihad fi sabilillah dengan harta dan jiwa mereka.

Karena sesungguhnya al wilayah (perwalian) – bagi orang yang berupaya kepadanya dan mencarinya – tidak akan terealisasi bagi pelakunya kecuali dengan mutaba’ah terhadap tuntunan syari’at dan dengan jihad fi sabilillah. Dan seukuran berkurangnya dari hal itu maka berkurang pula perwalian Allah ta’ala dan kecintaan-Nya kepadanya.

Ibnu Taimiyyah berkata dalam kitabnya Al ‘Ubudiyyah: “Allah telah menjadikan bagi orang-orang yang dicintai-Nya dua tanda: Mengikuti Rasul dan jihad di jalan Allah, dan itu karena jihad pada hakikatnya adalah ijtihad (berupaya) dalam meraih apa yang Allah cintai berupa al iman dan amal shaleh, dan dalam menolak apa yang Dia benci berupa kekafiran, kefasikan dan maksiat.” Selesai.

Wa Ba’du:

Inilah sebagian sebab-sebab – sedangkan satu saja cukup bagi pencari kebenaran – yang membawa kita dengan kuat untuk mengatakan bahwa jihad fi sabilillah adalah jalan syar’iy yang shahih dan satu-satunya yang wajib dianut dan dilalui umat ini dalam mencapai kembalinya kehidupan Islami dan penegakkan khilafah rasyidah.

Walaupun nampak di hadapan mata – untuk pertama memulainya – bahwa jalan ini berat dan susah atas umat untuk menerjuninya atau berjalan di atasnya, dan bahwa ia membutuhkan pengorbanan besar darinya.

Saya katakan: Walaupun keberadaan sebagian kesulitan bagi jalan yang penuh berkah ini akan tetapi ia adalah jalan termudah, terdekat dan terminimal beban dan pengorbanannya; dan tidak ada jalan yang lebih mudah darinya dan yang lebih dekat untuk mencapai tujuan dan sasaran.

Dan upaya apa saja dalam rangka merealisasikan tujuan-tujuan dan sasaran-sasaran umum bagi dien ini tanpa jalan ini, maka ia adalah upaya yang gagal lagi rugi yang di belakangnya tidak ada selain penyia-nyiaan waktu dan tenaga secara bersamaan. Oleh sebab itu hendaklah para du’at dan para ‘amilin untuk dien ini bertaqwa kepada Allah dalam hal waktu dan tenaga umat ini; dan janganlah mereka menjadikannya sebagai barang jajanan bagi perniagaan mereka dan pendapat-pendapat pribadi mereka yang tidak menambah bagi umat ini kecuali keterbelakangan dan ketinggalan dari tujuan-tujuan dan sasaran-sasarannya?.

TAMBAHAN:

Pilihan kekuatan dan qital adalah pilihan setiap masyarakat dan bangsa – dulu dan sekarang – dalam mempertahankan hal-hal baku dan prinsif-prinsifnya yang umum saat ia dihadapkan pada bahaya atau upaya-upaya penggantian, dari pihak dan sisi lain mana saja.

Dan untuk menjelaskan hal itu kita memberikan contoh berikut ini: Seandainya di masyarakat Amerika ada sejumlah perwira militer melakukan kudeta militer dengan kekuatan terhadap sistim demokrasi sosial yang disepakati oleh seluruh kelompok-kelompok masyarakat Amerika, yang dianggap di kalangan mereka sebagai hal-hal yang paten (baku) yang disepakati yang tidak menerima perubahan dan penggantian…!

Apa gerangan sikap rakyat Amerika – yang tercermin pada partai-partai dan perkumpulan-perkumpulannya – terhadap kelompok ini dari kalangan militer yang ingin memaksakan sistem diktator mereka – yang menyelisihi sistem demokrasi yang telah dikenal di antara mereka – dengan kekuatan senjata…?!.

Apakah engkau melihat mereka akan menerima kelompok militer yang mengkudeta, dan mereka memulai negosiasi damai dengan mereka itu, atau mereka ridla dengan pemerintahan dan tingkah laku mereka, atau bahwa mereka itu akan keluar menentang mereka dengan kekuatan dan memulai menghadang mereka dengan senjata sampai mampu mengusir mereka dan mengembalikan bagi masyarakat sistemnya yang sudah mereka kenal dan mereka sepakati…?!.

Tidak ragu bahwa jawabannya adalah pilihan lain: yaitu penggunaan kekuatan dan senjata, dan terutama bila kelompok militer ini menolak untuk menyingkir dengan cara-cara damai. Dan sikap perang rakyat terhadap kelompok ini pada saat itu adalah sesuai dengan aturan dan bisa diterima oleh semua, yang mendapatkan penerimaan di kalangan dunia Internasional dan yang lainnya dan mendapatkan segenap bantuan dan dukungan, serta tidak dicap sebagai tindakan terorisme atau perusakan atau tidak maju dan tuduhan lainnya.25

Dan begitulah keadaan setiap umat yang mana prinsif-prinsif bakunya menghadapi perampasan dan perubahan, kemudian mereka tidak memiliki jalan untuk kembali mengambil apa yang dirampas darinya kecuali dengan kekuatan.

Dan bila penggunaan kekuatan adalah ditetapkan dan dibolehkan bagi setiap bangsa dalam rangka memelihara hal-hal baku yang disepakati di antara mereka, maka kenapa hal itu diharamkan dan dilarang bagi umat Islam saat identitasnya, hal-hal bakunya dan sistimnya yang rabbaniy yang disepakati di tengah umat menghadapi perampasan dan penggantian oleh sekelompok militer atau lainnya yang telah menjual nurani dan loyalitas mereka kepada mush-musuh umat…?!.

Kenapa tidak boleh bagi umat Islam untuk mempertahankan hal-hal bakunya dan nilai-nilainya yang inti dengan kekuatan, dalam waktu yang mana setiap umat dan bangsa mempraktekkan hal ini…?!

Kenapa bila suatu umat dan bangsa mempraktekkan hal ini – yaitu mempertahankan hal-hal bakunya dengan kekuatan – maka ia dinilai maju dan sah, dan bahwa itu adalah salah satu haknya yang mendapatkan bantuan dan dukungan…!!

Padahal andaikata umat Islam mempraktekkan hak ini, ternyata malah jihad dan upayanya dicap keterbelakangan dan bahwa ia adalah tindak terorisme atau bahwa ia adalah cara yang tidak maju serta tuduhan-tuduhan miring lainnya…?!!

Kenapa hal itu boleh bagi kalian tapi tidak boleh bagi kami…?!!

Engkau tidak mendapatkan jawaban atas pertanyaan penting ini dan atas ketimpangan dalam menakar dan menimbang… selain realita bahwa mereka tidak menginginkan bagi umat Islam ini untuk bangkit dari tidur dan bentuknya… dan agar ia tetap terbelenggu dengan belenggu kehinaan, ketertindasan dan kekafiran…!!

PERINGATAN PENTING:

Istilah jihad termasuk sekian pemahaman dan istilah yang dikotori dan dicoreng dari indikasi-indikasi dan tujuan-tujuannya yang syar’iy, dan yang diterapkan pada bumi realita dengan cara yang salah.

Oleh sebab itu agar ucapan kami tidak dibawa kepada sisi yang tidak kami inginkan dan kami maksudkan, atau ditafsirkan dengan penafsiran yang salah, maka kami mendapatkan diri kami terdesak untuk mengisyaratkan pada sebagian peringatan-peringatan penting, yaitu:

Pertama: Kami menginginkan dari jihad adalah jihad dengan makna yang luas, jihad harta, jiwa dan ucapan… Banyak ucapan haq yang memiliki pengaruh seperti pedang terhadap orang-orang dzalim dan lebih dahsyat, dan ia memiliki pengaruh yang baik terhadap barisan Islam dengan sangat besar, sebagaimana sabda Nabi shallallaahu ‘alaihi wasallam: “Penghulu para syuhada adalah Hamzah Ibnu Abdil Muthallib, dan laki-laki yang menghadap pemimpin yang aniaya terus ia memerintahkannya dan melarangnya kemudian ia (pemimpin itu) membunuhnya.” (Dikeluarkan oleh Al Hakim As Silsilah Ash Shahihah: 374).

Dan sabdanya shallallaahu ‘alaihi wasallam: “Sesungguhnya orang mu’min itu berjihad dengan pedang dan lisannya.” (HR. Ahmad dll, shahih Al Jami’: 1934).

Dan sabdanya shallallaahu ‘alaihi wasallam: “Jihadilah orang-orang musyrik itu dengan harta kalian, jiwa kalian – di satu riwayat, dan dengan tangan kalian – dan lisan kalian.” (HR. An Nasa’i dll, shahih Sunan An Nasa’i: 2900).

Akan tetapi jihad dan mujahidin yang paling utama adalah sebagaimana yang dikatakan imam dan penghulu para mujahidin shallallaahu ‘alaihi wasallam: “Jihad yang paling utama adalah orang yang terbunuh kudanya dan darahnya ditumpahkan.” (As Silsilah Ash Shahihah).

Dan dikatakan wahai Rasulullah manusia apa yang paling utama? Maka beliau berkata: “Mu’min yang berjihad fi sabilillah dengan jiwa dan hartanya.” (Al Bukhari).

Dan sabdanya shallallaahu ‘alaihi wasallam: “Jihad yang paling utama di sisi Allah di hari kiamat adalah orang-orang yang menghadapi (musuh) di barisan pertama, mereka tidak menengokkan wajahnya sampai terbunuh, mereka bersenang-senang di kamar-kamar tertinggi dari surga, Tuhan mu melihat kepada mereka. Sesungguhnya Tuhanmu bila tertawa terhadap suatu kaum maka tidak ada hisab atas mereka.” (HR. Ath Thabaraniy, As Silsilah Ash Shahihah: 2558).

Dan yang paling utama adalah yang menggabungkan tiga macam jihad itu: jihad jiwa, jihad harta dan jihad lisan dan ucapan… Kita memohon kepada Allah ta’ala dengan karunia dan rahmat-Nya agar menjadikan kita semua bagian dari mereka, karena sesungguhnya Dia ta’ala Kuasa atas segala apa yang Dia kehendaki.

Kedua: Ucapan kami bahwa jalan untuk memulai kehidupan Islamiy dan penegakkan khilafah rasyidah adalah al jihad fi sabilillah, tidak yang lainnya, dan bahwa umat tidak punya jalan lari dari meninggalkan jalan ini bila ia menginginkan ‘izzah dan bangkit kembali bagi dirinya untuk menjalankan peranan pemimpinnya sebagai umat pertengahan… Ucapan kami ini tidak selayaknya difahami darinya bahwa kami mengajak atau setuju terhadap tindakan-tindakan keliru dan tidak bertanggung jawab yang terjadi di sebagian daerah atas nama jihad dan mujahidin, yang menyebabkan tertumpahnya darah yang haram tanpa alasan yang haq atau menyebabkan terbunuhnya anak-anak dan wanita. Macam ini dari perbuatan yang keliru kami tidak setuju dengannya, tidak ridla dengannya, tidak mengajak kepadanya, dan kami berlepas diri di hadapan Allah darinya serta menyayangkan terhadap mujahidin bila terjatuh ke dalamnya…

Karena orang mu’min senantiasa diennya dalam kebaikan selama ia tidak menumpahkan darah yang haram, sebagaimana yang dikatakan penghulu makhluk shallallaahu ‘alaihi wasallam: “Seseorang senantiasa dalam kelapangan dari diennya selama belum menumpahkan darah yang haram.”

Dan bersabda shallallaahu ‘alaihi wasallam: “Allah enggan menjadikan taubat bagi pembunuh orang mu’min.”

Dan sabdanya shallallaahu ‘alaihi wasallam: “Setiap dosa semoga Allah mengampuninya kecuali orang yang mati dalam keadaan kafir atau orang yang membunuh mu’min.”

Dan sabdanya shallallaahu ‘alaihi wasallam: “Pembunuhan orang mu’min adalah lebih besar bagi Allah dari lenyapnya dunia.”

Dan shallallaahu ‘alaihi wasallam bersabda: “Siapa yang membunuh jiwa ma’ahid tanpa hal yang menghalalkannya, maka Allah haramkan atasnya surga, yaitu (dari) mencium bau harumnya” dan dalam satu riwayat, “sedangkan harumnya bisa didapatkan dari perjalanan tujuh puluh tahun.” Hadits-hadits ini semuanya shahih walillahil hamd.

Dan dalam satu peperangan didapatkan sebagian anak di antara mayat-mayat musyrikin yang terbunuh, maka Nabi shallallaahu ‘alaihi wasallam berkata: “Kenapa orang-orang melampaui batas pembunuhan pada hari ini sampai mereka membunuh anak-anak?! ketahuilah sesungguhnya orang-orang pilihan di antara kalian adalah anak-anak kaum musyrikin, ketahuilah kalian jangan bunuh anak-anak26, ketahuilah kalian jangan bunuh anak-anak, setiap jiwa dilahirkan di atas fitrah, terus ia senantiasa di atas itu sampai lisannya mengungkapkan tentangnya, maka kedua orang tuanya menjadikan dia Yahudi atau Nasrani.” (HR. Ahmad, An Nasa’i, Ibnu Hibban dll, Shahih Al Jami’: 5571).

Jihad yang mencukupkan dengan pembasmian penyakit tanpa ifrath dan tanpa tafrith adalah jihad yang dorongannya adalah balas dendam karena Alalh ta’ala dan hurumat-Nya, bukan balas dendam karena urusan pribadi dan kepentingan-kepentingannya.

Jihad yang kami maksudkan dan kami inginkan adalah jihad yang murni karena Allah swt, dan yang terikat dengan ikatan-ikatan dan ajaran-ajaran syari’at… jihad yang mengekang emosi nafsu dan semangat yang berlebihan yang biasanya menjerumuskan pelakunya pada hal yang terlarang dan haram.27

Kami menginginkan jihad yang berbeda yang mulia lagi berbudi luhur yang berada di atas jalan Islamiy… tidak di atas cara Amerika atau Rusia atau Serbia atau cara-cara lain yang buas lagi terbelakang lagi tidak bermoral!

Kami tidak menginginkan cara Amerika… cara yang hina lagi rendah – yang kosong dari akhlak dan rasa malu – yang mendorong Amerika dengan segala keangkuhan, kesombongan dan persenjataannya yang mematikan untuk membinasakan anak-anak Irak yang kelaparan lagi tak beralas kaki juga telanjang…!!

Ketiga: Perlu diketahui bahwa jihad di dalam Islam disyari’atkan karena hal lain… ia disyari’atkan untuk mencabut akar fitnah (syirik) dari wujud ini… ia disyari’atkan untuk melenyapkan kezaliman dan kebatilan… ia disyari’atkan untuk melenyapkan penyakit-penyakit yang mematikan dan menghancurkan sebelum ia menjalar ke tengah manusia dan negeri… ia disyari’atkan untuk menghancurkan belenggu dan rantai yang memperbudak manusia terhadap manusia dan yang menghalangi mereka dari ibadah kepada Sang Pencipta swt, sebagaimana firman Allah ta’ala:

“Dan perangilah mereka, supaya jangan ada fitnah dan supaya agama itu semata-mata untuk Allah.” (Al Anfaal: 39).

Sedangkan fitnah disini mencakup semua apa yang telah lalu berupa berbagai macam kezaliman, keburukan dan kebatilan.

Maka jihad dengan makna ini di dalamnya terdapat kehidupan dan keselamatan… di dalamnya terdapat kebaikan dan keselamatan dari seluruh penyakit-penyakit materi dan maknawiy, sebagaimana firman Allah ta’ala:

“Hai orang-orang yang beriman, penuhilah seruan Allah dan seruan Rasul apabila Rasul menyeru kamu kepada suatu yang memberi kehidupan kepada kamu.” (An Anfaal: 24).

Firman-Nya [kepada suatu yang memberikan kehidupan kepada kamu], yaitu kepada jihad dan qital yang di dalamnya terdapat kehidupan bagi kalian, kehidupan sebenarnya yang penuh dengan kejayaan, kebaikan dan kebahagiaan di dunia dan akhirat… ini adalah ucapan mayoritas ahli ilmu dan ahli tafsir.

Dan dalam hadits perahu yang dikeluarkan Al Bukhari dll: “Bila mereka membiarkan orang-orang itu dan apa yang mereka inginkan maka mereka binasa seluruhnya dan bila mereka menahan mereka itu maka mereka selamat dan selamat seluruhnya…” yaitu bila para mujahidin memegang tangan-tangan para tahghut dan orang-orang zalim dengan pukulan, hardikan dan larangan, serta menghalangi mereka dari perealisasian rencana-rencana mereka yang jahat lagi merusak terhadap rakyat dan masyarakat maka mereka selamat dan mereka selamat seluruhnya, serta selamat bersama mereka seluruh rakyat dan masyarakat, dan ditetapkan bagi mereka kehidupan yang sebenarnya yang penuh dengan kebaikan dan kebahagiaan.

Jihad dari sisi ini persis seperti dokter, sebagaimana dokter tugasnya menjaga rakyat dan masyarakat dari penyakit-penyakit materi yang mematikan dan memberantasnya dimana saja ia didapatkan, maka begitu juga jihad tugasnya adalah memberantas penyakit-penyakit maknawiy – dimana saja didapatkan – yang mana ia lebih berbahaya dan lebih merusak terhadap rakyat dan masyarakat dari penyakit-penyakit materi yang ada pada anggota badan.

Sebagaimana dalam pekerjaan dokter mungkin saja pada individu-individu dokter melakukan kekeliruan dalam operasi bedahnya, dan ini tidak menuntut dan tidak memberikan alasan bagi orang lain untuk menyerukan penyetopan pekerjaan kedokteran dan menggugurkan profesi dokter…!

Dan begitu juga termasuk hal mungkin bagi individu-individu mujahidin untuk melakukan kekeliruan dalam sebagian operasi-operasi jihadnya saat ia terjun pada realita operasi dan praktek – sedang ini hal biasa pada manusia yang difithrahkan di atas kekurangan dan keterjatuhan dalam kesalahan – akan tetapi ini tidak mendorong dari yang lain dan tidak melegalkan bagi mereka untuk menyuarakan kecaman terhadap mereka dan menyerukan akan penghentian dan pengguguran amal jihad fi sabilillah karena sekedar terjadinya kekeliruan itu atau yang lainnya, sebagaimana hal itu dilakukan oleh banyak du’at dan organisasi…!!

Dan saat engkau mengingatkan mereka akan besarnya dan bahayanya kesalahan mereka, mereka menuturkan kepada kamu sebagian praktek-praktek yang keliru – yang kadang dilakukan mujahid – yang terjadi di sebagian negeri dengan atas nama jihad dan mujahidin, sedangkan mujahidin yang sebenarnya adalah berlepas diri darinya… Mereka menuturkan kekeliruan-kekeliruan ini – yang banyak darinya terjadi dengan permainan pemerintah-pemerintah kafir dan dinas intelejennya – dan mereka beralasan dengannya sebagai sebab untuk menggugurkan jihad dari perhatian mereka, kamus mereka, kehidupan mereka dan kehidupan jama’ah mereka…!!

Mereka andai saja berlepas diri dari kekeliruan mujahid atau kekeliruan-kekeliruan yang terjadi dengan atas nama jihad dan mujahidin, tanpa mereka berlepas diri dari jihad sebagai prinsif dan dien atau dari mujahidin yang berjihad di jalan Allah, tentulah itu benar dan tepat, dan inilah yang ditegaskan syari’at yang suci dan diharuskan dengannya.

Dan ini tidak berarti secara muthlaq bahwa kami mengenteng-enteng bersama kekeliruan yang muncul dari keyakinan dasar ghulat Khawarij dan yang lainnya, maka mereka itu tidak kami tidak ridla terhadap mereka dan tidak ridla terhadap jihad mereka, bahkan mereka sendiri tergolong yang wajib atas umat untuk menjihadinya dan membersihkan bumi dari mereka, sebagaimana yang dilakukan Ali ra dahulu terhadap mereka, dan Nabi shallallaahu ‘alaihi wasallam memerintahkannya dalam hadits shahih yang banyak, di dalam shahih Al Bukhari, Muslim dan Kitab As Sunan.

Syubhat-Syubhat Dan Bantahan-Bantahan

Hizbut Tahrir (HT) dan yang lainnya menanam sebagian syubhat dan lobang di tengah pilihan yang penuh berkah, pilihan jihad fi sabilillah.

Ini yang mendorong kami akan kewajiban membantahnya – dengan sedikit rincian – dan terutama sesungguhnya ada orang yang mau mendengar pada syubhat-syubhat dan ucapan-ucapan mereka yang batil ini!

Syubhat Pertama: Ucapan mereka “Tidak ada jihad kecuali bersama khalifah”.

Yaitu tidak boleh bagi umat untuk berjihad dan menjauhkan darinya kezaliman dan penganiayaan sebelum adanya khalifah!!

Dan untuk membantah syubhat ini kami katakan: Dalam uraian yang ada kadar cukup bantahan terhadap syubhat ini, dan disini kami tambahkan poin-poin berikut:

Pertama: Ketidakadaan dalil dari Al Kitab dan As Sunnah yang memberikan faidah keabsahan batasan atau syarat ini, bahkan seluruh nash-nash syar’iy yang memerintahkan jihad fi sabilillah – padahal ia sangat banyak – telah datang secara muthlaq lagi tidak dibatasi dengan zaman atau tempat atau sifat tertentu, seperti syarat yang disebutkan di atas ini.

Kedua: Ketidakadaan seorang sahabat atau orang ‘alim mu’tabar – di abad-abad terdahulu dan sekarang sama saja – yang berpendapat dengan pendapat yang bid’ah lagi asing ini… tergolong yang mengisyaratkan bahwa pendapat ini adalah hal asing yang masuk ke dalam Fiqh Islamiy yang tidak meninggalkan hal jauh dan hal yang dekat kecuali ia membahasnya.

Ketiga: Pendapat dengan batasan dan syarat ini ujung-ujungnya ta’thil (pengguguran) pengamalan ribuan nash syar’iy yang menganjurkan jihad dan memerintahkannya, maka ia adalah hal penting sekali… namun demikian ia tidak disebutkan baik isyarat maupun talmih (sindiran) dalam satu nash pun dari nushush syari’at, dan tidak pula dalam ucapan seorang ‘alim mu’tabar pun, padahal sesungguhnya dien ini telah sempurna penjelasannya, dan nabi kita saw tidak meninggalkan suatupun yang mendekatkan kita ke surga dan yang menjauhkan kita dari neraka melainkan beliau saw telah menjelaskannya kepada umatnya…

Sebagaimana firman Allah ta’ala:

“Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu ni`mat-Ku,” (Al Maa-idah: 3).

Dan sabdanya shallallaahu ‘alaihi wasallam: “Aku tidak meninggalkan sesuatu yang mendekatkan kalian kepada Allah melainkan aku telah memerintahkan kalian terhadapnya, dan aku tidak meninggalkan sesuatu yang menjauhkan kalian dari Allah dan mendekatkan kalian ke neraka melainkan aku telah melarang kalian darinya.”

Dan sahabat berkata: “Rasulullah tidak meninggalkan seekor burung yang membalikkan kedua sayapnya di udara melainkan beliau telah menjelaskan kepada kita ilmu tentangnya.”

Saya berkata: Bila dien ini telah sempurna dan bahwa Nabi shallallaahu ‘alaihi wasallam tidak meninggalkan sesuatupun yang mendekatkan kita kepada Allah ta’ala melainkan beliau telah menjelaskannya kepada kita, sampai burung yang terbang di udara sungguh beliau shallallaahu ‘alaihi wasallam telah menjelaskan kepada kita ilmu tentangnya, maka mana penjelasan dan penyebutan batasan atau syarat ini padahal begitu pentingnya hal itu?!

Tidak tersisa selain sikap kita memastikan akan kerusakan dan kebatilan syarat ini… dan bahwa ia adalah ucapan bid’ah dan hal asing yang masuk pada fiqh atau al fikril Islamiy, dan sungguh telah shahih dari Nabi saw – sebagaimana dalam shahih Al Bukhariy dan yang lainnya – bahwa beliau berkata: “Apa gerangan orang-orang mensyaratkan syarat-syarat yang tidak ada dalam Kitabullah. Siapa yang mensyaratkan syarat yang tidak ada dalam Kitabullah, maka tidak berarti baginya walaupun ia mensyaratkannya seratus kali, syarat Allah lebih berhak dan lebih kuat.”

Keempat: Nash-nash syari’at menunjukkan secara jelas dan pasti bahwa jihad itu berlangsung di setiap zaman sampai hari kiamat; baik kaum muslimin itu memiliki Khalifah dan imam ‘aam ataupun mereka tidak memiliki khalifah dan imam ‘aam, sebagiannya telah lalu dan disini kami menambah nushush berikut ini:

Di antaranya, sabdanya shallallaahu ‘alaihi wasallam: “Dien ini akan senantiasa tegak yang berperang di atasnya sekelompok dari kaum muslimin sampai datang hari kiamat.” (HR. Muslim).

Dan sabdanya shallallaahu ‘alaihi wasallam: “Senantiasa sekelompok dari umatku berperang di atas al haq seraya nampak (menang) sampai hari kiamat.” (Muslim).

Dari Salamah Ibnu Nufail Al Kindiy, berkata: Saya dulu duduk di sisi Rasulullah shallallaahu ‘alaihi wasallam, maka seorang laki-laki berkata: “Wahai Rasulullah, orang-orang meninggalkan kuda dan meletakkan senjata, serta mereka berkata: “Tidak ada jihad, perang telah berhenti!!” Maka Rasulullah shallallaahu ‘alaihi wasallam menghadapkan wajahnya dan berkata: “Mereka dusta sekarang, sekarang telah datang perang, dan senantiasa dari umatku ada umat yang berperang di atas al haq dan Allah memalingkan buat mereka hati-hati banyak kaum dan Dia mengaruniakan rizki buat mereka dari kaum-kaum itu dan sampai datang janji Allah, sedangkan kuda itu tertambat kebaikan pada ubun-ubunnya sampai hari kiamat.” (Shahih Sunan An Nasa’i: 3333).

Dan beliau shallallaahu ‘alaihi wasallambersabda: “Senantiasa sekelompok dari umatku berperang di atas al haq, mereka nampak (menang) terhadap orang yang merintangi mereka sampai akhir mereka memerangi al masih ad dajjal.” (Shahih Sunan Abu Dawud: 2170).

Sabdanya shallallaahu ‘alaihi wasallam: “Senantiasa sekelompok…” memberikan faidah kesinambungan (istimrar) keberadaan kelompok yang berperang di jalan Allah ini sepanjang zaman sampai hari kiamat, yang mana jihadnya tidak dihentikan oleh kejadian mendadak tidak adanya khalifah sebagaimana pada zaman kita.

Sedangkan thaifah (kelompok) yang berjihad di jalan Allah dan yang datang penyebutannya dalam hadits-hadits tadi mulai jumlah bilangannya – secara bahasa dan syari’at – dari satu ke atas, sebagaimana firman Allah ta’ala:

“Jika Kami mema`afkan segolongan daripada kamu (lantaran mereka taubat), niscaya Kami akan mengazab golongan (yang lain) disebabkan mereka adalah orang-orang yang selalu berbuat dosa.” (At Taubah: 66).

Al Qurthubiy berkata dalam Tafsirnya: “Dikatakan mereka itu tiga orang, yang dua orang memperolok-olok sedang yang satu tertawa, maka yang dimaafkan adalah orang yang tertawa dan tidak berbicara.” Selesai.

Dan pertanyaan: Bila jihad bisa berjalan dengan thaifah yang jumlahnya cuma satu orang28, maka dimana posisi khalifah di thaifah yang jumlahnya hanya satu orang, apalagi dari keberadaannya sebagai syarat untuk keabsahan jihad thaifah ini…?!!

Bila dikatakan: Sabdanya shallallaahu ‘alaihi wasallam “Senantiasa…” tidak memberikan faidah kesinambungan jihad sepanjang saat… dan karenanya sabda beliau saw tidak boleh kita bawa kepada masa waktu kefakuman khilafah?!

Saya katakan: Justeru sabdanya shallallaahu ‘alaihi wasallam “Senantiasa…” memberikan faidah kesinambungan jihad sepanjang saat secara bahasa dan realita. Dan bila kita di masa waktu tertentu tidak mengetahui tempat dan jihad thaifah mujahidah ini akantetapi ini tidak memestikan ketidakadaan thaifah tersebut, karena kejahilan akan sesuatu adalah dalil akan keterbatasan dan taqshir, bukan dalil atas ketidakadaan sesuatu ini.

Kemudian andaikata kita taruhlah menerima bahwa sabdanya shallallaahu ‘alaihi wasallam: “Senantiasa…” tidak memestikan kesinambungan jihad thaifah mujahidah ini sepanjang saat atau dalam setiap saat, akan tetapi tidak mungkin kita menerima selamanya bahwa jihadnya mungkin terlantar atau terhenti seratus tahun sepanjang kefakuman Khilafah seperti pada zaman kita ini.

Dan di antaranya, yaitu di antara dalil-dalil pula sabdanya shallallaahu ‘alaihi wasallam: “Sesungguhnya hijrah tidak terhenti selama ada jihad”, dan dalam satu riwayat: “Hijrah tidak terputus selama musuh dijihadi.” (HR. Ahmad dll, As Silsilah Ash Shahihah: 1674).

Dan di sisi lain telah sah dari Nabi shallallaahu ‘alaihi wasallam , bahwa beliau berkata: “Hijrah tidak terputus sampai taubat terputus, sedangkan taubat tidak terputus sampai matahari terbit dari barat.” (HR. Ahmad dan Abu Dawud, shahihul jami’: 7469).

Mafhum hadits-hadits dan manthuqnya memberikan faidah bahwa pernyataan terhentinya jihad memestikan pernyataan terhentinya hijrah, dan pernyataan terhentinya hijrah memestikan pernyataan terhentinya taubat, sedangkan taubat berdasarkan nash dan ijma’ tidak terhenti sampai matahari terbit dari barat.

Dan oleh sebab itu orang yang mengatakan terhentinya jihad pada masa kefakuman Khalifah – sebagaimana pada zaman kita dan sebagaimana yang dikatakan Hizbut Tahrir – maka ia mesti mengatakan terputusnya taubat pada zaman kefakuman Khalifah… Sedangkan ini adalah pendapat yang tidak diragukan kebatilan dan kerusakannya karena penyelisihannya terhadap manqul, ma’qul dan ijma’.

Dan di antaranya firman Allah ta’ala:

“Sesungguhnya Allah telah membeli dari orang-orang mu’min, diri dan harta mereka dengan memberikan surga untuk mereka. Mereka berperang pada jalan Allah; lalu mereka membunuh atau terbunuh. (Itu telah menjadi) janji yang benar dari Allah di dalam Taurat, Injil dan Al Qur’an. Dan siapakah yang lebih menepati janjinya (selain) daripada Allah? Maka bergembiralah dengan jual beli yang telah kamu lakukan itu, dan itulah kemenangan yang besar.” (At Taubah: 111).

Dan ini adalah penjualan yang telah berlangsung yang tidak ada penarikan kembali di dalamnya di waktu-waktu tertentu, dan Allah ta’ala telah membeli dari hamba-hamba-Nya jiwa dan harta mereka dengan jaminan surga bagi mereka sebagai pahala jihad fi sabilillah.

Dan pembelian ini mencakup seluruh kaum mu’minin sepanjang hidup dan masa yang mana kaum muslimin hidup di dalamnya; di masa keberadaan khalifah dan di masa kefakumannya sama saja… tidak absen dari penjualan ini dan tidak ridla dengannya kecuali orang yang mementingkan keluar secara total dari lingkungan kaum mu’minin, ya seluruh kaum mu’minin.

Orang yang mengatakan tidak ada jihad kecuali bersama khalifah, maka ia mesti menghentikan akad jual beli yang telah berlangsung antara hamba dengan Tuhan nya di masa kefakuman khalifah yang mana kefakumannya bisa berlangsung ratusan tahun… maka perhatikanlah!!

Dan di antaranya sabda Nabi shallallaahu ‘alaihi wasallam: “Siapa yang terbunuh karena membela hartanya maka ia syahid, dan siapa yang terbunuh karena membela darahnya maka ia syahid, dan siapa yang terbunuh karena membela diennya maka ia syahid, serta siapa yang terbunuh karena membela keluarganya maka ia syahid.” (HR. Ahmad dll, Shahihul Jami’: 6445).

Dan sabdanya saw: “Siapa yang terbunuh karena mempertahankan haknya maka ia syahid.” (HR. An Nasa’i dll, Shahihul Jami’: 6447).

Maka apakah dikatakan bahwa mereka itu syuhada bila terbunuh di payung keberadaan Khalifah, adapun bila mereka terbunuh dalam rangka membela dien dan hak-hak mereka di payung kefakuman Khalifah maka qital mereka itu batil dan mereka bukan syuhada…?!!

Kelima: Bahwa Abu Bashir dan orang-orang yang bergabung dengannya dari kalangan sahabat yang mulia – disebabkan butir-butir perjanjian Hudaibiyyah yang menghalangi mereka dari bergabung dengan Nabi shallallaahu ‘alaihi wasallam di Madinah – mereka membegal kafilah-kafilah Quraisy dan memerangi kaum musyrikin tanpa izin atau perintah dari Nabi shallallaahu ‘alaihi wasallam, dan pada waktu yang sama beliau tidak mengingkari mereka atas jihadnya itu padahal mereka melakukan jihad tanpa izin imam yang mana ia adalah sosok beliau yang penuh berkah shallallaahu ‘alaihi wasallam.

Dan pertanyaan: Bila boleh bagi sahabat untuk berperang di zaman keberadaan imam terbesar Muhammad saw tanpa izin dan perintahnya – dengan sebab kondisi dan butir-butir perjanjian Hidaibiyyah – maka bagaimana tidak boleh berperang fi sabilillah di masa kefakuman Khalifah, dan yang mana kefakumannya bisa saja dipaksakan sebagaimana ia pada zaman kita ini…?!

Keenam: Banyak para sahabat dan tabi’in telah melewati fase qital dan jihad tanpa ada khalifah, seperti Az Zubair Ibnul ‘Awwam, Mu’awiyah, Amr Ibnul ‘Ash, Al Husen Ibnu Ali, Abdullah Ibnu Az Zubair dan para sahabat lainnya ra.

Begitu juga Banu Umayyah, ‘Abbasiyyah, dan Utsmaniyyah, sesungguhnya mereka telah melewati fase qital dan jihad sebelum penegakkan daulah-daulah mereka dan kekhilafahannya serta (sebelum) pengangkatan imam (pemimpin) umum atas kaum muslimin…

Dan begitu juga jihad dan qital Syaikhul Islam Ibnu Taimiyyah – rahimahullah – terhadap orang-orang kafir Tattar dan yang lainnya dari kalangan Zanadiqah bathiniyyah pada masa kefakuman Khalifah dan dalam waktu dimana para penguasa lari dari memikul tanggung jawab mereka terhadap rakyat dan negerinya…!!

Dan begitu juga jihad dan qital Syaikh Muhammad Ibnu Abdul Wahhab – rh – terhadap kaum musyrikin dari kalangan ‘Ubbadul Qubur dan yang lainnya tanpa khalifah dan tanpa izin dan perintah darinya, dan beliau atas hal itu telah direstui oleh seluruh ulama Jazirah Arab – rahimahumullah ta’ala – dan mereka tidak mengingkarinya atas keberadaan beliau berperang tanpa khalifah dan imam.

Ketujuh: Pendapat ini ujung-ujungnya menghantarkan pada celaan dan pengragu-raguan akan syar’iyyah (keabsahan) jihad seluruh harakat (pergerakan-pergerakan) jihadiyyah masa kini yang bangkit dengan serius di hadapan para thaghut yang melampaui batas, dalam rangka tegaknya khilafah rasyidah dan mulainya kehidupan Islamiyyah di seluruh bidang dan tingkatan.

Dan inilah yang kami dapatkan – dan sangat disayangkan – dari para penganut faham yang bathil ini; dimana tidak lama jihad tegak di suatu kota atau negeri melainkan mereka segera mengarahkan – sebelum musuh dari kalangan para thaghut kafir – panah celaan, permusuhan dan pengragu-raguan terhadap keabsahannya dan keabsahan loyalitas-loyalitas dan niat-niat para mujahidin…!!!

Kedelapan: Pendapat ini pada hakikatnya tidak mengemban kecuali kepentingan musuh-musuh umat yang bejat lagi aniaya dari kalangan penjajah dan yang lainnya, dimana mereka berbuat suatu yang mengokohkan kekuasaan dan pemerintahan mereka di tanah Islam supaya mereka menyengatkan siksa, kehinaan dan kenistaan terhadap negeri dan masyarakat. Dan itu terealisasi terhadap mereka dengan bentuk menghalangi kaum muslimin dari bangkit melakukan kewajiban jihad mereka dan mensucikan negerinya dari kebusukan dan sikap aniaya mereka.

Dan musuh yang kafir tidak menginginkan dari kamu lebih dari itu, lebih dari sikap mematahkan semangat umat dan menggembosinya serta merintanginya dari menegakkan kewajiban jihad terhadapnya… ya al jihad yang mana ia (musuh) tidak mengkhawatirkan pada umat ini selainnya!

Hizbut tahrir telah dirintis tahun 1953 M di saat mayoritas negeri-negeri milik Islam berada di bawah pendudukan dan penjajahan musuh kafir yang menjajah, terutama Palestina diantaranya, dan ia (HT) dari saat itu mendebat dengan batil dan berkata kepada manusia “Kalian tidak boleh menjihadi musuh yang menjajah… kalian tidak boleh menjihadi zionis Yahudi dan membebaskan Baitul Maqdis dari kebusukan Yahudi… kalian tidak boleh menjihadi para thaghut sampai terlebih dahulu datang khalifah, karena ia-lah sosok satu-satunya yang berhak mengumumkan jihad…”!!

Hizbut Tahrir berdiri di Palestina29, dan mayoritas anggota mereka berada di Palestina, namun demikian, mereka sepanjang tahun-tahun yang kurus ini dan padahal politik pembantaian-pembantaian dan pengusiran yang diterapkan zionis Yahudi terhadap kaum muslimin (adalah kerap sekali) akan tetapi tidak ditemukan satu syahid-pun yang berasal dari HT yang terbunuh oleh tangan-tangan zionis Yahudi, bahkan tidak didapatkan satu tahanan pun yang berasal dari mereka yang dipenjara di penjara-penjara Yahudi… padahal tidak seorang pun selamat dari kejahatan dan penjara Yahudi?!

Dan rahasia itu semuanya bahwa HT tidak memandang keabsahan dan kebolehan menjihadi dan memerangi kawanan Yahudi itu, sehingga mereka (HT) dari sisi ini diridlai Yahudi, karena mereka (HT) menunaikan risalah – baik sengaja atau tidak sengaja yang tidak pernah diimpikan oleh anak-anak kera dan babi – yang tercurah dalam pengabdian dan keselamatan serta keamanan Yahudi…!!

Yahudi bila merasa aman terhadapmu dari sisi memerangi dan menjihadi mereka, maka mereka tidak peduli setelahnya engkau melakukan apa saja yang engkau kehendaki terhadap mereka – seperti halnya partai oposisi di pemerintahan demokrasi – umpamanya kamu memberikan komentar terhadap perbuatan mereka, atau kamu mengecam mereka, atau khutbah menyerang mereka yang berisi pembongkaran tipu muslihat mereka dan hal lainnya yang biasa dilakukan HT yang sama sekali tidak memiliki sedikitpun pengaruh terhadap keberadaan, keamanan dan keselamatan kawanan Yahudi ini. Yang penting kamu tidak membawa senjata melawan mereka dan kamu tidak menyemangati umat untuk memikul senjata melawan mereka…

Dan inilah yang dilakukan Hizbut Tahrir30!!

Mereka dalam hal itu bagaikan Al Kadzdzab Ahmad Ghulam Al Qadiyani yang mengaku Nabi saat ia mengumumkan kepada para pengikutnya di India – yang saat itu berada dalam jajahan Inggris – bahwa jihad itu dinasakh (dihapus), dan bahwa nash-nash jihad yang ada di dalam Al Kitab dan As Sunnah tidak boleh diamalkan setelah hari ini. Ia menginginkan dari hal itu mempersembahkan pengabdian buat penjajah Inggris yang menduduki (India) dan yang merangkul dia – setelah itu – serta melindunginya dan para pengikutnya sampai hari ini…!

Namun HT tidak mengatakan jihad itu dihapus, akan tetapi mengatakan bahwa jihad itu diliburkan lagi tidak boleh mengamalkannya dan menghidupkannya kecuali setelah adanya khalifah atau imam ‘aam yang mengizinkannya yang kefakumannya bisa terjadi ratusan tahun…!!

Keduanya – yaitu Al Kadzdzab Ahmad Ghulam Al Qadiyaniy dan Hizbut tahrir – telah menggugurkan jihad, meskipun keduanya berbeda dalam sebab yang menurut mereka menuntut pengguguran jihad. Kafir penjajah yang penting bagi dia adalah terhentinya jihad terhadap mereka dan berhentinya umat dari menjihadinya bagaimanapun bentuknya dengan tanpa melihat pada alasan atau sebab yang menghantarkannya kepada hal itu!!

Kesembilan: Asal-usul ungkapan ini “Tidak ada jihad kecuali bersama imam” yang dianut HT adalah diambil dari Syi’ah Rafidlah31 yang mengatakan juga “Tidak ada jihad kecuali bersama imam”. Dan tatkala imam mereka – yang masuk gorong-gorong saat ia kecil – telah terlalu lama absennya dan penungguannya lebih dari seribu tahun, dan tidak muncul pula, maka Syi’ah mendapatkan diri mereka dalam kesulitan yang sangat dari sekedar sebab membatasi diri dengan ajaran khurafat yang tidak berlandaskan dalil dan logika ini, sehingga ini mendorong mereka pada akhirnya untuk menciptakan ajaran baru yang mengeluarkan mereka dari keterpurukan dan kondisi sulit ini, maka mereka keluar ke hadapan masyarakatnya dengan ajaran “Wilayatul Faqih” yang memberikan si Faqih di antara mereka kewenangan-kewenangan al imam dan tugas-tugasnya, dan yang di antaranya pengumuman jihad dan qital…!!

Adapun HT maka ia belum memerdekakan dirinya dari simpul dan fikrah yang salah ini, maka ia – sesuai apa yang nampak – ber’azam dengan bersikukuh untuk menunggu khalifah yang raib, dan menangisi kefakumannya walau sampai ratusan tahun…!!

Sampai disini berarti – dengan pertolongan Allah, karunia dan bantuan-Nya – kita telah selesai dari membantah terhadap syubhat I, supaya setelah itu kita menginjak kepada syubhat kedua yang dikatakan HT juga!

Syubhat kedua: Agar HT keluar dari kesulitan yang sangat yang ia terjatuh ke dalamnya akibat pernyataannya akan syubhat I yang baru disebutkan, maka ia berkata: Kami tidak menghalangi bagi individu-individu HT untuk berangkat jihad seandainya mereka ingin itu dengan dorongan pribadi mereka sendiri, akan tetapi dengan bentuk individu, sedang HT tidak bertanggung jawab atasnya dan tidak memikul akibat-akibat dan hasil-hasilnya, sebagaimana HT tidak memerintahkan seorangpun untuk pergi berjihad karena hal itu menyalahi arahan-arahan dan prinsif-prinsif HT yang bersifat politik…!!

Mereka mengira bahwa dengan hal itu mereka keluar dari kesulitan yang sangat yang mana ucapan mereka pertama tadi telah menjerumuskan mereka ke dalamnya di hadapan manusia, dan bahwa jari-jari tuduhan, tanda tanya dan celaan tidak lagi diarahkan kepada mereka oleh anak-anak umat ini…!

Dan untuk membantah syubhat dan ungkapan ini kami cantumkan poin-poin berikut ini:

Pertama: Tidak ada dalil syar’iy yang membolehkan bagi individu untuk jihad dari dorongan diri sendiri dan mengharamkan jihad itu atas jama’ah atau hizb. Jadi ia adalah ucapan yang tidak pernah diucapkan oleh seorang ‘alim mu’tabar pun dan HT dalam hal ini tidak memiliki pendahulu dalam pendapat ini.

Justeru bila telah wajib ‘ain atas individu dan boleh berjihad baginya maka apalagi lebih wajib ‘ain atas Hizb dan jama’ah yang memiliki power dan kekuatan yang tidak dimiliki oleh individu…!

Dan orang-orang yang membuat perbedaan ini – antara individu dengan jama’ah – wajib atas mereka menetapkan kebenaran perbedaan dan pemilahan mereka ini dengan dalil syar’iy dari Al Kitab atau As Sunnah, dan mana mungkin…!!

Kedua: Tidak diketahui bagi seorang pun dari kalangan pemuda HT bahwa ia telah ikut serta dalam tempat-tempat kehormatan dan jihad yang sangat banyak di banyak faham; seperti jihad yang terjadi di Palestina atau Afghanistan, atau Bosnia Herzegovina atau Chechnya atau tempat-tempat lainnya yang terjadi di dalamnya peperangan dan jihad antara al haq dengan al bathil.

Dan bagaimana ia ikut serta sedangkan dia itu didoktrin oleh para tokoh Hizb-nya untuk anti jihad di tempat-tempat ini dan dia telah menyerap dari mereka metode celaan, pencacatan dan pengkhianatan terhadap jihad dan mujahidin!!

Terus apa artinya ucapan “tidak menghalangi Hizbut Tahrir dari keikutsertaan individu…” sedangkan pada waktu yang sama HT mengarahkan dia pada arah yang hasilnya dan ujung-ujungnya bahwa ia menghalangi bahkan merintanginya dari keikutsertaan. Sehingga ia dengan hal itu seperti orang yang mengatakan akan sesuatu dan lawannya dalam satu waktu…!!

Ketiga: Bila telah diketahui ketidakadaan dalil syar’iy yang menunjukkan keshahihan perbedaan dan pemilahan ini dan begitu juga ketidakadaan seorangpun dari HT yang ikut serta dalam jihad para mujahidin, maka engkau mengetahui bahwa ucapan mereka tadi hanyalah sekedar siasat dan penyesatan saja, dan agar mereka tidak mendapatkan kecaman dari sebagian para pemuda yang bersemangat – di awal mulanya – yang jatuh dalam jaring-jaring mereka sebelum mendoktrinnya dan menggemblengnya dengan arah yang mereka inginkan.

Syubhat ketiga: Ucapan mereka “Tidak ada jalan untuk mencapai Khilafah kecuali lewat jalan Thalabun nushrah (meminta dukungan)” dalam rangka mencontoh perbuatan Nabi saw yang meminta dukungan untuk diennya dan dirinya dari kabilah-kabilah dan para pemuka Arab…!!

Kami ringkas bantahan terhadap syubhat ini dalam poin-poin berikut ini:

Pertama: Bila mereka mengatakan bahwa cara thalabun nushrah itu disyari’atkan, sehingga boleh bagi harakah Islamiyyah melaluinya bila itu mungkin baginya dan mendapatkan jalan untuk itu, maka ini adalah pendapat yang shahih yang tidak ada cacat dan tidak ada perselisihan.

Akan tetapi pilihan ini juga tidak memberikan alasan bagi umat untuk diam meninggalkan I’dad dan jihad fi sabilillah dan tidak menghalanginya dari itu. Dimana jalan I’dad dan jihad, serta thalabun nushrah dari orang-orang yang memiliki syaukah (power)… semua itu berjalan bergandengan, dan tidak boleh berjalan dengan salah satunya menjadi alasan untuk menjauhi atau meninggalkan jalan yang lainnya.

Kedua: Adapun bila dikatakan bahwa jalan thalabun nushrah – sebagaimana yang diklaim Hizbut Tahrir – adalah syarat untuk keshahihan tegaknya khilafah; yaitu bahwa tidak boleh bagi umat menelusuri jalan lain untuk nushrah dien ini dan meninggikan kalimatnya selain jalan thalabun nushrah…!!

Maka kami katakan: Ini adalah ucapan bathil yang sama sekali tidak ditunjukkan oleh satu nash syar’iy shahih pun baik penegasan maupun sindiran, yang sama sekali Allah tidak menurunkan satu bukti pun, dan tidak pernah seorang ‘alim mu’tabar dari salaf dan khalaf pun mengatakannya. Dan orang yang mengklaim selain itu maka hendaklah dia mengeluarkan kepada kami dalil dan buktinya:

“Katakanlah: “Tunjukkanlah bukti kebenaranmu jika kamu adalah orang yang benar.” (Al Baqarah: 111).

Andaikata thalabun nushrah adalah syarat untuk keshahihan tegaknya khilafah – sedang ia adalah hal yang sering didengung-dengungkan HT dengan volume yang sangat besar, seolah ia adalah salah satu ashl (inti) dari ushul Ahlus Sunnah Wal Jama’ah – tentulah pasti datang walaupun satu nash dari Al Kitab atau As Sunnah yang menegaskan atas hal itu, dan tentulah Ahlul ilmi menuturkannya walau sekali saja dalam Kitab-kitab Fiqh dan Ilmu. Dan tatkala semua itu tidak ada maka kita mengetahui secara pasti bahwa itu adalah syarat bathil yang tidak boleh dikatakan.

Ketiga: Apa yang dilakukan Nabi saw berupa thalabun nushrah dari kabilah-kabilah dan suku-suku Arab – sedang beliau di Mekkah pada masa ketertindasan sebelum Allah berikan kekuasaan dan sebelum sempurnanya dien – menunjukkan akan kebolehan hal itu, namun tidak menunjukkan akan wajibnya hal itu apalagi sampai menunjukkannya sampai syarat untuk memulai kehidupan Islamiy dan tegaknya khilafah rasyidah, atau (sampai) menunjukkan bathilnya jalan jihad setelah sempurnanya dien ini dengan ajarannya, penjelasannya dan penjelasan hukum-hukumnya.

Keempat: Agar sesuatu itu dikatakan wajib dalam syari’at haruslah ada bukti padanya banyak nash atau satu nash yang memberikan faidah perintah dan pengharusan dalam melakukan sesuatu ini tanpa ada qarinah syar’iyyah yang memalingkannya kepada tingkatan nadh (sunnah) yang mana ia itu di bawah fardlu.

Dan pertanyaan: Mana nash-nash syar’iyyah yang memberikan faidah perintah umat dan pengharusannya untuk berjalan di atas cara thalabun nushrah tidak yang lainnya… sehingga bisa dikatakan bahwa thalabun nushrah itu adalah fardlu dan wajib??!

Kelima: Bila jalan thalabun nushrah – sebagaimana yang telah lalu – tidak didapatkan satu nash pun yang menghantarkannya kepada tingkatan wajib dan fardlu; yaitu dengan setiap keadaannya tidak naik pada tingkatan sunnah atau nadb, maka bagaimana kita menjadikannya jalan yang sunnah yang naik dan meningkat serta menghapus jalan jihad fi sabilillah yang mana nushrah syar’iyyah yang berjumlah ratusan – dan sebagiannya telah lalu – menunjukkan akan kewajiban dan kefardluannya…?!

Maka apa masuk akal secara syari’at adalah sunnah didahulukan atas hal wajib apalagi kalau itu menjadi sebab dalam penggugurannya dan tidak menegakkannya…?!!

Keenam: Yang mendorong Nabi shallallaahu ‘alaihi wasallam untuk meminta nushrah dari kabilah-kabilah dan suku-suku Arab adalah lemah dan jumlah yang sedikit yang tidak cukup untuk mengemban konsekuensi dan tanggung jawab dien ini… Dan tatkala kadar cukup telah terealisasi dengan nushrah al anshar terhadap Nabi saw dan diennya, maka tidak dikenal dari Nabi shallallaahu ‘alaihi wasallam bahwa beliau meminta nushrah setelahnya dari seorangpun selama-lamanya, dan beliau pun tidak menawarkan dirinya terhadap kabilah-kabilah, dimana ini menunjukkan bahwa nushrah itu disyari’atkan karena hal lain bukan karena sendirinya. Bila kadar kecukupan telah terealisasi dan telah lenyap sebab-sebab nushrah dan faktor-faktor pendorongnya maka ia tidak mengamalkannya.

Ketujuh: Bila jumlah sedikit adalah yang mendorong Nabi shallallaahu ‘alaihi wasallam untuk thalabun nushrah… maka apa yang membawa umat pada hari ini untuk thalabun nushrah sedangkan jumlahnya melebihi satu milyar muslim… terus apa yang membawa HT untuk sembunyi-sembunyi dengan thalabun nushrah, sedangkan anggota Hizbnya saja sebagaimana yang dikatakan edaran-edaran dan penjelasan-penjelasan mereka adalah mencapai ratusan ribu…32!!

Maka apakah seandainya Nabi shallallaahu ‘alaihi wasallam memiliki ratusan ribu – sebagaimana yang dimiliki Hizbut Tahrir – akan meminta nushrah dan berupaya mendapatkannya di tengah kabilah-kabilah dan suku-suku Arab33…?!

Sedangkan beliaulah yang bersabda: “Dua belas ribu tidak akan dikalahkan karena jumlah sedikit” yaitu dua belas ribu tidak dikalahkan dengan sebab jumlah sedikit, kemudian bila ia dikalahkan maka ia terjadi karena sebab-sebab lain yang berasal dari diri mereka sendiri.

Dan bila diketahui bahwa Nabi shallallaahu ‘alaihi wasallam meminta Nushrah dari tujuh puluh orang dari kalangan Aus dan Khazraj dalam bai’at Aqabah II – padahal saat itu mereka itu tidak mewakili seluruh penduduk Madinah Munawwarah –, agar setelahnya beliau berpindah – dengan mereka dan dengan orang-orang yang bersamanya dari kalangan muslimin Mekkah – kepada fase jihad dan muwajahah bersama al bathil, ya seluruh al bathil di setiap belahan bumi… padahal Hizbut Tahrir saja – sebagaimana yang ia klaim dan ia katakan – jumlahnya mencapai ratusan ribu laki-laki, namun demikian ia masih terus dan berdalih dan akan terus berdalih, dan pendalihannya telah berlangsung kira-kira 50 tahun – dengan thalabun nushrah sebagai alasan yang menghalangi mereka dari jihad fi sabilillah dan (dari) menegakkan kewajiban mereka terhadap nushrah dien ini…!!

Ini menjadikan kita untuk memastikan bahwa thalabun nushrah bagi HT adalah kalimat haq yang dimaksudkan kebatilan dengannya… dimaksudkan dengannya pengguguran jihad dan menghalanginya dari memainkan peranan dalam realita kehidupan kaum muslimin…!!

Kemudian kami bertanya kepada HT: Seandainya ada orang – dan itu tidak sulit bagi Allah – yang memiliki seratus ribu pejuang dan mujahid, dan ia memiliki seluruh sebab-sebab materi dan maknawiy yang memungkinkannya untuk mengumumkan penegakkan khilafah rasyidah, maka apakah dikatakan terhadap orang seperti ini – padahal dia memiliki I’dad dan kekuatan – tidak boleh bagi kamu mengumumkan khilafah Islamiyyah sampai kamu meminta nushrah dari orang lain dan dari orang yang tidak seajaran dan seagama dengan kamu sebagaimana yang dilakukan Nabi shallallaahu ‘alaihi wasallam saat menawarkan dirinya kepada kabilah-kabilah Arab yang musyrik…?!

Bila mereka berkata: “Ya”, berarti mereka telah menelantarkan kewajiban terbesar – setelah tauhid – padahal mereka mampu dan kuasa untuk menghidupkan dan menegakkannya padahal kondisi sangat membutuhkan akan penegakkannya. Dan mereka begitu juga telah memvonis diri mereka sendiri oleh mereka sendiri bahwa mereka itu musuh khilafah, dan bahwa mereka tidak menginginkan ia itu tegak.

Dan bila mereka mengatakan: “Tidak disyaratkan baginya meminta nushrah dari orang lain bila ia memiliki kekuatan yang pantas untuk mengumumkan khilafah…”, berarti dengan hal itu mereka telah merobohkan Ushul mereka terbesar oleh diri mereka sendiri yang selama ini selalu membela-belanya dengan kebatilan dan di dalamnya mereka telah menulis ratusan lembaran dan penjelasan…!!

Jadi Hizbut Tahrir bagaimanapun jawabannya – terhadap pertanyaan ini – maka tetap saja ia jatuh pada kesulitan bersama dirinya dan pemikiran-pemikirannya!!

Kedelapan: Adalah dahulu di zaman Nabi shallallaahu ‘alaihi wasallam, prinsif thalabun nushrah itu ada pada kabilah-kabilah Arab, dan ia itu dianggap termasuk sarana-sarana yang efektif dan yang memungkinkan serta berpengaruh, sebagaimana kebisaaan permohonan perlindungan dan bantuan adalah hal yang sering terjadi dan ada, serta ia itu dihormati oleh semua kalangan. Bila seseorang masuk dalam perlindungan kabilah atau syaikh qabilah maka jaminan perlindungannya itu wajib diperhatikan oleh seluruh anggota kabilah bila tidak oleh seluruh kabilah-kabilah dan suku-suku Arab, dan ini berbeda dengan zaman kita sekarang ini dimana fenomena-fenomena semacam ini sudah tidak ada atau tidak ada pengaruhnya yang berarti, dimana ucapan-ucapan yang diterapkan lagi berpengaruh adalah milik negara-negara besar, perkumpulan-perkumpulan yang besar dan koalisi-koalisi yang luas. Satu jama’ah – di tengah-tengah perkumpulan dan koalisi-koalisi yang luas milik Ahlul bathil – sudah tidak memiliki pengaruh yang berarti apalagi individu-individu tertentu memiliki pengaruhnya yang nyata di bidang ‘amaliyyah perubahan, oleh sebab itu tidaklah mudah cenderung kepada sarana ini – yaitu cara thalabun nushrah dari individu-individu tertentu – dan mengandalkannya dalam ‘amaliyyah perubahan dan (dalam) membangun pilar khilafah Islamiyyah rasyidah.

Kesembilan: Di antara hal yang mengecilkan keefektifan cara (thalabun) nushrah adalah sistim yang luas yang dimiliki Dinas Intelejen dan pengawasan spionase yang menginduk pada pemerintah-pemerintah dunia dan lokal, ini yang menjadikan tergolong hal mustahil atau sangat sukar bagi kelompok mu’minah menempuh cara thalabun nushrah sesuai cara pertama; yaitu menawarkan dirinya terhadap individu-individu dan jama’ah-jama’ah – terutama bila individu-individu atau jama’ah-jama’ah ini adalah kafir34 – dan meminta dari mereka nushrah dalam rangka berjuang untuk dien ini dan penegakkan khilafah Islamiyyah, kemudian ia tidak diciduk oleh dinas Intelejen dan dilenyapkan dari wujud?!!

Bila saja menisbatkan diri kepada dien ini, memanjangkan jenggot dan jilbab adalah perbuatan jahat yang tidak dimaafkan oleh banyak pemerintah-pemerintah thaghut sekarang, maka bagaimana bila seseorang diketahui – dan ini mesti diketahui bila ia menginginkan nushrah dengan makna dan uslubnya yang pertama – bahwa ia berupaya di tengah manusia mencari nushrah/dukungan dari mereka dalam rangka menegakkan negara dan Khilafah rasyidah…?!!

Kesepuluh: Di antara hal yang menetapkan keshahihan apa yang telah lalu adalah bahwa Nabi saw dalam pencarian dukungannya tidak menghabiskan waktu lebih dari dua tahun kecuali beliau telah mendapatkan pendukung yang tercermin pada dua kabilah Aus dan Khazraj, sedangkan HT – sebagaimana yang mereka katakan – telah melalui lebih dari 50 tahun dalam pencarian dukungan ternyata tidak merealisasikan sesuatupun yang berarti. Bukankah ini pendorong kita untuk mengatakan bahwa suatu yang dulu mudah dan mungkin – dalam hal yang berkaitan dengan nushrah – pada masa Nabi saw sekarang sudah tidak mungkin dan tidak mudah pada zaman kita ini karena kondisi-kondisi dan situasi-situasi tadi?35

Kesebelas: Nabi saw dalam penegakkan daulatul Islam telah melalui banyak fase dan kondisi serta penggunaan banyak sarana dan dalam tenggang waktu yang terbatas, maka apakah HT komitmen dengan itu semuanya sebagaimana yang ia klaim akan pentingnya komitmen secara perhuruf terhadap cara Rasul saw dalam merintis daulah muslimah dan penegakkan khilafah?!

Masa pembentukan pada Nabi shallallaahu ‘alaihi wasallam – di fase Mekkah – yang mendahului penegakkan negara di Madinah membutuhkan waktu tiga belas tahun, sedangkan HT – yang jumlah personalnya mencapai ratusan ribu sebagaimana yang ia klaim! – membutuhkan baginya waktu sebelum tegaknya negara lima puluh tahun sedangkan pintu terbuka dan masih terus buka, dan daulah pun tidak berdiri pula…!!

Nabi saw dan para sahabatnya hijrah dari Mekkah Darul Kufri ke Darul Islam di Madinah, sedangkan HT tidak mengetahui hijrah dan tidak pula dar iqamah (tempat menetap)…!!

Masa thalabun nushrah pada Nabi saw tidak melebihi dua tahun, sedangkan HT setelah lima puluh tahun masih terus mencari nushrah…!

Nabi saw mendatangi orang-orang yang memiliki kekuatan dari kalangan musyrikin seraya mengajak mereka untuk memberikan nushrah dan masuk dien ini secara bersamaan, sedangkan HT mendatangi anak-anak kaum muslimin seraya meminta nushrah dari mereka…!

Dan setelah itu semua datang HT untuk mengklaim bahwa ia komitmen dengan jalan Nabi saw dalam penegakkan daulah dan khilafah?!

Kedua belas: Dien ini telah sempurna dalam bentuk penjelasan dan penurunan yang mana tidak boleh bagi fase Mekkah – sebagaimana yang dikatakan HT – menjadi penghapus atau penggugur bagi fase Madinah yang datang kemudian yang telah turun di dalamnya kewajiban jihad dan hukum-hukumnya; dimana kita menganggap fase pencarian nushrah yang lalu sebagai penghapus atau penggugur bagi fase jalan jihad yang datang kemudian yang mana dien ini telah sempurna dengannya…!!

Tidak boleh kita menganggap fase [Tahanlah tangan-tangan kalian dan dirikanlah shalat] yang lebih dahulu turunnya sebagai penghapus atau penggugur bagi fase [Telah diwajibkan berperang atas kalian] dan fase [Perangilah kaum musyrikin seluruhnya sebagaimana mereka memerangi kalian seluruhnya] yang turun lebih akhir…?!

Saat berbicara tentang nasikh dan mansukh datang ucapan ulama seluruhnya yang menunjukkan pada penghapusan fase Madinah yang terkemudian atau hukum-hukum yang turun lebih akhir terhadap fase Mekkah yang lebih dulu atau hukum-hukum yang lebih dahulu turun, dan bukan sebaliknya sebagaimana yang dilakukan HT…!!

Ketiga belas: Didapatkan kesempatan dan pengalaman yang bermacam-macam yang memungkinkan bagi HT untuk memanfaatkannya dan meminta darinya nushrah – andai memang ia jujur dalam upayanya untuk mencari nushrah – seperti pengalaman yang terjadi di Afghanistan dan begitu juga sekarang apa yang terjadi di Chechnya yang muslim – dimana termasuk hal mudah dan memungkinkan untuk bertemu pada tujuan yang umum – mereka meminta nushrah dari rakyat negara ini yang berjumlah jutaan, ditambah dengan apa yang mereka miliki berupa tanah air dan persenjataan, dan bukan sekedar 70 orang yang mana Nabi shallallaahu ‘alaihi wasallam pernah meminta nushrah dari mereka…!!

Akan tetapi tatkala thalabun nushrah itu memestikan nushrah begitu juga dari orang yang memintanya terhadap orang yang diminta nushrah darinya, sedangkan nushrah rakyat Afghanistan atau Chechnya itu menuntut jihad bersama mereka melawan musuh-musuh mereka, dan menuntut juga pengorbanan dan pemberian, oleh sebab itu kita mendapatkan bahwa HT – agar tidak disulitkan dengan syi’arnya yang lama yang dengannya ia selalu melindungi dirinya sebagai alasan untuk meninggalkan jihad fi sabilillah – telah tidak peduli dengan kedua bangsa muslim yang besar ini dan dengan kekuatan keduanya, dan ia segera – sebelum musuh – menghujani keduanya dengan ungkapan-ungkapan celaan, tuduhan khianat dan boneka bagi thaghut…!

Ya, mereka itu menginginkan nushrah dan khilafah, akan tetapi dengan syarat nushrah dan khilafah ini tidak membebani mereka dengan setetes darah pun… Apakah seperti ini yang dilakukan Nabi shallallaahu ‘alaihi wasallam – wahai para pencari nushrah – saat beliau meminta nushrah dari suku Aus dan Khazraj?!!

Maka dengarkanlah hadits Ka’ab Ibnu Malik – dan ia itu telah ikut bai’at aqabah II – yang shahih, yang menyimpulkan apa yang terjadi di bai’at aqabah kedua, ia berkata, Rasulullah shallallaahu ‘alaihi wasallam berkata: “Saya membai’at kalian dengan syarat kalian melindungi saya sebagaimana kalian melindungi istri-istri dan anak-anak kalian.”

Ia berkata: Maka Al Bara Ibnu Ma’rur memegang tangan beliau terus berkata: Ya, demi Dzat Yang telah mengutusmu dengan al haq sebagai nabi, sungguh kami akan melindungimu sebagaimana kami melindungi istri-istri kami maka kami membai’at wahai Rasulullah, kami demi Allah adalah anak-anak perang dan ahli senjata, kami warisi itu dari para pendahulu kami.

Ia berkata: Maka Abul Haitsam Ibnu At Taihan – saat Al Bara berbicara dengan Rasulullah shallallaahu ‘alaihi wasallam – memotong perkataan seraya berkata: Wahai Rasulullah sesungguhnya di antara kami dengan orang-orang (Yahudi) ada tali ikatan, dan sesungguhnya kami akan memutusnya, maka apakah bila kami melakukan itu dan kemudian Allah memenangkan engkau, apakah gerangan engkau akan pulang kepada kaummu dan meninggalkan kami?

Ia berkata: Maka Rasulullah shallallaahu ‘alaihi wasallam tersenyum terus berkata: “Justeru darah dengan darah dan kehormatan dengan kehormatan, aku adalah bagian kalian dan kalian pun bagianku, aku perangi orang yang kalian perangi dan aku berdamai dengan orang yang kalian damai dengannya.”36

Saya katakan: Apakah seperti itu Hizbut Tahrir, kami berharap umat mencuri itu dari mereka?!

Keempat belas: Hizbut Tahrir saat berupaya untuk thalabun nushrah, ia tidak berupaya kepadanya dalam rangka penegakkan Khilafah rasyidah atau pengangkatan imam ‘aam atas umat yang mengaturnya dengan Al Kitab dan As Sunnah, akan tetapi ia hanyalah berupaya dalam pencarian nushrah buat Hizbnya, pemikiran-pemikirannya dan prinsif-prinsifnya dan kepada khalifah yang mengurusi umat dengan pemikiran-pemikiran dan keganjilan-keganjilan HT. Dan ini adalah batu dan sandungan – yang membuat kerdil harga dan nilai nushrah yang mana mereka berupaya kepadanya dan mereka sering mendengung-dengungkannya – yang mana HT tidak bisa lepas atau membebaskan diri darinya!!

Akan tetapi HT saat membaca tulisan-tulisan ini maka ia segera membantahnya – tanpa terlebih dahulu berfikir dan mengambil faidah darinya -: Bahwa HT adalah Islam dan Islam ialah HT, dan karenanya mereka saat mencari nushrah buat HT dan pemikiran-pemikirannya maka mereka itu dengan hal itu mencari nushrah buat Islam…!!

Saya katakan: Mereka telah keliru dan salah serta merasa bangga dengan apa yang tidak mereka miliki. Dan kami katakan kepada mereka dengan lantang: Hizbut Tahrir itu bukanlah Islam atau mayoritas prinsif dan pemikiran Hizbut Tahrir kalian bukanlah berasal dari Islam dan dien yang diturunkan…!

Pendapat HT dalam hal al iman bahwa ia adalah pembenaran yang pasti saja bukanlah ajaran Islam dan bukan (pula) berasal dari Islam, akan tetapi ia berasal dari dien dan tuntunan serta syari’at (ajaran) orang sesat lagi busuk Jahm Ibnu Shofwan dan para pengikutnya…!

Tahrif dan takwil kalian terhadap al asma wash shifat bukanlah ajaran Islam dan bukan (pula) darinya, akan tetapi ia termasuk dien ahlut ta’thil dan tahrif seperti Jahmiyyah, Asya’irah dan yang lainnya…!

Pengingkaran kalian terhadap hadits-hadits ahad – dan alangkah banyaknya – untuk menjadi hujjah dalam masalah-masalah keyakinan, bukanlah ajaran Islam dan bukan (pula) darinya, akan tetapi ia adalah berasal dari dien dan syari’at Mu’tazilah yang sesat…!

Alangkah banyaknya keyakinan-keyakinan – yang disepakati Ahlus Sunnah Wal Jama’ah – yang kalian tolak di bawah kedok bahwa dalil-dalilnya dhanniyyah (bersifat perkiraan besar) yang tidak memberikan faidah yaqin dan bahwa ia hadits-hadits ahad tidak mutawatir…!

Ucapan kalian bahwa tidak ada jihad kecuali bersama Khalifah bukanlah ajaran Islam dan bukan (pula) darinya, akan tetapi ia berasal dari akal-akalan kalian dan hawa nafsu kalian, di dalamnya kalian tidak memiliki pendahulu kecuali Syi’ah Rafidlah dan Ahmad Ghulam Al Qadiyaniy Al Kadzdzab, dan itu seburuk-buruknya pendahulu…!

Dan begitu juga ucapan kalian bahwa jalan satu-satunya untuk khilafah dan kekuasaan penuh adalah jalan nushrah, bukanlah ajaran Islam dan bukan pula darinya…!

Pendapat kalian akan kebolehan nonton film-film seks yang porno lagi cabul bukanlah ajaran Islam dan bukan pula darinya, akan tetapi ia adalah ajakan kepada kebejatan dan amoral serta perusakan akhlak. Takutlah kalian kepada Allah karena telah menyesatkan para pemuda umat ini dan para pemuda yang telah terperangkap dalam jaring kalian…!!

Pendapat kalian akan kebolehan merokok dan mendengarkan musik dan lagu-laguan para penyanyi bejat, bukanlah ajaran Islam dan bukan pula darinya…!!

Tuduhan kalian terhadap para mujahidin dengan tuduhan bahwa mereka itu kaki tangan (musuh) dan pengkhianat, serta buruk sangka terhadap mereka, bukanlah ajaran Islam dan bukan pula darinya, akan tetapi ia adalah termasuk prilaku dan dien Khawarij Ghulah yang dikenal mengkafirkan orang-orang pilihan umat ini dalam hal jihad, ilmu dan amal…!

Bila kalian berkilah: Kami tidak mengkafirkan para mujahidin dan tidak pula ahli kiblat lainnya…!!

Maka kami katakan: Tuduhan kalian terhadap mereka sebagai antek-antek musuh umat dan dien ini adalah saudara takfir bila ia bukan takfier…!

Karena setiap orang yang masuk dalam muwalah musuh-musuh umat dan menjadi antek (bayaran) bagi mereka melawan umat ini maka ia kafir dengan ijma, berdasarkan firman Allah ta’ala:

“Dan siapa yang tawalliy kepada mereka di antara kalian maka sesungguhnya ia adalah termasuk golongan mereka.” (Al Maa-idah: 51).

yaitu kafir seperti mereka.

Jadi tuduhan kalian – hai Hizbut Tahrir – terhadap mujahidin sebagai antek-antek dan pengkhianat adalah sama seperti tuduhan kalian terhadap mereka sebagai orang-orang kafir dan orang-orang yang telah keluar dari Millah, tidak ada bedanya… wal ‘iyadzu billah.

Ketidakpedulian kalian terhadap tauhid – dengan maknanya yang luas – dan tarbiyah para pemuda kalian di atasnya serta penyibukkan diri kalian darinya dengan berita-berita politik dan penguraian-penguraiannya sesuai hizb kalian, serta pemicuan debat kusir di antara umat dalam hal itu37, bukanlah ajaran Islam dan bukan (pula) darinya serta bukan dari manhaj nabi kita saw.

Sikap kalian mengedepankan dalil-dalil aqliy (akal) terhadap naqliy (nash) serta sikap kalian menjadikan akal sebagai hakim terhadap naql (nash), bukanlah ajaran Islam dan bukan (pula) darinya, akan tetapi ia termasuk dien Mu’tazilah yang sesat serta yang lainnya dari kalangan Ahlul Kalam Wal Ahwa38.

Bagaimana – hai Hizbut tahrir – apa kalian tahu dan menerima bahwa kalian ini bukanlah (cerminan) Islam dan Islam juga bukanlah kalian… apalagi bagaimana kalian bisa meyakinkan orang lain bahwa kalian ini Islam dan kalian sendirilah yang berada di atas kebenaran yang nyata tidak selain kalian… apalagi bagaimana kalian bisa meminta nushrah dari umat untuk menegakkan kesesatan-kesesatan dan keganjilan-keganjilan kalian tadi!!

Sampai disini berarti kami telah selesai – dengan karunia Allah dan izin-Nya – dari membantah terhadap syubhat-syubhat yang selalu digunakan HT sebagai alasan untuk meninggalkan jihad dan untuk tidak ikut serta jihad bersama para mujahidin…!

Masalah:

Apakah ada perbedaan antara jihad difa’ (defensif) dengan jihad thalab (ofensif/invasi) dari sisi pensyaratan imam atau khalifah, atau bahwa jihad dengan kedua macamnya, difa’ dan thalab, mungkin berjalan tanpa imam ‘aam39?

Pertanyaan ini kami jawab dengan poin-poin berikut ini:

Pertama: Tidak didapatkan dalil syar’iy yang shahih yang mensyaratkan al imam al ‘aam dalam jihad thalab, tanpa jihad daf’iy (defensif).

Kedua: Bahwa dalil-dalil yang memerintahkan untuk jihad – dengan kedua macamnya – telah datang dalam keadaan muthlaq dan tanpa dibatasi dengan sesuatupun.

Ketiga: Bahwa jihad thalab telah dilakukan oleh para sahabat tanpa izin Nabi saw dan tanpa perintah darinya, seperti qital dan jihad Abu Bashir dan para sahabat yang bersamanya melawan kaum musyrikin Quraisy, dan Nabi shalallahu ‘alaihi wasallam pun tidak mengingkari hal itu atas mereka, yang mana ini menunjukkan kebolehannya. walillahil hamdu.

Keempat: Akan tetapi bila imam atau amir memerintahkan seseorang atau jama’ah atau suatu negeri untuk tidak bergerak dalam jihad invasi musuh, karena mashlahat yang kuat yang ia ketahui maka wajib atas mereka mentaatinya dan melaksanakan perintahnya.

Kelima: Adapun bila imam menghentikan jihad secara muthlaq bersama musuh yang musyrik dan ia menggugurkan jihad dari fungsinya serta melarang umat darinya maka tidak boleh bagi umat mentaatinya dalam hal itu, karena tidak boleh taat kepada makhluk dalam maksiat kepada al Khaliq Subhaanahu wa Ta’aalaa.

Keenam: Membebaskan negeri-negeri kaum muslimin yang dirampas musuh-musuh umat pada zaman ini – dan alangkah banyaknya – dan begitu juga jihad dalam rangka penegakkan khilafah rasyidah dan pengangkatan imam ‘aam yang mengurusi seluruh belahan negeri-negeri kaum muslimin – dengan apa yang telah Allah turunkan – di muka bumi ini, dan begitu juga melenyapkan kezaliman yang luas dan yang dilakukan para thaghut terhadap kaum muslimin di negeri-negeri mereka. Jihad macam ini dianggap seluruhnya sebagai bagian dari jihad difa’. Dan sampai umat berakhir dari fase yang sulit lagi penting ini, maka saat itu mungkin kita menggulirkan debat seputar masalah ini lagi, oleh sebab itu sekarang tidak ditemukan musykilah sebenarnya bersama para penganut pendapat ini.

Ketujuh: Perbedaan antara jihad defensif dengan jihad ofensif adalah bahwa jihad defensif itu fardlu ‘ain atas seluruh kaum muslimin sesuai kemampuan dan sesuai kedekatan mereka dari tempat penganiayaan, sesuai rincian yang disebutkan dalam kitab-kitab fiqh. Sedangkan jihad thalab maka ia adalah fardlu kifayah, bila sejumlah orang dari umat ini menegakkannya maka gugur dari sebagian umat yang lain. Wallahu ta’ala a’lam.

LAMPIRAN:

Di antara dalil yang menunjukkan bahwa kondisi lemah dan jumlah sedikit adalah sebab utama yang mendorong Nabi shalallahu ‘alaihi wasallam untuk meminta nushrah, adalah ucapan Umar ra kepada Kuffar Quraisy di Mekkah setelah ia menyatakan keIslamannya, sebagaimana dalam sirah Ibnu Hisyam 1/299: “Saya bersumpah demi Allah seandainya kami ini tiga ratus orang laki-laki tentu kami telah meninggalkannya – yaitu Mekkah – buat kalian atau kalian meninggalkannya buat kami”, yaitu seandainya kami tiga ratus orang laki-laki tentu kami perangi kalian dengan pedang sampai salah satu pihak meninggalkan Mekkah… maka mana HT – yang jumlahnya mencapai ratusan ribu sebagaimana yang ia klaim – bila dibandingkan itu. Kemudian mana pihak yang lebih dekat dengan Nabi saw dan lebih faham dan lebih mengerti akan maksud Allah, apakah Hizbut Tahrir atau Umar Ibnul Khaththab radliyallahu ‘anhu …?!!

Penutup

Jangan engkau jadikan – wahai saudara seIslam – putus asa menguasai dirimu atau ia mendapatkan pada dirimu tempat tinggal dan berlabuh… karena jalan longgar sudah dekat, harapan kepada Allah ta’ala adalah besar dan kemenangan bagi umat ini – umat tauhid – akan datang dan itu pasti walau perjalanan sangat panjang… walaupun setelah waktu yang lama.

Ini dia Nabi yang jujur memberi kabar umatnya tentang apa yang akan terealisasi bagi mereka berupa kemenangan, kejayaan dan keagungan yang belum pernah terjadi baginya sebelumnya, beliau shalallahu ‘alaihi wasallam berkata: “Sesungguhnya Allah memperlihatkan seluruh bumi kepada saya, maka saya melihat bagian timur dan bagian baratnya, dan bahwa umatku akan sampai kekuasaannya kepada bagian darinya yang diperlihatkan kepada saya.” (HR. Muslim).

Dan ini belum terealisasi, dan ia pasti terjadi dengan izin Allah ta’ala…

Dan beliau shallallaahu ‘alaihi wasallam bersabda: “Sungguh dien ini akan sampai pada (tempat) yang malam dan siang sampai kepadanya, dan Allah tidak meninggalkan rumah tenda dan rumah bulu melainkan Allah memasukkan dien ini ke dalamnya dengan kemuliaan orang yang mulia atau dengan kehinaan orang yang hina, kemuliaan yang dengannya Allah memuliakan al Islam, dan kehinaan yang dengannya Dia hinakan kekafiran.” (HR. Ibnu Hibban dll, As Silsilah Ash Shahihah: 3).

Dan ini belum terealiasi sedang ia pasti terjadi dengan izin Allah ta’ala.

Dan dari Abi qubail, berkata: Dulu kami berada di sisi Abdullah Ibnu ‘Amr Ibnul ‘Ash, sedang ia ditanya mana dari kedua kota yang terlebih dahulu ditaklukkan, Konstantinopel atau Rumiyyah (Roma)? Maka Abdullah meminta diambilkan kotak yang memiliki gantungan, ia berkata: Maka ia mengeluarkan darinya sebuah kitab, ia berkata: Maka Abdullah berkata: “Saat kami menulis di sekitar Rasulullah saw, tiba-tiba Rasulullah shallallaahu ‘alaihi wasallam ditanya: “Mana dari dua kota yang lebih dulu ditaklukkan, Konstantinopel atau Rumiyyah?” Maka Rasulullah saw berkata: “Kota Heraklius terlebih dahulu ditaklukkan, yaitu Konstantinopel.” (HR. Ahmad dll, As Silsilah Ash Shahihah: 4).

Rumiyyah adalah Italia hari ini, sedang ia belum ditaklukkan, dan penaklukkannya akan datang dengan izin Allah walau setelah lama. Adapun Konstantinopel maka ia telah ditaklukkan oleh tangan sang Panglima yang hebat Muhammad Al Fatih rh. Dan disana ada hadits-hadits lain yang menunjukkan bahwa ia akan ditaklukkan kedua kalinya dengan izin Allah.

Dan beliau saw bersabda: “Dua kelompok dari umatku yang Allah lindungi dari api neraka, satu kelompok yang memerangi India, dan kelompok yang nanti akan bersama Isa Ibnu Maryam.” (HR. Ahmad, An Nasa’i dll, As Silsilah Ash Shahihah: 1934).

Sedangkan India belum diinvasi, dan penginvasiannya akan pasti datang dengan izin Allah ta’ala.

Hadits ini di dalamnya terdapat pemberian semangat dan kabar baik dalam waktu yang bersamaan bagi Mujahidin Kashmir, semoga Allah memenangkan mereka atas musuh-musuh-Nya dan semoga Allah memberikan balasan yang baik bagi mereka atas kebaikannya kepada umat ini.

Penyebaran yang luas ini dan kemenangan yang pasti terealisasi dengan izin Allah bagi umat ini yang dikabarkan oleh hadits-hadits Nabawiy yang mulia ini, adalah termasuk keharusannya kaum muslimin ini memiliki kekuatan dan khilafah serta imam ‘aam yang mengatur mereka dengan Islam dan memerangi bersama mereka musuh-musuhnya. Dan inilah yang dikabarkan Nabi saw, beliau bersabda: “Adalah kenabian berlangsung di tengah kalian dalam masa yang Allah kehendaki, kemudian Allah mengangkatnya bila Dia berkehendak mengangkatnya, kemudian khilafah di atas minhaj kenabian, dimana ia berjalan dalam masa yang Allah kehendaki, kemudian Dia mengangkatnya bila Dia berkehendak mengangkatnya, kemudian terjadi kerajaan yang menggigit40, dimana ia berjalan dalam masa yang Allah kehendaki, kemudian Dia mengangkatnya bila Dia berkehendak mengangkatnya, kemudian terjadi kekuasaan yang diktator dimana ia berjalan dalam masa yang Allah kehendaki, kemudian Dia mengangkatnya bila Dia berkehendak mengangkatnya, kemudian terjadi khilafah di atas minhaj kenabian,” kemudian beliau diam41.

Dan sekarang kita berada pada masa kedurjanaan kekuasaan yang dipaksakan lagi diktator yang diiringi – Insya Allah – oleh khilafah di atas minhaj kenabian, semoga Allah mempercepat kedatangannya, dan lewat tangan-tangan para mujahidin dengan izin Allah.

Ini semuanya – termasuk hal yang tidak diragukan – menuntut darimu wahai saudara Islam untuk bangkit dengan giat dan jiwa yang dermawan bagi jihad, pengorbanan dan pemberian dengan jiwa dan harta serta segala apa yang engkau miliki berupa hal yang mahal dan berharga, dan untuk menyingkirkan darimu debu syubhat-syubhat para penggembos yang – andai kamu tidak melakukannya – meninggalkan jauh kamu dari berjalan seiring para mujahidin, para pencari kemuliaan, dimana mereka menang mendapatkan salah satu dari dua kebaikan, sedangkan kamu masih hidup dalam jaring-jaring berbagai syubhat dan hawa nafsu yang tidak henti-hentinya dilontarkan dan dihembuskan para pematah semangat yang menggembosi lagi menebarkan berita bohong di hadapan kamu… semoga Allah melindungi engkau dari mereka dan dari syubhat-syubhat serta hawa nafsu mereka.

Maka nasihat kami buatmu wahai saudara satu dien dan tauhid adalah:

Agar menjauhi mereka (HT dan yang sejalan dengannya), tidak duduk-duduk bersama mereka dan (tidak) mendengarkan mereka, terutama bila engkau mendapatkan bahwa al haq belum betul-betul bersarang dalam dirimu, hatimu dan akalmu sebagaimana mestinya. Karena orang semacam mereka bila diposisikan terhadap orang yang duduk-duduk bersamanya adalah bagaikan pandai besi bersama teman-teman duduknya, sebagaimana sabda Nabi shallallaahu ‘alaihi wasallam: “Sesungguhnya perumpamaan teman duduk yang shaleh dan teman duduk yang buruk adalah bagaikan orang yang membawa minyak kasturi dan pandai besi. Sedangkan pembawa minyak kasturi, bisa jadi ia memberimu, dan bisa saja kamu membeli darinya, serta bisa jadi engkau mendapatkan bau yang harum. Adapun pandai besi, maka bisa saja ia membakar bajumu dan bisa saja kamu mendapatkan darinya bau yang busuk.” (Muttafaq ‘alaih).

Inilah yang ingin saya utarakan dan saya jelaskan dalam materi yang penting lagi ringkas ini, seraya mengharap dari Allah ta’ala penerimaan di bumi dan di langit… dan Dia memberikan manfaat darinya bagi manusia, sesungguhnya Dia ta’ala Maha Mendengar, Maha Dekat lagi Maha Memperkenankan.

“Aku tidak bermaksud kecuali (mendatangkan) perbaikan selama aku masih berkesanggupan. Dan tidak ada taufik bagiku melainkan dengan (pertolongan) Allah. Hanya kepada Allah aku bertawakkal dan hanya kepada-Nya-lah aku kembali.” (Huud: 88).

Dan shalawat semoga Allah limpahkan kepada penghulu kita, panglima kita, pengajar kita dan panutan kita Muhammad shallallaahu ‘alaihi wasallam sejumlah kebenaran yang beliau jelaskan kepada umatnya, dan sejumlah kesesatan dan kebathilan yang beliau hati-hatikan darinya, juga (shalawat itu dilimpahkan) kepada keluarga dan para sahabatnya seluruhnya…

Dan akhir seruan kami adalah al hamdu lillahi rabbil ‘alamin

Ditulis dengan penuh kesabaran dan pengharapan ridla Allah

Abdul Mun’im Mushthafa Halimah

“Abu Bashir”

20 Shafar 1421 H.

24 Mei 2000 M.

Penterjemah berkata: Telah selesai diterjemah sore kamis 4 Muharram 1427 H. / 3 Februari 2006 M… di LP Sukamiskin Bandung UB 30.

1 Bahts ini asalnya bersumber dari muhadlarah yang disampaikan di Universitas di London dengan judul: “Ath Thariq Ilaa Isti-nafi Hayatin Islamiyyah Wa Qiyami Khilafatin Rasyidah ‘Ala Dlaail Kitab Was Sunnah” dan itu adalah tanggal 3/5/2000 M.

2 Di samping itu sungguh mereka telah menanam negara Yahudi di Palestina di jantung umat Islamiyyah, sebagai jalan yang melegalkan bagi mereka untuk campur tangan yang cepat terhadap urusan-urusan umat ini, setiap kali nampak bagi mereka bahaya Islam dari dekat atau jauh…!

3 Di antara syarat-syarat mereka yang rusak adalah pengguguran dasar jihad dan kekuatan sebagai jalan yang shahih untuk tamkin, dan tegaknya khilafah, dan ucapan mereka bahwa Khilafah itu tidak mungkin bahkan tidak boleh datang kecuali lewat jalan thalabun nushrah (meminta pembelaan), dan siapa yang berjuang ke arah khilafah tanpa lewat jalan ini maka perjuangannya adalah bathil dan tertolak, dan ia itu adalah menyelisihi al haq dan apa yang disyari’atkan…!!

Dan pendapat ini menghantarkan mereka kepada pensyaratan lain mereka yang bathil, yaitu ucapan mereka yang masyhur: (Tidak ada jihad kecuali setelah adanya khilafah, dan jihad apa saja sebelum adanya khalifah maka ia adalah bathil dan tidak disyari’atkan.)

Ini adalah syubhat-syubhat dan syarat-syarat yang lemah, Insya Allah kita akan membantahnya dengan rinci.

Dan di antara yang menampakkan penolakan mereka terhadap landasan jihad fi sabilillah dan I’dad kekuatan serta celaan mereka terhadap landasan (jihad) Islamiy ini adalah ucapan mereka dan ungkapan mereka yang berulang-ulang di buletin-buletin mereka (yang menyatakan) bahwa mereka adalah hizb siyasiy (partai politik) yang tidak menggunakan senjata dan kekerasan…

Mereka tidak mengimani pada kekerasan… mereka tidak memandang kekerasan… bukan termasuk sarana-sarana mereka penggunaan kekerasan dan pembunuhan… dan lontaran-lontaran lainnya yang menunjukkan celaan terhadap jalan jihad dan berlepas diri darinya, akan tetapi berlepas diri dari jihad terang-terangan dan secara frontal bisa mendatangkan efek negatif terhadap mereka, membuat manusia berang terhadapnya, serta membongkar aurat-aurat dan rahasia-rahasia mereka di hadapan orang lain, maka mereka mengganti hal itu dengan berlepas diri dari kekerasan dan penggunaan kekuatan dan senjata serta segala yang masuk dalam makna-makna dan konsekuensi-konsekuensi jihad secara pasti…

Maka perhatikanlah…!!.

4 Mengetahui hal itu dari mereka setiap orang yang berhubungan dengan mereka walaupun dari jauh atau membaca statemen-statemen dan buletin-buletin mereka. Dan bukti atas hal itu adalah lebih banyak dari bisa dihitung dan dijabarkan di tempat ini, akan tetapi sebagai contoh kami menuturkan apa yang mereka katakan tentang mujahidin yang membela dien umat ini, kemuliaannya dan kesuciannya di Bosnia Herzegovina – semoga Allah membalas para mujahidin itu dengan sebaik-baiknya balasan – di akhir halaman majalah mereka Al Wa’yu volume 141: Akan tetapi ia – yaitu Kosovo – tidak mendapatkan keberuntungan sebagaimana yang didapatkan Bosnia, berupa bantuan finansial, militer, pemberitaan dan gelombang mujahidin Arab yang dikirim oleh pemerintah-pemerintah yang diperintahkan untuk memberikan bantuan. Itu dikarenakan politik yang dirancang saat itu menuntut hal itu, adapun sekarang maka nampaknya bahwa masalah-masalahnya berjalan pada batas-batas keramaian pemberitaan saja… Selesai kutipan.

Coba lihat, bagaimana mereka itu mencela niat-niat jihad para mujahidin, dan bahwa mereka itu hanyalah alat yang dikirimkan oleh pemerintahan-pemerintahan boneka, Hizbut Tahrir ini tidak cukup dengan sikap duduk diam dan dengan peranan orang yang refresing terhadap kehormatan kaum muslimin sedang ia dicabik-cabik oleh musuh-musuh umat yang bejat; tidak cukup itu sebagai dosa, namun ia melampaui itu dengan cara mencela para mujahidin – tanpa ambil peduli – yang membela-bela kehormatan umat, wanita-wanitanya dan anak-anaknya…!!

Tidak aneh dari hal itu bagi orang yang mengetahui dari mereka sebelumnya tuduhan mereka terhadap jihad Afghanistan bahwa ia adalah jihad Amerika yang bergerak sesuai komando Amerika. Dan mereka berkata langsung di hadapan saya bahwa Syaikh Abdullah ‘Azzam – rahimahullah – adalah antek dan intelejen yang kerja untuk sebagian pemerintah Arab; di waktu yang mana Syaikh di dalamnya menyalakan api jihad di medan pertempuran. Dan tatkala kami bertanya kepada mereka tentang dalil dan bukti, ternyata kita tidak mendapatkan pada mereka selain dengki, dusta dan buruk sangka…

5 Di antara kesesatan-kesesatan dan keganjilan-keganjilan kelompok sesat ini – di samping apa yang telah lalu – adalah bahwa dasar-dasar prinsif mereka dan akhlak mereka berdiri di atas al ghuluw dalam dien, buruk sangka terhadap kaum muslimin serta bersikap dengan sikap-sikap yang tidak pernah dilakukan kaum Khawarij terdahulu! mereka dengan atas nama tauhid dan ghirah atas dien ini mengkafirkan ahlut tauhid dan ulama tauhid… Mengetahui hal itu dari mereka orang yang mendapatkan bencana dan kepayahan dengan duduk-duduk bersama mereka walaupun sekali saja!!

6 Dan saat kafilah-kafilah jihad berangkat dan mengangkat panji-panjinya serta memulai perang, maka yang benar adalah dikatakan: I’dad dan jihad, adapun sebelum itu dan sebelum terealisasi batasan minimal dan yang dituntut untuk memikul beban-beban jihad dan konsekuensinya maka yang benar adalah dikatakan: I’dad kemudian jihad, karena huruf (kata) sambung “kemudian” memberikan faidah berurutan dan tidak segera memetik sesuatu sebelum saatnya dan sebelum matang. Siapa yang bergegas memetik sesuatu sebelum waktunya maka ia dihukumi dengan dihalangi darinya.

7 Selesai ucapan ulama itu, yaitu: Muhammad Ibnu Abdillathif Sa’ad Ibnu Hamd Ibnu ‘Atiq, Shalih Ibnu Abdul Aziz, Muhammad Ibnu Ibrahim Ibnu Abdillathif, rahimahumullah … lihat Ad Durar As Saniyyah 9/197.

8 Bila anda mau silahkan rujuk kitab kami “Hukmul Islam Fid Dimuqrathiyyah Wat Ta’addudiyyah al hizbiyyah”

Penterjemah berkata: Silahkan rujuk kitab “Ad Dimuqrathiyyah Dien” karya Abu Muhammad ‘Ashim Al Maqdisiy yang telah kami terjemahkan dengan judul “Syirik Demokrasi Menghantam Islam.”

9 Sebagai contoh silahkan perhatikan apa yang muncul dari orang yang terpedaya lagi sesat yang pongah dengan kemasyhuran dan keterkenalan namanya di jaringan-jaringan udara (tv, internet, dll) yang dipanggil dengan sebutan Al Qardlawiy, dimana dia berkata di hadapan umum pada khutbah jum’at di negara Qatar setelah dia memuji-muji praktek demokrasi di Israel dan ia mengucapkan kekagumannya serta ia berangan-angan andai ada semisalnya di negeri kaum muslimin dalam hal iltizam terhadap demokrasi, dan dia membandingkan antara apa yang terjadi di dalamnya berupa pemilu-pemilu yang bersih dengan apa yang terjadi di negeri-negeri Arab seraya ia mengingkari pemerintah-pemerintah yang selalu mendapatkan 99,99 % dari suara para pemilih, terus dia mengatakan dengan lantangnya di atas mimbar saat khutbah jum’at: “Andaikata Allah menawarkan diri-Nya terhadap manusia tentu Dia tidak akan meraih persentase sebesar ini.”

Perhatikanlah kekafiran, penghinaan dan penyepelean terhadap Allah swt yang dilakukan orang sesat ini, Maha Tinggi Allah dari apa yang dia ucapkan!!

Saya berkata: Sedang dia adalah tergolong pentolan mereka (IM) bila bukan orang-orang pertamanya, maka bagaimana dengan orang-orang yang di bawahnya…??

Penterjemah berkata: Bila yang menjadi panutannya adalah Yusuf Al Qardlawi yang kafir murtad ini, maka tidak aneh bila para pengikutnya dan orang-orang yang mentokohkannya banyak yang menjadi kafir dengan sebab masuk dalam sistim demokrasi, bahkan ada yang menjadi thaghut di parlemen dan tempat lainnya.

10 Jihad itu baik dilakuakn sendiri atau lebih banyak tetap mesti memperhitungkan akibat-akibatnya dan apa yang ditimbulkannya berupa mashlahat dan mafsadah, bila ternyata mashlahat lebih dominan atas mafsadahnya maka jihad dilakukan – di atas berkah Allah – walaupun dengan individu seorang diri, dan pada keadaan itu tidak usah menghiraukan penggembosan dan kecaman para penebar isu dan berita bohong. Dan bila mafsadahnya lebih dominan atas mashlahatnya maka saat itu mesti sabar, pelan-pelan dan menunggu sampai saat lenyapnya mafsadah dan rintangan dari jalan! karena jihad itu disyari’atkan karena hal lain bukan karena dzatnya… sedangkan mafsadah dan mashlahat itu wajib ditakar sesuai batasan syar’iy dan timbangan-timbangannya dan tidak selain itu…

11 Sebagaimana yang dikatakan Hizbut Tahrir… (yaitu) tahrir (membebaskan/memerdekakan umat dari jihad!!).

12 Sebagaimana yang dikatakan Hizbut Tahrir… Hizbu Tahriril Umat dari jihad!!

13 Inilah ucapan mereka secara lengkap: “Kewajiban menenteng senjata terhadap penguasa dan memeranginya bila ia menampakkan kufrun bawwah hanyalah dilakukan bila negerinya adalah negeri Islam dan hukum Islam lah yang diterapkan disana kemudian nampak dari si penguasa suatu yang divonis kufrun bawwah, karena hadits Ubadah Ibnush Shamit berkata: “Kecuali kalian melihat kekafiran yang nyata”, dan riwayat Ath Thabariy: “kecuali kalian melilhat kekafiran yang jelas”, yaitu bila kalian melihat kekafiran yang nyata dan kekafiran yang jelas setelah sebelumnya kalian tidak melihatnya, yaitu bahwa Islam diterapkan kemudian si penguasa menampakkan pemutusan dengan hukum-hukum kekafiran yang nyata dan kekafiran yang jelas. Adapun bila negerinya adalah negeri kafir dan hukum-hukum Islam tidak diterapkan maka sesungguhnya penyingkiran penguasa yang menguasai kaum muslimin dengannya adalah dengan jalan (thalab) an nushrah, mengikuti Rasul shalallahu ‘alaihi wasallam…!! selesai penyaduran dari kitab mereka Manhaj Hizbit Tahrir Fit Taghyir hal 25, dan lihat Al Jihad Wal Qital karya Doktor Haikal At Tahririy 1/137 yang mana dalam kitabnya itu ia membela pendapat-pendapat dan kejanggalan-kejanggalan HT dalam masalah ini!!

14 HT mendefinisikan Al Iman dengan ucapan mereka: “Al Iman adalah pembenaran yang pasti yang selaras dengan realita berdasarkan dalil, dan pembenaran tidak menjadi pasti kecuali bila tsabit dari dalil yang qath’iy, oleh sebab itu dalil aqidah haruslah qath’iy dan tidak boleh dhanniy.” Selesai kitab mereka Hizbut Tahrir hal 44.

Ucapan mereka: dalil aqidah haruslah qath’iy…” dengan hal itu mereka mengeluarkan hadits-hadits ahad yang shahih lagi tsabit dari Nabi shalallahu ‘alaihi wasallam sebagai dalil dalam aqidah, sedangkan ini menyelisihi madzhab ahlul haq, madzhab Ahlus Sunnah Wal Jama’ah yang telah mendefinisikan Al Iman: bahwa ia adalah keyakinan, ucapan dan amalan, bertambah dan berkurang… dan mereka tidak membedakan antara hadits ahad yang shahih dengan hadits mutawatir dalam hal aqidah dan yang lainnya. Sedangkan jabaran ini adalah di tempat lain.

15 Di antara tanda-tanda itu – bila mereka mendapatkan darinya apa yang membuat mereka rela terhadapnya – pensifatan mereka terhadapnya bahwa ia itu fleksibel, terbuka, tidak keras, tidak kaku, tidak fanatik, dan bahwa ia itu moderat dan luwes serta penyebutan-penyebutan dan ciri-ciri lainnya yang mana kita biasa sekarang mendengarnya dari mereka terhadap orang yang masuk dalam ketaatan dan loyalitas terhadap mereka!

Dan di antara tanda-tanda kebencian mereka terhadap muslim – yang mana mereka tidak mendapatkan darinya suatu yang membuat mereka ridla terhadapnya – pensifatan mereka terhadapnya bahwa ia beraliran keras, fanatik, fundamentalis, teroris dan sifat-sifat serta cap-cap lainnya!

16 Ini adalah data sensus PBB (yang bersekongkol) terhadap Islam dan muslimin.

17 Sejarah tidak akan mengasihani setiap orang yang andil atau ridla, atau setuju atau menjadi penyebab dalam embargo terhadap rakyat dan anak-anak Irak atau orang yang mampu mengerahkan upaya untuk menghentikan kezaliman ini terus dia tidak melakukan… maka sejarah tidak akan mengasihani mereka semuanya dan tidak akan malu untuk menuturkan mereka terhadap generasi-generasi yang akan datang dengan pengutukan, dan dengan sifat-sifat nifaq, khianat dan boneka bagi musuh-musuh umat ini.

18 Saya selalu ingat kisah seorang wanita muslimah Bosnia – ia telah ditakut-takuti dengan pembunuhan suaminya dan anak-anaknya, dan ia berdiri di depan rumahnya yang hancur dan rata dengan tanah – seraya berkata: Dulu kita mengatakan: Islam adalah agama damai, agama damai, agama damai… sampai mereka menyembelih kami dari leher ke leher…!!

Dan begitu juga Hizbut Tahrir dan orang yang sejalan dengan mereka di atas kebatilannya senantiasa mengatakan kepada umat: Tidak ada jihad kecuali bersama Khalifah… sampai mereka menyembelih kami dari leher ke leher, dan musuh-musuh menguasai negeri dan manusia…!!

19 Sebagaimana yang dikatakan dan dilakukan Hizbu Tahriril Ummah Minal Jihad (Partai Pembebasan Umat dari Jihad)…!!

Dan pendapat yang bathil Hizbut Tahrir ini diikuti oleh sebagian du’at salafiyyah yang coreng moreng dan syaikh-syaikhnya yang masa kini, seperti orang sesat semacam Ibrahim Syaqrah, di mana dia berkata dalam kitabnya yang ia juduli “Hiyas Salafiyyah” sedangkan salafiyyah darinya dan dari bid’ah-bid’ahnya serta hawa nafsunya berlepas diri. Dan andaikata ia namakan kitabnya “Hiyasy Syaqrawiyyah” tentulah lebih baik baginya dan lebih tepat. Orang ini berkata dalam kitabnya itu: “Dan kami bertanya: Kenapa umat tidak bisa melaksanakan tanggung jawab kewajiban jihad? Itu dikarenakan jihad – sedang ia adalah suatu kefardluan yang telah Allah fardlukan – tidak terjadi kecuali dengan imam dan dengan izin darinya, dalam hal ini seperti hudud dan sangsi-sangsi syar’iy, dimana ini semuanya tidak diterapkan dan tidak ditegakkan kecuali dengan imam ‘aammah (pemimpin Islam yang menyeluruh). Jihad tidak boleh membuka pintunya, tidak mengangkat panjinya, tidak mengizinkannya dan tidak mengajak kepadanya kecuali satu imam, silahkan orang yang ridla dia ridla dan orang yang benci dia benci, demi menjaga keselamatan umat. Dan aturan membela diri menuntut akan keberadaan hukum bahwa jihad itu mesti mendapat izin dari imam ‘aammah, kemudian bila ia mengizinkan sesuai apa yang telah kami jelaskan tadi (maka silahkan jihad) dan bila tidak maka orang itu terjungkal pada dosa dan terjatuh pada siksa, dia telah menghunuskan untuk dirinya satu panah dari murka Allah yang ia hujamkan di dadanya sendiri…” Selesai. Perhatikan kezaliman, kenistaan, aniaya serta kelancangan terhadap Allah dan dien-Nya…!

20 Dikeluarkan oleh Ath Thabaraniy, silsilah Al Ahadits Ash Shahihah 2663

21 Jual beli ‘inah: adalah satu macam transaksi, dan caranya: engkau menjual sesuatu kepada orang lain dengan bayaran tertunda, kemudian engkau kembali membelinya darinya kembali dengan harga lebih murah secara kontan.

22 Abu Dawub dll, As Silsilah Ash Shahihah: 11.

23 Saya berkata: Pernah saya menghadiri ceramah Al Qardlawiy dengan tema problema ekonomi Islam atau dunia Islam – sesuai apa yang saya ingat – di Universitas Islam Malaysia. Dia berdalil dengan hadits ini terus menempatkannya bukan pada tempatnya dan menafsirkannya dengan tafsiran yang aneh sekali yang tidak bisa diterima bahasa hadits dan dilalahnya, serta tidak pernah seorang alim pun baik kalangan dahulu dan sekarang mengatakannya sebelum dia, bahkan dia membawanya pada makna yang sakit yang menyelisihi dilalah hadits, dan di antara yang dia ucapkannya: makna hadits ini: yaitu sesungguhnya kalian bila sibuk dengan peternakan dan pertanian serta merasa cukup dengan hal itu, dan kalian tidak memperhatikan sumber-sumber pemasukan lain seperti industri dan yang lainnya maka Allah kuasakan atas kalian kehinaan yang tidak Dia cabut dari kalian sampai kalian kembali kepada industri dan mengambil semua sebab-sebab kemajuan ekonomi…!!

Perhatikanlah penyelewengan dan dusta atas nama Allah dan Rasul-Nya…!!

Dan yang menghalangi saya dari membantahnya saat itu adalah bahwa kondisi keberadaan saya di negeri itu tidak resmi, sehingga saya khawatir andaikata saya melakukan (bantahan), perbuatan saya itu menarik perhatian orang-orang dzalim – sedang mereka itu banyak disana – dan mengarahkannya kepada saya, terus saya diciduk ke penjara-penjara mereka dan sampai waktu yang tidak mengetahuinya kecuali Allah ta’ala!

24 Abu Dawud dan yang lainnya, As Silsilah Ash Shahihah: 958.

25 Pada 5 Nopember di setiap tahun, ada acara umum yang dirayakan oleh rakyat Inggris di seluruh propinsi dan kota Inggris. Perayaan ini mereka namakan “Bonfire Night” di malam itu mereka menyalakan api di taman-taman umum sampai menjelang akhir malam…!!

Sebab perayaan ini adalah bahwa seorang laki-laki bernama “Guy Fawkes” berfikir – sekedar berfikir – untuk membakar Parlemen Inggris, dan itu pada tahun 1605 M jaman raja “James” ternyata rencananya terbongkar sebelum ia melakukan sesuatu, maka ia ditangkap dan divonis mati karena ia lancang berfikir dengan hal seperti ini yang menyentuh lambang dari hal-hal baku bagi rakyat Inggris, terus vonis dilaksanakan dan mereka membakarnya di hadapan khalayak ramai…!!

Dan semenjak itu kejadian pembunuhan dan pembakaran laki-laki itu berubah menjadi perayaan nasional dan rakyat yang dirayakan masyarakat Inggris – di tiap tahun – dengan segenap kebahagiaan dan keramaian, dan di dalamnya mereka menyalakan api, serta mereka memainkan permainan api sebagai ungkapan dari keridlaan mereka terhadap apa yang menimpa orang ini berupa pembunuhan dan pembakaran, yang menyelamatkan perlemen dari pemikiran-pemikirannya yang busuk… maka perhatikanlah!!

Saya katakan: Dalam waktu yang sama mereka mencela prinsif “Jiwa dengan jiwa” yang dikatakan Islam, dan mereka mencapnya dengan keterbelakangan serta bahwa ia menyalahi HAM…!!

26 Saya berkata: Ini adalah tuntunan dan akhlak Nabi shallallaahu ‘alaihi wasallam yang mengharuskan mujahid di belantara Filipina sebagaimana ia mengharuskan setiap mujahid di setiap zaman dan tempat… tidak ada kebebasan baginya dan tidak ada hak untuk keluar darinya setapak jaripun.

Padahal silahkan amati akhlak peranng pada Amerika dan dunia barat salibis yang maju… akhlak pengembargoan mereka terhadap bangsa-bangsa tertindas yang tujuannya membunuh ratusan ribu anak kaum muslimin… akhlak pemerkosaan mereka terhadap wanita dan gadis-gadis yang suci, pembedalan perut-perut para ibu hamil dengan belati-belati mereka yang beracun… akhlak yang sumbernya pemuasan nafsu dan kedengkian mereka dan perealisasian keinginan dan kepentingan-kepentingan materi mereka yang bersifat pribadi lagi egoisme.

Perang bagi ajaran-ajaran kafir seluruhnya tidak memiliki kendali dan akhlak…

Tidak ada istilah haram pada mereka, atau istilah tidak boleh atau istilah tidak berakhlak selama dalam pembunuhan terkandung pemuasan akan kedengkian, nafsu, syahwat dan kepentingan pribadi mereka…!!

Meskipun PBB akhir-akhir ini telah menggariskan undang-undang dalam hal ini… akan tetapi apa yang terjadi di medan-medan perang dan front-front pertempuran mendustakan dan menggugurkannya… yang menunjukkan bahwa undang-undang itu hanya tinta di atas kertas yang tidak ada prakteknya. Dan kalau tidak demikian katakan kepada saya mana bukti undang-undang ini pada cara perang orang-orang Rusia yang kafir yang buas lagi terbelakang terhadap rakyat muslim Chechnya, dan yang mana perbuatan itu mendapat dukungan dari masyarakat dunia yang maju seluruhnya!!!

Bila ada yang bertanya: Apa kita boleh memerangi mereka dan memperlakukan mereka dengan cara dan akhlak yang sama sebagai bentuk perlakuan dengan hal yang serupa dan realisasi prinsif mata dengan mata dan gigi dengan gigi…?!

Jawabannya: Tidak, akan tetapi kita memerangi mereka sesuai akhlak dan tuntunan dien yang hanif ini, karena tauladan kita dan panutan kita dalam qital dan jihad adalah Muhammad shallallahu ‘alaihi wa sallam bukan tentara Amerika dan Rusia atau Serbia atau kalangan kafir lainnya.

Praktek prinsif mata dengan mata dan gigi dengan gigi bukan pada tempat ini, akan tetapi dalam bidang qishash dan pemberlakuan hukum-hukum syar’iy terhadap orang-orang yang melanggar. Dan ini adalah hal yang nyata lagi tidak ada perselisihan di antara Ahlul Ilmi Wal Fiqhi di dalamnya.

27 Setiap orang objektif yang mengamati jihad dan cara perang mujahidin di Chechnya akan mendapatkan dirinya mau tidak mau merekam kekagumannya, pengagungannya dan penghormatannya terhadap jihad kelompok mu’min ini dari kalangan Mujahidin Chechnya… Kita memohon kepada Allah ta’ala bagi mereka keteguhan dan kemenangan atas musuh-musuhnya.

Mereka walaupun kebiadaban dan kebuasan yang diperlakukan tentara-tentara kafir Rusia terhadap mereka, dan walaupun kehancuran menyeluruh yang menimpa kota-kota dan negeri mereka, serta walaupun pembunuhan biadab yang sengaja dilakukan terhadap anak-anak dan wanita-wanita mereka, akan tetapi mereka memperlakukan musuh-musuhnya sesuai tuntunan, prinsip-prinsip dan akhlak dien yang hanif ini seraya mengendalikan emosi-emosi dan perasaan-perasaan mereka terhadap apa yang menimpa keluarga dan karib kerabat serta tempat tinggal mereka berupa kebiadaban.

Ini buktinya seorang tawanan Rusia yang mereka hormati, mereka beri makan serta memperlakukannya dengan baik – padahal mereka sendiri dalam kesempitan dan kebutuhan -, mereka melakukan itu semuanya berangkat dari firman Allah ta’ala:

“Dan mereka memberikan makanan yang disukainya kepada orang miskin, anak yatim dan orang yang ditawan. Sesungguhnya Kami memberi makanan kepadamu hanyalah untuk mengharapkan keridhaan Allah, kami tidak menghendaki balasan dari kamu dan tidak pula (ucapan) terima kasih.” (Al Insaan: 8-9).

Mereka memperlakukannya dengan perlakuan ini – yang terkadang tidak mendapatkannya di tentara Rusia sendiri – padahal dia sendiri sebelum itu ikut serta dalam kejahatan-kejahatan pembunuhan, penghancuran dan perusakan…!!

Padahal andaikata mujahid muslim jatuh tertawan di tentara Rusia – kekuatan terbesar kedua di dunia sebagaimana yang mereka klaim – maka sesungguhnya mereka menelanjanginya dari pakaiannya secara total dan mengikatnya di belakang tank baja mereka serta menggusurnya di jalanan. Inilah yang bisa kita lihat di sarana-sarana informasi yang bisa dibaca dan dilihat, sedangkan yang tersembunyi adalah lebih dahsyat dan lebih sadis…!!

Bila ada yang mengatakan: Ini Rusia, sedang ia sangat terkenal dengan keterbelakangannya dan kesadisannya, dan ia belum masuk pada fase kemajuan yang dijalani dunia barat pada hari-hari ini, oleh sebab itu tidak mungkin kita merembetkan hal tersebut – umpamanya – terhadap Amerika pemimpin dunia modern dan negara terkuat di dunia…?!

Maka kami katakan: Apa kalian tidak ingat apa yang dilakukan negara terbesar lagi maju ini – yang mana ia berada di balik kejahatan-kejahatan Yahudi dan setiap kejahatan dan teror di alam ini – terhadap Asy Syaikh Al ‘Alim yang buta lagi tertawan Umar Abdurrahman – semoga Allah membebaskan dan melepaskannya – berupa pemukulan, penghinaan dan pelecehan – dan dengan segenap kejantanan dan keberanian! – yang diberitakan sarana-sarana informasi kepada kita…?!!

Apa engkau wahai pembaca telah melihat perbedaan yang jauh antara akhlak pejuang muslim mujahid dengan akhlak tentara kafir, ya setiap orang kafir…?!!

28 Dan inilah yang diambil faidah dari firman-Nya:

“Maka berperanglah kamu pada jalan Allah, tidaklah kamu dibebani melainkan dengan kewajiban kamu sendiri.” (An Nisaa’: 84).

Dan telah lalu ucapan Ahlul ilmi dalam tafsir ayat ini, bahwa jihad mungkin berjalan dengan satu orang. Dan nash-nash syari’at satu sama lain saling membenarkan, walillahil hamdu.

29 Dan pendirinya – semoga Allah memaafkannya – adalah bekerja sebagai qadli (hakim) di Pengadilan Negeri Thaghut di Quds, yaitu bahwa ia itu tidak memutuskan dengan apa yang telah Allah turunkan, dan ia memutuskan dengan undang-undang kafir dan thaghut. Dan ini mesti bagi setiap orang yang bekerja sebagai hakim di Pengadilan-pengadilan hukum positif (thaghut), ia tidak bisa lari dari itu…!!

Dan hal yang aneh adalah bahwa Hizbut Tahrir yang ahli politik – yang memahami secara politik namun bodoh secara aqidah! – setiap kali mereka menuturkan pendiri HT mereka yang ahli politik!! engkau bisa melihat mereka bangga dan kagum diri dengan keberadaan dia sebagai qadli dan hakim di mahakim wadl’iyyah (Pengadilan-pengadilan hukum Positif) yang tidak berhukum dengan apa yang telah Allah turunkan…?! lihat umpamanya apa yang mereka katakan dalam kitab mereka yang berjudul Hizbut Tahrir hal: 33: “Adapun fase pertama maka Hizb telah memulai di dalamnya di Quds tahun 1372 H./1953 M dengan tangan perintisnya Al ‘Alim Al Jalil dan Al Mufakkir Al Kabir dan Assiyasiy Al Qadir serta Al Qadli di Mahkamah Isti-naf (PN) di Quds Al Ustadz Taqiyyuddin An Nubhaniy semoga Allah merahmatinya…” Selesai.

Mereka merasa bangga dengan keberadaan dia sebagai qadli di PN sebagaimana merasa bangga dengan penyebutannya sebagai Pemikir besar dan Politikus lihai…!!

Oleh sebab itu sesungguhnya jumlah besar dari anggota Hizbut Tahrir As Siyasiy! engkau melihat mereka bekerja sebagai hakim di pengadilan-pengadilan hukum (thaghut) yang memutuskan dengan undang-undang thaghut, mentauladani dan mencontoh syaikh mereka dan pendiri Hizb mereka…!!! mencontoh sebagai thaghut.

Penterjemah berkata: Saya aneh dari sikap Abu Bashir mengucapkan do’a itu buat An Nubhaniy yang telah bekerja sebagai thaghut, apa Abu Bashir mengetahui bahwa An Nubhaniy telah taubat dari kethaghutannya sehingga layak dapat do’a seperti itu, kalau mengetahui maka seharusnya ia menjelaskan sumbernya, dan kalau tidak tahu taubatnya maka seharusnya ia tidak memberikan do’a ampunan buat orang kafir karena Allah swt melarangnya dalam surat At Taubah: 113. kalau Abu Bashir tidak menganggapnya kafir dengan pekerjaannya sebagai hakim thaghut, maka ini kesalahan besar, karena orang semacam itu telah kafir dengan nash dan ijma. Adapun nash maka ia adalah banyak ayat: An Nisaa’: 60, Al Maa-idah: 44, 45 dan 47, juga sebab nuzul Al Maa-idah: 44 yang shahih, dan adapun ijma maka Ibnu Katsir telah mengatakan ijma dalam Al Bidayah Wan Nihayah 13/119.

Syaikh Muhammad Ibnu Abdil Wahhab rh berkata dalam tokoh-tokoh thaghut: Dan yang ketiga: Orang yang memutuskan dengan selain apa yang telah Allah turunkan.” Dan beliau tuturkan Al Maa-idah: 44.

30 Sebagai contoh silahkan lihat apa yang mereka katakan dalam kitab mereka Hizbut Tahrir hal: 40: “Walaupun Hizbut Tahrir komitmen dalam perjalanannya untuk selalu tegas dan jelas lagi menantang, akan tetapi ia hanya membatasi diri pada tindakan-tindakan politik dalam hal itu dan tidak melampauinya kepada tindakan-tindakan materi (fisik) melawan para penguasa atau melawan orang yang merintangi dakwahnya…” Selesai.

Dan mereka dalam edaran-edarannya memiliki ungkapan semacam ini yang banyak sebagiannya lebih tegas dari sebagian lain…!!!

31 Oleh sebab itu terdapat dalam HT anggota-anggota dan elemen-elemen yang beraneka ragam yang berasal dari Syi’ah Rafidlah. Celaan mereka terhadap Al Qur’an dan As Sunnah, serta humpatan mereka dan takfirnya terhadap para sahabat dan ummahatul mu’minin – ra – tidaklah menghalangi mereka dari menjadi elemen-elemen aktif dalam HT yang penuh politik… dan HT sendiri bangga dengan keberadaan mereka dan memamerkannya…!!

Dan tatkala kami menanyakan kepada mereka tentang sebab itu, mereka berkata: Asal golongan tidak penting bagi kami… yang penting adalah mereka sejalan dengan pemikiran-pemikiran dan prinsif-prinsif Hizb ini…!!!

32 HT berbicara tentang dirinya dalam edaran yang dibagi-bagikan dan semangat dalam menyebarkannya, dan yang tertanggal 20/4/1999: “Dan ia khawatir – yaitu presiden Uzbekistan – Hizbut Tahrir mengambil kekuasaan darinya untuk menegakkan Khilafah, dan terutama saat ia melihat bahwa puluhan ribu di Uzbekistan telah masuk dalam Hizb ini dan bahwa ratusan ribu mendukung Hizb ini…” Selesai.

Saya berkata: Ini jumlah mereka – sebagaimana yang mereka klaim – di Uzbekistan saja, maka bagaimana kalau ditambah dengan elemen-elemen mereka di ratusan negeri yang mana HT mengklaim bahwa ia di dalamnya memiliki anshar dan para pendukung dengan jumlah ratusan dan puluhan ribu… tidak ragu bahwa jumlah mereka saatnya mencapai jutaan. Namun demikian mereka menunggu kepala kabilah atau jendral yang terdidik di pangkuan sekuler untuk memberikan kepada mereka nushrah atas penegakkan khilafah…!!

Bila ada yang mengatakan: Edaran yang kalian mengutip darinya ungkapan tadi tidak terdapat padanya tanda tangan Hizbut Tahrir…

Maka saya katakan: Ya, itu dikarenakan Hizbut Tahrir – sebagaimana yang biasa kami dapatkan dari mereka – bila ingin berdusta atas umat maka dia menurunkan penjelasan-penjelasannya dan mata uangnya yang palsu di jalan tanpa memberi tanda tangan padanya untuk menyibukkan manusia dengan pembicaraan tentangnya dan keberhasilan-keberhasilannya serta kehebatan-kehebatannya yang dusta lagi palsu, sedangkan dalam hadits shahih: “Siapa yang mengaku-ngaku sesuatu yang tidak diberikan maka ia itu seperti orang yang mengenakan dua pakaian palsu”.

33 Media infoimasi menuturkan bahwa jumlah mujahidin Chechnya – semoga Allah menjaga mereka dan memenangkan mereka atas musuh-musuhnya – jumlahnya tidak melebihi tiga ribu mujahid, namun demikian mereka teguh – dengan karunia dan pertolongan Allah – di hadapan Rusia – dengan segenap personal dan persenjataannya – negara kedua terkuat di dunia sebagaimana yang mereka klaim…!!

Saya berkata: Bagaimana kalau jumlahnya dua belas ribu atau lebih… tidak ragu lagi bahwa akan terjadi hal besar bagi mereka atas musuhnya bangsa Rusia dan seluruh alam kafir!

34 Pihak yang mana Nabi shallallaahu ‘alaihi wasallam mencari nushrah dari mereka adalah para pemilik kekuatan dan kekuasaan dari kalangan kuffar dan musyrikin, dimana beliau shallallahu ‘alaihi wa sallam meminta dari mereka dukungan dan masuk dalam dien ini secara bersamaan… maka apakah seperti ini Hizbut Tahrir – yang mencari nushrah dari umat!! – yang mengklaim bahwa mereka itu berjalan di atas cara Nabi shallallahu ‘alaihi wa sallam dan tuntunannya dalam thalabun nushrah?!!

Menggalang umat dan mengumpulkan mereka terhadap tujuan tertentu seperti khilafah tidaklah disebut nushrah dengan makna syar’iy yang pernah dilakukan Nabi shallallaahu ‘alaihi wasallam, dan karenanya sesungguhnya penggalangan, pengumpulan, pengorganisiran serta penyiapan itu adalah suatu hal, sedangkan thalabun nushrah adalah hal lain.

35 Ini berbeda dengan ajaran, hukum dan hudud, dimana ia cocok untuk setiap zaman dan tempat, tidak boleh di dalamnya perubahan atau penggantian, dan tidak boleh dikatakan di dalamnya apa yang mungkin dikatakan di dalam sebagian sarana-sarana amaliyyah harakiyyah yang menerima perubahan sesuai kondisi dan situasi.

36 HR. Ahmad, Al Hakim dll, Al Hakim berkata dalam Al Mustadrak 2/624-625: hadits shahih sesuai syarat Al Bukhari dan Muslim namun keduanya tidak mengeluarkannya, Adz Dzahabiy berkata: Shahih. Lihat Shahih As Sirah An Nabawiyyah: 156 dengan tahqiq dan kumpulan Ibrahim Al ‘Aliy.

37 Di antara keganjilan-keganjilan mereka dalam hal itu adalah pengklasifikasian dunia ini kepada dua blok: sekelompok mengikuti AS dan politik-politiknya, dan kelompok lain mengikuti Inggris dan politik-politiknya, dan hakikat perseteruan yang terjadi di dunia ini berdiri di atas pengklasifikasian ini, umpamanya: perseteruan Israel dengan Suriah pada hakikatnya – sebagaimana yang dikatakan Hizbut Tahrir yang ahli politik! – adalah perseteruan Inggris bersama AS, karena Israel adalah mengikuti politik dan bimbingan Inggris, sedangkan Suriah adalah mengikuti politik dan bimbingan Amerika… maka perhatikan!!

Dan mereka pula memiliki penafsiran-penafsiran dan pengklasifikasian-pengklasifikasian yang bersifat akal-akalan seperti ini – yang dengannya mereka menyibukkan umat ini dengan waktu yang lama – yang banyak sekali. Dan yang menjadi musykilah adalah bahwa orang yang tidak mau mengikuti mereka atau tidak puas dengan pengklasifikasian mereka ini maka dia menurut pandang mereka adalah orang yang terbelakang dalam bidang politik atau tidak faham permainan Internasional… dan tuduhan-tuduhan tajam lainnya yang mereka lontarkan kepadanya!!

Dan para pakar politik ini tidak ingat bahwa pengklasifikasian-pengklasifikasian yang tentangnya mereka telah menulis ratusan halaman dan mereka lelahkan umat ini dalam debat-debat mereka… bahwa Al Qur’anul Karim – andaikata mereka mengetahui – telah memungkasnya dan menjelaskannya dalam dua kata atau dua ungkapan yang cukup lagi memuaskan umat, yaitu firman-Nya ta’ala:

“sebagian mereka adalah auliya bagi sebagian yang lain.” (Al Maidah: 51), yaitu Yahudi dan Nasrani.

Dan firman-Nya ta’ala:

“Orang-orang yang beriman berperang di jalan Allah, dan orang-orang yang kafir berperang di jalan thaghut.” (An Nisaa’:76) ya seluruh orang-orang kafir berperang di jalan thaghut… dan Allah telah mencukupkan kaum mu’minin dari debat dan perselisihan…!!

38 Lihat umpamanya apa yang dikatakan HT dalam kitab mereka “Hizbut Tahrir” hal: 26: “Aqidah Islam adalah aqidah ‘aqliyyah, dan ia adalah aqidah siyasiyyah (politik)”, yaitu bahwa bangunan aqidah dalam Islam berdiri di atas ketetapan-ketetapan akal dan hukum-hukumnya, jadi acuan keabsahan aqa-id atau pengingkarannya menurut mereka kembali pada hukum akal dan kesimpulan-kesimpulannya dan bukan kepada Al Kitab dan As Sunnah!

Kemudian perhatikan dan cari dalam seluruh ucapan dan kitab para ulama mutaqaddimin dan mutaakhkhirin, apakah kamu mendapatkan di antara mereka orang yang menyebut Aqidah Islam – Aqidah tauhid – bahwa ia adalah aqidah siyasiyyah…?!

Kemudian bila boleh – menurut madzhab Politik HT – menamakan Aqidah Islam sebagai aqidah siyasiyyah, kenapa tidak dinamakan begitu juga bahwa ia adalah aqidah Iqtishadiyyah (ekonomi), atau aqidah Ijtima’iyyah (sosial), atau aqidah ‘Askariyyah (militer) atau I’lamiyyah (informasi) atau nama-nama dan penyebutan-penyebutan lainnya yang tidak Allah turunkan satupun dalilnya.

Aqidah Islamiyyah adalah yang berbicara tentang Dzat Allah ta’ala, al asma al husna dan ash shifat al ‘ala, dan tentang sifat-sifat-Nya yang khusus yang hanya Dia-lah yang memilikinya tidak makhluk-Nya, dan ia-lah yang berbicara begitu juga tentang iman kepada hal yang ghaib, seperti iman kepada malaikat, para rasul dan kitab-kitab yang diturunkan kepada mereka, tentang surga dan neraka, hari berbangkit, pengumpulan, penghisaban, pembalasan serta masalah-masalah ghaib dan iman lainnya.

Maka apakah ini seluruhnya – hai Hizbut Tahrir – namanya “aqidah siyasiyyah!” dengan disertai isyarat dan tanbih pada realita siyasah – secara bahasa dan istilah – bahwa ia adalah seni kepemimpinan, atau cara yang dengannya rakyat dipimpin dan diatur, atau sebagaimana yang kalian katakan dalam kitab-kitab dan buletin-buletin kalian – walau dengan kelemahan ucapan dan keganjilan kalian – bahwa siasat (politik) itu pengayoman urusan manusia?!!

Dan Hizbut Tahrir juga mengatakan dalam kitab mereka itu hal: 48: “Dan Hizb telah menyinggung dalam pemikiran-pemikiran aqidah dan apa yang berhubungan dengannya bahasan-bahasan penetapan keberadaan Allah Sang Pencipta dan penetapan hajat kepada para rasul, dan penetapan bahwa Al Qur’an itu berasal dari Allah dan bahwa Muhammad adalah Rasulullah dengan dalil aqliy dan dalil naqliy dari Al Qur’an dan hadits mutawatir…” Selesai.

Dan ini adalah ucapan yang kami berikan catatan-catatan berikut ini:

Pertama: Mereka mengedepankan dalil aqliy terhadap dalil naqliy dalam penetapan aqaid dan tauhid. Dan ini ujung-ujungnya menghantarkan mereka pada madzhab ‘aqlaniy I’tizaliy.

Kedua: Ucapan mereka “dan hadits mutawatir” dengan hal itu mereka mengeluarkan hadits-hadits dan nash-nash yang tidak sampai mutawatir sebagai dalil dalam masalah-masalah I’tiqadl seraya berpatokan dalam hal itu kepada akal, praduga dan hawa nafsu, tidak yang lainnya…!

Ketiga: Patokan mereka terhadap dalil-dalil aqliy dalam penetapan aqaid tidak kepada dalil-dalil naqliy yang shahih yang tidak mutawatir adalah bukti terbesar bagi ucapan kami yang lalu bahwa mereka itu mengedepankan akal terhadap naql (nash)!!

Keempat: Penamaan mereka yang berulang-ulang terhadap aqaid dan ajaran-ajaran Islam bahwa ia adalah ungkapan dari kumpulan pemikiran-pemikiran … adalah penamaan yang tidak layak dan tidak boleh, seperti ucapan mereka tentang cara ‘aqliyyah bahwa ia adalah berlaku pada bahasan materi-materi yang bisa diraba seperti fisika, dan dalam bahasan pemikiran-pemikiran, seperti bahasan aqaid dan bahasan ajaran… Dan ini adalah cara alamiy dan asliy dalam hal sampai kepada pengetahuan…” Selesai dari kitab Hizbit Tahrir hal: 53.

Saya katakan: Pemikiran-pemikiran biasanya disandarkan kepada pencetusnya yang berfikir yang menggunakan pemikirannya dan khayalannya dengan fikrah (renungan) sebelum ia mengatakannya… sedangkan pertanyaan kepada HT adalah: Apakah ini termasuk apa yang layak dan boleh disandarkan kepada Allah ta’ala Sumber aqaid dan ajaran-ajaran ini…?!!

39 Pertanyaan ini termasuk sekian pertanyaan yang dilontarkan kepada kami dalam ceramah yang disebutkan di awal bahasan ini.

40 Menggigit disini adalah ungkapan yang menunjukkan terhadap apa yang akan menimpa rakyat berupa kezaliman dan penganiayaan dari para raja dan para penguasa fase ini…!

41 HR. Ahmad dan yang lainnya, As Silsilah Ash Shahihah: 5.


Untitled Document

Biarkan Kami Sampai Raih Syahadah

Oleh: Syaikh Sulaiman Bin Nashir Bin Abdillah Al ‘Ulwan

Alih Bahasa: Abu Sulaiman

BISMILLAHIRRAHMANIRRAHIM

Sesungguhnya Ad Dien Al Islamiy tidak akan terealisasikan dalam jiwa-jiwa kaum muslimin dan tidak pula pada waqi’ (realita) manusia kecuali dengan menegakkan Al jihad fi Sabiilillah dengan seluruh macam-macamnya. Dan kejahatan para perusak di muka bumi ini tidak akan terhenti kecuali dengan kekuatan yang menggetarkan mereka dan jihad yang meluluhlantakkan segala kekuatan yang mereka miliki.

Seandainya tidak ada Jihad Fi sabiilillah, tentulah bumi ini rusak, dan tentulah masjid-masjid dirobohkan. Perseteruan antara al haq dan al batil adalah ketentuan yang pasti berjalan, dan selalu saja ahlul batil lebih banyak jumlahnya dari ahlul haq, sedangkan kekalahan mereka dan penghadangan kejahatan mereka itu tidaklah mungkin berhasil kecuali dengan Al Jihad. Banyak dari manusia tidak tunduk kepada Al haq tanpa kekuatan yang menggiring mereka kepada hal itu. Dan Al jihad fi sabiilillah itu terus berlangsung sampai hari kiamat. Ia adalah jalan kejayaan umat ini dan kemenangannya, dan bagaimanapun ditebar duri-duri rintangan di depan lajunya, dan bagaimanapun musuh-musuh islam berupaya keras dalam memeranginya, melenyapkan pilar-pilarnya, menindas para pemeluknya, mengusir mereka, memfitnah mereka, menuduh mereka dengan kekurangan dan cacat, mencap mereka sebagai ahlul ghuluw, militan dan teroris, maka tetap tidak akan berhenti alur langkahnya, dan akan nampak cahayanya, akan melebar pengaruhnya, dan ia akan tegak berdiri selagi masih ada malam dan siang, dengan kemuliaan orang yang mulia atau kehinaan orang yang hina, dan masalahnya berkisar pada kemenangan atau syahadah (mati syahid).

Rasulullah shallallahu ‘alaihi wa sallam bersabda: [akan senantiasa (ada) sekelompok dari ummatku berperang di atas al haq, mereka menang atas orang yang merintangi mereka, sampai golongan terakhir dari mereka memerangi Al Masih Ad Dajjal]. Diriwayatkan oleh Abu Dawud dari jalan Hammad Ibnu Salimah, dari Qatadah, dari Mutharri dari ‘Imran ibnu Hushain dari Nabi shallallahu ‘alaihi wa sallam.

Dan ada dalam Shahih Muslim (1922) dari jalan Muhammad ibnu Ja’far, telah mengabarkan kepada kami dari Syu’bah dari Sammah Ibnu Harb dari Jabir ibnu Samurah, bahwa Nabi shallallahu ‘alaihi wa sallam bersabda: [Akan senantiasa dien ini tegak, berperang untuk mempertahankannya sekelompok dari kaum muslimin sampai hari kiamat tiba]

Dan Muslim meriwayatkan (1924) dari jalur Yazid ibnu Abi Habib, telah memberi tahu saya Abdurrahman Ibnu Syumasah Al Mahriy dari ‘Uqbah ibnu ‘Amir bahwa Nabi shallallahu ‘alaihi wa sallam berkata: “Senantiasa sekelompok dari umatku berperang di atas urusan Allah, mereka mengalahkan musuhnya, tidak memadhorotkan mereka orang yang menyelisihi mereka, sampai datang kiamat kepada mereka, sedang mereka di atas hal itu”.

Dan di antara fenomena kekuatan salaf dan kejayaan mereka adalah tegaknya jihad fi sabiilillah, dan ia adalah jalan yang darinya umat Islamiyyah menduduki posisi tertingginya dan kejayaannya, serta mengembalikan pamornya. Dan setiap tarbiyah yang berdiri tanpa disertai ruh jihad dan tanpa mengaitkan realita sekarang umat ini dengan masa lalunya, maka ia adalah tarbiyah yang lemah, bagaimanapun upaya keras para pengusungnya dan apapun niat-niat mereka itu.

Dan tatkala umat Islamiyyah sekarang ini tidak mempedulikan terhadap sebab kejayaan mereka dan dasar ketinggian mereka maka Allah menghinakan mereka dan menguasakan atas mereka musuh-musuh mereka dan kita tatkala memberikan diri kita kepada dien ini, kita kembali kepada dien kita, kita mencari sebab-sebab kejayaan para pendahulu kita, kita mengamalkannya dan menjaharkannya (menampakkannya) dalam dunia realita, maka sesungguhnya kemenangan berada di pihak kita dan kejayaan adalah syiar kita.

Dan pada masa kita ini mulai muncul kesadaran umat ini, merebak perlawanan terhadap orang-orang kafir, dan berkibar tinggi panji-panji jihad di Afghanistan, Palestina, Checnya, Fhilipina dan banyak tempat lainnya serta mulai ummat ini memahami tujuan-tujuan jihad dan maksudnya, dan ia menjauhi dengan kesadaran sendiri dari panji-panji kebangsaan dan Nasionalisme, panji-panji pembebasan tanah air dan pembelaan terhadap pemerintahan-pemerintahan thaghut dan sekuler. Dan kita menunggu pertolongan Allah yang dekat untuk mengaitkan realita kekinian umat ini dengan masa lalunya, dan agar kalimat Allah lah yang tinggi dan kalimat orang-orang kafir-lah yang terendah. Maka apakah ada orang yang menyingsingkan lengannya untuk jihad, dan apakah ada orang yang mau terjun memerangi Ahlul Kufri wal ‘Inad, karena sesungguhnya termasuk pengecewaan terbesar adalah engkau melihat Junudurrahman (tentara-tentara Ar Rahman) dan ‘Asaakirul Iman (prajurit-prajurit iman) memerangi Yahudi dan Nashrani dari bangsa Rusia dan Amerika sedangkan engkau ada bersama al khawalif (orang-orang yang duduk menyelisihi mujahid, tidak berperang), engkau tidak berjihad langsung dengan dirimu padahal engkau mampu dan dibutuhkan, dan engkau juga bakhil dengan harta yang dimiliki, Allah Ta’ala berfirman:

“Hai orang-orang yang beriman, sukakah kamu Aku tunjukkan suatu perniagaan yang dapat menyelamatkan kamu dari ‘adzab yang pedih?? (Yaitu) kamu beriman kepada Allah dan Rosul-Nya dan berjihad di jalan Allah dengan harta dan jiwamu. Itulah yang lebih baik bagi kamu jika kamu mengetahuinya, niscaya Allah akan mengampuni dosa-dosamu dan memasukkanmu ke dalam surga yang mengalir di bawahnya sungai-sungai dan (memasukkan kamu) ke tempat tinggal yang baik di dalam surga ‘Adn. Itulah keberuntungan yang besar.” (QS. Ash Shaff: 10-12).

Dan dalam Surat Bara’ah (At Taubah), Allah telah menyediakan surga sebagai penukar transaksi bagi jiwa dan harta orang-orang yang beriman, Dia berfirman:

“Sesungguhnya Allah telah membeli dari orang-orang mukmin diri dan harta mereka dengan memberikan surga untuk mereka. Mereka berperang pada jalan Allah, lalu mereka membunuh atau terbunuh. (Itu telah menjadi) janji yang benar dari Allah di dalam Taurat, Injil dan Al Qur’an. Dan siapakah yang lebih menepati janjinya (selain) dari pada Allah? Maka bergembiralah dengan jual beli yang telah kamu lakukan itu dan itulah kemenangan yang besar.” (QS. At-Taubah: 111)

Dan Allah telah mencela orang-orang yang diajak berjihad dan mereka malah duduk-duduk bersama orang-orang yang duduk serta mereka absent dari nushrah (menolong) ikhwan mereka dan (absen) dari melindungi kehormatan dan harga diri mereka. Dan Allah Ta’ala berfirman:

“Hai orang-orang yang beriman apakah sebabnya apabila dikatakan kepada kamu, “berangkatlah (untuk berperang) pada jalan Allah”, kamu merasa berat dan ingin tetap tinggal di tempatmu??? Apakah kamu puas dengan kehidupan di dunia sebagai ganti kehidupan di akherat? Padahal kenikmatan hidup di dunia ini (dibandingkan dengan kehidupan) di akherat hanyalah sedikit.” (QS.At Taubah: 38)

Dan Allah Ta’ala berfirman:

“Karena itu, hendaklah orang-orang yang menukar kehidupan dunia dengan kehidupan akherat berperang di jalan Allah, barangsiapa yang berperang di jalan Allah lalu gugur atau memperoleh kemenangan maka kelak akan kami berikan kepadanya pahala yang besar. Mengapa kamu tidak mau berperang di jalan Allah dan (membela) orang-orang yang lemah baik laki-laki, wanita-wanita maupun anak-anak yang semuanya berdo’a, “Ya Robb kami, keluarkanlah Kami dari negeri ini (Mekkah) yang dholim penduduknya dan berilah kami pelindung dari sisi Engkau dan berilah kami penolong dari sisi Engkau.” (QS. An-Nisaa’: 74-75)

Ini adalah perintah dari Allah Ta’ala untuk berjihad dalam rangka meninggikan kalimat-Nya dan menyelamatkan mukminin dan mukminat, serta membebaskan mereka dari tangan-tangan kafir yang aniaya.

Para ulama telah ijma’ terhadap kewajiban memerangi orang-orang kafir yang lancang menduduki negara kaum muslimin, bila kejahatan mereka itu bisa ditangani oleh penduduk negeri yang diduduki atau dirampas maka kewajiban sudah gugur dari yang lain. Dan bila penolakan atas kejahatan mereka dan kedhalimannya tidak teratasi oleh penduduk negeri yang diduduki itu maka wajib atas orang-orang yang dekat dengan musuh dari penduduk negeri-negeri lain menolong saudara-saudara mereka dan menghadang gerak langkah orang-orang kafir itu. Dan kewajiban ini tidak gugur dari pundak kaum muslimin sampai musuh diusir dari negeri kaum muslimin.

Dan dalam perang ini tidak wajib ada izin dari pemimpin, apalagi kalau si pemimpin itu telah mengkhianati diennya lagi mencampakkan aturan-aturan Allah, dan jihad yang wajib ‘ain.

Para ulama tidak berselisih bahwa tugas paling utama para penguasa adalah menegakkan syari’at Allah, menjihadi orang-orang kafir dan murtaddin serta nushrah Islam dan kaum muslimin di seluruh belahan dunia. Dan bila mereka tidak melakukan hal itu, maka apa gerangan tugas mereka itu??.

Alangkah butuhnya umat ini kepada para ulama yang jujur dan mengkritisi para penguasa dan mengingkari di hadapan mereka keburukan perbuatan-perbuatan mereka dan kenistaan tingkah laku mereka. Dan alangkah butuhnya umat ini kepada tokoh-tokoh yang jujur yang mengerahkan seluruh kemampuannya dan menggunakan waktunya dalam MEMERANGI orang-orang kafir dan menghadang sikap aniaya mereka, serta mereka mencari syahadah sebagimana orang-orang kafir mencari kehidupan.

Orang yang terbunuh dalam jihad ini dalam keadaan maju tidak mundur adalah syahid fi sabiilillah. Sungguh telah ada dalam Shahih Muslim (1915) dari jalur Suhail Ibnu Abi Shalih dari bapaknya dari Abu Hurairah bahwa Nabi shallallahu ‘alaihi wa sallam berkata: “Siapa yang terbunuh di jalan Allah maka ia syahid. Dan siapa yang mati di jalan Allah maka ia syahid. Siapa yang mati dalam wabah Tha’un maka ia syahid. Serta siapa yang mati dalam sebab penyakit perut maka ia syahid.”

Hadits-hadits mutawatir dari Nabi shallallahu ‘alaihi wa sallam telah menunjukkan bahwa jihad di jalan Allah adalah tergolong amalan paling utama dan orang-orang yang menjalankannya adalah tergolong hamba-hamba yang paling utama. Nabi shallallahu ‘alaihi wa sallam telah ditanya tentang amalan yang membandingi jihad fi sabiilillah Azza wa Jalla? Beliau berkata: “Kalian tidak akan mampu,” mereka mengulangi pertanyaan kepada beliau dua atau tiga kali, semua itu beliau jawab: “Kalian tidak akan mampu!” Dan ketiganya beliau berkata: “Perumpamaan mujahid fi sabiilillah adalah seperti orang yang shaum yang berdiri shalat lagi khusyu’ dengan ayat-ayat Allah, ia tidak menghentikan diri dari shaum dan shalat sampai mujahid fi sabiilillah Ta’ala pulang,” (HR. Muslim dari jalan Suhail Ibnu Abi Shalih dari Ayahnya dari Abu Hurairah radliyallahu ‘anhu, dan diriwayatkan oleh Al Bukhari dengan maknanya dari hadits Abu Hushair dari Dzakwan dari Abu Hurairah)

Dan ada dalam Ash Shahihain dari jalan Az Zuhri, berkata : “Atha’ Ibnu Yazid Al Laitsi telah mengabarkan kepadaku bahwa Abu Sa’id Al Khudri radliyallahu ‘anhu, telah mengabarkannya, ia berkata : “Dikatakan wahai Rasulullah, manusia macam apa yang paling utama?” maka Rasulullah shallallahu ‘alaihi wa sallam berkata: “Mukmin mujahid fi sabiilillah dengan jiwanya dan hartanya.” Mereka berkata, “Kemudian siapa?” Beliau berkata : “Mukmin yang berada di suatu lembah, dia bertaqwa kepada Allah dan ia meninggalkan manusia dari kejahatannya.” (Shahih Al Bukhari (2786) dan Muslim (1888)).

Nabi shallallahu ‘alaihi wa sallam berkata: “Demi Dzat Yang jiwaku berada di Tangan-Nya, sungguh saya ingin saya ini terbunuh di jalan Allah kemudian saya hidup kemudian saya terbunuh kemudian saya hidup kemudian saya terbunuh “ Diriwayatkan oleh Al Bukhari 2797 dan Muslim 1876 dari jalan ‘Umarah, berkata: Abu Zar’ah Ibnu ‘Amr Ibnu Jarir telah mengabarkan kepada kami, ia berkata: “Saya telah mendengar Abu Hurairah dari Nabi shallallahu ‘alaihi wa sallam ….. dengannya.

Dari Anas radliyallahu ‘anhu: Rasulullah shallallahu ‘alaihi wa sallam berkata: “Tidaklah seorang meninggal yang memiliki kebaikan di sisi Allah (terus) ia ingin kembali ke dunia dan bahwa baginya dunia dan isinya, kecuali orang yang mati syahid, karena ia melihat (pahala) dari keutamann syahadah, maka sesungguhnya ia merasa senang bila kembali ke dunia kemudian ia terbunuh sekali lagi” (Diriwayatkan Al Bukhari dari jalan Abu ‘Ishaq dari Humaid dari Anas. Dan diriwayatkan Al Bukhari 2817 dan Muslim 1877 dari jalan Syu’bah dari Qotadah dari Anas dari Nabi shallallahu ‘alaihi wa sallam).

Dan Nabiyyullah Sulaiman telah berangan-angan ingin memiliki banyak anak supaya mereka menjadi para pendekar yang berjihad di jalan Allah. Ini ada dalam Ash Shahihain.

JIHAD ADA DUA MACAM

Jihad Thalab (invasi): Yaitu mendatangi orang-orang kafir dan menginvasi mereka di negeri-negeri mereka walaupun tidak pernah muncul dari mereka sedikitpun penganiayaan, supaya mereka masuk dalam Islam seluruhnya, atau mereka memberikan jizyah dari tangan mereka langsung sedang mereka itu hina. Dan ini adalah nash Al Kitab, As-Sunnah dan ijma’ ulama, dan tidak menghalangi dari jihad ini kecuali bahaya-bahaya yang kuat atau ketidakmampuan dan kelemahan. Dan dalam hal ini dikembalikan kepada orang-orang ‘alim dan jujur, dan hal ini tidak boleh dicari pada orang yang telah menjual ayat-ayat Allah dengan harga yang murah, atau orang-orang yang pecundang dan para penebar isu di muka bumi ini. Dan tujuan terbesar dari jihad ini adalah meninggikan kalimat Allah, membela dien-Nya serta menghinakan kekafiran dan para pelakunya.

Jihad Difaa' : Jihad Menghalau musuh dari negeri kaum muslimin, dan ini adalah wajib dengan ijma’, serta tidak ada yang menghalangi darinya kecuali orang jahil dan orang munafiq. Ia wajib di Palestina, Checnya, Afghanistan, Philipina dan banyak negeri lainnya. Negara-negara kafir, AS dan sekutu-sekutunya, telah saling mewasiatkan untuk memerangi Islam dan kaum muslimin, membunuh para pemimpin mereka, menebar kerusakan di antara mereka dan mengembargo sebagian negeri-negeri mereka.

Presiden Amerika Bush, dalam siaran pers hari Ahad 28/6/1422 H telah menegaskan bahwa perang ini adalah perang salib (CRUSADE) dan koalisi salib ini membutuhkan pada penghadangan yang paling besar, upaya-upaya berkesinambungan dan terjun rame-rame, sehingga tidak seorang pun di’udzur dengan sikap tidak ikut serta menghadapinya, dan masing-masing sesuai kadar kemampuannya. Ini dengan jiwanya di mana hajat membutuhkan kepadanya, sedang yang ini dengan harta dan lisannya, Nabi shallallahu ‘alaihi wa sallam bersabda: “Jihadilah orang-orang musyrik itu dengan harta-harta kalian, jiwa-jiwa kalian dan lisan-lisan kalian.’ HR. Abu Dawud (2504) dan An Nasaai (3089) dari jalan Hammad dari Humaid dari Anas dari Nabi shallallahu ‘alaihi wa sallam….

Dan hal paling minimal yang dikerahkan dalam penghadangan dan perang salib ini adalah do’a buat Hizbullah Al Mu’minin dan ‘Ibaadullah Al Mujaahidin, bersungguh-sungguh dalam (do’a) itu dan mencari waktu-waktu ‘ijabah do’a, seperti sepertiga malam terakhir, dalam sujud, antara adzan dan iqamah, qunut dalam shalat lima waktu di mana ia menda’akan untuk orang-orang yang tertindas dari kaum mu’miniin dan meminta pertolongan kepada Allah atas kafirin dari kalangn Yahudi perampas dan Nashara yang aniaya.

Abu Hurairah radliyallahu ‘anhu, berkata: “Sungguh saya akan mempraktekkan shalat Nabi shallallahu ‘alaihi wa sallam”, maka Abu Hurairah radliyallahu ‘anhu, qunut dalam raka’at terakhir dari shalat dhuhur, shalat isya’ dan shalat subuh setelah mengatakan, “Sami’allahu liman hamidah”, terus beliau berdo’a buat kaum mu’minin dan melaknat kuffar. (HR Al Bukhari dalam Shahihnya (797) dan Muslim (676) dari jalur Yahya Ibnu Abi Katsiir dari Abu Salamah dari Abu Hurairahh radliyallahu ‘anhu)

Dan tidak wajib meminta izin kepada penguasa dalam hal qunut di masjid-masjid, karena tidak ada dalil atas hal itu, dan serupa itu andai dilarang dari melaksanakan shalat sunnah rawatib maka sesungguhnya penguasa itu tidak asal ditaati, karena ketaatan hanyalah dalam hal ma’ruf, sedangkan ini sama sekali bukan tergolong hal ma’ruf. Sungguh ummat ini telah diberi bencana dengan para penguasa yang menelantarkan hudud dan yang melarang jihad fi sabiilillah serta qunut dalam shalat yang lima waktu. Dan (umat diberi bencana) dengan ulama yang melegalkan sikap-sikap hina ini dan mereka mengomentari sikap pengecutan mereka dari Nushrah Al Islam wal Muslimin dengan (dalih) mendengar dan patuh kepada para penguasa dalam kondisi giat dan malas?!.

Padahal ini adalah penempatan hadits bukan pada tempatnya, di mana para ulama telah ijma’ bahwa orang yang memerintahkan kemungkaran adalah tidak boleh ditaati. Dan sesungguhnya kewajiban para ulama adalah berdiri menghadang kebatilan dan gerak langkah kesesatan. Wajib atas mereka mengobarkan ruh jihad di tengah umat dan memimpinnya dalam meninggikan panji ini serta berlomba-lomba dalam mengitari hal itu.

Mereka adalah pewaris para Nabi dan pengemban syari’at, serta orang yang paling paham akan hukum-hukum jihad dan keutamaannya serta apa yang telah Allah siapkan berupa pahala buat Mujahidin. Sekarang adalah waktu pengorbanan, membela kaum muslimin dan menjihadi orang-orang kafir dan kaum salib. inilah jalan yang menghantarkan kepada syahadah, ridha Allah dan surga-Nya.

Ini Umar Ibnul Hammam Al Anshariy saat mendengar Nabi shallallahu ‘alaihi wa sallam berkata “Bangkitlah untuk menggapai surga yang lapangnya langit dan bumi.” Umar berkata “Wahai Rasulullah, Surga lapangnya langit dan bumi?’. Beliau berkata: “Ya. “maka ia berkata, “bakh bakh bakh.” Maka Rasulullah shallallahu ‘alaihi wa sallam berkata,”apa yang membuatmu mengucapkan bakh bakh?” Ia berkata: “tidak wahai Rasulullah, kecuali harapan saya ingin untuk menjadi bagian ahli surga”, Rasulullah berkata: “Sesungguhnya kamu termasuk ahli surga”. Maka ia mengeluarkan kurma-kurma dari kantongnya terus ia memakan sebagian darinya, kemudian ia berkata: “Andai saya hidup sampai saya habis makan kurma-kurma ini, maka sesungguhnya ia adalah kehidupan yang panjang.” Maka ia melemparkan kurma-kurma yang ada padanya, kemudian ia memerangi mereka (pasukan kafir) sampai terbunuh.” HR. Muslim dalam Shahihnya (1901) dari jalur Hasyim Ibnul Qasim, telah mengabarkan kami Sulaiman Ibnul Mughirah dari Tsabit dari Anas Ibnu Malik….

Dan ada dalam Shahih Muslim (1889) dari jalan Abdul Aziz Ibnu Abi Hazim dari ayahnya dari Ba’jah dari Abu Hurairah dari Rasulullah shallallahu ‘alaihi wa sallam, bahwa ia berkata: “Sebaik-baiknya kehidupan manusia bagi mereka adalah: seorang laki-laki yang memegang kendali kudanya di jalan Allah, ia melesat di atas punggungnya, setiap kali ia mendengar suara teriakan atau peperangan maka ia terbang di atasnya, mencari tempat-tempat pembunuhan atau kematian. Atau orang yang berada di tengah-tengah kambingnya di atas lereng gunung atau di lembah dari lembah-lembah ini, ia mendirikan shalat dan menunaikan zakat serta beribadah kepada Rabbnya sampai menemui kematian, tidak ada kebaikan pada manusia kecuali itu.”

Dan banyak mereka adalah orang-orang yang terjelma pada mereka hakekat ini dan ‘ubudiyyah ini, mereka mencari-cari syahadah saat manusia lain mencari dunia dan kelejatannya…

Biarkan kami safar dalam jalan harga diri kami

Sedang kami memiliki bekal berupa cita-cita yang tinggi

Janji buat kami adalah kemenangan yang nyata, maka bila

Kami mati maka disisi Rabb kami ada tempat tersedia

Biarkanlah kami mati hingga meraih kesyahidan

Karena mati di jalan petunjuk adalah kelahiran

JANGAN HERAN! KARENA KEHIDUPAN MUJAHIDIN SELURUHNYA ADALAH KEAJAIBAN

Syiar mereka adalah “Saya menang demi Rabb Ka’bah”. Tsumamah Ibnu Abdillah Ibnu Anas berkata: Saya mendengar Anas Ibnu Malik radliyallahu ‘anhu berkata: Tatkala ditusuk Haram Ibnu Malhan – sedang ia adalah pamannya – di hari Sumur Ma’unah, ia mengisyaratkan dengan darahnya: Begini, terus ia melumurkan darah itu ke wajah dan kepalanya, terus berkata: “Saya menang demi Rabb ka’bah.” (HR Al Bukhari (4092) dalam Shahihnya dari jalan Abdullah Ibnu Mu’ammar dari Tsumammah dan Al Waqidiy meriwayatkan bahwa ‘Amir Ibnu Fuharah mengatakannya, kemudian orang yang membunuhnya masuk Islam saat itu juga, dan saat Khubaih Ibnu ‘Addiy ditawan dan di kedepankan untuk dibunuh, dia berujar:

Saya tidak perduli dalam keadaan muslim saya dibunuh

Di sisi manapun karena Allah sebab saya terbunuh

Dan itu karena Dzat Allah dan bila dia mau

Dia memberkati terhadap anggota-anggota badan yang terputus

Engkau bisa melihat ini dalam Shahih Al Bukhari (3045)

Hadits-hadits dalam hal ini banyak, oleh hikayat-hikayat tentang para pendekar islam tidaklah membosankan, dan para ibu tidak pernah mandul dari melahirkan para pemberani itu. Nama-nama jihadiyyah yang muncul pada masa kita ini berlomba-lomba muncul dalam ingatan saya, inilah sang panglima Abdullah ‘Azam, Jamilurrahman, Anwar Sya’ban, Yahya Ayasy rahimahumullah serta Al Qa’id Samir As Suwailim yang dikenal dengan sebutan (Khaththab). Umat ini telah menderita sebulan yang lalu dengan terbunuhnya beliau karena diracun pada umur yang tidak lebih dari 33 tahun, beliau dilahirkan tahun 1390 H, beliau bergabung dengan mujahidin Afgan pada umur 18 tahun terus berada di medan-medan perang sampai akhirnya ia memimpin tentara islam di peperangan Checnya dan ia menimpakan banyak kerugian pada musuh, ia memang mencari syahadah dan khawatir meninggal di selain tanah jihad, maka Allah menyampaikannya pada cita-citanya.

Dan kami meyakini bahwa lenyapnya sang panglima pemberani ini serta mujahidin piawai lainnya tidak akan melemahkan mujahidin atau meluluhkan mereka. Bila mati seorang pendekar pemberani seperti Khathhab rahimahullah, maka sesungguhnya pada umat ini terdapat pada pendekar lainnya dan orang-orang yang tulus terhadap dien ini. Karena sesungguhnya umat yang dirahmati ini selalu terus memberi, ia melahirkan orang-orang yang shalih, para imam yang bertaqwa, ulama yang jujur dan panglima yang mukhlis.

Bila mati ditengah kami seorang tokoh maka berdiri tokoh lain yang mengucapkan lagi melakukan apa yang diucapkan orang-orang mulia yang mencetak tokoh, dan menanamkan pada mereka kekuatan dan keberanian adalah aqidah dan keteguhan di atas prinsip.

Kami memohon kepada Allah Ta’ala agar membela diennya, meninggikan kalimatnya, memenangkan auliya-Nya dan menghinakan musuh-musuhnya, Ya Allah sesungguhnya bumi adalah bumi-Mu, langit adalah langit-Mu, dan laut adalah laut-Mu, Ya Allah apa yang dimiliki oleh Yahudi para perampas dan Nashara yang aniaya berupa kekuatan diatas, maka jatuhkanlah, dan apa yang mereka miliki berupa kekuatan di bumi maka hancurkanlah, serta apa yang mereka miliki berupa kekuatan di laut, maka tenggelamkanlah.

Wal hamdulillahi Rabbil ‘Alamin

Saudara Kalian

Sulaiman Ibnu Nashir Ibnu Abdillah Al’Ulwan

10/4/1423 Hijriyyah


Untitled Document

Hukum Memberontak Kepada Penguasa Murtad

TERJEMAHAN KITAB

(FASHLUL KALAAM FI MAS-ALATIL KHURUUJ ‘ALAL HUKKAAM)

Oleh Syaikh Abu Bashir Abdul Mun’im Mushthafa Halimah

Alih Bahasa: Abu Sulaiman

BISMILLAHIRRAHMANIRRAHIM

Dengan menyebut nama Allah Yang Maha Pengasih lagi Maha Penyayang

Segala puji hanya milik Allah, kami memuji-Nya, kami memohon pertolongan-Nya dan kami memohon ampunan-Nya, serta kami berlindung kepada Allah dari keburukan jiwa kami dan dari kejelekan-kejelekan amalan kami. Siapa yang Allah beri dia petunjuk maka tidak ada yang bisa menyesatkannya, dan siapa yang Dia sesatkan maka tidak ada yang dapat memberi dia petunjuk.

Saya bersaksi bahwa tidak ada Ilah (yang berhak diibadahi) kecuali Allah saja, tidak ada sekutu bagi-Nya, dan saya bersaksi bahwa Muhammad adalah hamba dan utusanNya, semoga shalawat dan salam dilimpahkan kepadanya, keluarganya, serta para sahabatnya. Wa ba’du:

Sesungguhnya masalah memberontak kepada para penguasa dan sikap Islam terhadapnya, adalah tergolong sekian masalah yang penting yang mana manusia terbagi menjadi dua madzhab dan dua kelompok.

Madzhab ifrath (berlebih-lebihan) dan ghuluw (melampaui batas) yang cenderung kepada pendapat bolehnya khuruj (keluar dari ketaatan/memberontak) terhadap para penguasa karena sekedar keterjatuhan mereka kepada sedikit penyelisihan/penyimpangan syari’at. Dan sikap ini tercermin pada Khawarij dan orang yang masuk pada lingkaran mereka dari kalangan yang terpengaruh dengan mereka dan dengan manhaj mereka serta cenderung pada sikap ghuluw…!

Dan kelompok lain adalah kebalikan kelompok pertama, mereka cenderung kepada tafrith (sikap meremehkan/teledor/tidak peduli) dan kaku dalam masalah ini, sampai pada batas di mana mereka tidak memandang bolehnya khuruj terhadap para thaghut dengan pentakwilan-pentakwilan Ahlut Tajahhum wal Irja’, dan mereka mengkiyaskan keadaan mereka dengan keadaan Bani Umayyah dan Abbasiyah!

Di antara kelompok ini dan itu, ada kelompok ke tiga yang pertengahan yang komitmen dalam masalah ini dengan jalan al haq dan kebenaran yang telah menegakkan Al Kitab dan As Sunnah tanpa cenderung kepada ifrath dan tafrith, dan yang mana ini tercantum pada sikap Ahlus Sunnah Wal Jama’ah.

Yang penting bagi kita di sini adalah menjelaskan sikap kelompok ketiga – kelompok Ahlus Sunnah wal Jama’ah- terhadap masalah yang penting ini… yang telah ditunjukkan oleh Al Kitab dan As Sunnah, serta yang kami yakini dan kami anut dan kami pandang benar dan haq.

Ini berarti bahwa saya akan komitmen –insya Allah- dalam setiap apa yang saya tetapkan dan saya gulirkan dalam materi yang penting ini dengan dalil syar’iy dari Al Kitab dan As Sunnah serta apa yang kuat dari ucapan-ucapan ulama salaf umat ini.

Maka atas dasar ini maka saya katakan: Sesungguhnya para penguasa itu ada empat macam (sifat/keadaannya-ed):

(1) Penguasa yang kafir

(2) Penguasa yang muslim (yang shalih)

(3) Penguasa muslim yang fasiq

(4) Penguasa muslim yang sangat fasiq, durjana dan dhalim

Masing-masing dari para penguasa ini memiliki hukum yang berbeda antara yang satu dengan yang lainnya. Dan berikut inilah sedikit rinciannya:

(1) PENGUASA YANG KAFIR

Penguasa yang kafir, baik yang kekafirannya dari sisi riddah (kafir karena murtad dari Islam) atau kekafirannya adalah kafir ashliy kemudian ia menguasai negeri kaum muslimin, adalah wajib atas kaum muslimin –dengan nash (dalil) dan ijma’- untuk keluar menentangnya dengan kekuatan sampai mereka menyingkirkannya dan menggantikannya dengan penguasa muslim yang adil yang mengurusi negeri dan manusia dengan Islam dan ajaran-ajarannya.

Allah subhanahu wa ta’ala berfirman:

“Dan Allah tidak akan menjadikan jalan bagi orang-orang kafir untuk menguasai kaum mu’minin.” (QS. An Nisaa: 141)

Sedangkan di antara jalan bagi orang-orang kafir atas kaum mu’minin adalah mereka menjadi penguasa yang memerintah kaum mu’minin, yang mengatur mereka dengan hawa nafsu mereka, undang-undang mereka dan aturan-aturan mereka!!

Dan Allah Ta’alaa berfirman:

“Dan janganlah kamu mentaati perintah orang-orang yang melampaui batas, yang membuat kerusakan di muka bumi dan tidak mengadakan perbaikan.” (QS. Asy Syu’ara: 151-152)

Sedangkan tidaklah ada orang yang melampaui batas yang lebih dahsyat pelampauan batasnya dan pengrusakannya di muka bumi ini daripada pelampauan batas dan pengrusakan para thaghut kufur dan riddah yang mengatur umat dengan aturan-aturan kafir dan kerusakan…!!

Allah telah berfirman:

“Hai orang-orang yang beriman, jika kamu mentaati orang-orang yang kafir itu, niscaya mereka mengembalikan kamu ke belakang (kepada kekafiran), lalu jadilah kamu orang-orang yang rugi.” (QS. Ali Imran: 149)

Sedangkan pemimpin tidaklah menjadi pemimpin kecuali untuk ditaati dalam apa yang dia putuskan dan dia perintahkan. Dan Allah telah menjelaskan dengan gamblang bahwa mentaati orang-orang yang kafir itu di antara akibatnya adalah menjadi murtad dari dien ini, sebagaimana dalam firman-Nya Ta’alaa:

“…dan jika kamu menuruti mereka, sesungguhnya kamu tentu menjadi orang-orang yang musyrik.” (QS. Al An‘am: 121)

Di dalam hadits yang muttafaq ‘alaih, dari ‘Ubadah ibnu Ash Shamit berkata: “Nabi shallallahu ‘alaihi wa sallam mengajak kami maka kami membai’atnya, sedang di antara bai’at (janji) yang beliau ambil dari kami adalah kami membai’at untuk mendengar dan ta’at dalam di masa giat kami dan masa ketidaksukaan kami, dalam masa sulit dan mudah kami, serta dalam penelantaran (hak) kami, dan untuk tidak merampas kekuasaan dari pemegangnya kecuali kalian melihat kekefiran yang nyata yang di sisi Allah kalian memiliki bukti di dalamnya.”

Hadits ini menunjukkan –secara jelas- bahwa pemimpin tidak boleh dilengserkan dari kepemimpinan dan kewenangan yang dia pegang kecuali kita melihat darinya kekafiran yang nyata -yang tidak mungkin dipalingkan dan ditakwil- yang di dalamnya kita memiliki dalil yang gamblang akan kekafirannya dari Al Kitab dan As Sunnah, kemudian bila hal itu di dapatkan dan terbukti kekafiran yang jelas itu ada padanya, maka tidak ada kewajiban mendengar dan taat kepadanya, dan wajib untuk melengserkannya dari pemerintahan dan kekuasaan, dan memberontaknya dengan kekuatan senjata.

Ibnu Hajar berkata dalam Al Fath 13/7: “Bila terjadi kekafiran yang nyata dari penguasa maka tidak boleh mentaatinya dalam hal itu bahkan wajib memeranginya bagi yang mampu akan hal itu.”

An Nawawi berkata dalam Syarh Shahih Muslim 12/229: Al Qadli Iyadh berkata: “Ulama ijma’ bahwa kepemimpinan (imamah) tidak sah bagi orang kafir, dan bahwa seandainya muncul padanya kekafiran maka ia tercopot (dengan sendirinya)”, dan ia berkata: “Begitu juga seandainya ia meninggalkan pendirian shalat dan ajakan kepadanya.”

Saya berkata: “dan ucapannya “begitu juga seandainya ia meninggalkan pendirian shalat dan ajakan kepadanya” adalah isyarat pada sabdanya shallallahu ‘alaihi wa sallam dalam Shahih Muslim: “Akan ada umara di mana kalian mengenali dan mengingkari, siapa yang mengenali maka ia telah berlepas diri, dan siapa yang mengingkari maka ia selamat, akan tetapi orang yang ridla dan mengikuti“, mereka (para sahabat) berkata: “apa boleh kami memerangi mereka?” Beliau berkata: “tidak! selama mereka shalat”. Dan dalam riwayat Muslim juga: “Tidak! selama mereka mendirikan shalat di tengah kalian. Tidak! selama mereka mendirikan shalat di tengah kalian.”

Hadits ini memberikan faidah bahwa pemimpin bila meninggalkan shalat dan meninggalkan memerintahkan kepadanya (meninggalkan dari memerintah rakyatnya untuk mendirikan shalat) maka ia telah kafir dan wajib membangkang terhadapnya dan menghantamnya dengan pedang (senjata).”

Bila dikatakan: “Dan bila kaum muslimin tidak mampu memberontaknya, maka apa yang harus dilakukan?”

Maka saya katakan: “Dalam hal seperti ini wajib atas kaum muslimin tiga hal:

Pertama : Mereka mempersiapkan persiapan -materi dan maknawi- sesuai kemampuan yang memungkinkan mereka untuk memberontak kepadanya dan melenyapkannya serta menenteramkan umat darinya dan dari kejahatan serta kekafirannya. Sebagaimana firman Allah Ta’alaa:

“Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggentarkan musuh Allah dan musuhmu dan orang-orang selain mereka yang kamu tidak mengetahuinya; sedang Allah mengetahuinya. apa saja yang kamu nafkahkan pada jalan Allah niscaya akan dibalasi dengan cukup kepadamu dan kamu tidak akan dianiaya (dirugikan)”.(QS Al Anfal: 60)

Sayyid Quthub rahimahullah, berkata dalam Adz Dzilal 3/1543: “Persiapan apa yang dalam batas kemampuan adalah hal fardhu yang menyertai kefardhuan jihad, sedangkan nash memerintahkan untuk mempersiapkan kekuatan dengan berbagai macamnya, coraknya dan sebabnya.”

Dan berkata: “Maka ia adalah batas-batas kemampuan maksimal, di mana kelompok yang muslim ini tidak meninggalkan satu sebab pun dari sebab-sebab kekuatan yang masuk dalam kemampuannya.”

Ketidakmampuan dari memberontak terhadapnya tidak menjadi alasan untuk duduk-duduk meninggalkan I’dad yang mampu dilakukan karena hal yang mudah tidak bisa gugur dengan hal yang sulit. Dan hukum asal dalam hal itu adalah firman Allah Ta’alaa:

“Maka bertaqwalah kepada Allah semaksimal kemampuan kalian” (QS. At Taghabun: 16)

Dan dalam hadits yang muttafaq ‘alaih, beliau shallallahu ‘alaihi wa sallam bersabda: “Dan apa yang aku perintahkan kepada kalian, maka lakukanlah sesuai kemampuan (maksimal) kalian.”

Al ‘Izz ibnu Abdis Salaam dalam kitabnya Qawaaidul Ahkam 2/5: “Siapa yang dibebani sesuatu dari ketaatan, terus dia mampunya terhadap sebagiannya dan tidak mampu terhadap sebagiannya yang lain, maka semestinya dia melakukan apa yang dia mampu dan gugur darinya apa yang dia tidak mampu terhadapnya.”

Ibnu Taimiyah berkata dalam Al Fatawa 28/259: “Wajib bersiap-siap untuk jihad, dengan mempersiapkan kekuatan dan kuda-kuda yang ditambatkan dalam masa gugurnya jihad karena kelemahannya; karena sesuatu yang mana hal yang wajib tidak sempurna kecuali dengannya maka ia adalah wajib.”

Kedua : Mereka menjauhinya dan menjauhi bekerja bersamanya atau di sisinya atau menjauhi pekerjaan apa saja yang bisa mengokohkan kekuasaannya dan pengaruhnya terhadap negeri dan masyarakat.

Rasulullah shallallahu ‘alaihi wa sallam bersabda: “Akan memerintah kalian sesudahku para pegawai yang mengatakan apa yang mereka ketahui dan mengamalkan apa yang mereka ketahui, maka mentaati mereka adalah ketaatan, dan kalian berada dalam kondisi seperti itu beberapa masa. Kemudian memerintah kalian setelahku para pegawai yang mengatakan apa yang tidak mereka ketahui dan mereka mengamalkan apa yang tidak mereka ketahui, maka siapa yang menjadi penesehat mereka dan menjadi pendamping (menteri) mereka, serta mengokohkan mereka, maka mereka itu telah binasa dan membinasakan, maka perbaurilah mereka dengan jasad kalian dan jauhilah mereka denga perbuatan kalian, dan persaksikanlah terhadap orang muhsin (yang baik) bahwa ia muhsin, dan terhadap orang buruk bahwa ia itu buruk.” (HR. Ath Thabrani, As Silsilah Ash Shahihah: 457)

Dan beliau shallallahu ‘alaihi wa sallam bersabda: “Sungguh akan datang atas kalian para amir yang mendekatkan orang-orang yang jahat, dan mereka mengakhirkan shalat dari waktu-waktunya, siapa yang mendapatkan itu dari mereka, maka janganlah ia menjadi penasehat, polisi, penarik zakat dan bendahara.” (HR. Ibnu Hibban, As Silsilah Ash Shahihah: 360)

Dan sabdanya shallallahu ‘alaihi wa sallam: “Dengarkanlah, apakah kalian telah mendengar, sesungguhnya akan ada sesudahku para amir, kemudian siapa yang masuk menemui mereka terus dia membenarkan mereka dengan kebohongannya dan membantu mereka terhadap kedhalimannya maka ia bukan termasuk golonganku dan aku pun tidak termasuk golongan dia, dan dia tidak akan bisa mendatangiku di atas telaga. Dan siapa yang tidak masuk menemui mereka dan tidak membantu mereka terhadap kedhalimannya serta dia tidak membenarkan mereka dengan kebohongannya, maka dia adalah bagian dariku dan aku adalah bagian darinya, dan dia akan menemuiku di atas telaga.” (Shahih Sunan At Tirmidzi: 1843).

Dan sabdanya shallallahu ‘alaihi wa sallam: “Akan ada para pemimpin, kalian mengenali dan mengingkari, siapa yang menentangnya maka ia selamat, dan siapa yang menjauhi mereka maka ia selamat, dan siapa yang berbaur dengan mereka maka ia binasa.” (HR. ATh Thabrani, Shahih Al Jami’: 3661).

Dan banyak hadits lainnya yang mendorong untuk menjauhi pekerjaan dari sisi para thaghut yang dhalim, dan untuk meninggalkan mereka.

Bila dikatakan: Hadits-hadits tadi khusus tentang para pemimpin yang durjana ?

Maka saya katakana: “Maka lebih utama dan lebih kuat lagi bila dibawa (penerapannya) kepada para imam kafir dan thaghut… Wallahu Ta’alaa a’lam.

Ketiga: Tidak mengakui secara sukarela terhadap keabsahannya dan keabsahan hukum dan pemerintahannya. Dan di antara hal itu adalah mereka tidak boleh menyandangkan terhadapnya ungkapan-ungkapan yang mengindiksikan pengakuan akan keabsahannya sebagai pemimpin atas negeri dan masyarakat : umpamanya memanggil dia dengan ucapan : Bapak Presiden… atau Baginda Raja …. Atau ungkapan penghormatan dan pengagungan lainnya yang mengindikasikan pengakuan terhadapnya, kekuasaannya dan pemerintahannya….!

Sesungguhnya umat seandainya sepakat atas hal itu dan bersatu atasnya –dan memang seharusnya mereka sepakat atas hal itu- maka sesungguhnya itu termasuk hal yang mempercepat kelenyapannya dan kelenyapan pemerintahannya dari negeri dan manusia….!”

Dan dari sisi lain sesunggunya mengakui keabsahannya dan keabsahan pemerintahannya adalah pengakuan akan keabsahan kekafiran dan tanda atas keridlaan dengannya. Sedangkan ridla dengan kekafiran adalah kekafiran tanpa ada perselisihan. Maka ia dari sisi ini adalah ketergelinciran aqidah yang berbahaya yang mesti hati-hati dari terjatuh di dalamnya….dan alangkah banyaknya orang yang terjatuh ke dalamnya!

Rasulullah shallallahu ‘alaihi wa sallam bersabda: “Jangan kalian katakan kepada orang munafiq sayyiduna (tuan kami/pimpinan kami), karena seandainya dia itu memang tuan kalian, maka kalian telah membuat murka Rabb kalian subhanahu wa ta’ala.” (HR. Abu Dawud, Ahmad dll, As Silsilah Ash Shahihah: 371). Dan dalam satu riwayat: “Bila sesorang berkata kepada munafiq: “Hai Tuan”, maka ia telah membuat murka Rabbnya Tabaraka wa Ta’alaa.”

Yaitu bila kalian menjadi pengecut yang menghantarkan orang munafiq menjadi pimpinan kalian, telah membuat murka Rabb kalian Tabaraka wa Ta’alaa…!

Saya berkata: “Ini tentang orang munafiq yang menampakkan keislaman, maka bagaimana dengan kaum muslimin bila pengecut dari jihad sampai memberikan keleluasaan orang kafir murtad untuk menjadi pemimpin dan sayyid atas mereka, maka tidak ragu bahwa mereka lebih utama masuk dalam murka Allah subhanahu wa ta’ala.”

Bila saja sesorang mengucapkan “wahai tuan” kepada orang munafiq adalah mengundang kemurkaan Allah Tabaraka wa Ta’alaa terhadapnya, maka bagaimana bila itu dilontarkan kepada para thaghut kafir dan murtad, sebagaimana ia banyak terjadi pada banyak manusia dengan ungkapan-ungkapan penyanjungan, pengagungan dan pujian serta loyalitas…?!!

  • SYUBHAT PERTAMA: Keterjatuhan dalam fitnah (kekacauan).

Di antara syubhat yang dilontarkan dan disebarkan kaum murjifun (yang suka menebar issu) di tengah jalan menjihadi para thaghut dan penguasa riddah adalah ucapan mereka bahwa khuruj terhadap mereka menyebabkan terjadinya fitnah dan pertumpahan darah, pembunuhan dan peperangan, terhentinya banyak kepentingan serta akhir daftar pengaduan dan protes-protes yang sudah ma’ruf…!

Mereka saat mendengar ucapan “memberontak terhadap penguasa” langsung engkau melihat mereka bersegera melakukan tahdzir dan berkata: “fitnah…fitnah…fitnah itu sedang tidur, semoga Allah melaknat orang yang membangunkannya !!!”

Ini adalah syubhat yang lemah lagi rapuh yang bisa dibantah dari banyak sisi di antaranya: Bahwa fitnah yang sebenarnya terdapat pada sikap meninggalkan jihad dan pada sikap berpaling dari upaya menjihadi para thaghut kafir dan murtad, dan bahwa orang yang meninggalkan jihad yang mencari-cari alasan untuk meninggalkannya adalah yang lebih utama untuk jatuh dalam fitnah, sebagaimana dalam hadits yang diriwayatkan Jabir ibnu Abdullah, berkata : “Saya mendengar Rasulullah shallallahu ‘alaihi wa sallam bersabda : “Hai Jadd –Jadd Ibnu Qais- apakah kamu ikut memerangi orang bule ?” Maka Jadd berkata: “Apakah engkau mau mengizinkan saya untuk tidak ikut wahai Rasulullah?, karena saya ini orang yang sangat mencintai wanita, dan sesungguhnya saya khawatir bila saya melihat wanita-wanita bule saya terfitnah (tergiur)??!” Maka Rasulullah shallallahu ‘alaihi wa sallam berkata –seraya berpaling darinya- : “Saya telah mengizinkanmu”. Maka saat itu Allah menurunkan:

“Dan di antara mereka (munafiqin) ada orang yang berkata: “Berilah saya keizinan (tidak pergi berperang) dan janganlah kamu menjadikan saya terjerumus ke dalam fitnah. Ketahuilah bahwa (justru) mereka (itulah yang) telah terjerumus ke dalam fitnah.” (QS. At Taubah: 49). [As Silsilah Ash Shahihah: 2988)

Saya berkata: Mereka itu telah terjatuh ke dalam fitnah setelah meminta izin dan setelah diizinkan bagi mereka, maka bagaimana halnya dengan orang yang meninggalkan jihad tanpa meminta izin dan tanpa diizinkan baginya, tidak ragu bahwa ia adalah lebih utama jatuh dalam fitna!

Dan diantaranya: Bahwa fitnah kekafiran dan syirik yang tercermin pada kekafiran si penguasa dan pemerintahannya tidak ada fitnah yang melampauinya, dan kejahatannya tidak ada kejahatan yang melebihinya, bahayanya tidak ada yang melampauinya; serta maslahat pelenyapannya tidak ada maslahat lain yang mengunggulinya dan di jalan pelenyapannya ringanlah setiap bahaya dan entenglah setiap fitnah.

Ia dengan nash dan ‘ijma adalah dosa besar yang paling besar, dan dosa yang paling jahat kedhalimannya. Ia adalah dosa yang tidak Allah Ta’alaa ampuni kecuali dengan taubat pelakunya darinya sebelum ia mati diatas syirik maka dia dimasukkan neraka jahanam seraya kekal di dalamnya, sebagaimana firman Allah Ta’alaa:

“Sesungguhnya syirik adalah kedhaliman yang sangat besar.” (QS. Luqman: 13)

Dan firmanNya Ta’alaa:

”Sesungguhnya Allah tidak akan mengampuni dosa penyekutuan terhadap-Nya dan Dia mengampuni dosa yang di bawah itu bagi orang yang dikehendaki-Nya.” (QS.An Nisa: 48)

Dan dalam rangka menghabisinya Allah mensyariatkan jihad sampai tidak ada lagi fitnah (kesyirikan dan kekafiran) dan sampai ketundukan (ketaatan) seluruhnya murni kepada Allah Ta’alaa, sebagai mana firman Allah Ta’alaa:

“Dan perangilah mereka sampai tidak ada fitnah dan supaya agama itu semata-mata untuk Allah.” (QS. Al Anfal: 39)

Dan tatkala Bani Israel terjatuh dalam syirik dan peribadatan terhadap anak sapi maka Allah Ta’alaa memerintahkan mereka agar membunuh diri mereka sendiri, maka kaum muwahhidun di antara mereka membunuh kaum musyrikin yang telah mengibadati anak sapi, sebagai mana firman Allah Ta’alaa:

“Dan (ingatlah) ketika Musa berkata kepada kaumnya: “Hai kaumku, sesungguhnya kamu telah menganiaya dirimu sendiri karena kamu telah menjadikan anak sapi (sembahanmu), maka bertaubatlah kepada Rabb yang telah menjadikan kamu dan bunuhlah dirimu sendiri. Hal itu adalah lebih baik bagimu.” (QS. Al Baqarah: 54)

Oleh karena itu betapapun besarnya bencana pembunuhan dan peperangan namun sesungguhnya ia amatlah ringan di hadapan fitnah dan kerusakan syirik, sebagaiman firman Allah Ta’alaa:

“Dan fitnah itu lebih dahsyat (bahayanya) daripada pembunuhan.” (QS. Al Baqarah: 191)

Dan firman Allah Ta’alaa:

“Dan fitnah itu lebih besar daripada pembunuhan.” (QS. Al Baqarah: 217),

Yaitu fitnah kekafiran dan syirik lebih dahsyat dan lebih besar bahaya/kerusakannya dari pada pembunuhan dan peperangan serta kepedihan-kepedihan dan berbagai luka yang timbul karenanya.

Ibnu Katsir berkata dalam tafsirnya: “Dan dikarenakan jihad itu mengandung penghilangan nyawa dan pembunuhan manusia maka Allah Ta’alaa menginggatkan bahwa apa yang mereka lakukan berupa kufur kepada Allah, syirik terhadap-Nya dan penghalang-halangan dari jalan-Nya, itu semua adalah lebih dahsyat, lebih besar dan lebih parah kerusakannya dari pembunuhan, oleh sebab itu Dia Ta’alaa berfirman : “Dan fitnah itu labih dahsyat dari pembunuhan.” . Abul Aliyah, Mujahid Said Ibnu Jubair, Ikrimah, Hasan, Qotadah, Adh Dhahhak dan Ar Rabiy Ibnu Annas berkata mengenai firman-Nya Ta’alaa: “Dan fitnah itu lebih dahsyat dari pembunuhan” dengan ucapan: “Syirik itu lebih dahsyat dari pembunuhan.”

Dan di antaranya: “Bahwa pajak duduk-duduk meninggalkan jihad terhadap thaghut yang dhalim itu adalah jauh lebih besar dari pada pajak menjihadi mereka dan khuruj (keluar/menentang/memerangi) terhadap mereka; dan itu dengan kesaksian nushush (nash-nash) syar’iyyah yang menyatakan al haq yang muthlaq dengan kesaksian realita yang membenarkan nash-nash itu.

Adapun kesaksian nushush di samping apa yang telah lalu, maka Allah Ta’alaa berfirman:

“Jika kamu tidak berangkat untuk berperang (berjihad), niscaya Allah menyiksa kamu dengan siksaan yang pedih dan digantiNya (kamu) dengan kaum yang lain, dan kamu tidak akan dapat memberi kemudhorotan kepadaNya sedikitpun. Allah Maha Kuasa atas segala sesuatu.” (QS. At Taubah: 39)

Dan di dalam hadits sungguh telah sah dari Nabi shallallahu ‘alaihi wa sallam bahwa beliau bersabda: “Tidaklah suatu kaum meninggalkan jihad melainkan Allah meratakan ‘adzab terhadap mereka.” (HR. Ath Thabrani, As Silsilah Ash Shahihah: 2663)

Dan sabdanya shallallahu ‘alaihi wa sallam: “Bila kalian jual beli dengan cara ‘inah, dan kalian mengikuti ekor sapi dan kalian rela dengan pertanian serta kalian meninggalkan jihad, maka Allah kuasakan atas kalian kehinaan yang tidak akan Allah angkat sampai kalian kembali kepada dien kalian.” (HR. Abu Dawud dll, As Silsilah Ash Shahihah: 11)

Dan sabdanya shallallahu ‘alaihi wa sallam: “Siapa yang tidak berperang atau tidak menyiapkan orang yang berperang atau tidak menggantikan orang yang berperang di tengah keluarganya dengan baik maka Allah menimpakan goncangan (bencana) sebelum hari kiamat.” (Shahih Sunan Abu Dawud: 2185)

Dan sabdanya shallallahu ‘alaihi wa sallam: “Hampir saja saatnya umat-umat mengerumuni kalian sebagaimana orang-orang yang makan mengerumuni nampan makannya”, seseorang berkata: “apakah karena jumlah kami sedikit saat itu?” Maka beliau berkata: “Bahkan justru kalian saat itu adalah banyak, akan tetapi kalian itu buih seperti buih banjir, dan sungguh Allah akan mencabut dari dada-dada musuh kalian rasa takut dari kalian dan Dia sungguh akan mencampakkan wahn ke dalam hati kalian.” Maka orang itu bertanya: “Apakah wahn itu wahai Rasulullah?”, Beliau berkata: “Cinta dunia dan benci mati.” (HR Abu Dawud dll. Silsilah Ash Shahihah: 958)

Ini adalah kesaksian nushush syar’iyyah…. Adapun kesaksian realita maka silakan utarakan dengan leluasa. Suatu bangsa, saat cenderung kepada thaghut yang dzalim dan ia meninggalkan jihad terhadap mereka dan menahan tangan mereka, maka ia akan mempersembahkan segala yang berharga dan yang mahal. Ia akan persembahkan dien, kehormatan, anak, tanah air, harta, harga diri serta segala apa yang dia miliki, sedangkan thaghut menginginkan dari mereka tambahan dan tambahan, dan ia tidak akan rela atau merasa puas kecuali setelah engkau –hai muslim- melepaskan segala apa yang kau miliki, dan kamu masuk dalam peribadatan kepadanya dan ketaatan terhadapnya dengan segala makna yang masuk dalam peribadatan dan ketaatan yang buta!

Ini adalah pajak akibat cenderung kepada dunia dan pajak akibat berpaling dari menjihadi para thaghut. Adapun pajak jihad, bagaimanapun besarnya maka ia bisa berupa kemenangan (ghanimah) dan bisa berupa syahadah, sedangkan keduanya adalah kemenangan, kejayaan, dan kemuliaan andai kalian mengetahui!

Bila dikatakan –dan memang telah dikatakan- lihatlah hasil-hasil yang buruk di sebagian negeri yang terjadi jihad di dalamnya dan pemberontakan terhadap para thaghut hukum, dan kerusakan-kerusakan yang terjadi terhadap negeri dan manusia di sana, maka bagaimana kita menyelaraskan antara hal itu dengan ucapanmu yang lalu?!

Saya katakan: Banyak di antara kerusakan-kerusakan yang tadi diisyaratkan di negeri-negeri itu bukanlah muaranya pada prinsip al jihad fie sabiilillah atau pada prinsip pemberontakan terhadap para thaghut hukum dan kekafiran –sebagaimana yang digambarkan sebagian orang!- akan tetapi muaranya pada jiwa-jiwa kita yang selalu memerintahkan kepada keburukan. Dan saya akan meringkas sebab-sebab yang menghantarkan kepada keterpurukan yang telah terjerumus ke dalamnya sebagian harakah jihadiyyah mu’ashirah (gerakan jihad masa kini) dalam poin-poin berikut ini:

(1) Tergesa-gesa dalam berbuat sebelum pemenuhan I’dad yang semestinya, sedangkan siapa yang memetik sesuatu sebelum waktunya maka ia diberi sangsi dengan keterhalangan dari mendapatkannya (dari mendapatkan hasil buahnya yang bagus)!

(2) Memperluas lingkaran oprasi melebihi dari kemampuan dan prasarana para mujahidin, sehingga pecahlah kemampuan mereka dan kekuatannya terhadap bidang-bidang yang banyak dan beraneka ragam, yang padahal semestinya ia terfokus pada bidang yang paling penting!

(3) Buruknya perhitungan terhadap kekuatan jahiliyyah masa kini dan yang mengitari mereka, serta menyikapinya dengan jiwa yang menerima apa adanya lagi tidak berupaya!

(4) Pemahaman-pemahaman dan pemikiran-pemikiran yang keliru yang muncul terhadap ‘amal jihadi sehingga menyebabkan penyimpangan, ketergelinciran dan kesesatan!

(5) Perilaku-perilaku yang salah, terutama jika prilaku-prilaku ini muncul dari ushul (dasar/asasiyah) dan pemahaman-pemahaman yang batil, seperti ushul Khawarij yang ghuluw (ekstrim/berlebihan kelewatan)..!

(6) Koalisi-koalisi yang kotor bersama pihak-pihak yang kotor dan penuh ranjau jebakan –dan sebagiannya pihak-pihak kafir murtad- gegabah di atas prinsip MUSUH BAGI MUSUHKU ADALAH KAWANKU, sehingga itu berimbas negative terhadap hasil-hasil amal jihadiy dengan keseluruhan terutama pada fase memetik hasil!

(7) Jama’ah yang beregerak ini baik pimpinan dan anggota-anggotanya tidak pada tingkat akhlaq dan prinsip-prinsip Islam ideal pada kebanyakannya, tidak pula pada tingkat al jihad fi sabiilillah, dan tidak pula pada tingkat yang dengan sebabnya turun pertolongan Allah kepada jama’ah hamba-Nya yang berjihad itu.

(8) Berpalingnya mayoritas kaum muslimin dari membantu dan mendukung para mujahidin, dan merasa cukup dengan sikap penonton yang tidak peduli. Dan ini kembali pada banyak sebab, di antaranya:

- Kebodohan mereka terhadap tabi’at peperangan dan terhadap ciri musuh.

- Kejahilan mereka akan hukum-hukum Islam dan apa yang menjadi kewajiban mereka secara syar’iy

- Rasa takut

- Penggembosan para penebar isu negatif, terutama di antaranya syaikh-syaikh busuk yang mementingkan untuk berbaring di pangkuan para thaghut dan berdiri di barisan mereka, serta pengaruh mereka yang amat besar di tengah orang-orang yang awam.

- Perselisihan fiqih yang merebak di tengah jama’ah-jama’ah dan pihak-pihak tertentu dalam pengedepanan hal-hal yang penting, di mana sebagian kelompok maju dan yang lain mundur, sehingga akhirnya timbul hasil-hasil yang buruk yang tidak kita cintai dan tidak kita inginkan.

- Merasa cukupnya sebagian kelompok yang berjuang dengan prinsip pencukupan dengan sekedar mengawasi dan menunggu supaya ia bisa melihat siapa yang menang dan siapa yang unggul, sedang ia pada akhirnya selalu bersama yang menang –agar ikut dapat ghanimah dan memetik hasil- walaupun yang menang itu adalah thaghut yang murtad!!

Ini adalah global sebab-sebab yang menghantarkan –biasanya- pada kegagalan sebagian harakat jihadiyyah masa kini dan (yang menghantarkan) pada pengaruh-pengaruh dan praktek-praktek negative yang keliru yang kita lihat pada realita kita masa kini, dan yang tidak kita ridlai dan yang tidak diakui oleh akal dan agama!!

Dan atas dasar ini, tergolong dhalim dan aniaya bila kita memikulkan pengaruh-pengaruh kekeliruan kita, penyimpangan kita, dan keteledoran kita kepada prinsip al jihad fi sabiilillah dan kita mengatakan ini adalah pengaruh-pengaruh dan imbas-imbas jihad, dan kita tidak mengatakan ini adalah pengaruh-pengaruh dan imbas-imbas kekeliruan kita dan hawa nafsu kita dan penyimpangan kita dari manhaj Rabbany yang Shahih serta penyakit-penyakit yang beraneka ragam yang bersarang dalam jiwa kita yang selalu memerintahkan kepada keburukan….!

Allah Ta’alaa berfirman:

“Dan mengapa kamu ketika ditimpa musibah, padahal kamu telah menimpakan kekalahan dua kali lipat kepada musuh-musuhmu kamu berkata: “Dari mana datangnya kekalahan ini?” Katakanlah: “Itu dari (kesalahan) dirimu sendiri!”. Sesungguhnya Allah Maha Kuasa atas segala sesuatu.” (QS. Ali Imran: 165)

  • SYUBHAT KEDUA

Yaitu ucapan mereka bahwa pilihan khuruj terhadap penguasa dan kekuatannya -meskipun mereka itu adalah kuffar murtaddin- adalah pilihan yang tidak maju dan tidak manusiawi, dan memungkinkan untuk diganti dengan cara-cara yang maju yang lain, seperti cara demokrasi, atau pemilu dan kotak-kotak suara atau demonstrasi yang damai dan yang lainnya. Ini adalah ucapan yang sering dilontarkan oleh orang-orang yang tampil berjuang untuk dien ini !!

Syubhat yang batil ini saya jawab dengan poin-poin berikut ini:

Pertama

Ucapan ini adalah ucapan kekafiran, karena maknanya bahwa jalan syar’iy yang telah Allah Ta’alaa perintahkan, yaitu jihad dan khuruj (keluar menentang/memberontak) terhadap para thaghut kafir dan murtad, adalah jalan yang tidak maju dan tidak bermutu, dan bahwa di sana ada cara-cara lain yang lebih maju, lebih bermutu dan lebih bermanfaat darinya. Inilah makna ucapan kalian, dan inilah kekafiran yang nyata karena berisi celaan terhadap Allah subhanahu wa ta'ala dan pengedepanan ajaran sistem makhluq atas ajaran Allah Ta’alaa…!

Ke dua

Usulan ini tidak realistis, dan justru lebih dekat pada khayalan, terutama bila pengganti dari si pemimpin atau pemerintah kafir yang berkuasa ini adalah Islam! Karena orang-orang kafir itu mati-matian dalam pembunuhan dan peperangan dan mereka tidak peduli menempuh setiap jalan walaupun itu busuk dan hina, yang penting mereka bisa menghalang-halangi kaum muslimin dari proyek besarnya yang islamiy dan dari tujuan mereka dalam memaksa manusia mencabut diri dari penghambaan diri kepada sesama makhluq untuk menghambakan diri kepada Allah pencipta makhluq!

Inilah ayat-ayat Allah berbicara itu:

“Dan tidak akan pernah berhenti mereka selalu memerangi kalian sampai dapat memurtadkan kalian dari dien kalian bila mereka mampu.” (QS. Al Baqarah: 217).

Dan firman-Nya Ta’alaa:

“Bagaimana bisa (ada perjanjian damai dari sisi Allah dan RasulNya dengan orang –orang musyrik), padahal jika mereka memperoleh kemenangan terhadap kamu, mereka tidak memelihara hubungan kekerabatan terhadap kamu dan tidak pula (mengindahkan perjanjian).” (QS. At Taubah: 8).

Dan firman-Nya:

“Dan orang-orang Yahudi dan Nasrani tidak akan rela terhadap kamu sampai kamu mengikuti millah mereka” (QS. Al Baqarah: 120).

Inilah realita yang tampak…. Datangkan kepada saya satu negeri dari negeri-negeri kaum muslimin yang mana di dalamnya kaum muslimin mampu memulai kehidupan mereka yang Islami di tingkat pemerintahan dan rakyat…di tingkat politik dalam dan luar negeri lewat jalur kotak-kotak saran dan jalan-jalan pincang lainnya!!!

Bukankah demokrasi mereka telah berubah menjadi kediktatoran yang tampak… dan tank-tank mereka turun ke jalan raya –dengan restu PBB dan negara-negara yang dhalim dan sombong di dunia- karena sekedar ada gelagat Islam mau merebut kekuasaan dari dekat?!!

Ke tiga

Pilihan ini, yaitu pilihan memberontak terhadap penguasa dengan kekuatan adalah pilihan seluruh bangsa dan umat saat hal-hal baku pada mereka menghadapi bahaya atau perubahan dan penggantian oleh sejumlah orang yang vocal yang mau mengkudeta…!

Bayangkan andai saja Amerika atau Perancis atau negara-negara lainnya terjadi di dalamnya kudeta militer oleh sejumlah aparat militer, terus mereka berupaya untuk merubah hal-hal baku yang umum yang menjadi pondasi dan pilar negara-negara itu, dan pada waktu yang bersamaan mereka tidak mau mendengar suara akal atau mayoritas, atau suara kotak-kotak saran, kemudian mereka tidak mau melepaskan kekuasaannya dan tidak menyisakan bagi rakyatnya kecuali pilihan perlawanan, maka apa yang akan terjadi di negara itu, apa engkau melihat mereka akan menerima begitu saja terhadap realita dan pemerintahan segelintir orang itu, atau justru mereka itu akan menghadangnya walau dengan kekuatan senjata??!!!

Sesungguhnya termasuk hal pasti atas masyarakat negara-negara itu, mereka keluar menenteng senjata untuk memerangi orang-orang yang melampaui batas terhadap hal-hal baku dan prinsip-prinsip mereka yang umum, sampai keadaan kembali pada kondisi semula dan pada alurnya yang baku lagi biasa,,,!!

Dan pertanyaan: Bila hal ini boleh bagi mereka dan masyarakatnya, dan bahkan ia adalah salah satu hak mereka, maka mengapa hal itu diharamkan atas kami kaum muslimin saat ada yang lancang terhadap dien kami, tanah air kami dan hal-hal baku kami yang luas yang mana umat ini tidak akan muncul/bangkit –bahkan tidak akan ada- kecuali dengannya …??!

Kenapa saat masyarakat itu mengambil hak ini adalah disebut sebagai kemajuan, dan modern, dan kewajiban terhadap tanah air, dan manusiawi serta pujian-2 lainnya; sedangkan bila kaum muslimin yang mengambilnya (menggunakan hak tersebut) maka disebut sebagai terror, keterbelakangan, perbuatan tidak maju dan tidak modern serta celaan dan hinaan lainnya ??!!

(2) PENGUASA MUSLIM YANG ADIL

Pembahasan dari rincian yang lalu adalah khusus untuk pemimpin kafir yang kekafirannya nyata. Adapun pembahasan tentang pemimpin muslim yang adil dan cara berinteraksi bersamanya, maka ia adalah gambaran lain yang berbeda sangat jauh dengan apa yang telah lalu penuturan dan penjelasannya.

Dan atas dasar ini, saya katakan:

Pemimpinn/penguasa muslim yang adil adalah pemimpin yang mengayomi negeri dan masyarakat -yang Allah amanahkan urusannya kepada dia dalam segala perkara dan bidang-bidang kehidupan- dengan Islam dan dengan ajaran-ajaran Islam, dan pada tingkat komitmen pribadi dia itu menegakkan kewajiban dan rukun-rukun dien ini lagi menjauhi dosa-dosa besar dan dosa-dosa kecil.

Pemimpin yang sifat dan keadaannya seperti ini wajib ditaati dalam hal yang ma’ruf, dalam kondisi semangat maupun malas, dan wajib mendukungnya, mengokohkannya dan menasehatinya lahir batin, sebagaimana wajib mengagungkannya dan menghormatinya, membelanya dan lemah lembut dalam menasehatinya selama masih ada jalan ke arah sana, sebagaimana haram menipunya dan memperdayanya atau mempermalukannya atau mengganggu dia dan pemerintahannya dengan ucapan buruk atau sesuatu yang bisa mencorengnya.

Allah Ta’alaa berfirman:

“Hai orang-orang yang beriman, taatlah kepada Allah dan taatlah kepada Rasul(nya) dan ulil amri dari kalian, kemudian bila kalian berselisih tentang sesuatu maka kembalikanlah kepada Allah (Al Qur’an) dan Rasul (Sunnahnya) bila kalian memang beriman kepada Allah dan hari akhir. Yang demikian itu adalah lebih baik dan lebih bagus akibatnya.” (QS. An Nisa: 59)

Dan ucapan-Nya “dan ulil amri”, mereka, menurut pendapat yang rajih (kuat) dari ucapan para mufassirin (ahli tafsir Al Qur’an) adalah ‘ULAMA (ahli ilmu dien) dan UMARA (para amir/para jajaran pemimpin)

Dan firman-Nya: “dari kalian” memberikan faidah pembatasan ketaatan kepada para umaro yang berasal dari kalian, yaitu dari kalangan pemilik dien, millah dan aqidah kalian, (yaitu para pemimpin Islam atau PARA PEMIMPIN YANG MUKMIN). Sedangkan orang yang selain itu maka ia bukan “dari kalian” dan tidak wajib atas kalian untuk mentaatinya, (bahkan haram kalian mentaatinya –ed)

Dan dalam hadits telah Shahih dari Nabi shallallahu ‘alaihi wa sallam bahwa beliau bersabda: “Meskipun yang memimpin kalian budak yang buntung yang menggiring kalian dengan kitabullah, maka dengarkanlah dia dan taatilah” (HR. Muslim)

Dan sabda beliau shallallahu ‘alaihi wa sallam: “Siapa yang mencopot tangan dari ketaatan maka dia bertemu dengan Allah di hari kiamat sedang ia tidak memiliki hujjah, dan siapa yang mati sedang di lehernya tidak ada bai’at maka ia mati dengan (seperti) mati jahiliyyah.”[1] (HR. Muslim)

Dan berkata Nabi shallallahu ‘alaihi wa sallam: “Sesungguhnya orang yang mendengar lagi taat adalah tidak ada hujjah atasnya, dan sesungguhnya orang yang mendengar lagi durhaka adalah tidak ada hujjah baginya” [2]

Dan berkata Nabi shallallahu ‘alaihi wa sallam: “Siapa yang keluar dari ketaatan dan meninggalkan jama’ah terus dia mati maka dia mati dengan mati jahiliyyah” (HR. Muslim)

Dan berkata shallallahu ‘alaihi wa sallam: “Bagi setiap orang yang berkhianat itu ada panji di hari kiamat yang dipasang tinggi baginya sesuai kadar pengkhianatannya, ketahuilah, tidak ada orang khianat yang lebih besar dari pada amir umum” (HR. Muslim), yaitu orang yang khianat kepada Amir ‘Aam atau amir umum atau Khalifah Muslim.

Dan berkata Nabi shallallahu ‘alaihi wa sallam: “Dien itu nasehat (ketulusan)”, kami berkata: “nasehat untuk/kepada siapa?” Beliau menjawab: “Kepada Allah, Kitab-Nya, RasulN-ya dan para imam kaum muslimin dan kalangan umum mereka.” (HR. Muslim)

Dan berkata shallallahu ‘alaihi wa sallam: “Tiga hal yang hati orang mukmin tidak dengki terhadapnya: Ikhlas beramal karena Allah, nasehat kepada pemimpin, dan komitmen pada jama’ah mereka, karena doa mereka meliputinya.” [3]

Dan berkata shallallahu ‘alaihi wa sallam: “Siapa yang ingin menasehati pemimpin maka jangan menampakkannya terang-terangan, akan tetapi hendaklah ia membawanya ke tempat yang tidak ada orang lain, kemudian bila ia menerima darinya maka itulah kebaikan, dan bila tidak maka ia telah menunaikan kewajiban” [4]

Dan sabdabya shallallahu ‘alaihi wa sallam: “Janganlah kalian mencela para pemimpin kalian, janganlah menipu mereka, dan janganlah membenci mereka, dan bertaqwalah kepada Allah serta sabarlah karena urusan ini dekat” [5]

Dan berkata shallallahu ‘alaihi wa sallam: “Siapa yang menghina Sulthan Allah, maka Allah akan menghinakannya.”[6]

Dan berkata shallallahu ‘alaihi wa sallam : “Siapa yang mengagungkan Sulthan Allah maka Allah akan mengagungkan dia di hari kiamat.” [7]

Dan beliau shallallahu ‘alaihi wa sallam bersabda: “Lima hal yang siapa melakukan satu darinya maka ia dapat jaminan Allah, “di antaranya” orang yang menghadap pemimpinnya sambil ingin mengagungkan dan memuliakannya.” [8]

Dan nash-nash lainnya yang mengharuskan taat pada Imam Muslim dengan baik dan dengan memuliakannya, menasehatinya dan tidak khianat terhadapnya atau mengganggunya dengan sesuatu yang mencoreng.

  • Taat yang dibatasi, bukan muthlaq:

Bila ada yang bertanya: Apakah taat kepada pemimpin atau penguasa muslim itu adalah taat yang muthlaq ataukah taat yang dibatasi…?

Jawaban atas hal itu: Bahwa ia adalah taat yang dibatasi dengan hal-hal yang ma’ruf, dan dengan sesuatu yang mengandung ketaatan kepada Allah Ta’alaa dan ketaatan kepada RasulNya shallallahu ‘alaihi wa sallam. Bila ia memerintahkan kepada maksiat atau hal kebatilan maka tidak ada taat kepadanya.

Rasulullah shallallahu ‘alaihi wa sallam bersabda: “Mendengar dan taat wajib atas orang muslim dalam apa yang ia cintai dan apa yang ia benci, selama tidak diperintahkan untuk maksiat, kemudian bila ia diperintahkan untuk maksiat maka tidak ada (kewajiban) mendengar dan taat.” (Muttafaq ‘alaih)

Dan sabdanya shallallahu ‘alaihi wa sallam: “Tidak ada ketaatan dalam maksiat kepada Allah, karena taat itu hanya dalam hal yang baik.” (Muttafaq ‘alaih)

Dan sabdanya shallallahu ‘alaihi wa sallam: “Siapa yang memerintahkan kalian dari kalangan penguasa terhadap maksiat maka jangan kalian taati.” (HR. Ahmad, Ibnu Majah dan Ibnu Hibban, As Silsilah Ash Shahihah: 2324)

Dan sabdanya shallallahu ‘alaihi wa sallam: “Taat kepada imam adalah kewajiban orang muslim, selama ia tidak memerintahkan untuk maksiat kepada Allah Ta’alaa, dan bila ia memerintahkan untuk maksiat kepada Allah maka tidak ada ketaatan kepadanya.” (As Silsilah Ash Shahihah : 752)

Dan sabdanya shallallahu ‘alaihi wa sallam: “Tidak ada ketaatan kepada makhluq dalam maksiat kepada Al Khaliq.” (Misykatul Mashabih, diShahihkan Al Albaniy dalam takhrijnya : 3696)

Dan alasan yang menghalangi dari mentaatinya dengan ketaatan yang muthlaq adalah bahwa dia –dan setiap orang selain Nabi shallallahu ‘alaihi wa sallam- kadang keliru dan benar, kadang diambil ucapan darinya dan kadang ditolak, dan oleh sebab itu tidak boleh mengikutinya atau mentaatinya dalam kesalahannya dan dalam apa yang menyelisihi al haq.

Dan dari sisi lain, sesungguhnya yang ditaati karena dzatnya dengan ketaatan yang muthlaq hanyalah Allah subhanahu wa ta’ala saja, sedangkan yang selainNya tidaklah ditaati karena dzatnya akan tetapi ia ditaati karena Allah dan di jalanNya Ta’ala dalam apa yang sejalan dengan al haq. Dan siapa yang ditaati karena dzatnya (sosoknya) maka dia telah dijadikan tandingan bagi Allah Ta’alaa dan diibadati selain Allah subhanahu wa ta’ala serta diserupakan dengan sifat Allah Ta’alaa yang paling khusus.

Ini berbeda dengan sistem-sistem buatan manusia yang berkuasa sekarang di bumi, sama saja baik diktator maupun demokrasi, karena seluruh sistem-sistem produk bumi ini mengharuskan manusia untuk taat kepada penguasa yang membuat hukum dan undang-undang serta aturan-aturan yang muncul darinya –tanpa melihat keselarasannya ataupun penyelisihannya terhadap al haq, dan benar atau salahnya- baik si penguasa yang membuat hukum ini tercermin pada sosok pemimpin atau pada kumpulan para anggota majelis perwakilan yang mendapat wewenang pembuatan hukum dan perundang-undangan!!!

Yaitu bahwa seluruh sistem produk bumi –dengan berbagai ragam, nama dan simbol-simbolnya- ini mengupayakan penghambaan manusia terhadap sesama manusia, dari sisi taat kepada makhluq secara muthlaq terhadap apa yang ia gulirkan kepada mereka, walaupun sistem-sistem ini berpura-pura menampakkan kebebasan atau mengklaim bahwa ia berjuang demi kemerdekaan manusia!!

  • Hukum orang yang membangkang lagi memberontak terhadapnya:

Bila ada orang sengaja memberontak terhadapnya dan menyainginya terhadap kekuasaan dan pemerintahannya maka wajib atas umat untuk menghalanginya, dan bila dia menolak berhenti kecuali dengan perang atas hal itu maka diperangilah dia bersama yang menyertainya, sebagaimana dalam hadits : “Siapa yang membai’at imam terus dia memberikan kesetiaannya kepadanya dan ketulusannya, maka hendaklah dia mentaatinya bila dia mampu, kemudian bila datang yang lain menyainginya maka penggalah leher orang lain ini.” (HR. Muslim)

Dan sabdanya shallallahu ‘alaihi wa sallam: “Bila dibai’at bagi dua khilafah maka bunuhlah yang akhir di antara keduanya.” (HR. Muslim)

Dan sabdanya shallallahu ‘alaihi wa sallam: “Siapa yang datang kepada kalian sedangkan urusan kalian satu di atas seorang laki-laki, ingin memecah kepemimpinan kalian atau memecah belah jama’ah kalian maka bunuhlah dia.” (HR. Muslim)

Dan sabdanya shallallahu ‘alaihi wa sallam: “Sesungguhnya akan terjadi kekacauan dan kekacauan, siapa orang yang ingin memecah belah urusan umat ini sedangkan mereka itu bersatu di atas seorang laki-laki maka penggallah dengan pedang siapapun dia.” (HR. Muslim)

Kemudian bila ada pertanyaan: Atas alasan atau status apa para pembangkang itu diperangi??

Maka saya katakan: “Bila pembangkangan mereka terhadap pemimpin muslim itu karena syubhat dieniyyah –seperti syubhat Khawarij tatkala keluar memberontak terhadap Ali Ibnu Abi Thalib radliyallahu ‘anhu- maka mereka diperangi atas dasar bahwa mereka itu bughat yang aniaya…!

Bila penyerangan dan pemberontakan mereka terhadapnya karena sekedar keinginan mendapatkan kekuasaan dan memegang kendali pemerintahan dan posisi maka mereka diperangi atas dasar bahwa mereka itu perusak, statusnya sama seperti para pembegal, wallahu a’lam…

Bila penyerangan dan pemberontakan mereka terhadapnya karena dien dan Islam si pemimpin ini serta karena keistiqamahan, komitmen serta penerapannya akan hukum-hukum Islam, maka mereka diperangi atas dasar bahwa mereka itu orang-orang zindiq lagi murtaddun seperti qital Abu Bakarr radliyallahu ‘anhu dan para sahabat yang bersamanya terhadap Musailamah Al Kadzdzab dan kaum murtaddun yang bersamanya.

  • Tanbih:

Sebagaimana syaikh-syaikh masa kini telah sengaja –karena takut atau ingin dunia- menerapkan nash-nash dan hukum-hukum yang berkaitan dengan pemimpin muslim yang adil terhadap penguasa yang kafir dan terhadap para thaghut kafir dan murtad yang ada masa sekarang yang wajib dijihadi, diperangi dan diberontak dengan nash dan ijma’ sebagaimana telah lalu bahasan tentang pemimpin kafir…!

Dengan hal itu para syaikh itu menteror kaum muslimin yang awam dan menggambarkan di hadapan mereka bahwa orang yang berfikir –apalagi yang berbuat dan berupaya- untuk memberontak kepada para thaghut hukum itu telah terjatuh –dan mesti!- pada hukum-hukum yang telah disebutkan berupa penyelisihan terhadap nash-nash syar’iyyah yang banyak yang memiliki kaitan dengan pemimpin muslim yang adil, dan sebagiannya telah disebutkan!

Dan di antara syaikh itu ada yang tidak segan-segan mengkiyaskan keadaan para thaghut itu terhadap Ali bin Abi Thalib radliyallahu ‘anhu, dan mereka mengkiyaskan orang yang memberontak kepada para thaghut itu terhadap Khawarij yang memberontak terhadap Ali radliyallahu ‘anhu…!!

Maka ini termasuk penipuan, penyesatan dan dusta atas nama Allah dan RasulNya sehingga wajib atas setiap muslim yang memiliki ghirah terhadap dienullah dan terhadap aturan-aturan-Nya untuk hati-hati terhadap dienNya, dirinya, ikhwannya dan umatnya dari kebusukan dan penyesatan para syaikh itu bagaimanapun melejit ketenaran mereka dan dunia mengenal namanya!

(3) PEMIMPIN MUSLIM YANG FASIQ

Pemimpin muslim yang fasiq: adalah pemimpin yang mengayomi dengan Islam dan ajaran-ajarannya, -dan ia berbeda dengan pemimpin muslim yang adil- yaitu bahwa nampak darinya sebagian penyimpangan syar’iyyah pada tingkat perilaku pribadi atau umum yang memasukkan dia dalam lingkaran kefasiqan yang di bawah kufur akbar.

Hukum asal pada pemimpin yang fasiq adalah tidak diangkat menjadi pemimpin secara sukarela dari pihak umat, berdasarkan firman Allah Ta’alaa: “Sesungguhnya Aku akan menjadikanmu imam bagi seluruh anak manusia”, Ibrahim berkata: (Dan saya mohon juga) dari keturunanku. Allah berfirman: “Janji-Ku (ini) tidak mengenai orang-orang yang dhalim.” (QS. Al Baqarah: 124)

Al Qurthubiy berkata dalam tafsirnya 2/108: Ibnu Abbas berkata: “Ibrohim ‘alayhi salam meminta untuk dijadikan dari keturunannya sebagai imam, maka Allah memberitahunya bahwa di tengah keturunannya ada orang yang maksiat, maka Dia berfirman, “Janji-Ku (ini) tidak mengenai orang-orang yang dhalim.”

Al Qurthubiy berkata: “Sejumlah ‘ulama berdalil dengan ayat ini bahwa pemimpin itu (mesti) dari kalangan orang-orang yang adil, baik dan utama disertai kuat untuk mengemban (tugas) itu, dan dialah orang yang mana Nabi shallallahu ‘alaihi wa sallam memerintahkan agar mereka tidak merampas kepemimpinan dari pemegangnya. Adapun orang-orang fasiq, aniaya dan dhalim maka mereka itu bukan orang-orang yang memiliki kelayakan untuknya berdasarkan firmanNya “janji-Ku (ini) tidak mengenai orang-orang dhalim.”

Dan berkata 1/270: “Tidak ada perbedaan di antar umat bahwa tidak boleh kepemimpinan itu disandangkan kepada orang fasiq…”, selesai.

Akan tetapi seandainya ia mengkudeta dan memaksakan umat atas kekuasaan dan pemerintahannya, atau muncul kefasiqan setelah dia menjabat atas wewenang umat, apakah umat boleh menyingkirkannya dan memberontak terhadapnya dengan kekuatan senjata…?

Saya katakan: “Pendapat yang rojih adalah tidak boleh merebut kekuasaan dan pemerintahannya demi menghindari terjadinya banyak kerusakan dan bahaya yang timbul dari akibat khuruj, yang lebih dahsyat dan lebih tinggi dari pada sabar terhadapnya walau nampak darinya kefasiqan atau penyimpangan. Inilah yang ditunjukkan oleh nash-nash syari’at dan yang menjadi keyakinan baku Ahlus Sunnah wal Jama’ah.

Dari Ibnu Abbas radliyallahu ‘anhuma., berkata: Rasulullah shallallahu ‘alaihi wa sallam bersabda: “Siapa yang melihat dari amirnya sesuatu yang dibenci maka hendaklah sabar terhadapnya, karena sesungguhnya siapa yang meninggalkan jama’ah sejengkal terus dia mati maka dan mati dengan mati jahiliyyah!! Muttafaq ‘alaih.

Dari Abdullah Ibnu Mas’ud berkata: “Rasulullah shallallahu ‘alaihi wa sallam bersabda kepada kami : “Sesungguhnya kalian setelah (kepergian)ku akan melihat sikap pementingan pribadi dan hal-hal yang kalian ingkari,” Mereka berkata: “Apa yang engkau perintahkan kepada kami wahai Rasulullah?” Beliau berkata: “Tunaikan kepada mereka hak mereka, dan mintalah kepada Allah hak kalian.” (HR. Al Bukhari)

Ibnu Hajar berkata dalam Fathul Bariy 13/7: “Ibnu Bathal berkata: Dalam hadits ini ada hujjah dalam sikap meninggalkan khuruj terhadap penguasa walaupun ia aniaya, dan para fuqoha telah ijma’ atas wajibnya mentaati penguasa yang berhasil merebut kekuasaan dan berjihad bersamanya, serta bahwa mentaatinya adalah lebih baik dari pada khuruj terhadapnya, karena dalam sikap itu terdapat penjagaan pertumpahan darah dan meredam kekacauan, sedangkan hujjah mereka adalah khabar ini dan khabar lain yang menguatkannya, dan mereka tidak mengecualikan dari hal itu kecuali bila muncul dari si pemimpin itu kekafiran yang nyata, maka tidak boleh mentaatinya dalam keadaan itu, akan tetapi wajib menjihadinya bagi orang yang mampu akan hal itu.”

Dari Hudzaifah Ibnu Al Yaman, Nabi shallallahu ‘alaihi wa sallam berkata kepadanya: “Kamu mendengar dan mentaati amir walaupun dipukul punggungmu dan hartamu diambil, maka dengarlah dan taatlah.” (HR. Muslim)

Dan dari Salamah Ibnu Yazid Al Ja’fiy, bahasa ia bertanya kepada Rasulullah shallallahu ‘alaihi wa sallam: “Wahai Nabi Allah bagaimana bila memimpin kami para amir yang meminta hak mereka dan mereka menahan hak kami, apa yang Engkau perintahkan? Maka beliau berpaling darinya, kemudian ia bertanya lagi maka beliau pun berpaling darinya, kemudian dia bertanya yang ketiga kalinya, maka ia ditarik oleh Al Asy’ats Ibnu Qois, maka Rasulullah shallallahu ‘alaihi wa sallam bersabda, “Dengarlah dan taatlah, karena atas mereka apa yang dibebankan kepada mereka dan atas kalian apa yang dipikulkan kepada kalian.” (HR. Muslim)

Dan beliau shallallahu ‘alaihi wa sallam bersabda: “Ketahuilah, siapa yang dipimpin oleh seorang pemimpin terus ia melihatnya melakukan suatu dari maksiat kepada Allah, maka hendaklah ia membenci maksiat yang dilakukannya dan janganlah mencabut tangan dari ketaatan.” (HR.Muslim)

Dan potongan dari hadits Nabi kepada Hudzaifah Ibnu al Yaman radliyallahu ‘anhu, barsabda: “Akan ada perdamaian di atas dukhan (asap), kemudian para penyeru kesesatan”, beliau berkata: Bila kamu saat itu melihat ada kholifah di bumi ini maka pegang teguhlah kepadanya, walaupun ia melukai badanmu dan mengambil hartamu, dan bila kamu tidak melihatnya ada maka kaburlah di muka bumi, walaupun kamu mati sedang kamu menggigit akar pohon.” (HR. Abu Dawud, As Silsilah ash Shahihah: 791)

Dan dari Ubadah Ibnu Ash Shamit dari Nabi shallallahu ‘alaihi wa sallam, berkata: “Dengarlah dan taatlah dalam situasi sulitmu dan situasi mudahmu, (dalam) keadaan giatmu dan ketidaksukaanmu, serta penelantaranmu, walau mereka makan hartamu dan memukul punggungmu”, (HR. Ahmad, Ibnu Hibban, dan Ibnu Abi ‘Ashim dalam As Sunnah, dan diShahihkan Al Albaniy dalam takhrijnya: 1074)

Dan dari Nafi’, berkata: “Tatkala penduduk Madinah mencopot Yazid Ibnu Mu’awiyah, maka Ibnu Umar mengumpulkan isteri-isteri dan anak-anaknya, terus berkata: saya mendengar Nabi shallallahu ‘alaihi wa sallam berkata: “Bagi setiap pengkhianat dipasangkan panji di hari kiamat.” Dan sesungguhnya kita telah membai’at orang ini di atas bai’at Allah dan RasulNya, dan saya tidak mengetahui sikap khianat yang lebih besar dari keadaan seseorang dibai’at di atas bai’at Allah dan RasulNya kemudian ia malah diperangi, sesungguhnya saya tidak mengetahui seorangpun di antara kalian mencopotnya dan tidak (pula) membai’at(nya) dalam hal ini melainkan terjadi penentuan antara aku dengan dia.” (HR. Al Bukhari)

Ibnu Hajar berkata dalam Fathul Bari’: dalam hadits ini terdapat kewajiban mentaati iman yang telah dibai’at dan larangan dari khuruj terhadapnya walaupun dia aniaya dalam pemerintahannya, dan bahwa ia tidak menjadi copot dengan sebab fasiq.

An-Nawawi berkata dalam Sharah Muslim 12/229: “Adapun khuruj terhadap mereka (yaitu para imam) dan memeranginya maka ia haram dengan ijma’ muslimin meskipun ia fasiq dan zalim.” Dan hadits-hadits telah banyak tentang makna yang saya sebutkan ini, dan ahlu sunnah telah berijma’ bahwa pemimpin tidak boleh dicopot dengan sebab fasiq. Dan para ulama berkata: “Dan sebab tidak dicopotnya dia dan haramnya khuruj terhadapnya adalah akibat yang ditimbulkan olehnya berupa kekacauan, pertumpahan darah, dan rusaknya hubungan sehingga mafsadah dalam pencopotannya adalah lebih besar dari keberlangsungannya”.

Ibnu Taimiyyah berkata dalam Al Fatawa 14/472: “Tidak boleh mengingkari hal munkar dengan suatu yang lebih munkar darinya, oleh sebab itu haram khuruj terhadap pemerintah dengan pedang dalam rangka amar ma’ruf nahi munkar, karena apa yang terjadi dengan sebab itu berupa pelanggaran yang haram dan peninggalan kewajiban adalah lebih besar dari apa yang terjadi dengan pelanggaran hal mungkar dan dosa,…dan para pemimpin itu tidak diperangi dengan sebab sekedar kefasiqan, meskipun seorang yang bisa dikuasai kadang dibunuh karena sebagian macam kefasiqkan, seperti zina dan yang lainnya. Bukanlah setiap suatu yang boleh dilakukan hukum bunuh didalamnya, adalah boleh para pemimpinnya diperangi karena sebab mereka melakukannya, karena kerusakan perang adalah lebih besar dari kerusakan dosa besar yang dilakukan waliyyul amri.’’

Saya berkata: Dan tidak khuruj terhadapnya tidaklah menghalangi dari memerintahkannya kepada hal yang baik dan melarangnya dari yang munkar, serta menjaharkan al haq di istananya dan di hadapannya setiap kali hajat dan dlarurat menuntut untuk itu. Ini adalah hal lain –dan Allah dan Rasul-Nya telah memerintahkannya– sedangkan khuruj terhadapnya dengan kekuatan adalah hal lain pula.

Rasulullah shallallahu ‘alaihi wa sallam bersabda: “Demi Dzat yang jiwaku berada di tangan-Nya, sungguh kalian mau memerintahkan kepada yang ma’ruf dan melarang dari yang mungkar atau Allah kirimkan kepada kalian siksa dari-Nya terus kalian berdoa kepada-Nya namun Dia tidak mengijabah kalian.” (Shahih Sunan At Tirmidzi: 1762)

Dan bersabda shallallahu ‘alaihi wa sallam: “janganlah menghalangi seseorang rasa takut kepada manusia dari mengatakan kebenaran bila dia mengetahuinya, karena ia tidak mendekatkan dari ajal dan tidak menjauhkan dari rizqi.” (HR. Ahmad, At Tirmidzi, dan Ibnu Majah, As Silsilah Ash Shahihah: 168)

Dan sabdanya shallallahu ‘alaihi wa sallam: “penghulu para syuhada adalah Hamzah ibnu Abdil Muthallib dan orang yang berdiri dihadapan pemimpin yang aniaya terus dia memerintahkannya dan melarangnya, kemudian dia membunuhnya.” (HR. Al Hakim, As Silsilah As Shahihah: 491)

Dan sabdanya shallallahu ‘alaihi wa sallam: “jihad yang paling utama adalah ucapan yang haq dihadapan penguasa yang aniaya.” (HR. Abu Dawud, At Tirmidzi dan Ibnu Majah, As Silsilah Ash Shahihah: 491)

Dan sabdanya shallallahu ‘alaihi wa sallam: “jihad yang paling Allah cintai adalah kalimat yang haq yang dikatakan kepada pemimpin yang aniaya.” (HR. Ahmad dan Ath Thabrany, Shahihul Jami’: 168)

Dari Ubadah ibnu Ash Shamit berkata:” Kami telah membaiat Rasulullah shallallahu ‘alaihi wa sallam untuk mengatakan kebenaran di mana saja kami berada, kami tidak takut dijalan Allah celaan orang yang mencela.” (Muttafaq ‘alaih)

Dan nash-nash syar’iyyah lainnya yang menganjurkan untuk amar ma’ruf dan nahi munkar serta menjaharkan al haq dihadapan para penguasa aniaya, dan yang tercermin/menjelma pada realita kehidupan di As Salaf Ash Shalih dan sikap-sikap mereka yang mulia lagi berani juga tulus di hadapan para pemimpin dan penguasa yang zalim[9].

Karena ia bukan taat yang pasif tanpa amar ma’ruf dan nahyi munkar atau tanpa penjaharan akan al haq di hadapan orang-orang yang zhalim sebagaimana yang dibayangkan oleh sebagian orang, akan tetapi ia adalah ketaatan yang membimbing lagi bijaksana juga positif tanpa takluk, penghinaan diri dan tunduk kepada kebatilan atau takut dari dampratan orang-orang yang zhalim.

(4) PEMIMPIN MUSLIM YANG FASIQ, YANG ZHALIM, YANG AMAT FASIQ, AMAT ZHALIM, DAN AMAT BEJAT

Ia berbeda dengan pemimpin muslim yang fasiq, di mana ia sangat fasiq, sangat zhalim dan amat bejat, dan ia itu sebagaimana yang disabdakan Nabi shallallahu ‘alaihi wa sallam. “Sesungguhnya pemimpin yang paling buruk adalah al Huthomah” (HR. Muslim), yaitu pemimpin yang sangat jahat dan kejam terhadap rakyat….!

Akan tetapi kefasiqkannya, kezhalimannya, dan kebejatannya tidak sampai pada derajat kekafiran yang mengeluarkan dari Millah. Ini menurut pendapat yang rojih, berbeda hukumnya dengan pemimpin yang fasiq, yang lalu sekedar fasiq pribadi.

Saya katakan: “dalam keadaan seperti ini, saat umat ditimpa bencana pemimpin yang keadaan dan sifatnya seperti ini, maka wajib mencopotnya oleh umat yang tercermin pada Ahlul Halli Wal Aqdi (Dewan Syuro)”. Bila ia menolak mundur kecuali dengan perang, maka perlu dipertimbangkan dalam hal itu, bila ternyata perang dan khuruj terhadapnya lebih sedikit bahaya dan kerusakannya dari apa yang muncul darinya beurpa kezaliman, kejahatan dan kerusakan, maka wajib khuruj kepadanya mau tidak mau, dan bila tidak seperti itu – yaitu sebaliknya – maka hendaklah menahan diri dari khurujnya sebagai bentuk pengamalan hadits-hadits yang umum yang telah disebutkan yang memerintahkan untuk menahan diri dari khuruj terhadap pada pemimpin yang zhalim dan fasiq.

Bila dikatakan: “Kami telah mengetahui nash-nash yang menghalangi dari khuruj terhadap para pemimpin yang zhalim, maka apa dalil yang mengrukhsohkan khuruj terhadap mereka saat melakukan kezhaliman yang mugholladhoh sebagaimana yang telah lalu……?”

Saya berkata: Ini pertanyaan yang penting yang jawabannya saya ringkas dalam point-point berikut ini:

  1. Di antara dalil-dalil yang mengharuskan khuruj terhadap penguasa macam ini adalah keumuman dalil-dalil dan nash-nash yang mengharuskan merubah kemunkaran dan perintah menarik orang-orang yang zhalim kepada al haq, siapa saja orang-orang zalim itu.

Abu Bakar As-Shiddiq radliyallahu ‘anhu berkata setelah memuji dan menyanjung Allah: “Wahai manusia sesungguhnya kalian membaca ayat ini dan menempatkannya bukan pada tempatnya (jagalah dirimu; tiadalah orang yang sesat itu akan memberi mudharat kepadamu apabila kamu telah mendapat petunjuk), dan sesungguh kami mendengar Nabi shallallahu ‘alaihi wa sallam berkata: “Sesungguhnya manusia bila melihat orang zhalim, terus mereka tidak mengambil tangannya maka hampir Allah melimpahkan adzab kepada mereka.” Dan sesunggunya saya mendengar Rasulullah shallallahu ‘alaihi wa sallam berkata: “Tidaklah suatu kaum dilakukan maksiat di tengah mereka, kemudian mereka mampu untuk merubah terus mereka tidak merubah, melainkan hampir Allah menimpakan adzab terhadap mereka.” (Shahih Sunan Abu Dawud: 3644).

  1. Pengamalan kaidah-kaidah fiqhiyyah yang memberikan faidah bahwa tidak telah mendatangkan bahaya dan membalas bahaya dengan bahaya….. dan bahwa bahaya itu dihilangkan….. dan pelenyapan yang lebih besar dengan bahaya yang lebih kecil…. dan pengedepanan mafsadah yang lebih besar untuk menolak yang lebih besar…… Kaidah-kaidah ini dan yang lainnya yang disimpulkan dari nash-nash syari’at seluruhnya mengharuskan umat untuk memilih khuruj terhadap penguasa macam ini sesuai dengan batasan dan syarat yang disebutkan.
  2. Larangan para ulama dari khuruj terhadap para pemimpin fasiq bejat setelah dalam rangka menghadang mafsadah terbesar dengan mafsadah terkecil dan pengedepanan bahaya yang lebih kecil.

Sedangkan masalah kita ini sangat-sangat berbeda dengan apa yang dikatakan para ulama tentang orang-orang fasiq atau aniaya yang bersifat pribadi, di mana bahaya yang lebih kecil dan mafsadah yang lebih minimal di sini tersembunyi pada khuruj terhadapnya dengan mengkiyaskan terhadap mafsadah-mafsadah yang lebih besar yang muncul dari tetapnya keberadaan dia di posisi kepemimpinan itu.

Oleh sebab itu kita mendapatkan dalam keadaan seperti ini bahwa banyak dari para ulama tegas-tegasan menyatakan wajibnya khuruj terhadap pemimpin yang maqdur ’alaih (mampu dihadapi).

Ibnu Hajar berkata dalam Fathul Bari 13/11: Ibnu At Tin telah menukil dari Ad Dawadiy, berkata: yang dipegang oleh para ulama tentang para penguasa yang aniaya sesungguhnya bila mampu mencopotnya tanpa fitnah (kekacauan) dan kezhaliman maka wajib, dan bila tidak maka yang wajib adalah sabar. Dan dari sebagian mereka (bahwa) tidak boleh menyandangkan jabatan kepemimpinan terhadap orang yang fasiq di awal mula (pengangkatan). Bila ia melakukan aniaya setelah sebelumnya ia adil maka mereka berselisih tentang kebolehan khuruj terhadapnya, sedangkan yang shahih adalah tidak bolah kecuali bila ia kafir maka wajib khuruj terhadapnya.”

Dan telah lalu ucapan Ibnu Taimiyyah, yaitu ungkapannya: “meskipun 32 orang bisa dikuasai kadang dibunuh karena sebagian macam kefasikan, seperti zina…….” beliau mensyaratkan qudroh (kemampuan menguasai)……. sedangkan di antara qudroh untuk melenyapkan kemunkaran padahal kemampuan untuk itu ada…!

Al Imam Al Juwarni berkata dalam Ushatul I’tiqad berkata: “Bila pemimpin bersikap aniaya dan nampak kezaliman dan kebejatannya dan ia tidak mengindahkan peringatan terhadap perbuatan buruknya, maka Ahlul halli wal ‘aqdi berhak untuk bermanfaat untuk melengserkan walau dengan pengharusan senjata dan peperangan.”

Saya berkata ini dibawa kepada keadaan bila khuruj dan pengharusan senjata terhadapnya lebih sedikit fitnah dan kerusakannya daripada kerusakan dan kebejakan yang ia tampilan, dan pertimbangan itu hak Ahlul halli wal ‘aqdi dari kalangan ulama dan para mujahid umat ini.

Syaikh Muhammad Rasyid Ridlo berkata dalam kitab “Al Khilafah”: “Dan telah lalu tahqiq dalam masalah ini dan ucapan-ucapan para muhaqqiqin didalamnya: dan ringkasnya bahasa Ahlul halli wal ‘aqdi wajib atas mereka menanggulangi kezhaliman dan aniaya serta mengingkari para pelakunya dengan perbuatan dan pelenyapan pemimpin mereka yang aniaya walau dengan perang, bila telah tsabit menurut mereka bahasa maslahat dalam hal itu adalah yang kuat sedangkan mafsadah adalah yang lemah.”

Saya katakan: “Apa yang dikatakan di sana tentang pemimpin muslim yang adil tidaklah dikatakan pada pemimpin yang aniaya, bengis dan fasiq sungguh telah sah dari Nabi shallallahu ‘alaihi wa sallam bahwa beliau shallallahu ‘alaihi wa sallam bersabda: “Para pemimpin kalian yang paling buruk adalah orang-orang yang kalian benci dan mereka benci kepada kalian, kalian melaknat mereka dan mereka melaknat kalian.” Para sahabat bertanya: Kami berkata: “Wahai Rasulullah apa tidak kami perangi mereka saat itu? Beliau berkata: Tidak, selagi mereka mendirikan shalat di tengah kalian……” (HR. Muslim)

Nabi shallallahu ‘alaihi wa sallam melarang mereka dari khuruj terhadap mereka dan membangkangnya dengan senjata, dan beliau tidak melarang mereka dari melaknatnya dan membencinya, bahkan beliau mengangap pelaknatan kaum mu’minin terhadap mereka sebagai tanda bahwa mereka itu tergolong para pemimpin yang buruk!

Abu Ya’la telah menukil dalam Al Ahkam As-Sulthaniyyah hal 20 dari Imam Ahmad rahimahullah, ucapannya tentang Al Ma’mun: “Dan bencana apa yang lebih besar dari apa yang diada-adakan musuh Allah dan musuh Islam berupa mematikan sunnah….?!

Dan adalah beliau bila disebutkan Al Ma’mun berkata: “adalah ia tidak bisa dipercaya…..”

Dan begitu juga telah tsabit dari banyak salaf, celaan mereka terhadap Al Hajjaj yang pencapaiannya sebagai thogiyah……..dan ini semuanya menunjukkan bahwa tidak boleh memposisikan para penguasa yang durjana dan fasiq pada posisi para pemimpin yang shaleh lagi adil dan apa yang wajib buat mereka berupa pengagungnya, penghormatan dan pemulian, wallahu ta’ala a’lam.

Bila ada yang bertanya: “Kenapa tidak engkau katakan tentang pemimpin yang fasiq apa yang engkau katakan tentang pemimpin yang sangat fasiq, durjana dan zhalim, dari sisi kewajiban khuruj terhadapnya dengan kekuatan bila aman dari fitnah yang lebih besar dan ternyata khuruj terhadapnya lebih kecil bahayanya?!

Saya katakan: “yang menghalangi kami dari mengatakan hal itu adalah bahwa pengandai-andaian terjadinya hal itu adalah sekedar teoritis, khayalan dan tidak realistis, di mana kita tidak bisa membayangkan sikap khuruj terhadap pemimpin yang fasiq yang bersifat pribadi dengan kekuasaan terus khuruj ini dan apa-apa yang terjadi karena akibat itu lebih sedikit fitnahnya dan bahayanya dari kefasiqkan pribadi yang ditampakannya.

Al Jawainiy berkata dalam Ghiyatsul Umam hal. 102: “Andai kefasiqan yang disepakati mengharuskan tercopotnya di imam atau mencopotnya tentulah pembicaraan menyinggung seluruh perbuatan dan ucapan dengan berbagai sisi dan keadaanya, dan tentu tidak akan kosong zaman dari pembicaraan orang-orang yang membicarakan kefasiqkannya yang menuntut pencopotannya, dan tentu selamanya manusia akan gontok-gontokan di sepanjang waktu kepada perpecahan dan perselisihan dalam penafian dan penetapan, serta tidak akan tetap sesaatpun ketaatan terhadap imam.

Sampai ucapannya: “Dan telah kami tetapkan bahwa dalam upaya mencopotnya atau pencopotannya dengan sebab setiap kekeliruan adalah penolakan dan pengguguran akan kepemimpinan, pembabatan faidahnya dan pencabutan diri dari janji ketaatan.”

Pernyataan penting:

Untuk hal penting kami kembali mengingatkan dengan apa yang telah kami tuturkan sebelumnya, maka saya katakan: “Sesungguhnya nash-nash yang berhubungan dengan para pemimpin dan apa yang wajib bagi mereka serta apa yang wajib atas mereka…..dan bagaimana memperlakukan setiap macam dirinya adalah banyak sekali, dan ia karena banyak tidak bisa diutarakan dalam materi yang ringkas ini.

Dan sesungguhnya fiqh dan objektifitas menuntut penulis yang mencari al haq untuk menempatkan setiap nash pada tempatnya dan posisinya yang diinginkan syari’at dan menafsikan sesuai maksud Allah dan Rasul-Nya, sehingga apa yang dikatakan tentang pemimpin muslim yang adil tidak boleh dikatakan pada pemimpin yang kafir, dan tidak boleh dikatakan tentang pemimpin yang fasiq terhadap apa yang tidak mungkin dikatakan terhadap pemimpin yang sangat fasiq, bejat dan aniaya…!

Sebagaimana orang-orang yang ingin tampil mengkaji atau berfatwa dalam masalah yang penting lagi rentan ini, haruslah menguasai keseluruhan nash-nash yang berkaitan dengan masalah ini – ucapan para ulama tentangnya – dan mengamalkan keseluruhan tanpa membenturkannya satu sama lain atau mempertentangkan di antara nash-nash itu, atau menampakkan – karena sebab keterbatasan kemampuannya dan pemahamannya yang salah – ketidakjelasan dan kontradiksi diantara nash-nash, sebagaimana itu bisa didapatkan pada banyak para syaikh dan para penulis masa kini yang tampil ke depan untuk berbicara dan berfatwa dalam masalah yang penting ini….!

Dan mayoritas orang-orang yang keliru dan jatuh dalam fitnah atau tafrith dalam masalah ini adalah dengan sebab sikap mereka mengamalkan sebagian nash-nash tidak yang lainnya dan mereka mengambil sebagian nashash tidak yang lainnya, serta mereka mengetahui sebagiannya saja, sehingga terjatuhlah mereka dalam lobang ghuluw dan ifrath atau lubang kaku dan tafrith. Wa laa haula wa laa quwwata illa billah.

Sampai di sini selesai tanbih ini, dan dengan selesainya ini berarti selesai pula materi-materi pembahasan yang penting lagi ringkas ini seraya mengharapkan penerimaan dari Allah Ta’ala, dan menjadikannya manfaat bagi negeri dan manusia. Sesungguhnya Dia Ta’ala Maha Mendengar Maha Dekat lagi Maha Memperkenankan.

Shalawat dan salam semoga dilimpahkan kepada penghulu kita dan Nabi kita Muhammad shallallahu ‘alaihi wa sallam dan keluarganya serta para Sahabatnya.

Dan akhir seruan kami Alhamdulillahi Rabbil ‘Alamin.

18/1/1422 H

11/4/2001 M

Abdul Mun’im Mushthafa Halimah Abu Basher

www.abubaseer.com

Penerjemah berkata: Selesai diterjemah pada hari Selasa Siang 9/1/1427 H / 7/2/2006 M di LP Sukamiskin UB 30, semoga Allah mengampuni dan melindunginya dan keluarganya.

[1] Mati dengan mati jahiliyyah, yaitu mati seperti kematian orang jahiliyyah yang tidak mengenal imam dan tidak komitmen dengan ketaatan, dan bukan maksudnya ia mati kafir sebagaimana orang jahiliy mati di atas kekafiran…. Ingat ini!

[2] HR. Ahmad dan Ibnu Abi ‘Ashim dalam As Sunnah, diShahihkan Al Albaniy dalam takhrijnya 1056.

[3] Ibnu Abi “Ashim, diShahihkan Al Albaniy dalam takhrijnya : 1086

[4] Ahmad, Al Hakim dan Ibnu Abi ‘Ashim dalam As Sunnah, diShahihkan Al Albaniy : 1096

[5] Ibnu Abi ‘Ashim dalam As Sunnah, diShahihkan Al Albaniy dalam takhrijnya : 1015

[6] At Tirmidzi dan Ibnu Abi ‘Ashim dalam As Sunnah, dihasankan Al Albaniy dalam takhrijnya : 1018

[7] Ath Thabraniy dll, Shahih Al Jami’ Ash Shaghir: 5951

[8] Ahmad dan Ibnu Abi ‘Ashim, diShahihkan Al Albaniy dalam takhrijnya: 1021

[9] Lihat Kitab “Al Islam Bainul Ulama Wal Hukkam” karya Abdul Aziz Al Badny, di dalamnya ia telah mengumpulkan jumlah banyak dari sikap-sikap indah lagi berani ulama-ulama kita yang baik para penguasa yang aniaya di zaman mereka.


Untitled Document

Khitab I'lami Untuk Dakwah dan Jihad

Antara Ifrath dan Tafrith

Dalam sirah Nabi saw berupa faidah-faidah yang agung terdapat hal yang mencukupkan dakwah dan jihad, meluruskan jalan da’iyah dan mujahid serta membimbingnya kepada apa yang mendatangkan terhadapnya buah-buah yang agung, sebagaimana ia menjauhkannya dari kerusakan-kerusakan dan hasil-hasil yang berbahaya lagi mencoreng atau yang buruk…Orang yang mengamati dan mencermati sirah Nabi saw yang suci lagi agung, lagi mengamati di dalamnya, ia mengetahui bahwa Allah swt mengarahkan Nabi saw agar ia mengambil dari khithab da’awiy (cara pengungkapan dakwah), amalan, pilihan-pilihan, dan aulawiyyat (prioritas-prioritas utama) suatu yang dengannya memperhatikan tabi’at mukhatab (orang yang diajak bicara) dan khafiyyah ‘aqa-idiyyah (latar belakang keyakinan) atau fikriyyah (pemikiran) dan akhlaqiyyah (akhlak), sedangkan ini mengharuskan dia untuk mengetahui kondisi manusia, para tokoh, suku-suku mereka dan tabi’at mereka…Dan memperhatikan tabi’at mukhathab, apakah ia mu’anid (orang yang membangkang) terhadap dakwah lagi muharib (memerangi) terhadap dien ini ataukah ghair muharib (tidak memerangi) dan tidak pula mu’anid. Dan kadang engkau melihatnya mempertimbangkan kekuatan penunjang dakwah dan thaifah mu’minah (kelompok mukminah) atau tabi’at marhala (fase), kondisi, realita dan waktu…Ia melakukan itu semua sesuai timbangan syar’iy seraya mempertimbangkan dan mengedepankan mashlahat terbesar saat ia berbenturan dan menolak mafsadah terbesar saat ia saling bertumpukkan tanpa meninggalkan tsawabit syar’iyyah (hal-hal syar’iy yang baku), al ‘urwah al wutsqa dan pilar-pilar yang paling pokok pada dien dan tauhid ini…

Sebagai contoh dalam hal mempertimbangkan tabi’at mukhathab dan khalfiyyah akhlaqiyyahnya, atau ijtima’iyyah (status social)nya atau fikriyyah serta apa yang diagungkan dan cintainya berupa sifat-sifat yang baik dan akhlak-akhlak yang mulia, silahkan ambil khithab da’awiy Nabi saw bersama kaumnya diawal dakwahnya dan yang dikatakan abu Sofiyan saat ia masih menjadi musuh beliau serta ia sampaikan tentangnya kepada Heraclius kaisar Romawi tatkala abu Sofiyan ditanya Heraclius: Apa yang dia perintahkan kepada kalian ? maka dia berkata seolah menuturkan ashl khithab (inti penyampaian) Nabi saw, pokoknya dan pondasinya yaitu tauhid; abu Sofian berkata: (Dan dia memerintahkan kami untuk shalat, zakat, jujur, menghubungkan tali kekerabatan dan penjagaan kehormatan).

Maka perhatikanlah khithab ini yang telah masuk kokoh dalam benak pikiran musuh-musuhnya saat itu, dan dalam hadits-hadits lain ada perintah beliau kepada mereka untuk memenuhi janji, menunaikan amanat, menghidupkan anak perempuan dan mengingkari pembunuhannya serta akhlak-akhlak terpuji lainnya yang sepakat atas kebaikannya seluruh orang-orang yang berakal dan fitrah memujinya, supaya beliau memperkenalkan terhadap mereka dan menampakkan di hadapan mereka keindahan-keindahan agamanya dan bahwa beliau tidak datang kecuali untuk menyempurnakan akhlak-akhlak yang mana orang-orang yang berakal dan para pemuka mereka merasa bangga dengannya dan memamerkannya serta memuliakannya.

Dan termasuk jenis itu khithab beliau terhadap mereka dengan millah Ibrahim dan bahwa beliau saw dan kaum mukminin yang bersamanya adalah yang paling berhak terhadap Ibrahim yang diagungkan Quraisiy dan mereka menisbatkan diri kepadanya.

Dan seperti itu pula ucapan beliau saw terhadap Heraclius dalam surat beliau kepadanya setelah beliau menuturkan tauhid: “Masuk Islamlah tentu kamu selamat, tentu Allah memberimu pahala dua kali, dan bila kamu berpaling maka sesungguhnya atas dirimu dosa arisiyyin”.

Sesungguhnya di dalamnya ada isyarat dan pengingatan bagi arisiyyin yang mana mereka adalah rakyat kerajaan Heraclius terhadap keinginan beliau saw yang serius atas hidayah bagi mereka, dan terdapat penjelasan bahwa Heraclius bertanggung jawab atas penyesatan mereka.

Dan khithab macam ini yaitu penampakkan para Nabi akan sikap serius mereka terhadap penghidayahan kaum-kaum mereka dan penampakkan mereka akan kekhawatiran mereka terhadap kaum-kaumnya itu dari siksa yang amat pedih adalah hal yang baku dalam dakwah para Nabi, di antaranya ucapan Nuh kepada kaumnya:

“Wahai kaumku sembahlah Allah, sekali-kali tidak ada Tuhan bagimu selain-Nya, Sesugguhnya (kalau kamu tidak menyembah Allah), aku takut kamu akan ditimpa azab hari yang besar (kiamat),” (Al A’raf: 59).

Maka setelah ini apa salahnya dalam khithab semacam ini yang menampakkan keinginan serius sang dai atau mujahid terhadap penghidayaan manusia atau kecintaan kebaikan buat mereka atau nushrah kaum tertindas dan pembebasan mereka dari penguasaan dan penyesatan para thoghut dan orang-orang yang dzalim atau keinginan serius untuk menebarkan keamanan, keadilan, ihsan dan memerangi kedzaliman, kerusakan dan kebejatan. Demi Allah tidak merasa keberatan dari hal ini dan tidak mengingkarinya kecuali orang-orang yang berakal lemah lagi bodoh akan sirah Nabi saw serta dakwah para Nabi lainnya.

Dien kita adalah telah datang untuk menuntun manusia seluruhnya, dan untuk mengeluarkan mereka dari peribadatan terhadap makhluk kepada peribadatan terhadap Sang Pencipta makhluk…sedangkan Rasul kita adalah diutus sebagai rahmatan lil ‘alamin…

Dan dalam khithab ini sama sekali tidak ada tahrif (penyelewengan) terhadap hal-hal pokok atau pelembekkan terhadap hal-hal yang baku atau mudahanah (basa-basi) atau cenderung terhadap orang-orang kafir, akan tetapi ia adalah kebenaran yang bersinar dan suatu hal yang baku dari hal-hal baku dien kita ini yang wajib atas sang da’I untuk menampakkannya, menjelaskannya dan mencuatkannya terhadap manusia seluruhnya, dan tidak ada penghalang dari pemfokusan terhadapnya dan mendengung-dengungkannya terhadap orang yang mencintai atau mengagungkan sifat-sifat yang baik semacam ini dari kalangan orang-orang kafir.

Dan termasuk jenis ini apa yang diriwayatkan Al Bukhariy dalam kisah Al Hudaibiyyah tatkala datang kepada Nabi saw dari pihak Quraisy seorang laki- laki dari Bani kinanah, kemudian tatkala dia mulai mendekati tempat Nabi saw maka beliau berkata saw: “Ini si fulan, sedangkan ia berasal dari kaum yang mengagungkan unta- unta -untuk syi’ar haji- maka utuslah unta-unta itu kepadanya”, maka unta-unta itu di kirim kepadanya, dan orang–orangpun menyambutnya seraya bertalbiyah, kemudian tatkala dia melihat hal itu, maka dia berkata: subhanallah tidak selayaknya mareka itu dihalangi dari baitullah, kemudia tatkala dia kembali kepada para sahabatnya, dia berkata: saya melihat unta- unta telah di beri kalung dan di jadikan syi’ar haji, maka saya melihat tidak selayaknya mereka itu di halangi dari Al Bait…”.

Maka perhatikanlah pengetahuan Rasulullah saw dan ketajaman firasatnya terhadap keadaan-keadaan manusia secara umum di zamannya, dan diantara jenis itu sabdanya saw: “Iman itu Yamaniy sedangkan kekafiran itu dari arah timur dan ketenangan itu ada pada para pengembala kambing, sedangkan kesombongan dan riya, dan dalam satu riwayat dan keangkuhan itu ada pada para pengembala kuda dan unta”, untuk memperkenalkan para sahabatnya terhadap keadaan-keadaan manusia dan latar belakang orang-orang yang akan berinteraksi dengan mereka, oleh sebab itu tatkala beliau memerintahkan Hassan untuk menghina Quraisiy dengan syair, beliau memerintahkan dia agar terlebih dahulu datang kepada Abu Bakar memberitahu dia tentang mereka, peperangan-peperangan mereka dan berita-berita mereka, dan tatkala beliau mengutus Mu’adz ke yaman, beliau berkata kepadanya: “Sesungguhnya kamu akan mendatangi kaum Ahli Kitab”, beliau terlebih dahulu memberinya akan latar belakang keyakinan mereka atau intelektual (atau) sebut apa saja sesukamu, kemudian beliau mengarahkannya bagaimana berinteraksi dengan mereka dan aulawiyyat yang dengannya dia mengkhithabi mereka serta dengan apa ia harus pertama dahulu mendakwahi mereka. Amatilah ini semuanya dan simpanlah dalam catatan-catatanmu kemudian amati khithab beliau dan interaksinya bersama manusia sesuai kadar akal mereka dan mempertimbangkan apa yang mereka agungkan dan menampakkan serta mengatakannya di hadapan mereka selagi itu bagian dari dien kita. Dan janganlah akalmu sempit dari menguasainya atau menganggapnya perubahan warna atau mudahanah atau hal lainnya dari kejahilan orang-orang jahil, karena telah ada dalam Al Bukhariy dari Ali radliallahu’anhu: “Ajaklah manusia berbicara dengan apa yang mereka ketahui, apa kalian senang Allah dan Rasul-Nya didustakan”.

Dan di antara sikap Rasulullah saw mempertimbangkan mukhathab dari sisi apa ia mu’anid muharib (orang yang membangkang lagi memerangi) ataukah muhadin ghair muharib walaa mu’anid (orang yang damai yang tidak memerangi lagi tidak membangkang) adalah penerapannya yang bijaksana dan pengamalannya dalam sirahnya terhadap firman Allah ta’ala:

“Alah tidak mela rang kamu untuk berbuat baik dan berlaku adil terhadap orang-orang yang tidak memerangimu karena agama dan tidak (pula) mengusir kamu dari negerimu. Sesungguhnya Allah menyukai orang-orang yang berlaku adil. Sesungguhnya Allah hanya melarang kamu menjadikan sebagai kawan orang-orang yang memerangi kamu karena agama dan mengusir kamu dari negerimu dan membantu (orang lain) untuk mengusirmu. Dan barang siapa menjadikan mereka sebagai kawan, maka mereka itulah orang-orang yang dzalim,” (Al Mumtahanah: 8-9).

Dan firman-Nya ta’ala:

“Dan janganlah kamu berdebat dengan Ahli Kitab, melainkan dengan ca ra yang paling baik,kecuali dengan orang-orang yang zalim di antara mereka,” (Al Ankabut: 46).

Dan diantara jenis itu firman-Nya ta’ala kepada Musa dan Harun tentang menghadapi sang dictator Fir’aun di awal khithab mereka terhadapnya:

aka berbica ralah kamu berdua kepadanya dengan kata-kata yang lemah lembut, mudah-mudahan ia ingat atau takut. (Thaha: 44).

Kemudian tatkala ia membangkang ayat-ayat yang nyata dan mengingkarinya (dengan lisan) serta menolak darinya, maka Musa berkata kepadanya:

esungguhnya kamu telah mengetahui, bahwa tiada yang menurunkan mu’jizat-mu’jizatnya itu kecuali Tuhan Yang memeliha ra langit dan bumi sebagai bukti-bukti yang nyata; dan sesungguhnya aku mengira kamu hai Fir’aun seorang yang akan binasa. (Al Isra’ 102)

Perhatikanlah tabi’at khithab (pembicaraan) Musa dan Harun bersama Firaun di awal dakwah, dan khithab mereka terhadapnya setelah dia membangkang.

Dan sebagai contoh silahkan ambil sikap pertimbangan Rasulullah saw terhadap kemampuan –kemampuan dakwah, kelompok mu’minah tabbi’at fase dan realita pada masalah tadarruj (tahapan- tahapan) dalam persyari’atan jihad, di mana di awalnya di perintahkan untuk menahan diri, memaafkan, membiarkan dan berpaling dari kaum musyikin serta sabar atas gangguan mereka.

Kemudian tatkala kaum muslim hijrah dan mereka mendapatkan tempat perlindungan dan dukungan serta mereka berada di awal keberadaan daulah mereka, maka diizinkan bagi mereka untuk berperang dalam rangka menghadang gangguan kaum musrikin dan Allah tidak mewajibkan qital atas mereka.

Dan dalam tenggang waktu ini adalah Rasulullah saw meninggalkan dari membunuh orang yang pembunuhannya bisa mendatangkan bahaya atas kaum muslimin, di mana beliau mendengar gangguan kaum munafiqin dan sampai kepada beliau berita gangguan mereka serta para sahabatnya meminta dari beliau agar membunuh mereka, maka beliau berkata: “Biarkan mereka, jangan sampai manusia berbicara bahwa Muhammad membunuh para sahabatnya” dan kadang berkata: “Kalau demikian pasti menimbulkan ancaman banyak di Yatsrib”.

Beliau mengikat perjanjian damai dengan kaum Yahudi dan beliau mengakui mereka atas koalisi-koalisi mereka yang telah mereka jalin sebelumnya sampai sesungguhnya Nabi saw melakukan perjanjian dengan mereka agar mereka membantunya bila beliau berperang….dan setelah itu mereka menyakiti beliau dan mengatakan raa’inaa yaitu hinaan yang buruk dalam makna mereka (di ambil) dari kalimat ru’uunah (kebodohan yang sangat), dan mengatakan “Isma’ ghaira musma’ (dengarlah sedang kamu sebenarnya tidak mendengar apa-apa), dan hal-hal lainnya yang mana Nabi saw sabar terhadapnya, dan mereka juga mengucapkan salam terhadap beliau dengan “as saumu ‘alaik“ maka beliau menjawab “wa ‘alaikum” dan tidak melebihi itu dan tidak mengganggu mereka dan beliau tidak membunuh mereka walaupun menyakitinya, dan beliau melarang para sahabat dari membunuhnya tatkala sebagian mereka meminta perintahnya dalam hal itu, akan tetapi justeru khithab beliau terhadap mereka adalah lembut dan beliau melarang Aisyah radliallahu’anha dari mencaci mereka sebagai balasan terhadap hal itu dan beliau berkata kepadanya: “Kelembutan itu tidak ada dalam sesuatu melainkan ia menghiasinya dan tidak dicabut dari sesuatu melainkan ia mencorengnya” dan semua itu tidak ragu adalah termasuk sikap pertimbangan beliau terhadap fase yang mana daulah kaum muslimin di dalamnya baru tumbuh dan tamkin mereka di awalnya.

Kemudian setelah itu datang perintah untuk membalas sikap aniaya dengan hal serupa dan (untuk) memerangi orang-orang yang telah mengusir kaum mu’minin dari negeri dan harta mereka.

Kemudian Allah mengokohkan kaum muslimin dengan Badar dan itulah awal kejayaan mereka, di mana hal itu menghinakan leher-leher mayoritas orang-orang kafir yang ada di Madinah dan menggentarkan kaum kafir lainnya…. Maka Rasulullah saw pada tenggang waktu ini mulai melakukan beberapa operasi nikayah terhadap sebagian yahudi yang pada pembunuhan mereka itu tidak terdapat mafsadah terhadap kaum muslimin dan negeri mereka, maka beliau membunuh Ka’ab ibnul Asyraf thoghut yahudi dan semacam dia, akan tetapi beliau tidak memperluas dalam hal itu namun mencukupkan dengan membunuh orang yang menyakitinya dari kalangan yang dalam pembunuhannya tidak menimbulkan mafsadah, sampai akhirnya kondisi makin kokoh di tangan beliau di Madinah, maka beliau mengusir sebagian mereka dan membunuh sebagian yang lain, semua itu beliau lakukan setelah penghianatan mereka atau sikap mereka melanggar perjanjian agar perbuatan beliau ini sebagai penyatu bagi penduduk Madinah termasuk orang-orang yang baru masuk islam di tengah mereka dari kalangan yang sebelumnya memiliki hubungan persekutuan dan kepentingan dengan kaum yahudi. Dan andaikata beliau melakukannya sebelum itu dan tanpa muncul dari mereka hal-hal itu tentulah menimbulkan banyak ancaman di dalam, akan tetapi itu adalah fiqh dan siyasah syar’iyyah yang bijaksana yang barangsiapa terhalang darinya maka ia ngawur dan ia melenyapkan kepentingan kaum muslimin serta menyia-nyiakan orang-orang yang Allah percayakan urusannya kepada dia.

Kemudian tatkala kekuasaan penuh di bumi telah beliau pegang maka beliau diperintahkan untuk memerangi kaum musyrikin seluruhnya dan memerangi kaum yahudi dan nasrani sampai mereka mau memberikan jizyah langsung dari tangan dan dalam keadaan hina …dan beliau diperintahkan untuk menjihadi orang-orang kafir dan munafiqin dan bersikap keras terhadap mereka…

Dan ini semuanya termasuk sikap mempertimbangkan kelompok mu’minah atau daulah muslimah, kemampuannya dan kekuatannya… Oleh sebab itu khithab kelompok atau daulah muslimah saat ia lemah terhadap musuh-musuh di dalam dan di luar tidaklah seperti khithabnya setelah lemahnya lenyap dan tidak seperti khithabnya saat ia kuat. Dan kekuatan ini juga berbeda khithab dan metode di dalamnya sesuai kadar kekuatannya, maka khithab daulah muslimin dan pilihan-pilihan (sikap) nya di zaman kita sebelum ia memiliki senjata nuklir yang menggetarkan umpamanya tidaklah seperti khithab dan pilihan-pilihan (sikap)nya setelah ia memilikinya…dan begitulah seterusnya….

Semua itu sebagimana yang telah kami ungkapkan tanpa menyentuh hal-hal baku (tsawaabit) atau pelembekkan pada al ‘urwah al wutsqa…

Ihsan dan mudarah yang merupakan bagian dari akhlak kaum mu’minin sedang ia (mudarah) itu sebagaimana yang sudah ma’lum bukanlah mudahanah, dan juga memaafkan, membiarkan, berpaling dari gangguan kaum musyrikin serta tidak lebih dahulu menyerang mereka, semua itu adalah boleh saat kondisi lemah kaum muslimin atau bila dituntut oleh mashlahat jama’ah atau daulah dan tidak membatalkan atau menentang hal-hal yang baku dalam tauhid, al wala’ dan al bara’ serta hal-hal lainnya dari al ‘urwah al wutsqa.

Dan karena urgentnya hal ini dan banyaknya nash-nash di dalamnya maka sebagian ulama mengeluarkan tadarruj dalam hal itu dari mansukh (hal yang dihapus) dan mereka menganggapnya sebagai bagian dari penangguhan yang boleh bagi muslim untuk memilih darinya apa yang selaras dengan kondisinya, kekuatannya, kelemahannya dan keadaannya.

Oleh sebab itu Syakhul islam ibnu Taimiyyah berkata: “…Dan jadilah ayat-ayat itu buat setiap mu’min mustadl’af yang tidak memungkinkan baginya membela Allah dan Rasul-Nya dengan tangannya dan tidak pula dengan lisannya, maka ia membela dengan apa yang ia mampu seperti dengan hati dan lainnya, dan jadilah ayat kehinaan atas kaum kafir mu’ahid buat setiap mu’min yang kuat yang mampu menolong Allah dan Rasul-Nya dengan tangan atau lisannya, dan dengan ayat ini dan yang lainnya kaum muslimin mengamalkannya di akhir umur Rasulullah saw dan di masa al khulafa ar rasyidin, dan begitulah ia sampai hari kiamat, senantiasa sekelompok dari umat ini berdiri di atas al haq membela Allah dan Rasul-Nya dengan pembelaan yang sempurna. Barangsiapa dari suatu kaum mu’minin di suatu negeri di mana ia tertindas di dalamnya atau di suatu waktu yang mana ia tertindas di dalamnya maka hendaklah ia mengamalkan ayat sabar, pembia ran dan pemaafan dari orang-orang yang menyakiti Allah dan Rasul-Nya dari kalangan ahli kitab dan kaum musyrikin. Dan adapun para pemilik kekuatan maka mereka hanya mengamalkan ayat qital para tokoh kekafiran yang mencela dien ini dan ayat qital orang-orang ahli kitab sampai mereka memberikan jizyah dari tangan langsung sedang mereka hina”. (Ash Sharimul Maslul).

Dan di antara sikap beliau saw mempertimbangkan sum’ah (nama baik) dakwah adalah upaya serius beliau terhadap kebersihan jihad dan kesucianya dari kesalahan –kesalahan yang nyata jelas yang muncul dari sebagian sahabatnya tanpa sedikitpun keberatan dari hal itu, kerena sesungguhnya dalam hal itu terdapat pengagungan dan pengedepanan akan sum’ah jihad, dakwah dan mashlahatnya atas setiap pertimbangan yang lain, dan itu seperti sabdanya tatkala khalid radliallahu’anhu membunuh sebagian orang-orang yang berlindung dengan cara sujud dan mengatakan shaba-naa serta mereka cakap mengucapkan aamannaa (kami beriman), beliau saw berkata: “ya Allah sesungguhnya saya berlepas diri di hadapanmu dari apa yang telah khalid lakukan. ‘Dan perhatikan bahwa beliau berlepas diri dari perbuatan dan kekeliruannya dan tidak berlepas diri dari khallid.

Dan sejenis dengan itu pengingkaran beliau terhadap Usamah tatkala membunuh orang yang mengikrarkan syahadat tauhid, terus beliau berkata kepadanya: ”Apakah kamu membunuhnya setelah dia mengucapkan la ilaha ilallah?”atau bagaimana kamu berbuat dengan la ilaha illallah bila ia datang di hari kiamat? ”atau ucapan semacam itu, dan beliau mengulang-ulangnya sampai-sampai Usamah radliallahu’anhu berangan-angan bahwa ia belum masuk Islam sebelum hari itu karena ia melihat begitu besarnya pegingkaran Nabi saw terhadap hal itu.

Dan termasuk jenis itu juga kisah pembunuhan Ibnul Hadlramiy di awal bulan haram dan celaan kaum kafir terhadap kaum mu’minin dengan sebab itu, di mana kaum mu’minin tidak terpengaruh oleh celaan ini dan tidak pula membantah-mana mungkin mereka melakukannya – dalam hal itu dengan batil sebagai reaksi terhadap celaan kaum kafir kepada mereka dengannya, akan tetapi Allah ta’ala mengajarkan mereka agar selalu mengakui kebenaran dalam khithab mereka dan agar berlepas diri dari kekeliruan walaupun atas diri mereka demi menjaga sum’ah jihad dan kesuciannya serta demi mengedepankan mashlahat jihad atas diri mereka dan mashlahat-mashlahatnya, Dia berfirman: ”Mereka bertanya kepadamu tentang berperang pada Bulan Haram, katakanlah: Berperang pada bulan itu adalah dosa besar.”[Al Baqarah: 217]. Allah ta’ala mengajarkan mereka membantah dalam hal semacam ini dan agar mereka menerima al haq, Karena mereka adalah manusia yang paling utama dan paling bahagia dengan al haq itu serta agar mereka tidak berlepas diri dari kekeliruan walaupun muncul dari mereka atau ikhwan mereka, karena al haq itu lebih di kedepankan pada prinsif mereka dan ia lebih mereka cintai dari pada diri mereka dan dari pada manusia seluruhnya. Sehingga reaksi terhadap orang-orang kafir itu bukanlah dengan debat yang batil atau dengan pelembekan al haq atau penambalan kebatilan akan tetapi dengan pengakuan akan al haq dan keberlepasan dari kesalahan serta penjelasan bahwa kejahatan –keahatan kaum kafir itu lebih besar dari pada kekeliruan-keliruan ini yang mereka cari-cari dari kaum mu’minin, dan itu adalah firman-Nya ta’ala: ”tetapi menghalangi (manusia) dari jalan Allah, kafir kepada Allah, (menghalangi masuk) Masjidil haram dan mengusir penduduknya dari sekitarnya, lebih besar (dosanya) di sisiAllah, Dan fitnah itu (syirik dst) adalah lebih besar (dosanya) daripada membunuh. “(Al Baqarah: 217).

Bila hal ini sudah tetap, maka sesungguhnya kita hari ini kehilangan khithab I’lamiy yang matang bagi dakwah dan jihad, dan sesungguhnya apa yang kita lihat hari ini berupa khithab I’lamiy untuk dakwah dan qital pada metode banyak kelompok-kelompok muqatilah dan yang lainnya adalah ditelantarkan antara dua ujung yang kontradiksi.

Satu kelompok cenderung dengannya pada sikap tafrith, dimana ia dengan khithabnya itu melembekkan hal-hal yang baku pada dien ini, ia meleburkan hal-hal pokok dan menghancurkan rukun-rukun dan ikatan-ikatan yang tidak ada tawar menawar di dalamnya atau tidak boleh mencabut diri darinya.

Di antara mereka ada orang yang mempersaudarakan diri dengan orang-orang kafir dan mulhid serta dia menjadikan kaum nasraniy dan kaum mulhidin serta musuh-musuh agama sebagai teman dekat dengan meninggalkan kaum muslimin.

Kami mendengar dan melihat muwalah (loyalitas) dan persaudaraan antara panglima-pangliama yang intisab kepada islam dan jihad dengan orang-orang mulhid atau para thoghut dan para tokoh kekafiran dengan alasan-alasan satu parit dan musuh bersama serta kepentingan bersama, dan muwalah pun menjadi menurut batasan-batasan geografi yang ditentukan oleh ………dan ………bukan sesuai batasan-batasan Allah.

Kami mendengar celaan pada jihad dan mujahidin yang jujur, bara’ dari mereka dan dari jihad mereka, tawalliy kepada thoghut-thoghut hukum dan nasara serta yang lainnya, serta cenderung kepada mereka dalam payung persatuan nasional, kepentingan tanah air, keamanannya dan seterusnya.

Dan kami telah mendengar khithab sikap ngawur, serabutan dan keberlepasan dari ikatan-ikatan dien ini, penghancuran terhadap pilarnya yang paling agung, penyelewengan hal-hal yang sudah baku padanya, ikut serta dalam kemusyrikan dan menghiasinya dalam khithabnya, serta menjadikan syirik (demokrasi) itu sebagai metode dan jalan politik dengan nama hisbah, syura, atau jihad dusturiy, perjuangan parlemen dan perlawanan yang bersifat undang-undang, sehingga mereka melakukan syirik yang nyata dan kekafiran yang jelas dengan klaim khithab I’lamiy yang mempersatukan umat, dan kadang dengan dalih mashlahat dakwah yang mana dengannya mereka telah merobohkan ajarannya yang baku dan mereka leburkan ikatan-ikatannya yang paling penting.

Dan bila mereka berbicara tentang jihad maka mereka menyelewengkan pondasi-pondasinya, pokok-pokoknya dan tujuan-tujuanya demi mencari ridla musuh, mereka warnai dan merubah khithab mereka agar sejalan dengan budaya globalisasi yang mana orang-orang kerdil itu terperangah dan kalah di hadapannya, dan kadang mereka menghapusnya dan memotog cakar-cakarnya untuk melemahkannya dan menjadikannya sebagai defensif saja, dan mereka mengosongkan khithab mereka dari tsaqufah hewan-hewan kuat untuk mereka celupi dengan tsaqufah ayam potong dengan dalih toleransi , kasih sayang, khithab I’lamiy yang moderat atau yang menyatukan kekuatan-kekuatan kebangsaan !! dan klaim-klaim serta nama-nama lainnya yang meleburkan ikatan-ikatan al wala wal bara’.

Dan kadang membatasi tujuan-tujuannya terhadap pembebasan dari musuh luar, dan di dalam bingkai jihad mereka yang bersifat kebangsaan lagi jahiliyyah yang di bawah benderanya menyatukan orang-orang kafir dan orang-orang bejat; mereka menjalin persaudaraan dengan musuh dalam negeri yang biasanya lebih busuk dan lebih kafir dari musuh luar.

Dan sudah diketahui perbedaan yang jelas lagi nyata antara siyasah nabawiyyah syar’iyyah dalam hal berpaling dari sebagian orang-orang kafir dan munafiqin atau mengikat perjanjian dengan mereka atau menangguhkan dari memerangi mereka bahkan berkoalisi dengan mereka dalam kondisi dan situasi tertentu tanpa menanggalkan hal-hal yang baku dalam tauhid dan ‘ural iman, dengan menjalin persaudaraan atau loyalitas atau kasih sayang dengan musuhnya musuh saya atau anak suku saya dan bangsa saya yang telah berlepas diri dari dien ini dan menggugurkan tauhid dengan dalih penyatuan dalam parit kebangsaan, kepentingan bersama dan persatuan nasional serta hubungan-hubungan, ikatan-ikatan dan pijakan-pijakan jahiliyyah lainnya.

Bahkan kami telah melihat banyak dari orang-orang yang ngawur itu (yaitu) para pengusung khithab inizamiy indihariy (lontaran-lontaran yang bersifat kekalahan dan keterperangahan), mereka itu (kami lihat) telah menjual tauhid yang mana ia datang sebagai pembeda ajaran-ajaran kafir dan sebagai pemilah antara kekafiran dengan keimanan, dan mereka mengganti tauhid itu dengan persautuan kebangsaan dan persaudaraan perjuangan yang dengannya mereka mempersaudarakan antara yahudi, nasrani, dan ajaran-ajaran kafir seluruhnya dalam payung iman yang coreng moreng yang mereka ciptakan dan yang dengannya mereka mempersatukan antara para penganut agama-agama samawiy dan mereka menamakannya agama-agama tauhid.

Dan sudah ma’lum perbedaan yang besar antara mudarah terhadap kelompok-kelompok yang beraneka ragam atau mengikat perjanjian dan perdamaian dengan mereka dan mensiasati mereka atau berinteraksi dengan mereka dengan cara baik selagi mereka tidak melakukan celaan pada agama kita atau bersekutu dengan mereka untuk kebutuhan dan fase tahapan, dan meninggalkan memerangi mereka walaupun mereka melakukan celaan pada agama kita serta menyakiti kita karena ada prioritas-prioritas utama yang lain atau karena lemahnya kemampuan serta siyasat syar’iyyah lainnya; sangatlah berbeda antara hal ini dengan menjalin persaudaraan, tawalliy, kasih sayang dan cenderung kepada mereka atau mendukung mereka dan mengedepankan mereka atas kaum muslimin, penghancuran tsawabit dan al ‘ura al wutsqa untuk menyenangkan mereka, menggembirakan perasaan mereka serta tampil dengan penampilan agama (modern) yang di ridlai orang-orang kafir….! Maka ini semuanya termasuk keterpesonaan, keterjatuhan, dan kekalahan dan sama sekali bukan termasuk siyasah syar’iyyah.

Dan kebalikan dari khithab yang penuh kepasrahan lagi kekalahan yang berjalan di bawah pengaruh-pengaruh budaya barat dan terpuruk di hadapan teror pemikiran kaki tangan mereka di negeri kita ….

Berlawanan dengan tafrith ini khithab orang-orang yang berlebih-lebihan, di mana mereka tidak mempertimbangkan apa yang dipertimbangkan Nabi saw (yaitu) berupa kondisi-kondisi, keadaan-keadaan, dan aulawiyyat, dan mereka tidak mempertimbangkan kemampuan-kemampuan mereka, kekuatan mereka dan keberkuasaan mereka di muka bumi, dan mereka tidak mengedepankan kebutuhan umatnya yang amat mendesak lagi utama atau mereka menoleh kepada timbangan mashalahat dan mafsadah yang syar’iy.

Sebagian dari mereka dan padahal kemampuan-kemampuannya sangat terbatas lagi terbuka, ia berbuat dan menghadapi dunia dengan khithab orang yang memiliki senjata-senjata pemusnah massal dan ia melontarkan ancamannya kepada dunia seluruhnya, sehingga ia membuat emosi dunia dan memancingnya (untuk bersatu-padu) terhadap kaum muslimin di setiap belahan bumi, baginya tidak ada aulawiyyat, tidak ada fase tahapan dan tidak ada siyasah syar’iyyah …..dan ia tidak peduli terhadap khithabnya yang penuh semangat kosong yang mengakibatkan penindasan dan penyempitan serta pengketatan terhadap kaum muslimin.

Ia tidak menoleh atau meletakkan dalam perhitungannya pengetahuan akan realita hari ini dan tipu daya musuh-musuh serta orang-orang yang paling utama dijihadi di antara mereka, dia tidak membedakan antara satu pihak dengan pihak lain dan antara satu pemerintahan dengan pemerintahan lain, kapan saja dia mudah mendapatkan sebagian senjata dan bahan-bahan peledak maka dia memilih target yang mudah tanpa melihat pada faidah, balasan dan mashlahat serta mafsadah.

Dan tidak ada dalam program dia dan perhitungannya tinjauan pada realita negeri yang dia bergerak di dalamnya dan keadaan kaum muslimin di dalamnya serta sikapnya terhadap persoalan-persoalan mereka, dan ia tidak berpikir untuk mengkaji keadaan penduduknya supaya ia memilih dari khithab syar’iy yang matang ini apa yang selaras dengan tahapan, kondisi dan keadaan, dan apa yang bisa merealisasikan mashalahat terbesar bagi islam dan muslimin serta menjauhkan dari mereka kerusakan yang paling besar. Semua ini tidak ia pedulikan….Dan bila engkau datang kepada ia mengkritisi lontaran yang ia lontarkan atau penegasan yang ia obral di sana sini yang dimanfaatkan oleh media pemberitaan untuk mencoreng dien ini dan persekongkolan terhadap kaum muslimin….maka dalam membantahmu dia cukup berkata: “Bukankah ini termasuk dien…??

Ia tidak mempertimbangkan mashlahat atau mafsadah …dan ia tidak melihat pada hal yang penting dan yang paling penting, rajih dan marjuh atau fadlil dan mafdlul.

Sedangkan dalam atsar yang diriwayatkan Muslim dari Abdullah ibnu Mas’ud: [ Tidaklan kamu mengatakan kepada suatu kaum suatu ucapan yang tidak kesampaian akal-akal mereka, melainkan ia itu menjadi fitnah bagi sebagian mereka ]”.

Dan dari Abdirrahman ibnu Mahdiy; [ Orang tidak bisa menjadi pemimpin yang ditauladani sampai ia menahan diri dari sebagian apa yang telah ia dengar ].

Sebagian ulama ditanya tentang sebagian ilmu, maka ia tidak menjawab, kemudian si penanya berkata: Apa engkau belum mendengar hadits: “ Barangsiapa ditanya suatu ilmu terus ia menyembunyikannya maka ia dikekang di hari kiamat dengan kendali dari api neraka ? maka ia berkata: Tinggalkan kendali itu dan pergilah! kemudian bila datang orang yang paham dan terus saya menyembunyikannya, maka hendaklah ia mengekang saya dengannya.”

Sedangkan ‘amal jihadiy atau da’awiy bila tidak dikendalikan oleh akal yang matang dan tidak diarahkan oleh khithab I’lamiy yang peka perhatian lagi jelas dan program tertentu yang diketahui oleh anshar dan masyarakat luas bisa saja dimanfaatkan oleh musuh-musuhnya untuk tujuan-tujuan mereka dan mereka mencelupnya dengan warna dan celupan yang mereka inginkan dan mereka memetik dengan kebusukan mereka dan dengan kedengkian para pelakunya apa yang mereka sukai dari hasil-hasil yang busuk…

Dan kami telah mendengar dan melihat contoh-contoh yang banyak dari hal itu.

Kami melihat dari kalangan orang-orang yang bersemangat tinggi ada orang yang diberi keleluasaan kesempatan dan dibuka lebar-lebar bagi dia mimbar-mimbar media berupa Koran, televisi dan yang lainnya selagi khithabnya dicelupi dengan apa yang melayani sebagian mashlahat musuh, seperti pengobaran manusia terhadap kaum muslimin dan pemanas-manasan mereka terhadap para du’at serta pengutaraan berbagai alasan yang melegalkan untuk menangkapnya serta membantu untuk mempersempit gerak mereka dan menghabisi mereka, sampai-sampai kami melihat orang yang diberi keleluasaan media untuk berbicara lewat udara tentang ranjau-ranjau terbang yang diciptakan oleh oraganisasinya, dan orang lainnya lagi berbicara tentang rencana-rencananya untuk memiliki bom-bom nuklir, serta yang lain mengeluarkan ancaman untuk menyerang Amerika dengan serangan yang akan menuai korban seratus ribu orang, dan juga yang lain berbicara tentang pukulan yang menakjubkan dan balasan yang menggetarkan. Dan kita di sana sini mendengar banyak ucapan yang dimanfaatkan oleh musuh akan tetapi kita tidak melihat perbuatan.

Orang yang memperhatikan politik-politik banyak Negara yang menghargai kepentingan-kepentingannya, ia akan melihat orang yang sebenarnya memang benar memiliki kemampuan-kemampuan semacam ini, ia mengelit agar tidak mengakui kepemilikan hal-hal itu, sedangkan para pemuda itu malah tanpa peduli melontarkan penegasan-penegasan yang nyaring macam ini dan khithab yang berapi-api yang tidak mengemban mashlahat kaum muslimin dan jihad mereka serta tidak mempertimbangkan ketertindasan kaum mustadl’afin mereka di setiap tempat dan ia malah menjadi jalan dan alasan yang digunakan oleh musuh untuk merealisasikan kepentingan-kepentingan mereka yang beragam.

Sebagaimana kami melihat orang yang dimanfaatkan lewat berbagai sarana informasi untuk menyebarkan khithabnya yang dicelupi dengan celaan terhadap du’at yang tulus dan simbol-simbol perjuangan islam dan para syaikhnya yang besar seperti ibnu Taimiyyah atau Muhammad ibnu Abdil Wahhab atau Sayyid Quthb dan yang lainnya karena sebab beberapa kekeliruan yang mana orang itu menghabiskan umurnya dalam pengorekan kekeliruan itu di sela-sela tulisan-tulisan mereka yang agung, kemudian dengan kedunguannya dengan dorongan pembersihan perhitungan dia berjalan bersama sebagian aliran-aliran atau kelompok-kelompok yang menyelisihinya, dan dia mengerahkan kemampuan dan waktunya untuk mencela para juru dakwah dan jihad dari kalangan ulama dan du’at, dan dia dimanfaatkan oleh para thoghut dalam hal itu, di mana mereka menyebarkan tulisan-tulisannya dan membuka lebar baginya mimbar-mimbar mereka dan media-media pemberitaan mereka, semua itu dari mereka adalah untuk memerangi islam dan jihad dan untuk mencemarkan ulama dan mujahidin dan orang bodohpun tergiring bersama mereka dengan penuh semangat dan kedunguan karena perhitungan-perhitungan khusus padanya sedangkan dia mengira bahwa ia sudah berbuat sebaik-baiknya. Dan kadang lembaran-lembaran Koran digunakan untuk dialog bersama sebagian orang-orang yang berapi-api semangat atau orang-orang yang ghuluw, dan mereka diberi keleluasaan dari menyebarkan keyakinan-keyakinan mereka yang bermuatkan banyak sikap ngawur lewat sarana-sarana informasi dan secara sengaja difokuskan di dalamnya serta ditampakkan secara khusus pengkafiran mereka terhadap sebagian syaikh atau ulama yang terkenal atau pengkafiran mereka terhadap sebagian manusia awam atau sebagian tokoh-tokoh pembangkang pemerintah agar dengannya para thoghut memalingkan peperangan serta menjauhkan serangan dan senjatanya dari mereka kepada para syaikh itu, atau para pembangkang atau masyarakat awam itu.

Kemudian secara tiba-tiba berubahlah para thoghut itu menjadi para pembela masyarakat dan ulama serta bahkan para pembangkang itu dari pemikiran-pemikiran takfiriy dan kharijiy !! yang sesat ini dan yang lainnya, yang mana para thoghut biasa mencap banyak du’at dengan cap itu, dan merekapun bangkit untuk menumpas mereka dan yang lainnya dari kalangan du’at dan mujahidin di bawah topeng tuduhan ini, dan sebagian orang dungu mempermudah hal itu bagi mereka dengan sebab kesibukan mereka dengan hal-hal yang tidak urgent atau dengan mukaffirat ghair sharihah (hal-hal yang mengkafirakan yang tidak jelas) atau dengan cara membuka konfrontasi dengan orang-orang (muslim) yang rusak atau orang-orang kafir yang tidak memerangi pada agama, sehingga dengan hal itu mereka memperlebar wilayah perseteruan serta mereka mencampur aduk lembaran-lembaran.

Dan seandainya mereka mengamati sirah Nabi saw dan khithab beliau yang mempertimbangkan marhalah (fase) dan kondisi yang dilalui oleh kelompok mu’minah ini dan (seandainya) mereka mentadabburi sabdanya pada sebagian fase: [ Biarkan mereka, agar manusia tidak mengatakan bahwa Muhammad membunuh para sahabatnya…], tentu mereka mengetahui apa yang paling utama dan seterusnya, dan mereka mengetahui bagaimana unta digiring dan dari mana mulai (daging) pundak dimakan.

Dan alangkah bagusnya pemahaman Al Hasan saat mengingkari Anas menyampaikan kepada Hajjaj hadits ‘Uraniyyin dan hukuman yang dikenakan Nabi saw terhadap mereka! karena Hajjaj akan menjadikannya dan bahkan ia memang telah menjadikannya sebagai cara dan jalan kepada apa yang ia sengaja lakukan berupa sikap kelewatan dalam penumpahan darah dengan takwilnya yang lemah.

Oleh sebab itu saya meyakini secara pasti bahwa penulisan buku yang dilakukan sebagian ulama serta ijtihad mereka dalam menetapkan kebolehan membuka wajah dan kedua tapak tangan di zaman dekadensi moral, kebejatan, tabarruj dan sufur, dan upaya pengerahan segala kemampuannya dalam rangka membantah setiap orang yang menyelisihinya dan yang mengatakan kewajiban menutupi keduanya, itu adalah kelalaian darinya dari mempertimbangkan realita manusia zaman ini, dan orangnya itu telah terhalang dari fiqh (waqi’) ini, dengan tidak melihat apa pendapatnya ini benar atau salah.

Dan dari arah inilah saudara kami Syaikh Abu Qatadah –semoga Allah membebaskannya dan membebaskan kami– dikecam karena fatwanya tentang kebolehan membunuh wanita-wanita dan anak-anak para jenderal Al Jazair yang melakukan hal itu terhadap wanita dan anak-anak mujahidin.

Orang yang mengetahui tabi’at bangsa Al Jazair dan kerasnya watak mayoritas dari mereka kecuali orang yang Allah rahmati, ia memandang bahwa Syaikh tidak tepat dalam mengkhithabi mereka dengan fatwanya itu, dengan tanpa melihat pada kondisi-kondisi fatwa, motif-motifnya dan dalil-dalilnya, karena beliau insya Allah mujtahid yang minimal mendapatkan satu pahala.

Adapun orang-orang yang ghuluw di antara mereka maka mereka itu tidak membutuhkan kepada fatwa semacam ini dan syaikh sendiri pada dasarnya tidak mengeluarkan fatwa itu bagi mereka, akan tetapi mereka itu bersama ini dan bersama permusuhan mereka terhadap Syaikh dan pengkafiran sebagian mereka terhadapnya tidaklah bisa dipercaya dari menjadikan fatwa ini sebagai jalan untuk menambah keberanian mereka terhadap darah, dan fatwa ini telah menjadi batu sandungan yang dihadapi syaikh disetiap kesempatan bahkan lawan-lawannya yang tidak obyektif telah melontarkanya dan mengumumkannya terus akhirnya mereka mengklaim bahwa beliau memfatwakan kebolehan membunuh anak-anak dan wanita-wanita Al Jazair, begitu secara umum, semoga Allah memberikan apa yang layak bagi mereka.

Sebagian ahli tata bahasa berkata: “Bila kamu berucap maka perhitungkanlah ucapan-ucapanmu, jelaskanlah dan terangkan maksud-maksudnya, dan janganlah menjadikannya mengandung banyak kemungkinan, serta jangan kamu melontarkan apa yang bisa disalah pahami dan dianggap sulit serta membutuhkan keterangan dan penjelasan, karena lawan itu tidak akan menuturkan takwil bagimu, bila di dalam hatinya ada penyakit maka dia memalingkan ucpanmu dan mengarahkannya sesuka dia…”

Dan di antara contoh-contoh khithab I’lamiy yang sudah mempertimbangkan kemampuan-kemampuan kelompok mujahidah dan tidak memeprhitungkan sumbangsih-sumbangsih realita serta tidak mempertimbangkan hal yang paling utama dan paling penting dan juga tidak beriringan bersama marhalah dengan aulawiyyatnya, adalah apa yang kami baca dan kami dengar dalam penjelasan-penjelasan mujahidin baru-baru ini…..

Dalam waktu yang mana peperangan berkecamuk di antara berbagai kelompok rakyat Iraq yang beraneka ragam dan di kota-kotanya yang terpisah-pisah, dan yang mana di dalamnya muncul di hadapan kita kelompok-kelompok sesat yang telah bahkan masih berbuat berbagai kejahatan terhadap Ahlus sunnah, untuk supaya pimpinan-pimpinannya, rujukan-rujukannya, panglima-panglimanya dan bahkan kalangan umumnya di hadapan televisi-televisi, mengumumkan bahwa mereka berdiri di samping penduduk Fallujah – padahal mereka itu tidak dan tidak akan berdiri – dan bahwa bencana penduduk fallujah adalah bencana mereka pula dan bahwa darah yang tumpah di sana adalah darah mereka pula….

Tiba-tiba muncul di hadapan kita sebagian mujahidin yang kami tidak meragukan tentang keikhlasan dan loyalitas mereka terhadap dien ini, akan tetapi dengan kematangan khithab mereka, pengalaman mereka, baiknya pilihan mereka serta penentuan waktu mereka; untuk mengumumkan kepada dunia seluruhnya dengan khithab yang lugu yang tidak mempertimbangkan kondisi-kondisi mujahidin, kemampuan-kemampuan mereka, realita negeri dan tabi’at marhalah, di dalamnya mereka mengajak untuk mengobarkan peperangan terhadap kelompok-kelompok itu dan mereka mengumumkan pentargetan mereka dan upaya mereka untuk membunuh pimpinan-pimpinan dan rujukan-rujukan mereka bahkan mujahidin itu mengaku telah membunuh orang yang terbunuh dari mereka di waktu yang lalu, padahal sesungguhnya hal itu telah dituduhkan oleh lisan kelompok tadi dan oleh media kepada Amerika, sedangkan kawan kita ini yang semestinya dia membenarkan hal itu dan menguatkannya sebagai pengarahan konflik terhadap Amerika, dia malah membebaskan Amerika dari tuduhan itu dan dia malah memikulnya dan memikulkan kepada para mujahidin serta akhirnya kepada Ahlus sunnah tanggung jawab darahnya dan darah puluhan orang yang terbunuh bersamanya……

Supaya dengan hal itu dia membuka peluang di hadapan musuh-musuh Allah dari kalangan salibis dan yang lainnya untuk memanfaatkan khithab ini dan menjadikan orangnya sebagai pemicu peperangan saudara (Al harb ahliyyah) yang mereka siapkan untuknya, sebagaimana mereka telah berupaya sebelumnya menjadikan dia sebagai penghubung antara Al Qaidah dan Saddam, serta mereka berupaya keras untuk mencelupnya dengan celupan terorisme yang menjadikan targetnya kalangan umum bangsa Iraq dan bahkan kalangan umum masyarakat di negerinya lewat pemanfaatan sebagian amaliyyat yang sembrono yang sesekali disandarkan kepadanya oleh sebagian para pemuda dalam pengakuan-pengakuan mereka atau disandarkan kepadanya oleh pemerintah secara palsu dan dusta serta dengan pencorengan yang banyak pada kali lain. Saya berharap sekali ia memiliki kematangan dalam khithbanya dan tepat dalam pilihan-pilihannya agar ia melenyapkan kesempatan atas mereka serta ia menjadi lambang dari lambang jihad dan pahlawan dari pahlawan-pahlawan perlawanan terhadap pendudukan salibis yang bersatu di sekitarnya seluruh mujahidin bahkan seluruh Ahlus sunnah di sana.

Akan tetapi untuk itu tidaklah cukup ikhlas, wara’, dan keberanian saja, mungkin ini cukup bagi komandan-komandan lapangan dan alangkah banyaknya mereka itu, akan tetapi panglima umum dan lambang yang menggerakkan manusia dan memimpin masyarakat sedang umat amat butuh kepadanya hari ini, maka ia mesti memiliki sifat-sifat lain yang paling terdepan adalah kematangan khithab I’lamiy, baik dalam pilihan serta mengetahui realita untuk mempertimbangkan situasi-situasinya dan peran sertanya dalam setiap langkah dan pilihan, dan ia mesti memahami sirah Nabi saw dan bagaimana beliau mengkhithabi setiap orang dengan khithab yang sejalan dengan latar belakang mereka, serta dia mempertimbangkan kondisi-kondisi marhalah, kemampuan-kemampuan kaum muslimin dan kebutuhan-kebutuhan mereka terpenting serta aulawiyyat mereka tanpa menyentuh hal-hal yang baku dan pilar-pilar dien ini sebagaimana yang telah lalu kami utarakan.

Dan jangan sampai khithab itu keluar dari keluguan dan kedangkalan atau merasa ia dilegalkan oleh keberadaan kelompok-kelompok itu telah melakukan terhadap Ahlus sunnah berbagai tindakan jahat seperti menculik wanita, membunuhi para ulama, menduduki banyak mesjid dan yang lainnya; mereka itu karena kebusukannya melakukan hal itu dan lebih dari itu sebagaimana yang dikabarkan orang-orang tsiqah kepada kami, akan tetapi dengan kecerdikan yang menghalangi mereka dari mengumumkan hal itu –tidak seperti yang dilakukan kawan kita ini– bahkan sebaliknya mereka melakukan tindakan-tindakan ini di berbagai wilayah Iraq dan melakukan hal-hal darinya di Iran sebagaimana mereka telah melakukan hal yang sama sebelumnya di Afganistan lewat tangan-tangan “Hizbul Wahdah“ yang berkoalisi dengan seluruh musuh Ahlus sunnah walaupun mereka dari kalangan komunis, dan sebagaimana yang telah dilakukan oleh Organisasi Amal di Libanon di Tel Za’ter serta yang lainnya…. Dan begitulah setiap kali mereka memiliki kesempatan untuk mengintimidasi Ahlus sunnah maka mereka tidak menyiakannya, saya mengetahui hal ini dan tidak tersamar atas saya, akan tetapi apa yang terjadi hari ini terhadap Ahlus sunnah di Iraq oleh tangan-tangan mereka tidaklah mereka mengakuinya dan tidak pula mengumumkannya atau menjadikannya darinya khithab; bahkan justeru sebaliknya sesungguhnya celupan yang dinyatakan dan nampak bagi khithab mereka yang bersifat politik adalah bahwa sunnah adalah saudara mereka, dan mereka beserta para pendukung mereka di Iran dan Libanon menyatakan keberpihakan mereka di sisi Ahlus sunnah dan kecaman mereka terhadap apa yang terjadi di Fallujah, Palestina dan yang lainnya, dan dalam pemberitaan luarnya mereka tidak menggembor-gemborkan permasalahan sunnah dan syi’ah, akan tetapi mereka berupaya dalam khithab mereka yang diumumkan luas – berbeda dengan keadaan sebenarnya di atas bumi realita – meleburkan perbedaan-perbedaan ini dan menjadikan kelompok mereka sebagai madzhab kelima di samping madzhab yang empat bagi Ahlus sunnah bukan gendang kelima yang terbuat tipu daya atas mereka semenjak zaman Hulaghu Khan sampai hari ini. Dan khithab ini tentunya tidak kamu dengar di wilayah-wilayah kekuasaan dan penguasaan mereka atas Ahlus sunnah, akan tetapi mereka tidak menyatakan terang-terangan tentang tindakan-tindakan jahat mereka sebagaimana yang dilakukan oleh orang-orang yang lugu dari kalangan Ahlus sunnah, oleh sebab itu kamu melihat orang-orang bodoh hari ini menuduh Ahlus sunnah sebagai penebar fitnah (kekacauan), perpecahan dan kedangkalan, terus mereka menilai kelompok-kelompok itu moderat, matang pemikirannya dan menjaga persatuan, sampai-sampai sesungguhnya mereka itu dalam rangka hal itu dan dalam rangka menancapkannya dalam pemikiran orang-orang bodoh itu mereka tidak menyebarkan dalam siaran-siaran udara mereka adzan mereka yang menyelisihi adzan Ahlus sunnah dengan lafal-lafal dan waktu-waktunya.

Dan bila agama mereka yang berdiri di atas taqiyyah membolehkan bagi mereka sikap munafiq, mengbunglon dan menipu seperti bunglon; maka kami tidak menuntut para mujahid kita dengan taqiyyah dan mengbunglon, akan tetapi kita menuntut mereka agar mempertimbangkan kemampuan-kemampuan mereka, volume mereka dan kebutuhan umat mereka dan mendahulukan aulawiyyat dalam khithab I’lamiy mereka dan dalam pilihan-pilihan operasi mereka, serta mempraktekkan fiqh Nabi saw yang dipahami dari yang lalu dalam ucapannya, “ Kalau begitu terjadi goncangan banyak orang di Yatsrib “ dan ucapannya ‘biarkan mereka itu, jangan sampai manusia mengatakan bahwa Muhammad membunuhi sahabatnya “ kelompok <!–[if supportFields]> syi’ah

<![endif]–><!–[if supportFields]><![endif]–> ini baik mujahidin mau atau tidak mau tetap secara pemberitaan dan pandangan dunia dianggap bagian dari islam sebagaimana kaum munafiqin zaman Nabi saw dianggap bagian islam, dan kelompok itu tidak bisa dihabisi oleh khilafah sampai para mujahidin itu leluasa menghabisinya dengan sebagian operasi-operasi nikayah, maka ia adalah realita yang wajib mensikapinya dengan siyasah syar’iyyah dan hikmah, dan barangsiapa dikaruniai hikmah maka ia telah diberi kebaikan yang banyak….Pada asalnya khithab I’lamiy mujahidin ini harus menjauhi ajakan untuk benturan dengan kelompok-kelompok ini, dan bila hal semacam itu dibutuhkan maka itu dilontarkan sebagai bentuk perlawanan terhadap yang menyerang yang boleh termasuk bersama kaum muslimin, dan jangan dilontarkan sebagai bentuk strategi atau jalan yang kaum muslimin dibakar semangatnya atas hal itu; sehingga hal itu akan dianggap oleh kalangan pengamat dan dimanfaatkan oleh musuh bahwa ia adalah fitnah dan propaganda dari para pelontarnya terhadap perang saudara di waktu yang mana para penganiaya yang sebenarnya dari kalangan kelompok itu mengumumkan penolakan mereka terhadap fitnah dan perang saudara serta mereka mendengung-dengungkan dalam pemberitaan mereka sikap persaudaraan mereka terhadap Ahlus sunnah dan pencampakkan mereka akan perpecahan secara dusta dan tipu daya.

Maksudnya adalah bahwa penghadangan orang yang menyerang yang merupakan pengecualian yang boleh termasuk terhadap kaum muslimin tidaklah selayaknya dijadikan pilihan inti dan khithab yang umum yang diumumkan di hadapan umat dan para mujahidin dikobarkan semangatnya terhadapnya secara umum dan terang-terangan,…akan tetapi mungkin melakukan hal itu dengan cara menghadang sikap aniaya kelompok-kelompok semcam ini dan membalas gangguannya bahkan menculik para tokoh kekafiran, profokasi, kejahatan dan fitnah di antara mereka bila memang mesti tanpa menjadikan hal itu khithab ‘aam (yang umum) dan pengumuman yang tidak membedakan antara yang aniaya di antara mereka dengan yang tidak, dan tidak membedakan antara para tokoh yang sesat dengan kalangan awam yang disesatkan. Karena khithab jihad yang umum dan inti yang disepakati oleh kalangan awam dan kalangan khusus kaum muslimin tidaklah sah larut dalam cabang-cabangnya atau lenyap dengan menyibukkan diri dalam pengecualian-pengecualiannya atau dalam pilihan-pilihan lain yang tidak begitu mendesak (marjuh)….

Persis sebagaimana tidak masuk akal umpamanya khithab I’lamiy para mujahidin yang bersifat umum cederung mencelupi diri dengan penggembor-gemboran seputar kebolehan membunuh wanita dan anak dalam serangan bayat (serangan malam atau yang tidak bisa memilah laki-laki dari yang lainnya), sedangkan ini adalah khithab khusus yang bersifat pengecualian lagi cabang yang dengannya Nabi saw mengkhithabi Mujahidin tertentu untuk meniadakan dosa darinya dalam jihad, dan tidak masuk akal bila khithab khusus ini dijadikan dan dialihkan menjadi khithab I’lamiy yang umum, terus umpamanya didengung-dengungkan seputar kebolehan membunuh wanita dan anak-anak dan media massa internasional dikhithabi dengan itu serta digembar-gemborkan tentangnya lewat jaringan udara, penjelasan-penjelasan dan edaran-edaran yang disampaikan kepada dunia, akan tetapi semestinya manusia dikhithabi dengan khithab yang umum yang merupakan pokok dalam jihad islamiy berupa larangan membunuh anak-anak, wanita, orang tua, jompo dan yang lainnya yang tidak ikut perang dan tidak membantu terhadap perang…

Sama sekali tidak syah dan tidak masuk akal bila hal inti ditelantarkan dan manusia malah dikhithabi dengan pengecualian….

Dan contoh itu adalah apa yang lalu berupa khithab Nabi saw bersama kaumnya, di mana itu adalah penampakkan dan pernyataan akan keindahan-keindahan dien kita yang inti yang sejalan dengan fitrah serta disepakati oleh semua manusia yang berakal dan diantaranya adalah kejujuran yang dituturkan oleh Abu Sufyan dan dia sampaikan kepada Heraclius: tidaklah masuk akal bila ditinggalkan khithab yang inti dalam agama kita ini yang menganjurkan untuk bersikap jujur dan mengharamkan dusta, dan malah menggantinya dengan khithab yang umum yang mendengung-dengungkan seputar kebolehan dusta dalam peperangan umpamanya, dan mejadikan hal itu sebagai sibghah (celupan) bagi khithab islamiy atau disalahgunakan, berlebihan dan terlalu dibuka lebar tanpa keperluan sampai para du’at dituduh sebagai pendusta padahal sesungguhnya Nabi saw dikenal di kalanganb musuh-musuhnya sebagai Ash shadiqul amin !! sehingga akhirnya cabang dan pengeculian yang mana para mujahidin tertentu dikhithabi dengannya dalam rangka meniadakan dosa dari mereka dalam peperangan (akhirnya) ia berubah dan menjadi atau dijadikan khithab yang umum bagi manusia dan orang-orang yang didakwahi.

Orang-orang yang akalnya kecil dan dangkal mengatakan: Wahai saudaraku ini bagian agama kita, dan kami tidak merasa malu dengannya; oleh sebab itu bagi mereka tidak ada halangan dan tidak keberatan dari menshibghahi khithab ‘aam mereka dengannya.

Dan saya katakan: Demi Allah, tidak malu darinya kecuali orang yang dalam imannya ada cacat; akan tetapi sirah Nabi kita dan siasatnya – di samping mempertimbangkan realita marhalah dan kondisi-kondisi kaum muslimin serta kemampuan-kemampuan mereka – telah membedakan dalam khithab dakwah antara ajaran-ajaran inti dan kaidah-kaidah baku yang wajib dijadikan sebagai khithab I’lamiy yang bersifat dakwah lagi umum; dengan cabang-cabang dan pengecualian-pengecualian atau hukum-hukum yang datang atau disayri’atkan untuk kondisi-kondisi tertentu dan dalam marhalah-marhalah atau keadaan-keadaan tertentu atau ia yang tergolong khithab islamiy yang khusus. Dan tidak sah khithab ‘aam dimuati dengan hal-hal itu, serta tidak memahami ini dan lapang dada dengannya kecuali orang yang Allah berinya hidayah, taufiq, ilmu dan bashirah….

Sejalan sekali bila saya mengakhiri ini dengan kisah lucu yang menimpa pada seorang ikhwan kami bersama dokter gigi di penjara, dan kisah ini mengisyaratkan kepada realita yang lebih besar pada banyak mujahidin dan du’at hari ini dalam hal ketidakmempertimbangkan realita, marhalah dan kondisi pada khithab mereka.

Si dokter itu nasrani , dan saudara kami ini butuh untuk berobat padanya karena tidak ada dokter selainnya. Dan terjadilah percakapan di antara mereka berdua tentang apa yang dilakukan Al Qaidah dan para mujahidnya berupa operasi di sana sini…maka di antara jawaban saudara kita ini kepadanya adalah: ” Pada dasarnya kamu seandainya ada Negara islam maka tidak ada bagimu kecuali Jizyah atau pedang….!! Dan dia mengutarakan itu dengan cara penuh emosi lagi angkuh

Saya katakan: khithab penuh ketinggian hati yang diarahkan teman kita ini kepada dokter nasraniy yang mengobatinya itu !! pantasnya dilontarkan seorang panglima dari panglima kaum muslimin sekaliber ‘Ubadah ibnu Ash Shamit atau Al Mughirah ibnu syu’bah atau Qutaibah ibnu Muslim yang mamimpin pasukannya yang besar untuk mengkhithabiy dengannya thoghut pembangkang yang angkuh seperti penguasa Romawi atau Persia atau raja Mesir atau Cina, dia menghadapinya dengannya di hadapan para algojo, peperangan, pemenggalan leher dan pemotongan persendian, dan sama sekali tidak sejalan atau mempertimbangkan kondisi, marhalah dan keadaan yang mana kawan kita ini menyerahkan rahang dan kepalanya kepada alat pencabut gigi dokter nasrani itu untuk mengobati giginya.

Apakah membahayakan kawan kita ini secara syar’iy atau ia di anggap mudahanah atau menarik diri dari sebagian ajaran-ajaran inti atau ia dianggap meleburkan sesuatu dari hal-hal baku seandainya ia mengkithabi orang nasrani yang mengobatinya itu dan yang mana pada kondisi seperti ini tidak ada antara kita dengan dia selain dakwah: saya katakan: Apa membahayakan dia seandainya dia mengkhithabinya dengan khithab ta-liful qulub, tarhib, tabsyir (kabar gembira) dan penampakan kemudahan yang mana itu termasuk ajaran kita dan pada dasarnya kita di perintahkan dengannya terhadap orang yang tidak memerangi kita karena agama, serta itu lebih di tekankan sebagaimana yang lalu pada kondisi ketertindasan kita……?

Dia mengatakan kepadanya umpamanya: Sesungguhnya orang nasrani di payung Negara islam tidak di paksa untuk merubah agamanya, dan bila dia menghormati agama dan tidak menghinanya serta dia rela untuk menjadi warga Negara dengan cara memberikan jizyah, maka dia mendapat jaminan Allah dan Rasul-Nya saw serta ia mendapatkan hak- hak, keamanan dan jaminan atas dirinya, hartanya, kehormatannya dan agamanya yang tidak ia dapatkan hari ini di negara-negara yang paling fanatik terhadap agama nasrani sekalipun.

Kemudian ia menjelaskan kepadanya bahwa hakikat jizyah adalah sejumlah kecil harta yang tidak seberapa di bandingkan dengan apa yang di ambil para thaghut hari ini berupa pungutan, pajak dan denda-denda di berbagai sisi kehidupan, dan ia juga jumlah harta yang tidak ada nilainya dibandingkan dengan apa yang diberikan kepada orangnya berupa hak-hak, kewarganegaraan, dan jaminan di dalam payung Negara islam, dan ia dibebaskan dari zakat yang wajib atas kaum muslimin, sebagaimana ia dibebaskan dari keikutsertaan dalam pembebasan tanah air, di mana tidak ada kewajiban menjadi tentara atasnya, dan tidak ada kemiliteran atau jihad, akan tetapi wajib atas negara melindunginya dan melindungi harta dan keluarganya selagi ia menjadi warga di dalamnya. Dan barang siapa menyakitinya maka ia telah merobek jaminan Rasulullah saw selagi si dzimmiy ini menghormati aturan Negara islam lagi tidak memerangi kaum muslimin dan tidak membantu musuh mereka atau mencela dien mereka, dan bahwa jizyah ini sering sekali di kembalikan kepada orang-orang nasrani di masa khilafah saat Negara tidak mampu melindungi mereka di ssebagian wilayahnya, dan banyak para khalifah menggugurkannya dari orang yang sudah lanjut usia dan tua dan ahli dzimmah, dan bahwa banyak kalangan nasara ikut sukarela berperang bersama kaum muslimin melawan Romawi dan kaum salibis dari kalangan yang seagama dengan mereka tatkala mereka melihat dan merasakan keadilan islam serta apa yang mereka ketahui berupa kezaliman kaum mereka sendiri yang mengambil dari mereka berlipat-lipat dari jizyah itu sebagai pungutan, pajak dan denda…..hingga akhir khithab islamiy da’awiy yang inti, yang mana ia adalah haq lagi tidak ada keraguan di dalamnya pada dien kita, dan didalamnya sama sekali titdak ada tahrif terhadap ushul dan tidak ada peleburan terhadap hal-hal yang baku.

Saya katakan: Apa engkau tidak melihat perbedaan yang jauh antara khithab yang memaparkan jizyah dengan gambaran yang bercahaya ini tanpa ada penarikan diri dari prinsif-prinsif yang baku, maka ia adalah khithab yang tidak menjadikan si nasraniy itu sebagai saudara tercinta namun sebagai warga yang terjamin keamanannya yang memiliki hak-hak yang di lindungi dan dijamin, dengan khithab yang tinggi hati yang menampakkan jizyah sebagai hinaan, yang bisa saja orang nasrani tadi menganggapnya muncul dari kekangan penjara sebagaimana kebiasaan musuh-musuh Allah dalam klaim mereka bahwa khithab yang keras dan kasar itu berasal dari pengaruh kekangan penjara, karena ia adalah khithab yang menampakkan jizyah bukan sebagai bayaran kewargaan tinggal akan tetapi sebagai pajak perbudakan, penghinaan dan penindasan.

Suatu yang tidak selaras dengan realita istidl’af saudara kita ini dan tidak sejalan dengan khithab tabsyir dan dakwah kepada dien ini yang mana ia tidak memiliki dalam kondisi penahanan selainnya.

Dan bagaimanapun keadaannya, yang jelas saudara kita ini sampai saat penulisan lembaran ini masih membayar jizyah atau pajak khithab yang penuh ketinggian hati itu yang datang bukan pada tempatnya dan sampai hari ini ia masih terus berupaya dalam memperbaiki gigi yang dirusak oleh dokter nasraniy itu setelah khithab dia itu !! dan saya telah membacakan ini kepadanya dan ia mengambil faidah darinya serta ia mengakuinya agar yang lain mengambil faidah darinya.

Dan ringkasnya … adalah bahwa kita amat butuh kepada khithab islamiy yang matang lagi jeli yang memperhatikan ketinggian dakwah dan jihad, mempertimbangkan keadaan kaum muslimin dan hal terpenting yang paling mereka butuhkan, mengedepankan aulawiyyat serta mendahulukan mashlahat terbesar sehingga ia mengedepankannya dan mafsadah terbesar sehingga ia menghindarkannya, khithab yang si pemiliknya tidak menjauhkan diri dari realita umat, kondisinya dan kemampuan mereka secara umum serta kemampuan-kemampuan para mujahidin secara khusus, dan ia mengetahui bagaimana ia mengkhithabi musuh, masing-masing sesuai keadaannya lewat cara dia memahami realita mereka, latar belakang moral mereka, politik mereka, sejarah mereka, kayakinan mereka, tabiat bangsa mereka, titik-titik kelemahan pada mereka, tempat-tempat sensitif dan (kondisi-kondisi) yang amat mempengaruhi (mereka); agar khithab dia ini sejalan dan selaras dengan apa yang bisa merealisasikan mashlahat-mashlahat kaum muslimin dan memukul musuh mereka atau melemahkan serta memecah persatuan mereka.

Maka ia tidak cenderung kepada khithab ahli tafrith dan tamyii’ (pemalingan) yang telah menghancurkan pokok-pokok dien ini dan melepaskan diri dari hal-hal yang baku (tsawabit) serta merobohkan pilar-pilarnya bahkan mereka berlepas diri dari ajaran-ajaran ini dengan dalih I’tidal (moderat) dalam khithab dan mencari ridla musuh atau tidak membuat mereka marah. Dan hakikat hal itu adalah peleburan diri di bawah kancah teror pemikiran mereka dan keterpakuan di hadapan globalisasi mereka dan budaya mereka yang rusak…

Dan tidak pula cenderung kepada ahli ifrath dalam sikap mereka tidak mempertimbangkan aulawiyyat jihad, nama baiknya yang bercahaya, mashlahat-mashlahat umat, kondisi-kondisinya kemampuan-kemampuan mujahidin, aspek-aspek realita dan marhalah, dan latar belakang-latar belakang musuh serta keadaan-keadaan bangsanya. Dan Allah-lah yang membimbing ke jalan yang lurus…..

Dikutip dari kitab:
Waqafat Ma’a Tsamaraatil Jihad Bainal Jahli Fisy Syar’i Wal Jahli Bil Waqi’ (Merenung Sejenak Atas Hasil-hasil Jihad, Antara Kebodohan Akan Syari’at dan Kebodohan Akan Realita) Renungan ke-14
Karya: Asy Syaikh Al Mujahid Abu Muhammad ‘Ashim Al Maqdisiy Fakallahu ‘Asrah
Diterjemahkan oleh Ustadz Abu Sulaiman Aman Abdurrahman Fakallahu ‘Asrah


Untitled Document

Antara Qital Nikayah Dengan Qital Tamkin

Sudah ma’lum bahwa ulama membagi jihad menjadi dua macam, jihad daf’i (defensif) dan jihad thalab (ofensif), dan ini adalah bila ditinjau dari hakikatnya. Yang pertama sebagai pembelaan darul islam dan kehormatan kaum muslimin bila musuh memasuki mereka, sedangkan yang kedua adalah dengan cara menyantroni orang-orang kafir di negeri-negeri mereka atau memerangi mereka di mana saja mereka ada.

Adapun dari sisi buah-buah jihad dan efek-efeknya serta hasil-hasilnya, maka ia terbagi menjadi apa yang tergolong dari jenis qital nikayah (perang yang bersifat pemberian pukulan dan hantaman terhadap musuh), dan apa yang masuk dalam cakupan qital tamkin (penguasaan dan penyediaan tempat yang leluasa bagi kaum muslimin untuk tegakkan dien secara utuh).

Qital yang tujuan darinya pemberian pukulan terhadap musuh dan hasil-hasilnya tidak melebihi pemberian pelajaran pada musuh, menjadikan mereka geram, penimpaan bencana pada mereka dan penteroran atau menahan gangguan mereka dari kaum muslimin atau penyelamatan sebagian orang-orang yang tertindas atau pembebasan tawanan, maka ia walau tidak menghantarkan dalam waktu dekat kepada tahkim bagi kaum muslimin, akan tetapi ia adalah amal shalih yang disyari’atkan, dan para pelakunya insya Allah tergolong orang-orang yang berbuat baik, baik kaum muhazimun (orang-orang yang bertekuk lutut di hadapan musuh lagi cari ridla mereka) yang sudah kalah mental ridla maupun tidak. Karena Allah ta’la berfirman: “ Dan tidak (pula) menginjak suatu tempat yang membangkitkan amarah orang-orang kafir, dan tidak menimpakan suatu bencana pada musuh, melainkan dituliskan bagi mereka dengan yang demikian itu suatu amal shaleh, sesungguhnya Allah tidak menyia-nyiakan pahala orang-orang yang berbuat baik,” (At Taubah: 120).

Dan firman-Nya swt: “ Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggetarkan musuh Allah, musuhmu dan orang-orang selain mereka yang kamu tidak mengetahuinya; sedang Allah mengetahuinya,” (Al Anfal: 60).

Dan firman-Nya ta’ala: “Mengapa kamu tidak mau berperang di jalan Allah dan (membela) orang-orang yang lemah baik laki-laki, wanita-wanita maupun anak-anak . (An-Nisa: 75).

Allah swt menyemangati untuk berperang di jalan-Nya secara umum dan dalam rangka membela kaum muslimin yang tertindas, maka itu adalah amal shalih yang disyari’atkan juga…

Dan adalah Nabi saw bila mengunjungi orang yang sakit, beliau mendo’akannya dengan ucapan “ Ya Allah sembuhkanlah hamba-Mu ini agar ia bisa berjalan untuk-Mu menuju shalat dan membinasakan musuh-Mu”. Beliau menjadikan pembinasaan pada musuh sebagai tugas dan tujuan hidup hamba yang muslim, dan menjadikannya dalam doa buat orang yang sakit untuk mengingatkan kaum muslimin selalu dengannya dan mengobarkan semangat mereka terhadapnya serta menyadarkan mereka agar memanfaatkan kodisi sehatnya untuk merealisasikan tujuan-tujuan yang agung lagi mulia yang mana mereka diciptakan untuknya, dan bahwa diantara tujuan yang paling agung itu ada dua maksud ini: ibadah kepada Allah saja dan membela dien-Nya dengan pemberian pukulan pada musuh, maka untuk hal itu orang muslim hidup, dan ini adalah tugas dia terbesar yang andai sakit membuat dia absen darinya maka dia memohon kepada Allah ‘afiyah untuk kembali kepadanya. Dan qital macam ini adalah realita umum qital kaum muslimin pada zaman kita di belahan-belahan dunia hari ini, dan ia walaupun memang amal shaleh sebagaimana yang telah kami katakan dan ia memiliki buah-buahnya yang banyak yang bukan di sini tempat untuk menuturkannya….akan tetapi di sana ada macam lain dari macam-macam qital, yang wajib atas kaum muslimin untuk memfokuskan upaya-upaya mereka terhadapnya dan mengarahkan kemampuan-kemampuan mereka kepadanya, ia itu adalah qital tamkin atau tahrir (pembebasan) sebagaimana dalam istilah masa kini, qital macam ini amat dibutuhkan oleh kaum muslimin hari ini, dan di dalamnya terdapat nikayah (pukulan) terhadap musuh-musuh Allah yang dasyat, akan tetapi hasil-hasilnya tidak terbatas pada nikayah atau pembebasan sebagian orang-orang tertindas dan yang lainnya sebagaimana ia macam pertama, akan tetapi di antara buah-buah terpentingnya adalah tamkin bagi kaum muslimin di muka bumi, dan sudah ma’lum bahwa di antara bencana terbesar ahlul islam pada hari ini adalah keberadaan mereka tidak memiliki Daulah islamiyyah yang menegakkan dien mereka di muka bumi ini dan mereka berlindung di dalamnya.

Qital macam ini (yaitu) qital dalam rangka tamkin bagi kaum muslimin di muka bumi atau pembebasan sebagian negeri-negeri mereka dari tangan para thoghut yang berkuasa atau yang menjajah lagi merampas adalah butuh kepada kemampuan-kemampuan dan syarat-syarat yang berbeda dari qital nikayah, dan butuh pada program yang mencakup (berbagai bidang) dan luas yang ikut andil di dalamnya orang-orang yang memiliki pandangan ke depan dan memiliki kemampuan dan pengalaman dari kalangan ulama rabbaniy, para du’at yang giat dan mujahidin yang jujur yang tidak terpengaruh di jalan Allah ini oleh celaan orang yang suka mencela, di mana menangani urusan jihad ini dan memelihara tunas-tunasnya dengan sebenar-benarnya pemeliharaan dengan telapak tangan-telapak tangan mereka yang bercahaya dan pemahaman-pemahaman mereka yang suci serta niat-niat mereka yang tulus sampai buah-buahnya itu matang untuk supaya dipetik oleh tangan-tangan itu juga dan oleh niat-niat dan pemahaman-pemahaman itu sendiri tidak yang lainnya….

Maka tidak boleh secara syari’at maupun secara akal para mujahidin yang jujur berjihad dan mereka dengan jihadnya itu mampu menyelamatkan atau membebaskan sebagian negeri-negeri kaum muslimin; untuk kemudian naik setelah itu di atas kepala para pahlawan dan darah para syuhada orang yang memetik buah jihad mereka lewat cara perujukan kepada demokrasi dan pemilu atau cara-cara jahiliyyah lainnya yang berpatokan kepada mayoritas yang menyimpang dan yang menghantarkan ke atas kursi kekuasaan setiap orang bejat lagi rusak dan busuk, setelah jihad yang panjang dan mengorbankan mujahidin yang jujur.

Kenapa malu, mujahidin yang berperang lagi jujur yang telah menghancurkan Rusia atau Serbia atau yang lainnya di Afganistan atau Cechnya atau Bosnia dengan kekuatan dan jihad mereka; kenapa mereka malu atau sungkan atau enggan dari mengambil kendali pemerintahan dengan kekuatan itu sendiri yang dengannya mereka membebaskan negeri ? Bukankah mereka orang-orang yang lebih layak untuk memegang kendali pemerintahan …?

Alangkah menyedihkan dan menyakitkan saya apa yang saya baca suatu hari dari ucapan sebagian panglima militer mujahidin yang terkenal di sebagian negeri saat ditanya dalam jumpa pers, yaitu apakah ia dan panglima-panglima militer yang seperti dia akan memegang pemerintahan setelah berakhirnya pembebasan ? maka ia menjawab dengan “ tidak “ dan ia menjelaskan bahwa ia itu mujahid dan tujuannya adalah memerangi musuh-musuh Allah di mana saja (yaitu hanya jihad nikayah), adapun kekuasaan dan poloitik maka ia memiliki ahlinya sedang kami bukan ahlinya…!!

Ucapan yang rendah ini tidak patut muncul dari mujahid yang menghargai jihadnya dan menghormati darah para syuhada, umur para pemuda dan kemampuan umat yang dikerahkan pada peperangan itu, dan mengetahui musibah karena kehilangan daulah islam serta (mengetahui) kebutuhan umat yang mendesak terhadap negeri tempat bernaung dan tempat bertolak. Dan ini bukan pengragu-raguan dari saya terhadap saudara kita tersebut, sungguh saya tidak ragu bahwa ia mengetahui itu semua dan menghargainya, akan tetapi saya tidak tahu apa factor pendorong ucapan ini, apakah wara’ yang dingin atau keengganan ataukah tawadlu’ yang bukan pada tempatnya ??

Kenapa tidak dalam perhitungan para mujahidin mereka memegang pemerintahan dan kendali urusan setelah tamkin, mereka sendiri yang telah jujur di medan perang dan teguh di belakang mortir dan di taman ranjau…? Bukankah mereka itu orang yang paling tulus dan paling bersih serta paling terpecaya terhadap pemerintahan ?

Kenapa mereka itu menolak untuk memerintah ?

Dan sampai kapan proyek-proyek mereka itu akan tetap tidak melebihi qital nikayah dan cita-cita kesyahidan saja ? dan keberatan apa atau penghalang apa yang menghalangi dari menganut proyek tamkin dan upaya meraihnya di samping nikayah dan cita-cita kesyahidan ?

Bukankah termasuk pemahaman yang bersih dan jeli kita mengetahui posisi datangnya banyak atsar yang menghikayatkan tentang banyak syuhada islam dari kalangan sahabat atau tabi’ien atau yang lainnya; yaitu bahwa mayoritas angan-angan dan doa seseorang di antara mereka adalah terfokus keterbunuhan kudanya dan pedangnya patah di leher-leher musuh dan mendapat karunia kesyahidan, bahwa mayoritas itu adalah dalam kondisi kaum muslimin memiliki khilafah dan daulah. Dan bahwa cita-cita dan seruan-seruan pada kondisi tidak adanya daulah ini adalah wajib bersifat luas agar mencakup upaya pada perealisasian kejayaan islam dan tamkin bagi kaum muslimin, di samping cita-cita pertama itu.

Kenapa kita baru saja senang dengan sebagian barisan-barisan perlawanan yang pemikiran dan proyek para pelakunya melebihi qital nikayah, dan mereka meletakkan pada perhitungan-perhitungan mereka upaya untuk pembebasan atau tamkin, tiba-tiba saja kejernihan kebahagian itu dikeruhi oleh panglima-panglima atau sosok-sosok yang kotor agi tercoreng loyalitasnya yang menyimpang pemahamannya lagi ngawur manhajnya yang mana para komandan-komandan militer memberikan loyalitasnya kepada mereka, seraya mereka duduk di belakang meja bukan di parit-parit dan dibelakang mortir, dan mereka menunggu pemetikan buah !! atau mereka muncul di hadapan kita dari kotak-kotak undian yang mana sebagian mujahidin menyerahkan kepadanya hasil darah-darah dan nyawah-nyawah mereka.

Kemeranaan macam apa ini yang selalu berulang-ulang bersama kaum muslimin dalam pengalaman-pengalaman yang beraneka ragam dalam tenggang waktu yang pendek di masa ini…dan karena sebab itu mereka belum mendapatkan apa yang diharapkan dan tamkin walaupun banyaknya orang-orang yang tulus dan mujahidin serta banyaknya orang-orang yang berkorban dan para syuhada…

Kenapa boleh bagi para dictator, para thoghut, para penjahat, para pembunuh bahkan banci-banci memasuki istana-istana kekuasaan di negeri-negeri kita di atas tank-tank untuk memerintah kita dan memerintah umat dengan hawa nafsu dan kekafiran-kekafiran mereka, dan untuk melemahkan umat ini serta menjinakannya bagi wali-wali mereka bangsa barat dan Amerika.

Dan kenapa boleh bagi orang-orang sebelum mereka melakukan tipu daya jahat terhadap khilafah, mengkudetanya, dan merampasnya dari kaum muslimin serta memerintah mereka dengan undang-undang kaum musyrikin dengan kekuatan senjata…dan tidak boleh bagi mujahidin muslimin muwahiddin, atau sebagian mereka enggan dan bersikap wara’ dari melibas mereka dan orang-orang macam mereka, serta mengambil alih apa yang telah dirampas dari mereka dan dari islam mereka dengan kekuatan itu sendiri, kemudian mereka menundukkan manusia kepada Allah saja serta mengeluarkan mereka dari peribadatan terhadap makhluk.

Pelembekan terhadap semangat macam apa ini ? Dan pembancian terhadap cita-cita dan akal macam apa ini ? dan keterpurukan terhadap pemikiran macam apa ini yang menjadikan kaum muslimin bagaikan ayam potong dan kambing dan mereka dikandangi di zaman kekuatan yang mana mereka adalah orang-orang yang paling layak memilikinya, berupa kekuatan, penyembelihan dan pedang yang mana Nabi mereka saw telah diutus dengannya menjelang kiamat sampai Allah ta’ala yang diibadati.

Orang-orang yang menegakkan jihad di negeri-negeri kaum muslimin harus kembali mengkaji tujuan-tujuan jihad mereka dan program-program serta rancangan-rancangan qital mereka, dan mereka harus menuntaskan dalam perhitungan-perhitungan mereka dan program-program qital ini; upaya ‘amal dalam rangka tamkin bagi kaum muslimin di muka bumi.

Dan di samping pentingnya penekanan terhadap hal itu dan pemfokusan langkah terhadapnya; maka mesti mengkaji medan-medan perang mereka serta mengedepankan apa yang lebih manfaat bagi kaum muslimin dan yang lebih dekat kepada tujuan yang penting ini.

Dan mereka mesti memilih pimpinan-pimpinan mereka dengan hati-hati, dan mereka mempertimbangkan di dalmnya ilmu syar’iy kepekaan terhadap waqi’ (realita), syaja’ah (keberanian), ketegasan, kesegeraan dan tidak sungkan-sungkan atau maju mundur dari memegang kendali pemerintahan saat terjadi (tamkin), agar buah hasil jihad mujahidin tidak lenyap sia-sia atau dipetik oleh orang-orang yang tidak beriman.

Dan hendaklah mereka sadar bahwa mayoritas operasi-operasi jihad di negeri-negeri kaum muslimin pada hari ini adalah termasuk jenis qital nikayah walaupun hasilnya amat besar, dan di garis depan itu semuanya apa yang telah terjadi di Washington dan newyork berupa operasi-operasi raksasa yang direncanakan dengan cermat, maka sesungguhnya operasi ini walaupun amat besar namun tidak keluar dari qital macam ini.

Dan seperti itu juga pembunuhan thoghut Anwar Sadat dalam satu kesempatan yang ada bagi kaum muslimin di Mesir dan keberanian mereka terhadapnya tanpa ada kesiapan mereka untuk memegang kendali pemerintahan di negeri itu. Tindakan itu meskipun melegakan dada kaum muslimin namun tidak keluar dari sekedar nikayah selagi tidak merealisasikan bagi mereka tamkin, bahkan ia mempercepat kepemimpinan thoghut yang lain.

Dan termasuk apa yang dilakukan kaum muslimin hari ini di Iraq bahkan di Palestina berupa memerangi Amerika atau Yahudi, maka sesungguhnya ia adalah seperti itu juga selagi ahlul islam di sana adalah lebih lemah serta para pimpinan dan para syaikh mereka lemah dari bisa memetik buah perang ini walaupun di dalamnya ada hasil sesuatu dari pembebasan (tahrir).

Karena seandainya negeri-negeri ini dibebaskan atau sebagian wilayah darinya di bebaskan dari Amerika atau Yahudi dalam kondisi lemahnya kaum muslimin hari ini dan ketidakmilikannya akan pimpinan-pimpinan yang layak, kemudian pemerintahan di dalamnya dipegang oleh kaum sekuler yang kafir, tentulah ini sama sekali bukan tamkin bagi agama Allah; sehingga ia tidak lebih – sedang keadaannya adalah seperti ini – dari penggantian thoghut asing dengan thoghut arab….

Sungguh eksperimen-eksperimen mujahidin di Afganistan, Cechnya dan Bosnia adalah lebih baik keadaanya dari sisi penggalangan anshar dan kesemangatan mereka serta shibghah islamiyyah (celupan islam) yang amat kuat yang mewarnai medan-medan jihad itu, namun demikian para mujahidin yang jujur tidak bisa memetik hasilnya di sana karena sebab-sebab yang wajib atas para penanggung jawab jihad di sana untuk mempelajarinya, mengamatinya serta mengkaji ulang di dalamnya; di mana hal itu menjadikan upaya keras kaum muslimin dan jihad para mujahidin serta para syuhada di akhir perjalanan tidak melebihi dari qital nikayah kepada qital tamkin.

Dan di antara sebab-sebab ini sebagaimana yang telah kami utarakan adalah keengganan atau kelemahan dan ketidakmampuan mujahidin yang jujur dari memetik hasil jihad; karena lemahnya mereka di hadapan timbangan-timbangan kekuatan yang lain di negeri itu atau karena sikap pengikutan mereka – dan sungguh disayangkan – pada keinginan mayoritas manusia yang telah Allah firmankan tentang mereka “Dan sebahagian besar manusia tidak akan beriman – walaupun kamu sangat menginginkannya-“(Yusuf 103). Dan itu terjadi dengan cara berhakim kepada kotak-kotak pemilihan suara sebagaimana yang telah terjadi di Cechnya di mana Maskhadov naik ke atas kursi kekuasaan lewat kotak-kotak suara itu.

Atau karena mereka ikut serta atau berkoalisi dengan faksi-faksi yang rusak lagi menyimpang yang memiliki dominasi lebih kuat di tengah realita dan di tengah msyarakat, yang mana ini membantu para pimpinannya semacam Rabbani dan Sayyaf serta orang-orang semacam mereka untuk naik berpijak di atas kepala-kepala para syuhada dan darah mujahidin ke tampuk kursi-kursi pemerintahan setelah pembebasan Afganistan dan penggulingan kekuasaan Najib di sana. Dan ini adalah hal yang tidak mengagetkan kami walaupun selain kami merasa kaget dengannya. Sungguh kami sejak dahulu telah menghati-hatikan dari penyimpangan-penyimpangan faksi-faksi itu dan kami enggan berperang di barisan-barisannya dan kami mengingatkan terhadap penegasan-penegasan para panglimanya yang walaupun mayoritasnya bercelupkan islam, akan tetapi mereka itu menyatakan dengan terang-terangan bukan dengan ucapan kiasan; bahwa mereka itu berupaya mewujudkan Negara islam yang demokratis !! dan mereka menyatakan secara terang-terangan tentang persaudaraan mereka terhadap thaghut-thaghut arab dan ‘ajam, sebagaimana peribahasa bahwa yang ditulis itu bisa dibaca dari judulnya, maka mereka itulah orang-orang yang akan memetik buah dan akan memegang pemerintahan, sedangkan ini adalah keadaannya, akan tetapi orang-orang yang terlampau semangat tetap menolak peringatan dan malah mengatakan: Dan meskipun ….dan walapun …bukankah memerangi musuh-musuh Allah secara umum adalah disyari’atkan ? Bukankah Allah ta’ala berfirman:

Maka berperanglah kamu pada jalan Allah, tidaklah kamu dibebani melainkan dengan kewajiban kamu sendiri,” (An Nisa: 84).

Qital nikayah pada musuh-mush Allah secara umum adalah diyari’atkan meskipun kita tidak memetik hasil …Dan begitulah hasilnya di akhir perjalanan, cita-cita orang itu tidak melebihi di tengah semangatnya dari perang macam ini..!!

Eksperimen-eksperimen ini saya isyaratkan di sini walaupun yang wajib atas pergerakan-pergerakan jihad adalah mengkajinya dengan penuh kepekaan, mengambil pelajaran dari pengalaman-pengalamannya, melewati kekeliruan-kekeliruannya serta tidak mengulanginya kembali…Dan ini bukanlah materi renungan ini, akan tetapi materinya adalah dorongan terhadap mujahidin untuk mengarah pada qital tamkin dan mefokuskan terhadapnya, menjaga buah-buahnya serta menangani pemetikannya…dan pengingatan bahwa jihad dan upaya keras mereka di myoritas belahan bumi hari ini adalah berserakan pada operasi-operasi yang tidak keluar dari qital nikayah, meskipun pada sebagian kondisi kadang memiliki bentuk upaya untuk tamkin atau tahrir akan tetapi di akhir perjalanan ia tidak keluar dari qital nikayah dengan sebab ketidakmatangan mereka atau ketidakmampuannya untuk memetik hasil atau karena penyimpangan mereka dan sikap serabutannya atau sebab-sebab lainnya yang sudah lalu dan pemegangan orang lain terhadap hal itu.

Dan akhirnya bila telah jelas perbedaan antara dua macam qital tersebut dan engkau mngetahui kebutuhan kaum muslimin terhadap pemfokusan pada qital tamkin serta pentingnya pengarahan kemampuan-kemampuan mereka terhadapnya; maka saya simpulkan apa yang telah lalu dan saya beranjak kepada peringatan-peringatan yang cepat yang berkaitan dengan materi ini.

Tidaklah sah umat seluruhnya atau mayoritasnya menyibukkan diri dengan qital nikayah dan menelantarkan qital tamkin atau tahrir, akan tetapi wajib memfokuskan segenap kemampun terhadap suatu tempat dari tempat-tempat di bumi ini. Yang di sana kaum muslimin memiliki suatu macam dari macam-macam kekuatan dan di sana mereka memiliki tokoh-tokoh rujukan atau pimpinan-pimpinan yang memiliki bashirah akan syari’at dan realita yang layak manusia berkumpul di sekelilingnya, dan mereka berupaya untuk mengokohkan kekuasaannya di bumi ini dan mendirikan bagi kaum muslimin suatu Negara yang mereka berlindung di dalamnya dan bertolak darinya.

Termasuk kesalahan mengobarkan semangat dan emosional para pemuda untuk mengarahkan mereka kepada qital nikayah dan mereka bertolak dengan dorongan semangat ke front-front yang diramaikan dan ditabuhi media masa tanpa mengkaji realitanya dan buah hasil yang diharapkan darinya, dan dengan hal itu mereka dipalingkan dari front-front yang bisa jadi tamkin adalah buah hasil yang sebenarnya baginya seandainya ada sokongan-sokongan kekuatan dan anshar.

Termasuk bab pertimbangan maslahat dan pemahamannya serta kewajiban mendahulukan mashlahat yang paling besar terhadap yang paling kecil saat terjadi pertentangan; adalah tidak boleh menghapuskan qital tamkin atau menggugurkannya atau membatalkan buah hasilnya dengan mengedepankan sebagian ‘amal nikayah terhadapnya atau mempertentangkannya atau menyodorkannya kepada bahaya dengan sebabnya, bagi orang yang memiliki rancangan dan program untuk itu, dan ia itu menghargai jihadnya serta energi-energi kaum muslimin, upaya keras mereka, umur para pemuda mereka dan darah-darahnya.

Nabi saw tidak membunuh banyak kaum munafikin yang menampakkan beberapa gangguan di Madinah, sedangkan membunuh mereka itu tidak di ragukan lagi adalah termasuk nikayah pada musuh-musuh Allah yang terpuji, sebagaimana beliau mengakui yahudi di Madinah padahal mereka itu sangat busuk dan banyak menyakiti, dan itu sebelum penguasaan penuh di bumi dan sebelum kesempurnaan tamkin padahal mereka itu bukan kafir dzimmiy yang hina, beliau tidak membunuh mereka dan menangguhkan mereka itu demi menjaga tamkin yang sudah dirintis dari awal. Dan di dalamnya terkandung fiqh (pemahaman) yang wajib diperhatikan kandungannya. Kemudian tatkala Allah telah mengokohkan kaum muslimin di Badr maka beliau mulai melakukan operasi nikayah pada kaum yahudi, akan tetapi beliau tidak memperluas dalam hal itu, namun hanya cukup membunuh orang yang menyakitinya dari kalangan yang tidak menimbulkan kerusakan terhadap kaum muslimin dan negeri mereka saat membunuhnya, sampai terealisasi baginya keleluasaan di muka bumi dan timbangan telah berubah, maka Allah ta’ala menurunkan kepadanya firman-Nya: “Jihadilah orang-orang kafir dan munafiqin, serta bersikap keraslah terhadap mereka,”…dan ayat-ayat lainnya.

Dan sejenis itu pula perintah beliau kepada Hudzaifah tatkala mengutusnya untuk mencari tahu berita tentang ahzab (pasukan-pasukan yang bersekutu) saat mereka mengepung Madinah “ agar ia tidak melakukan sesuatu di tengah mereka “ dan dalam riwayat muslim “ Jangan membuat mereka geram terhadap saya “ dan keengganan Huzaifah dari membunuh Abu Sufyan pimpinan pasukan, padahal pembunuhannya tergolong nikayah terbesar pada musuh-musuh Allah, maka ia meninggalkannya padahal membunuhnya itu amat sangat mudah, sebagai pengamalan dengan wasiat Nabi saw agar ia tidak memancing kegeraman mereka terhadap kaum muslimin, maka di dalamnya terkandung sikap meninggalkan qital Nikayah demi menghindarkan mafshadah yang bisa dimunculkan hal itu terhadap kaum muslimin dan negeri mereka sebelum kesempurnaan tamkin dan keleluasaan mereka di muka bumi.

Maka dalam tuntutan ini dan itu terdapat sikap pengedepanan mashlahat yang lebih utama bagi kaum muslimin dan mashlahat penghindaraan mafshadah yang besar dari mereka dan dari tamkin mereka terhadap qital nikayah…

Bahkan sesungguhnya pengorbanan-pengorbanan yang dikerahkan dalam qital nikayah tidak seyogyanya sebanding dengan yang dikerahkan dalam rangka perealisasian tamkin.

Maka saya memahami bila para du’at meninggalkan dakwah dan program-program mereka yang bersifat pendidikan, dakwah, keilmuan dan studiy di Negeri mereka dan mereka mengosongkan tempat dari para du’at dan para pencari ilmu dan mereka menuju untuk bergabung perang di negeri yang diharapkan di dalamnya tamkin atau tahrir…

Adapun mereka meninggalkan dakwahnya atau mereka dicela karena tetap konsisten dengan dakwahnya, dan segenap kemampuan dikerahkan, serta medan dakwah dikosongkan dari aktivis dan ansharuddin demi Qital yang tidak lebih dari sekedar qital nikayah, maka ini sama sekali bukan termasuk pemahaman timbangan mashlahat dan mafshadah yang syar’iy. Sungguh Allah ta’ala berfirman: “Sesungghnya Al Qur’an ini memberikan petunjuk kepada jalan yang lebih lurus (Al Isra: 9).

Lebih lurus adalah lebih baik.

Dan Dia swt berfirman: “Ikutlah sebaik-baik apa yang diturunkan kepadamu dari Tuhanmu (Az Zumar: 55).

Ini adalah perintah terhadap hamba-hamba-Nya untuk mengikuti amalan yang paling lurus yang paling baik manfa’atnya bagi dien dan dunia mereka…“Yang mendengarkan perkataan lalu mengikuti apa yang paling baik di antaranny,” (Az Zumar: 18).

Dan begitu juga tidak sah para pemuda dikompori untuk meninggalkan dakwah mereka dan mereka dicela dengan sebab tetap berdakwah, dan mereka disuruh keluar berperang semuanya serta mereka digusur ke dalam peperangan yang rugi dengan klaim membantu sebagian orang yang tidak memiliki kesabaran terhadap dakwah ilallah dari kalangan orang yang tergesa-gesa konfrontasi phisik yang tidak diperhitungkan dengan musuh-musuh Allah, atau sembrono melakukan sebagian kesalahan-kesalahan keamanan sehingga ia diusir oleh pihak pemerintah, atau amalan lain apa saja yang tidak keluar hakikatnya dari qital nikayah selagi para pemuda itu telah memilih program dakwah yang terencana rapih, maka amal-amal semacam itu tidak sah dibenturkan dengan program-program dakwah yang shahih yang berada di atas jalan tauhid, apalagi kalau ia menjadi sebab penelantaran atau penghancurannya, berbeda halnya dengan qital tamkin maka ia memiliki perhitungan-perhitungan yang berbeda.

Di dalam qital nikayah kadang bisa tasahul (mengenteng-enteng) dalam banyak hal yang tidak boleh tasahul dengannya dalam qital tamkin, terutama dalam hal memilih pimpinan yang berperang dengannya, kadang dalam operasi-operasi nikayah dianggap cukup dengan panglima militer walaupun ia masih kurang dalam ilmu syar’iy dan kadang bisa tasahul dengan sebagian maksiat-maksiatnya atau penyimpangan-penyimpangannya yang tidak sampai pada kekafiran. Adapun dalam qital tamkin maka seyogyanya atas orang-orang yang berakal untuk tidak menyerahkan kendali jihad kecuali kepada pimpinan yang takut kepada Allah yang bertauhid yang mengetahui ilmu syar’iy lagi peka terhadap realita serta ia layak untuk berhukum dengan apa yang telah Allah turunkan dan untuk memetik buah jihad mujahidin, agar tidak berulang kembali keterpurukan kaum muslimin di sana di sini.

Ini adalah hal yang tidak boleh tafrith terhadapnya selagi pilihan ada di tangan mujahidin dan kesempatannya luas. Adapun bila kondisinya sempit maka kebolehan qital bersama amir yang fajir untuk menghadang orang kafir adalah disyari’atkan sebgai bentuk penolakan mafshadah atau keburukan terbesar dengan menanggung yang paling ringan. Kemudian bila setelah itu memiliki kemungkinan untuk mencopot yang fajir itu dan mengangkat yang yang baik maka itu wajib.

Namun hati-hati kemudian hati-hati dari menganggap pilihan demokrasi sebagai system untuk pemerintahan atau loyalitas kepada para thoghut timur dan barat sebagai manhaj atau mengemis-ngemis terhadap pengakuan dunia internasional yang kafir serta ikut serta dengan lembaga-lembaganya; saya katakan hati-hati dari menganggap hal itu dan yang serupa dengannya berupa kekafiran sebagai kefajiran saja, karena itu bisa menyebabkan timbangan rusak dan gambaran menyimpang serta perhitungan ngawur.

Ini adalah sebagian hal-hal yang ingin saya ingatkan dalam renungan ini …dan maksud saya sama sekali bukanlah meremehkan keberadaan qital nikayah yang dibatasi dengan batasan-batasan syar’iy yang mempertimbangkan mashlahat kaum muslimin yang terpenting kemudian yang berikutnya, yang peka dan menampakkan jihad islamiy dengan gambarannya yang indah, sebagaimana maksud saya sama sekali bukanlah mencela mujahidin di jalan Allah, karena setiap orang yang megetahui surat-surat saya dan ia mengikuti apa yang saya tulis, akan mengetahui pembelaan saya buat jihad dan mujahidin secara umum, bahkan dukungan saya terhadap serangan Newyork dan Washington serta para pahlawannya padahal serangan itu tidak keluar dari macam ini sebagaimana yang telah lalu kami utarakan. Dan saya berlindung kepada Allah dari sikap mecela para mujahidin manapun yang telah menjual jiwa dan ruhnya kepada Allah di zaman kehinaan dan kecenderungan (kepada dunia), akan tetapi itu adalah sebagai bentuk keinginan kuat terhadap jihad kaum muslimin, upaya keras mereka dan kemampuan mereka agar diarahkan kepada yang lebih manfa’at, lebih tepat dan lebih baik bagi agama Allah.

Oleh sebab itu saya kembali dan mengakhiri ini dengan mengatakan: sesungguhnya meskipun mayoritas jihad para pemuda umat ini pada hari ini adalah mengarah kepada qital nikayah, dan qital macam ini tidak membuahkan tamkin yang dalam waktu dekat , dan bisa jadi mayoritasnya tidak menghancurkan musuh-muuh Allah dengan penghancuran yang mematikan, bahkan sebagiannya tidak menimpakkan pada mereka dalam banyak kejadian kecuali pukulan kecil saja; akan tetapi bila itu sesuai perencanaan yang jelas dan dalam bingkai pilihan-pilihan yang jeli dan dengan hubungan atau arah pemahaman yang murni bersih yang tidak terkontaminasi atau terkotori; maka sesungguhnya ia memiliki hasil-hasilnya yang banyak dan besar, dan bisa saja bila ia para pelaksananya mendapatkan taufik pada kepekaan yang sebenarnya terhadap realita dan pilihan-pilihan: (Ia) menjadi madhrasah yang terdidik di dalamnya anak-anak kaum muslimin dan keluar darinya orang-orang yang akan memegang kendali qital tamkin dengan izin Allah ta’ala…

Karena sesungguhnya mereka itu tidak akan turun kepada kita dari langit, sebagaimana mereka itu tidak akan datang dari pangkuan jama’ah-jama’ah irja’ serta tidak akan keluar kecuali dari belakang meriam-meriam dan dari lobang parit serta dari rahim jihad kaum muslimin di sana sini.

“Dan di hari itu bergembi ralah orang-orang yang beriman, karena pertolongan Allah. Dia menolong siapa yang dikehendaki-Nya. Dan Dia-lah Yang Maha Perkasa Lagi Maha Penyayang. (Ar Rum: 4-5).

Dikutip dari kitab:
Waqafat Ma’a Tsamaraatil Jihad Bainal Jahli Fisy Syar’i Wal Jahli Bil Waqi’ (Merenung Sejenak Atas Hasil-hasil Jihad, Antara Kebodohan Akan Syari’at dan Kebodohan Akan Realita) Renungan ke-12
Karya: Asy Syaikh Al Mujahid Abu Muhammad ‘Ashim Al Maqdisiy Fakallahu ‘Asrah
Diterjemahkan oleh Ustadz Abu Sulaiman Aman Abdurrahman Fakallahu ‘Asrah


Untitled Document

Antara Yang Boleh Dengan Yang Lebih Baik

“Sesungguhnya Al Qur’an ini memberikan petunjuk kepada (jalan) yang lebih lurus” (Al Isra’: 9)

Saya ditanya oleh seorang kawan di penjara tentang pendapat saya berkenaan dengan pengakuan sebagian mujahidin terhadap penyembelihan tawanan warga sipil Amerika, penampakan hal itu di hadapan kamera dan penayangannya lewat jaringan internet agar dunia semuanya menyaksikannya, sehingga ia menjadi momok pembicaraan hari ini bagi orang yang jauh dan yang dekat sampai hal itu menutupi pembicaraan mereka tentang kebiadaban-kebiadaban Amerika para pengklaim HAM di penjara Abu Gharib!!!

Maka saya berkata: saya tidak mendukung hal itu dan itu tidak membuat saya tertarik, padahal saya mengetahui pengagungan orang yang melakukannya terhadap dienullah, keseriusan dia dalam menegakkannya, kepedihannya terhadap kondisi yang dialami umatnya dan kegeramannya dari persekongkolan musuh-musuh terhadapnya, dan itu semua termasuk yang mendorong dia untuk tergesa-gesa mengumumkan hal itu dan menampakkannya. Namun demikian saya tegaskan bahwa saya tidak tertarik dengannya dan saya berangan-angan andai saja dia tidak mengumumkannya dan tidak mengakuinya. Dan lebih utama bagi orang yang intima kepada madrasah Jihad Islamiy yang agung adalah ia tidak mengumumkan atau mengakui dari berbagai tindakan kecuali apa yang tidak diperselisihkan yang termasuk hal yang mengangkat panji jihad dalam keadaan bersih dan menjauhkannya dari apa yang mengeruhkannya atau yang memungkinkannya bagi musuh untuk memanfaatkannya dalam memutar balik fakta dan mencoreng mujahidin atau menggunakannya bagi kepentingan-kepentingan musuh…

Maka saya berkata: Wahai saudaraku, saat saya mengatakan bahwa hal itu tidak menarik saya, maka ini bukan untuk sekedar penyelisihan dan penentangan, karena tidak ada yang lebih saya cintai selain persetujuan dan pengiaan terhadap kebaikan….akan tetapi ia adalah keseriusan saya terhadap penjauhan apa yang membahayakan jihad dan nama baiknya di zaman di mana peperangan tidak terbatas pada qital saja, akan tetapi media pemberitaan memiliki peran besar dalam ikut serta dalam peperangan ini, dan pilihan dari saya pada apa yang lebih bersih dan lebih manfaatt bagi dakwah, jihad dan kaum muslimin di kondisi ini.

Dan telah sering saya ulang-ulang berkali-kali dalam tulisan-tulisan saya, lontaran-lontaran saya dan kajian-kajian saya bagimu dan bagi yang lainnya bahwa para du’at dan mujahidin tidak akan mencapai kemenangan yang mereka inginkan dan tidak akan menghadirkan manfaat bagi umat mereka dan jihad mereka sebagaimana yang mereka inginkan sampai mereka meningkat dari level penglihatan kepada hal yang boleh dan yang tidak boleh saja; kepada level perbandingan antara hal yang manfaat dan yang tidak manfaat dari hal yang boleh itu pada waktu ini, apa yang rajah dan yang marjuh darinya, apa yang utama dan yang tidak utama darinya, hal-hal yang mashlahat dalam amal yang telah dipilih serta hal-hal yang rusak yang beraneka ragam dari hal-hal yang boleh itu.

Allah ta’ala berfirman: “Sesungguhnya Al Qur’an ini memberikan petunjuk kepada (jalan) yang lebih lurus “, (Al Isra: 9) yaitu yang lebih mashlahat.

Dan firman-Nya ta’ala: “Ikutlah sebaik-baik apa yang telah diturunkan kepadamu dari Tuhan-mu “, (Az Zumar: 55). Allah ta’ala memerintahkan kita untuk mengikuti amalan yang paling mashlahat, paling baik dan paling manfaat bagi dien kita.

Dan firman-Nya ta’ala: “Yang medengarkan perkataan lalu mengikuti apa yang paling baik di antaranya”, (Az Zumar: 18)

Kita sebagai kaum muslimin, seharusnya sesungguhnya masalah boleh, disayari’atkan dan halal itu harus sudah selesai dan beres di sisi kita; yaitu bahwa hal itu adalah sudah ma’lum dan tergolong hal yang sudah diterima. Maka tidak boleh kita memilih dari amal dan jihad kecuali apa yang seperti itu, karena apa yang ada di sisi Allah adalah tidak dicapai dengan maksiat-Nya, dan dienullah serta panji-Nya tidak boleh dibela dan diangkat dengan hal yang haram apalagi dengan kekafiran dan syirik. Ini wajib termasuk hal yang di terima secara pasti oleh kalangan aktivis pada dien ini serta termasuk kamus anshar dan mujahidinnya. Dan karenanya, masalah-masalah itu tidak selayaknya ditanggulangi dan dilontarkan di atas bahasan dari sisi pandang ini saja, akan tetapi sebagaimana yang telah sering kami katakan, wajib dalam penyelesaian dan pilihannya mempertimbangkan apa yang lebih manfaat bagi jihad dan lebih mashlahat bagi kaum muslimin serta lebih menikam pada musuh.

Saya katakana: …kenapa bila masalahnya berkaitan dengan makanan dan minuman kita atau calon isteri kita, kita tidak puas pada pancarian dan penilaian saja pada yang boleh, mubah dan yang sah, akan tetapi kita memilih dari hal itu buat diri kita apa-apa yang paling enak dari makanan, minuman dan pakaian serta wanita-wanita yang cantik

Adapun saat masalah atau pilihan itu berkaitan dengan agama, dakwah dan jihad, kita menerima baginya dan merasa puas dengan apa saja dan baik bahkan unik dan banyak – dan bisa saja sebagian kita merasa berjasa – bila hal itu dalam ruang lingkup mubah atau masyru’ atau boleh dan selamat dari yang haram …..

Bukankah mubah dan boleh serta sah umpamanya kamu menikah dengan wanita yang lumpuh, picak lagi kudisan, tidak ragu bahwa itu boleh lagi sah dan kamu mendapat pahala di dalamnya, maka kalau begitu kenapa kamu antusias, meniliti dan berupaya untuk memilih wanita yang sehat normal dan cantik…..??!

Saya di sini ingat suatu kisah menarik yang dengannya saya melembutkan kekeringan materi ini….salah seorang ikhwan yang berada di bosnia menceritakan kepada saya bahwa sejumlah pemuda arab meminta dari sebagian mujahidin di sana untuk mengupayakan dalam menikahkan mereka dengan sebagian akhwat Bosnia yang yatim dengan alasan melindungi dan membina mereka serta mereka mengutarakan kepadanya apa yang di alami Bosnia berupa pembantaian, pemerkosaan, pengotoran kehormatan, serta mereka menampakkan rasa iba dan perhatian mereka dan mereka meminta hal itu dengan sangat terhadapnya, maka al akh itu menjanjikan kepada mereka untuk memberi jawaban setelah beberapa hari, kemudian kembali mereka mendesak dia dalam urusan itu, maka ia berkata kepada mereka. Sungguh saya telah berpikir tentang permintaan kalian dan saya amat menghargai perhatian dan kebesaran jiwa kalian, dan saya mengetahui banyak akhwat yang faqir dan yatim di banyak Negara Afrika seperti Etiophia, Somalia dan yang lainnya, dan saya akan berupaya bila kalian mau menikah dengan mereka dan membina mereka!! Maka para pemuda itu langsung saja menjanjikan jawaban kepadanya sebagai mana yang pernah dilakukan al akh terhadap mereka setelah beberapa hari; namun teryata mereka malah pergi dan tidak datang lagi!!!

Saya katakan: kenapa mereka keluar dan tidak kembali?! Bukankah yang di tawarkan kepada mereka itu adalah boleh dan di syari’atkan bahkan ada pahala di dalamnya?!!

Ataukah masalahnya tidak cukup dilihat dari ruang lingkup boleh dan masyru; akan tetapi pengamatan dan pencarian kejelasan pada ruang lingkup apa yang lebih utama, lebih manis dan lebih indah!!!

Wahai ikhwan kami apakah sah atau masuk akal kita tidak ridla bagi makanan kita, pakaian kita dan calon istri kita kecuali hal- hal yang tinggi dan pilihan, dan kita malah puas bagi agama kita, jihad kita dan dakwah kita dengan hal-hal yang rendah?

Semoga Allah melindungi Ummu Nidlal Al Filisthiniyyah, dia itulah yang mengirim anaknya Mahmud ketempat pendudukan Yahudi di Palestina, kemudian ia memasukinya secara mengagetkan dengan peluru-peluru dan bom-bomnya setelah itu ia bersembunyi tujuh jam seraya menunggu buruannya, maka ia menyerang dan membunuh banyak orang sampai ia sendiri terbunuh. Dan saat ibunya ditanya tentang dia setelah keterbunuhannya, maka ia berkata bahwa ia telah menyiapkannya untuk hari seperti ini, dan ia dulu melarangnya dari ikut serta melempari kaum yahudi dengan batu agar ia tidak terkena tembakan yang bisa menghambatnya dari melakukan apa yang ia tabung baginya berupa operasi besar yang ia cita-citakan baginya, dan ia berkata kepadanya: Saya menginginkan kamu melakukan sesuatu yang labih besar dari sekedar melempar batu, “ dan ia berkata: saya punya enam anak yang sudah siap agar saya persembahkan mereka di jalan Allah akan tetapi dengan operasi yang besar seperti apa yang dilakukan Mahmud…

Kapan pemuda mujahid matang sehingga pikirannya bergerak seperti macam ini dan yang lebih besar darinya? sesungguhnya tiga perempat upaya kita, harta kita dan pengorbanan-pengorbanan ikhwan kita hari ini berceceran dengan sebab pendeknya pandangan mereka atau pendeknya pandangan para pimpinan dan komandan mereka pada amalan-amalan yang tidak utama dengan klaim bahwa ia amalan yang masyru’ (sah)!!!

Maka kapan upaya kita terarah dan jihad kita terfokus pada penimbangan apa yang lebih mashlahat dan lebih manfa’at bagi umat? dan pada pemilihan apa yang lebih berarti dan lebih berguna baginya serta lebih menikam musuh-mushnya?

Dan tidak diam berdiri di batas boleh dan sah saja, akan tetapi menyelam di kedalaman hal yang boleh dan yang sah (masyru’) kemudian di memilih dan mengambil darinya apa yang paling mulia dan paling agung serta paling bersih yang mana bisa mengangkat panji jihad dalam keadaan indah lagi bercahaya.

Saya katakan kepada teman-teman bicara saya –dan ia adalah di antara orang yang dipenjara seumur hidup karena meledakkan bioskop dan bar kemudian dia matang dan pemikirannya meningkat dari level itu bersama lamanya masa penjara dan thalabul ilmi di dalamnya– saya katakan: bila ucapan saya ini tidak menarikmu dan kamu tidak puas degannya, maka bila kamu sudah keluar dari panjara maka kembalilah ledakan bioskop dan bar sekali lagi, di waktu yang mana kaum muslimin hari ini mengamati operasi-operasi besar dan mereka di dalamnya menghadapi kekuatan-kekuatan bumi paling besar seraya mereka berupaya agar memiliki Negara dan power dalam pengaturan alam ini serta penghancuran kekafiran di dalamnya, dan mereka itu amat butuh untuk merealisasikan tujuan ini kepada setiap upaya keras, dan setiap tetesan darah dan setiap orang yang ikhlas serta mujahid; tinggalkan kamu, jangan ikut serta dalam operasi-operasi besar ini dan silahkan kembali serta tabuhlah genderang perang terhadap kaum muslimin yang fasiq dan kaum awam mereka. Dan silahkan ledakkan bioskop yang mereka datangi….

Bukankah ini boleh dan disyari’atkan serta pengingkaran terhadap yang mungkar…??

Ia berkata: ….Saya tidak lakukan ini, dan saya tidak akan memulai dengannya, sungguh saya telah telah paham dan telah belajar dan saya melaju kepada yang lebih besar.

Saya berkata: Bila akalmu tidak menguasai apa yang saya katakan kepadamu, maka pemahamanmu dan ilmumu masih butuh kepada kematangan, dan kamu belum paham dan belum menguasai pemahaman dan ilmu yang selaras dengan realita dan tantangan-tantangan zaman serta kebutuhan-kebutuhan dien dan umat kita ….

Bila engkau mengamati reaksi yang terjadi akibat penayangan gambar penyembelihan orang Amerika itu yang disebut sipil dalam istilah zaman kita ini, dengan disertai pemotongan kepalanya secara nyata di siaran-siaran televisi setelah penyembelihannya dan yang mana hal itu dianggap tamtsil oleh sebagian ulama…

Dan engkau memperhatikan pemanfaatan musuh-musuh Allah dan ulama suu’ terhadap tragedy ini, dan penggunaan Amerika dan para thoghut terhadapanya untuk mencoreng nama baik jihad dan mujahidin, pengecaman terhadap mereka, dan penjauhan kaum muslimin secara umum dan bangsa Irak secara khusus dari mujahidin, serta mafsadah-mafsadah lainnya tanpa ada faidah atau manfaat yang besar akibat penyiaran, penayangan dan pengakuan akan hal itu; maka engkau mengetahui bahwa orang yang melakukan hal itu tidaklah tepat dalam pilihannya ini. Dan sesungguhnya agar dia bisa menjauhkan pemanfaatan musuh-musuh Allah dari hal ini semuanya, maka ia wajib meningkat dengan pemikirannya kepada pengetahuan akan realita peperangan bersama musuh-musuh Allah hari ini serta hakikat persenjataan-persenjataan dan alat-alatnya; dan bahwa peperangan itu tidak terhenti pada pisau yang dengannya ia menyembelih si Amerika itu, dan bahwa kematangan dan keluasan wawasan dalam memahami jihad dan alat-alatnya bukanlah terdapat pada besarnya pisau itu akan tetapi pada keluasan jihad dan alat-alatnya untuk menyiarkan serta yang lainnya, dan keluasan pemahaman para pelaksananya serta kematangan pilihan-pilihan mereka; Maka kadang meninggalkan banyak hal dan perbuatan karena hal-hal yang lebih penting, dan kadang mereka mengedepankan sesuatu terhadap yang lain karena perencanaan tertentu, dan kadang mereka melakukan dan memilih tanpa mengakui terang-terangan dan tanpa mengumumkan, dan kadang mereka mengumumkan dan menyiarkan apa yang di dalamnya terdapat mashlahat yang murni dan amalan yang bersih yang tidak diperselisihkan dan tidak dimasalahkan oleh seorangpun. Kemudian bila mereka melakukan hal itu dan bisa memanfaatkan media pemberitaan musuh di samping media mujahidin, serta mereka mengarahkannya sesuai keinginan mereka bukan keinginan musuh-musuh mereka karena mereka tidak membiarkan kesempatan bagi musuh dalam memanfaatkan kesalahan atau mengarahkannya untuk tujuan-tujuan dan kepentingan-kepentingan mereka yang busuk, dan hal seperti ini tidaklah cukup untuk merealisasikannya dan untuk keberhasilan di dalamnya ilmu syar’I saja walaupun ia amat penting namun disamping itu harus disertai pengamatan yang lihai dan cepat terhadap realita, perkembangannya, musuh dan tipu daya mereka serta pengamatan terhadap kondisi-kondisi umat, kebutuhan terpentingnya dan bencana terbesarnya.

Dan bila engkau berkata kepada saya, wahai syaikh, sungguh engkau telah terlalu jauh dan telah mempersempit apa yang luas, Rasulullah saw sendiri telah membunuh sebagian orang pelan-pelan (yaitu dalam tawanan) dan beliau membunuh mayoritas laki-laki Banu Quraidhah, sedangkan sebaik-baiknya tuntunan adalah tuntunan Muahmmad saw….

Saya katakan: ya, saya tidak ragu bahwa sebaik-baiknya tuntunan adalah tuntunan Muhammad saw, dan andaikata engkau mentadabburinya, memahaminya, mencermatinya dan mengamatinya tentulah engkau amat beruntung.

Oleh sebab itu para ulama muhaqqiqin yang berwawasan luas telah menegaskan dengan berpatokan pada tuntunan yang agung ini terhadap sikap imam boleh memilih dalam memperlakukan para tawanan anatara membebaskan Cuma-Cuma atau dengan tebusan atau menukar dengan tawanan kaum muslimin atau membunuh atau pilihan-pilihan lainnya sesuai agama si tawanan dan dasyatnya permusuhan dia serta bahayanya.

Pilihan dalam itu semuanya kembali sebagaimana yang mereka tegaskan kepada (apa yang lebih menguntungkan, lebih manfa’at dan lebih mashlahat bagi islam dan kaum muslimin) ….perhatikan; kalau begitu kita kembali kepada yang lebih menguntungkan, lebih manfa’at dan lebih mashlahat; dan inilah yang kami gembar-gemborkan tentangnya dan kami menganjurkan kepadanya serta mengarahkan para mujahidin selalu terhadapnya dalam setiap permasalahan jihad hari ini….

Dan seandainya engkau mengamati dan menelusuri bersama saya sikap Rasulullah saw terhadap para tawanan, tentu engkau akan melihat bahwa beliau tidak di atas satu politik tentang perlakuan kepada mereka, akan tetapi kadang beliau membebaskan Cuma-Cuma sebagaimana yang dilakukan terhadap Tsumamah ibnu Utsal, kadang beliau menerima tebusan dan bayaran, kadang beliau membunuh sebagian mereka sebagai qishash atau balasan atau yang lainnya sebagaimana beliau lakukan terhadap Uraniyyin yang murtad dan membunuh para pengembala serta mencongkel mata mereka, maka beliau melakukan pembalasan yang setimpal terhadap mereka, dan beliau membunuh sebagian kaum kafir sedang dia bergelantungan di tirai ka’bah seraya beliau menyiarkan pembunuhannya di hadapan khalayak ramai sebagai pelajaran bagi setiap orang yang mencela dien ini lagi memerangi atau melecehkan islam dan kaum muslimin, ….dan beliau dalam semua itu tidaklah membunuh dengan cara pelan-pelan dan dengan cara yang disiarkan kecuali orang yang paling dasyat permusuhannya terhadap beliau dan agamanya…

Abdul ‘Uzza atau Abdullah ibnu Khathal yang dibunuh beliau saw dalam keadaan bergelantungan di tirai ka’bah adalah termasuk beberapa orang yang Rasulullah saw tampakkan darah mereka di hari penaklukan Mekkah di antara sekian banyak orang—orang yang telah kafir kepada agama beliau dan memeranginya, dan itu dikarenakan begitu dasyatnya permusuhan, penabuhan genderang perang dan hujjatan mereka itu terhadap islam dan muslim….

Abdullah ibnu Khathal dahulunya telah masuk islam, kemudian Rasulullah saw mengutusnya bersama seorang laki-laki Anshar, terus dia malah membunuh laki-laki Anshar itu dan ia murtad sebagai musyrik dan kemudian sering menghujat Rasulullah dengan syairnya, dan dia memiliki dua wanita penyanyi yang menyanyikan syair hujatan itu di hadapan kaum musyikin, maka Nabi membunuh ibnu Khathal itu secara pelan-pelan dan juga beliau membunuh salah seorang penyanyinya itu ….

Dan di antara mereka Muqais ibnu Shababah, dia murtad setelah islamnya dan membunuh serta bergabung dengan kaum musyrikin seraya menghina Rasulullah dan memeranginya dengan penuh kebencian.

Perhatikanlah keistimewaan kejahatan-kejahatan orang-orang yang beliau bunuh secara pelan-pelan di antara sekian penduduk Mekkah yang beliau beri mereka jaminan aman seluruhnya. Mereka itu telah menyatukan antara riddah, pembunuhan, memerangi, permusuhan yang amat dan hinaan, oleh sebab itu Syaikhul Islam berdalil dengan pembunuhan mereka secara pelan-pelan di antara sekian musyrikin Mekkah itu atas wajibnya membunuh orang yang menghina Nabi saw.

Namun demikian, orang yang lari di antara mereka terus masuk Islam dan meminta jaminan keamanan baginya, maka beliau memaafkannya seperti Habbar ibnu Aswad yang merintangi Zainab puteri Rasulullah saw saat hijrah, terus dia menusuk unta Zainab sampai Zainab terjatuh ke atas batu besar padahal ia hamil sehingga ia keguguran dan seperti Ikrimah ibnu Abi Jahl dan seperti penyanyi ibnu Khathal yang satu lagi serta yang lainnya….

Dari tawanan perang Badar tidak dibunuh secara pelan-pelan dari kalangan muqatilin yang tertawan kecuali An Nadlr ibnu Harits yang mana sering menyakiti Nabi saw dengan perbuatan dan ucapan, dan serupa dengannya ‘Uqbah ibnu Abi Mu’uith yang mana di samping sikap berlebihannya dalam menyakiti dan mengintimidasi para sahabat Nabi saw, dia juga sering menghina Al Qur’an dan Nabi saw, menyakitinya, mencekiknya dengan kainnya untuk membunuhnya dan meletakkan isi perut unta di atas punggungnya saat beiau sujud, Nabi saw tidak membunuh secara pelan-pelan dari kalangan tawanan itu selain mereka berdua…

Adapun Banu Quraidhah maka mereka itu sebagaimana yang dikatakan ibnu Qayyim dalam Zadul Ma’ad: (Mereka adalah) kaum yahudi yang paling dasyat permusuhannya terhadap Rasulullah saw dan yang paling tebal kekafirannya oleh sebab itu diberlakukan terhadap mereka apa yang tidak diberlakukan terhadap ikhwan mereka dari kalangan yahudi Banu Qainuqa dan An Nadlir…

Maka beliau membunuh orang-orang muqatil di antara mereka sebagaimana yang ada dalam shahih Al Bukhariy, dan itu setelah mereka melanggar perjanjian, membantu Quraisy dan menyokong mereka atas beliau, mereka mengompori Quraisy, Ghathafan dan yang lainnya untuk memerangi beliau, dan merekalah penyebab terjadinya perang Khandaq, maka tidaklah aneh kalau belaiu saw memperlakukan mereka dengan hal itu di antara kaum yahudi lainnya. Namun demikian di antara keagungan pemahaman beliau saw dan pertimbangan darinya terhadap orang-orang yang baru masuk islam dari kalangan shahabatnya dari kaum Anshar serta dalam rangka menghindarkan mafshadah apa saja yang mungkin terjadi; beliau tidak langsung memutuskan vonis pembunuhan mereka, akan tetapi beliau kembalikan vonis mereka kepada koalisi-koalisi dan sekutu-sekutu mereka dari kalangan Aus, maka Banu Quraidhah memilih dengan diri mereka sendiri dan mereka menerima putusan apa saja yang diputuskan atas mereka oleh koalisi mereka Sa’ad ibnu Mu’adz, maka beliau radliallahu’anhu memutuskan pembunuhan para muqatil (yang mampu perang) di antara mereka.

Dan begitulah dengan penelusuran tidak didapatkan atsar dari Nabi saw bahwa beliau membunuh secara pelan-pelan dari kalangan kafir harbiy orang yang bukan muqatil atau sipil sebagaimana apa yang mereka namakan hari ini sipil, bahkan termasuk dari kalangan muqatilin beliau tidak membunuh secara pelan-pelan kecuali orang yang istimewa dari mereka dengan ketebalan kekafirannya, dasyat permusuhannya, perangnya, celaannya serta hinaannya terhadap beliau dan terhadap kaum muslimin. Dan tidak ragu bahwa dalam hal itu terdapat hikmah yang amat berpengaruh darinya, pertengahan dalam pilihan dan ketidakcukupan darinya dengan sekedar melihat pada keabsahan hal itu dan kebolehannya saja, akan tetapi pertimbangannya buat mashlahat islam dan kaum muslimin, serta pilihannya terhadap apa yang paling memukul pada musuh-musuh Allah yang muharibin, sehingga dengan hal itu memberi pelajaran dan memutus jalan setiap musuh yang memerangi lagi jahat, dan membedakan selain mereka dari kalangan yang tidak dasyat penyerangannya terhadap beliau dan diennya, dan dengan hal itu beliau mendorong mereka untuk komitmen dengan garis mereka dan tidak melampuinya dengan sikap penyerangan dan permusuhan serta mashlahat-mashlahat lainnya yang bisa direalisasikan oleh sikap pertengahan dan hikmah dalam pilihan ini.

Sikap pertengahan yang memilih macam pembunuhan yang paling memukul dan paling menyakitkan bagi musuh-musuh yang paling jahat dan paling bengis permusuhannya yang mana dalam hal itu tidak disamakan dengan mereka orang-orang kafir lainnya, apalagi kaum kafir yang tidak muqatil, dan di antara hal itu sikap beliau menjauhi pada umumnya sikap mutslah atau mutilasi (memotong-motong anggota badan mayat) dan larangan beliau dari hal itu serta sikap beliau menahan diri dari mutslah terhadap kaum musyrikin yang mana beliau telah berazam untuk melakukannya setelah melihat mutslah dilakukan terhadapnya pamannya Hamzah radliallahu’anhu, padahal sesungguhnya hukuman, balasan & qishash dengan yang setimpal adalah boleh dan masyru’ (sah).

Akan tetapi beliau saw mengajarkan kepada umatnya agar mengambil suatu yang paling tinggi, paling mashlahat, paling bersih dan paling sempurna dari amalan dan jihad, sebagaimana arahan Allah kepadanya dengan firman-Nya:

“Dan jika kamu memberikan balasan, maka balaslah dengan balasan yang sama dengan siksaan yang ditimpakkan kepadamu”, (An Nahl: 126).

Kemudian Dia membimbing kepada apa yang paling utama dan paling sempurna, Dia berfirman:

“Akan tetapi jika kamu bersabar, sesungguhnya itulah yang lebih baik bagi o rang-orang yang sabar”, (An Nahl: 126).

Dan Dia berfirman swt:

“Dan balasan suatu kejahatan adalah kejahatan yang serupa,” (Asy Syura: 40).

Terus Dia berfirman:

“Maka ba rangsiapa mema’afkan dan berbuat baik maka pahalanya atas (tanggungan) Allah,” (Asy Syura: 40).

Dan firman-Nya ta’ala:

“Dan luka-luka (pun) ada qishashnya,” (Al Maidah: 45).

Terus Dia berfirman:

“Ba rangsiapa yang melepaskan (hak qishash) nya, maka melepaskan hak itu (menjadi) penebus dosa baginya,” (Al Maidah: 45).

Saya katakan: cita-cita tinggi inilah yang saya selalu ingin memalingkan pandangan ikhwan saya al mujahidin dan du’at kepadanya, serta saya berupaya keras untuk mengarahkan cita-cita dan harapan-harapan mereka kepadanya, serta membimbing langkah-langkah keduanya ke arahnya, dan memfokuskan upaya keras mereka terhadapnya, dan meningkatkan pemikiran mereka ke level jihad islamiy yang agung dan kejernihannya, serta mempertimbangkan kebutuhan terbesar umat dan dien mereka, agar pilihan-pilihan mereka ini tidak hanya di kendalikan oleh roda boleh dan masyru’ yang berputar dan berkutat padanya saja, akan tetapi sebagaimana yang telah saya utarakan ia menyelam ke dalam suatu yang boleh dan masyru’ itu agar ia mengeluarkan dari mutiara-mutiara itu apa yang paling manf’aat bagi umat dan jihad, paling mashlahat, paling berguna dan paling memberikan…ia mentarbiyah para panglima, du’at, dan mujahidin yang tidak melihat kepada boleh, masyru’ dan mubah dengan pandangan yang dangkal; akan tetapi mereka mengawaskan pandangan di dalamnya, memeriksanya dan mempertimbangkannya agar darinya mereka memilih apa yang paling manfa’at untuk saat ini atau itu, dan yang paling mashlahat dari sekian amalan, dan yang paling berguna dari banyak pilihan serta yang paling menghujam bahkan paling mematikan bagi musuh.

Bahkan sesungguhnya saya melangkah lebih jauh dari hal ini, maka saya katakan bahwa hal yang wajib atas mereka adalah mereka berinteraksi seperti itu bersama hal-hal yang wajib dan hal-hal yang fardlu juga, terutama saat hal-hal itu berdesakan dan banyak atas ahli Islam hari ini….

Maka mereka mengedepankan kewajiban yang mendesak atau yang lebih utama dan lebih penting terhadap kewajiban yang lapang atau yang marjuh (tidak unggul).

Maka dalam jihad yang kita dengung-dengungkan tentangnya dalam pembicaraan kita ini, tidaklah layak para pemuda dikompori dengan alasan kefardluan jihad terhadap front mana saja dan terhadap operasi apa saja dan di bawah kepemimpinan siapa saja, namun yang wajib atas mereka di saat berdesakannya medan-medan jihad, berbilangnya front-front jihad itu, banyaknya penderitaan kaum muslimin, perang-perang yang dinyalakan terhadap mereka dan (keberagaman) musuh-musuh yang memerangi mereka dan yang merampas kehormatan-kehormatan mereka, saya katakan wajib atas mereka dalam bingkai realita ini mereka memilih yang paling utama dan paling penting serta paling menguntungkan dari medan-medan jihad yang diharapkan di atasnya kemenangan islam dan muslimin serta tamkin bagi mereka dan dien mereka, dan mereka memilih panji yang paling bersih dan pimpinan yang paling matang, dan tidak boleh pilihan mereka itu dibangun di atas semangat kosong atau terdorong dan terpengaruh oleh tabuhan para syaikh dan ulama pemerintah atau keramaian pemberitaan mereka, media cetak mereka dan siaran udara mereka, akan tetapi ia dikendalikan sebagaimana yang telah kami ketengahkan dan kami ulang-ulang dengan apa yang paling menguntungkan dan paling bermanfa’at bagi islam wal muslimin dan paling jernih bagi jihad mereka serta paling menghujam dan paling mematikan pada musuh…

Dan agar mengedepankan apa yang tergolong jihad defensif terhadap apa yang tergolong jenis jihad ofensif, karena jihad thalab (ofensif/infasi) adalah fardlu kifayah, adapun jihad defensif maka ia adalah fardlu ‘ain, oleh sebab itu para ulama mensyaratkan dalam jihad thalab izin kedua orang tua, beda halnya dengan jihad defensif yang mana mereka tidak menyaratkan sesuatupun dari hal itu di dalamnya.

Dan hendaklah mereka mengetahui bahwa di antara jenis jihad defensif adalah qital yang memilih pembebasan sebagian negeri kaum muslimin dari para thoghut kufur dalam atau luar negeri serta tamkin bagi ahlul islam dan dien mereka sebagai target program-program mereka dan tujuan serta aulawiyyat dalam perhitungan-perhitungan mereka, oleh sebab itu qital semacam ini di dahulukan terhadap macam qital lain apa saja yang hanya bersifat nikayah saja atau amal hisbah yang terputus dan tidak ada tindak lanjut.

Bahkan dikedepankan terhadap macam yang akhir ini dan mendekati qital defensif yaitu upaya dalam membebaskan tawanan kaum muslimin serta qital dalam rangka membebaskan kaum mustadl’afin, sebagaimana firman-Nya ta’ala:

“Mengapa kamu tidak mau berpe rang di jalan Allah dan (membela ) orang-orang yang lemah baik laki-laki, wanita-wanita maupun anak-anak yang semuanya berkata: “Ya Tuhan kami keluarkanlah kami dari negeri ini (Mekkah) yang zalim penduduknya dan berilah kami pelindung dari sisi Engkau, dan berilah kami penolong dari sisi Engkau,” (An Nisa: 75).

Dan dalam shahih Al Bukhariy dari Abu Musa Al Asiy ariy secara marfu’: “Bebaskanlah tawanan….

Oleh sebab itu An Nawawiy berkata: (Bila musuh menawan seorang muslim atau dua muslim maka yang rajih adalah bahwa masalahnya seperti masuknya musuh ke negeri Islam (yaitu seperti qital defensive) karena kehormatan muslim itu lebih besar dari kehormatan negeri, maka wajib berupaya untuk membebaskan seorang tawanan atau dua orang tawanan) selesai.

Dan pengetahuan terhadap perbedaan keutamaan ini, pemahaman terhadapnya serta kejelian terhadap realita, serta sejauh mata perbandingan musuh-musuh itu dalam kebusukan mereka, tingkat permusuhan dan penyerangan terhadap islam dan kaum muslimin, adalah membantu mujahid dalam mentarjih di antara sekian kewajiban dan faraidl yang beraneka ragam dan berdesakan, sehingga ia mendahulukan wajib ‘ainiy darinya terhadap wajib kifa’iy dan yang sempit waktunya yang tidak halal didiamkan atau diakhirkan, seperti umpamanya dalam pengakhiran itu terdapat penodaan terhadap kehormatan atau penumpahan darah-darah yang ma’shum atau hal serupa itu, maka hal itu didahulukan terhadap apa yang yang lebih lapang darinya. Dan tidak dirasa cukup dengan sekedar klaim wajib atau fardlu…

Dan saya memohon kepada Allah yang Maha Agung agar Dia memudahkan bagi kaum muslimin hidayah kebenaran dari urusan mereka, dan membimbing mereka kepada apa yang dicinta dan diridla-Nya. Dia-lah yang berhak akan hal itu dan yang kuasa terhadapnya. Allah yang mengatakan al haq dan menunjukan jalan yang lurus.

Sebagian ikhwan dari kalangan yang membaca sebagian renungan-renungan ini terus mereka membatasinya pada hal-hal tertentu yang terbatas ada pada benak mereka, berkata kepada saya: pelan-pelan kasihanilah penamu ya syaikh…

Maka saya katakan: justeru saya mengasihaninya dan membahagiakannya dengan sikap membela jihadul muslimin dan membersihkannya dari apa saja yang mengotorinya atau mencorengnya atau memalingkan dan menyimpangkannya dari garisnya yang benar.

Jihad ini bukan milik seseorang dari manusia yang merasa dirinya saja yang berhak mengarahkannya sesuka dia; akan tetapi di dalamnya seluruh kaum muslimin berserikat dan mereka wajib berupaya serius untuk membuatnya istimewa dan bersih, beramal untuk meluruskannya dan berusaha keras dalam hal itu dengan ikut serta di dalamnya, dengan nasihat, arahan dan do’a, dan atas orang-orang yang dinilai sebagai para tokoh dan rujukan di dalamnya ada bagian yang besar dari hal itu…

Dan tidak boleh sama sekali mereka bersikap lembut atau mudahanah atau mengakui penyimpangan atau pencorengan di dalamnya atau kekeliruan; walau muncul dari orang paling dekat kepada mereka…dan wajib mereka mengedepankan mashlahat dien, jihad dan muslimin atas nama-nama dan sosok-sosok itu.

Maka saya katakan kepadanya dan kepada yang lainnya: “Tadabburuilah apa yang saya tulis buatmu dan selainmu dalam lembaran-lembaran ini, karena ia adalah lembaran-lembaran yang penuh dengan kepedihan yang di dalamnya saya kerahkan ringkasan nasihat saya buat para du’at, jihad dan mujahidin, dan jangan kamu batasi pemikiranmu, dan (jangan) memperkecilnya dalam upaya mengorek-ngorek dan mencari serta menyatakan bahwa syaikh memaksudkan si fulan atau si alan atau yang lainnya, sehingga kamu menghalangi dirimu dari kebaikan yang besar yang ada di dalamnya, karena masalahnya lebih besar dari apa yang kami kira dan saya tidak membiasakan diri saya dengan menyibukannya dengan sosok-sosok tertentu, apalagi saya menyibukkan pada para du’at atau mujahidin yang kami anggap mereka insya Allah bagian dari orang-orang pemegang kejujuran dan keikhlasan, dan kami tidak mensucikan seorangpun di hadapan Allah…

Akan tetapi sesungguhnya saya dalam tulisan-tulisan saya yang meneteskan kepedihan dan kesedihan terhadap jihad mereka adalah menyayangi mereka dan membantu mereka dengan bantuan yang lebih dasyat dari bantuan senjata dan harta andaikata mereka itu paham, dan itu dengan upaya serius ingin meluruskan jihad ini dan mengarahkannya kepada apa yang lebih manfa’at dan lebih berguna bagi dienullah, serta menghati-hatikannya dari penyimpangan-penyimpangan dan menjauhkannya dari kesalahan-kesalahan dan buah-buah yang mencoreng…

“Aku tidak bermaksud kecuali (mendatangkan) perbaikan selama aku masih berkesanggupan. Dan tidak ada taufiq bagiku melainkan dengan (pertolongan) Allah. Hanya kepada Allah aku bertawakkal dan hanya kepada-Nya-lah aku kembali” (Qs. Hud: 88).

Dikutip dari kitab:
Waqafat Ma’a Tsamaraatil Jihad Bainal Jahli Fisy Syar’i Wal Jahli Bil Waqi’ (Merenung Sejenak Atas Hasil-hasil Jihad, Antara Kebodohan Akan Syari’at dan Kebodohan Akan Realita) Renungan ke-16
Karya: Asy Syaikh Al Mujahid Abu Muhammad ‘Ashim Al Maqdisiy Fakallahu ‘Asrah
Diterjemahkan oleh Ustadz Abu Sulaiman Aman Abdurrahman Fakallahu ‘Asrah


Untitled Document

Perang Bersama Amir yang Fajir

Sudah ma’lum pada Ahlus Sunnah Wal Jama’ah kebolehan qital bersama amir yang fajir untuk menghadang musuh yang kafir bila tidak ada amir yang shalih untuk menghadangnya dan jihad tidak mungkin dilaksanakan kecuali bersama si fajir itu. Masalah ini adalah masyhur pada Ahlus Sunnah Wal Jama’ah, dan penyebutannya telah berulang kali pada mereka di kitab-kitab fiqh bahkan di kitab-kitab aqidah, di mana mereka dengannya menyelisihi ahli bid’ah, dan ia adalah masalah yang dibangun di atas kaidah penolakan mafshadah terbesar dari dua mafshadah yang menanggung yang paling kecil dari keduanya, sedang ia adalah kaidah yang terkenal dari kaidah-kaidah fiqh.

Syaikhul Islam ibnu Taimiyyah berkata dalam Al Fatawa 28/506: (Di antara prinsip Ahlus sunnah Wal Jama’ah adalah berperang bersama setiap (amir) yang baik dan fajir (buruk), karena sesungguhnya Allah menguatkan dien ini dengan orang yang fajir dan dengan orang-orang yang tidak memiliki bagian sedikitpun sebagaiman hal itu telah dikabarkan oleh Nabi saw, karena bila perang tidak terlaksana kecuali bersama para amir yang fajir atau bersama pasukan yang banyak fujur (maksiat) nya, maka sesungguhnya mesti terjadi salah satu dari dua hal: meninggalkan jihad bersama mereka, sehingga mesti dari hal itu penguasaan orang-orang lain yang mana mereka itu lebih bahaya dalam agama dan dunia, atau berperang bersama amir yang fajir sehingga dengan hal itu terhindarlah bahaya yang paling besar dan tegaklah mayoritas ajaran islam meskipun tidak bisa menegakkan seluruhnya, maka inilah hal yang wajib dalam gambaran ini dan setiap gambaran yang menyerupainya, bahkan dari peperangan yang terjadi setelah khulafaurrasidin tidak terjadi kecuali atas gambaran ini). Selesai.

Dan Ath-Thahawiy berkata: (…Haji dan jihad berjalan bersama para pemerintah dari kaum muslimin, baik maupun buruk, sampai hari kiamat, tidak ada sesuatupun yang menggugurkannya dan membatalkannya), selesai.

Dan diriwayatkan dalam hal itu hadits dengan lafad: [Jihad itu berlangsung bersama (amir) yang baik dan yang fajir]. Dikeluarkan oleh Abu Dawud dan Abu Ya’la secara marfu’ dan mauquf dari Abu Hurairah, dan Ibnu Hajar berkata dalam fathul Bariy: (Para perawinya tidak bermasalah akan tetapi makhul tidak mendengar dari Abu Hurairah).

Sebagaimana yang telah saya katakan (bahwa) ini adalah hal yang sudah diketahui pada Ahlus sunnah Wal Jama’ah yang telah membangun di atasnya banyak dari para pemuda mereka di zaman kita ini keikutsertaan mereka di banyak front peperangan, akan tetapi masalah yang samar terhadap banyak dari para pemuda itu dan yang ingin saya ingatkan di sini adalah keberadaan yang dimaksud dengan amir yang fajir yang mana ahlus sunnah membolehkan ghazwah (invasi) dan qital bersamanya dalam rangka menghadang musuh yang kafir pada kondisi ketidakmungkinan penghadangannya kecuali dengan perang bersama amir fajir itu….

Saya katakan: yang dimaksud dengan fajir di sini adalah orang yang keburukan (maksiatnya) kembali terhadap dirinya sendiri, seperti orang yang melakukan sebagian maksiat semacam minuman khamar dan kefasikan lainnya yang tidak membahayakan kaum muslimin, maka inilah amir yang dimaksud dengan orang yang mana ahlus sunnah membolehkan perang bersamanya dan sabar pada kafajirannya untuk menghadang musuh yang kafir, dengan dalil penyadaran mereka dalam hal itu terhadap kaidah penolakan salah satu mafsadah yang terbesar dengan menanggung yang paling ringan di antara keduanya, maka itu adalah jelas bahwa syarat kebolehan perang bersama amir yang fajir itu dikatakan terhadap keberadaan mafsadahnya itu adalah secara pasti lebih ringan dari mafsadah orang kafir itu, dan oleh sebab itu mafsadahnya dipikul untuk menghadang mafsadah yang lebih besar darinya.

Berbeda halnya seandainya kefajiran si amir dan bahayanya itu menularkan pengrusakan terhadap kaum muslimin, sehingga mafsadah pengangkatan dia sebagai amir atau berperang bersamanya adalah sama setara atau lebih besar dari mafsadah meninggalkan perang melawan orang-orang kafir maka si fajir ini bukanlah sama sekali yang dimaksud oleh Ahlus sunnah dalam ucapan mereka itu.

Seandainya engkau mengamati ucapan-ucapan mereka dalam bab ini dan kaidah yang lalu yang menjadi pijakan mereka dalam hal itu, tentulah engkau sedikitpun tidak akan ragu dalam pemilahan ini, oleh sebab itu tatkala Imam Ahmad ditanya tentang dua laki-laki, keduanya adalah amir dalam peperangan, salah satunya kuat lagi fajir, sedangkan yang lain adalah shaleh lagi lemah, bersama yang mana perang dilakukan? (…Maka beliau berkata: adapun orang fajir yang kuat, maka kekuatannya adalah bagi kaum muslimin sedangkan kefajirannya adalah terhadap dirinya, dan adapun orang yang shaleh namun lemah makan kesalehannya adalah bagi dirnya sendiri, sedangkan kelemahannya adalah merugikan kaum muslimin maka perang dilakukan bersama orang yang kuat lagi fajir, dan sungguh Rasulullah saw telah bersabda: ”…Sesungguhnya Allah menguatkan dien ini dengan laki-laki yang fajir dan dengan orang-orang yang tidak memiliki sedikitpun bagian……), selesai, dari Majmu Al Fatawa 28/255.

Perhatikanlah ucapan imam Ahmad tadi “sedangkan kefajirannya adalah terhadap dirinya “ agar kamu paham tentang siapa para ulama berbicara …

Dan seperti itu pula apa yang diutarakan ibnu Qudamah tentangnya dalam Al Mughniy (bila si panglima itu dikenal suka minum khamr dan ghulul (mencari ganimah sebelum dibagi-bagi), maka tetap berperang bersamanya, karena hal itu hanyalah kembali pada dirinya sendiri, dan diriwayatkan dari Nabi saw bahwa Allah menguatkan dien ini dengan laki-laki yang fajir), selesai.

Bila hal ini terbukti jelas dan diketahui bahwa permasalahan qital bersama amir yang fajir pada kondisi ketidakadaan orang yang baik untuk menghadang orang kafir adalah dibatasi dengan batasan ini, yaitu keberadaan keburukannya kembali terhadap dirinya sendiri dan tidak meghantarkan pada pengrusakan dalam kaum muslimin, dan keberadaan kerusakan yang bisa muncul dengan sebab pengangkatan dia sebagai amir adalah lebih kecil daripada kerusakan orang-orang kafir dan penguasaan mereka atas kaum muslimin. Dan bahwa pada kondisi keberadaan kerusakan si amir yang fajir dan bahayanya terhadap kaum muslimin itu sama setara dengan bahaya orang-orang kafir dan dengan penguasaan mereka terhadap kaum muslimin atau malah lebih; maka tidak ada satupun alasan baik secara syar’iy maupun akal yang melegalkan qital (perang) bersama orang fajir ini, karena kaidah yang mana hukum itu dikaitkan terhadapnya adalah tidak tepat untuk diterapkan terhadapnya, di mana ia tidak merupakan mafsadah yang paling ringan sehingga bisa dipikul untuk menghadang yang lebih tinggi….

Saya katakan: bila hal ini telah terbukti jelas, maka lebih utama lagi untuk tidak dimasukkan dalam kaidah ini dan tidak dicantumkan di dalamnya orang-orang dungu dari kalangan umara yang meraih kekuasaan dan tahtanya di atas kepala-kepala para syuhada dan di atas darah parah pendekar seraya mereka itu mengumumkan secara terang-terangan dan tanpa sungkan-sungkan tentang paham mereka, pemikiran mereka dan rancangan-rancangan mereka ke depan dalam pemerintahan yang menganut system kafir “ Demokrasi “ atau menjalin persaudaraan dan loyalitas dengan para thoghut arab dan ‘ajam atau yang bersatu bersama mereka dalam organisasi-organisasi internasional mereka yang kafir, dan merengek-rengek memohon pengakuan dunia internasional !!

Dan bagi mereka itu tidak apalah menggerakkan emosional perasaan para pemuda dengan seruan yang bercelupkan atau kalau mau silahkan katakan berkulitkan islamiy untuk menggaet para pemuda itu ke barisan perlawanan mereka dan menarik mereka ke kamp-kamp mereka serta menguasai terhadap sokongan dan bantuan dana mereka.

Para dajjal (penipu) itu atau katakan saja para pencopet itu tidak ragu lagi menurut saya bahwa mereka itu tergolong para imam yang menyesatkan atau para dajjal yang mana Nabi saw telah mengabarkan umatnya tetang mereka dan menghati-hatikannya dari mereka, karena mereka itu termasuk bangsa kita dan berbicara dengan lisan kita serta menggunakan ungkapan-ungkapan kita, ayat-ayat kita dan hadits-hadits kita saat mereka butuh akan itu; kemudian bila mereka telah mendapatkan tujuannya dan mereka telah mencapi maksudnya, maka mereka pura-pura melupakan kita, darah-darah kita dan jihad kita dan mereka membuka topeng-topeng mereka dari wajah-wajah mereka yang busuk dan hati mereka yang dengki terhadap jihad dan para mujahidin serta mereka menjual jihad dan mujahidin dengan harga yang amat murah berupa jabatan – jabatan yang hina lagi rendah…..

Seandainya para pemuda itu mengamati pernyataan-pernyataan mereka di awal mula terutama pernyataan-pernyataan yang dengannya mereka medekatkan diri kepada saudara-saudara dan wali-wali mereka yang kafir dari kalangan para thoghut, atau wali-walinya atau lembaga-lembaganya, dan (seandainya para pemuda itu) tidak menutup akal mereka terhadap kelihaian mereka berupa seruan agama yang dibuat-buat, tentulah permainan-permainan mereka itu tidak akan tersamar atas para pemuda umat ini dan tentu tidak akan terkecoh dengannya atau terpukul setelah nasi menjadi bubur…Padahal orang mu’min itu cerdas dan lihai dan ia wajib menjaga ruh ini, hendaklah ia bertaqwa kepada Allah dalam hal ruh ini dan jangan sampai ia melenyapkannya kecuali saat yakin bisa membela dien yang agung ini. Ia tidak memiliki banyak ruh yang bisa ia coba di sana dan di sini, namun ia itu hanya satu ruh saja, maka hendaklah ia pelit dengannya dan jangan sampai ia menyerahkannya kepda para dajjal itu atau ia melenyapkannya di jalan mereka, dan hendaklah ia selalu ingat bahwa tidak satu nabipun melainkan ia telah menghati-hatikan umatnya dari dajjal sebagaimana Nabi saw telah menghabarkan akan hal itu, dan bahwa beliau saw telah mewasiatkan kita agar meminta perlindungan dari fitnahnya di penghujung setiap shalat, dan itu semua tidak lain sebagaimana yang dikatakan Syaikhul islam adalah karena jenis fitnahnya, kebusukannya dan penipuannya adalah ada di setiap zaman, maka hendaklah kita hati-hati terhadapnya.

Dan di sisi yang berlainan dengan tafrith yang terjatuh ke dalamnya banyak para pemuda islam hari ini, di mana mereka tertipu oleh para dajjal itu dan mereka memejamkan mata dari kebobrokan dajjal-dajjal itu yang terbuka dan pernyataan-pernyataan mereka yang busuk serta hubungan-hubungan mereka yang kotor dengan para thoghut dan kaki tangan mereka, dan para pemuda itu tergiring di belakang slogan-slogan mereka yang palsu terus mereka berperang di bawah panji-panji mereka dengan dalih kebolehan perang di bawah kepemimpinan yang fajir, kemudian naik di punggung-punggung mereka orang-orang bejat yang telah menghianati apa yang mereka janjikan dan menghempaskan janji-janji mereka untuk menegakkan syari’at Allah dan komitmen dengan menhaj Allah…

Saya katakan; di sisi yang berlainan dengan tafrith ini sungguh sebagian pemuda telah ifrath dalam bab ini dan mereka bersikap ghuluw di mana mereka melarang dari ikut berperang bersama komandan-komandan dan atau di barisan-barisan perlawanan karena sebab sebagian cacat yang tidak sampai pada tingkat fujur (kemaksiatan) yang membahayakan kaum muslimin, dan kerusakan-kerusakannya tidak bisa dibandingkan dengan kerusakan-kerusakan penguasaan orang-orang kafir dan sama sekali tidak mendekatkannya baik dari dekat ataupun dari jauh.

Sampai berita kepada saya bahwa sebagian pemuda menolak dan enggan dari bergabung di bawah bendera mujahiddin terbaik dan pilihan di zaman kita ini dengan dalih penyelisihan mereka terhadap sebagian apa yang dibawa oleh para pemuda itu berupa ijtihad-ijtihad yang padahal lapang perselisihan di dalamnya, atau dengan dalih penolakan mereka untuk komitmen dengan metode pendidikan tertentu yang diusulkan para pemuda itu dan mereka pilih dari tulisan-tulisan sebagian para syaikh serta alasan-alasan dan dalih-dalih lainnya yang tidak syar’iy yang tidak halal jihad kaum muslimin melemah dengan sebabnya atau upaya-upayanya dan kemampuan-kemampuan kaum muslimin berserakan karenanya.

Akhirnya kami menyimpulkan uraian yang lalu pada point-point berikut ini:

Pertama: Wajib atas mujahidin membedakan antara keberadaan amir yang fajir atau kamp yang fajir atau Negara yang fajir sebagai realita yang ada sebelumnya (tidak bisa dihindari), dengan keadaan bila pilihan itu ada di tangan mujahidin dan kesempatannya sangat luas maka tidak halal bagi mereka – sedang keadaannya seperti itu – perang di bawah kepemimpinan orang fajir atau memilihnya sebagai amir atas mereka bagaimanapun keadaannya. Jadi masalah qital bersama amir yang fajir itu hanyalah menjadi kebolehan pada kondisi tidak ada lagi yang lainnya dari kalangan orang-orang yang baik atau pada kondisi kelemahan mereka.

Kedua: Wajib atas mereka membedakan antara amir yang fajir yang keburukannya terbatas pada dirinya dengan orang yang keburukan dan bahayanya merembet kepada islam dan kaum muslimin di mana mafsadah dan bahaya dia terhadap kaum muslimin adalah lebih besar dan mafsadah orang-orang kafir atau menyertainya. Maka yang pertama adalah yang dibolehkan Ahlus sunnah untuk berperang di bawah panjinya dalam rangka menghadang mafsadah orang-orang kafir yang lebih besar dari mafsadah dia. Sedangkan yang kedua maka Ahlus sunnah tidak membolehkan perang bersamanya dan mereka tidak memaksudkannya dalam masalah ini; karena kaidah yang dibangun di atasnya masalah pensyari’atan perang bersama amir yang fajir yaitu penghindaran mafsadah terbesar dengan memikul yang paling ringan tidak cocok atasnya.

Ketiga: Wajib para mujahidin itu sadar dan ingat bahwa bila amir yang fajir semacam ini dan dia itu tidak kafir akan tetapi mafsadahnya melebihi mafshadah orang-orang kafir atau menyamainya maka sesungguhnya kaidah tersebut adalah tidak tepat terhadapnya dan tidak halal berperang bersamanya; maka apalagi tidak ada artinya untuk perang bersama amir yang terang-terangan dengan bid’ah mukaffirah atau secara tegas memilih system kafir atau hukum jahiliyyah….dan ringkas bahasan harus menjauhi ifrath dan tafrith dalam bab ini.

Kita menjauhi tafrith, sehingga kita tidak mengaborsi jihad kaum muslimin atau menggugurkan hasil-hasilnya dan menjadikannya sebagai tangga bagi dajjal-dajjal dan para imam yang menyesatkan, di mana di atasnya mereka naik ke posisi-posisi dunia mereka dan itu dengan melegalkan qital di bawah bendera-bendera munafiq yang busuk yang mengisyaratkan atau terang-terangan menganut system-sistem kafir di saat sudah berkuasa, atau menganut bid’ah-bid’ah mukaffirah dan isme-isme yang membatalkan agama islam dan ikatannya yang paling kokoh, dengan klaim perang dibawah kepemimpinan amir yang fajir, sehingga akhirnya kita memasukan ke dalam masalah ini apa yang tidak dikandungnya dan memuatkan ke dalamnya apa yang tidak ada di dalamnya….

Dan kita menjauhi ifrath, sehingga kita tidak mengembosi ikhwan kita yang berjihad dengan cara menggugurkan kaidah ini dan membatalkannya dengan cara kita mensyaratkan untuk berperang bersama mereka syarat-syarat yang tidak Allah turunkan satu dalilpun, umpamanya kita mensyaratkan bersihnya barisan-barisan mereka dan kosongnya dari pelaku maksiat sedangkan ia adalah hal yang tidak bisa tercapai kecuali dalam apa yang telah dikabarkan oleh Nabi saw saat keluarnya Al Mahdiy di akhir zaman dan terpilahnya manusia menjadi dua tenda, tenda iman yang tidak ada kemunafikan di dalamnya dan tenda nifaq yang tidak ada keimanan di dalamnya.

Karena telah lalu ucapan Syaikhul islam tentang perang bersama amir yang fajir: [bahkan banyak dari peperangan yang terjadi setelah khulafa rasyidin tidaklah terjadi kecuali atas bentuk ini].

Atau kita mensyaratkan mereka komitmen dengan ijtihad-ijtihad atau pilihan-pilihan kita yang boleh saja berselisih di dalamnya, atau mengharuskan mereka untuk menerima pikiran-pikiran dan ide-ide kita secara rinci tanpa kecuali, dan kalau tidak menerima maka tidak ada perang, sehingga dengan hal itu kita mengebosi mereka atau menyia-nyiakan sebagian kesempatan untuk menang dan tamkin (keberkuasaan di muka bumi), dengan sebab sempitnya pandangan kita dan buruknya pemahaman kita…

Sedangkan dalam Al Bukhariy ada bab (jihad itu berlangsung bersama orang yang baik dan orang yang fajir). Dan di dalamnya ada sabda Nabi saw (kuda itu terikat pada ubun-ubunnya kebaikan sampai hari kiamat, pahala dan ghanimah).

Maka dalam hadits ini dan hadits (Akan senantiasa segolongan dari umatku berperang di atas al haq sampai hari kiamat) ada kabar gembira tentang tetapnya keberadaan mujahidin dan keberlangsngan terus jihad serta ia tidak tergugurkan walaupun berbagai kondisi yang menimpa sampai hari kiamat.

Maka hendaklah kita tetap bersatu sebagai saudara-saudara yang saling mencintai, dan hati-hatilah dari perpecahan dan absen dari kafilah dengan alasan-alasan yang kosong.

“Dan barang siapa yang berjihad, maka sesungguhnya jihadnya itu adalah untuk dirinya sendiri. Sesungguhnya Allah benar-benar Maha Kaya (tidak memerlukan sesuatu) dari semesta alam”, (Al Ankabut: 6).

Dikutip dari kitab:
Waqafat Ma’a Tsamaraatil Jihad Bainal Jahli Fisy Syar’i Wal Jahli Bil Waqi’ (Merenung Sejenak Atas Hasil-hasil Jihad, Antara Kebodohan Akan Syari’at dan Kebodohan Akan Realita) Renungan ke-11
Karya: Asy Syaikh Al Mujahid Abu Muhammad ‘Ashim Al Maqdisiy Fakallahu ‘Asrah
Diterjemahkan oleh Ustadz Abu Sulaiman Aman Abdurrahman Fakallahu ‘Asrah


Untitled Document

Pengkerdilan Jihad

Allah ta’ala berfirman:

“Tidak sama di anta ra kamu orang yang menafkahkan (hartanya) dan berperang sebelum penaklukan (Mekkah). Mereka lebih tinggi derajatnya daripada orang-orang yang menafkahkan (hartanya) dan berperang sesudah itu,” (Al Hadid: 10).

Ayat ini menjelaskan besarnya pahala dan derajat orang yang beramal untuk dienullah dan bejihad di jalannya dengan jiwa dan hartanya sebelum Allah membukakkan (negeri) bagi kaum muslimin dan (sebelum) Dia memberikan tamkin bagi mereka di bumi ini…Itu dikarenakan Anshar sebelum penaklukan adalah orang-orang yang asing lagi sedikit “Islam muncul di awal dalam kondisi asing dan akan kembali asing seperti awal munculnya,” adapun setelah penaklukan maka sesungguhnya Anshar adalah berdatangan, bermunculan cepat dan banyak,

“Apabila telah datang pertolongan Allah dan kemenangan, dan kemenangan, dan kamu lihat manusia masuk agama Allah dengan berbondong-bondong,” (An Nashr: 1-2).

Dan hari ini setelah lenyap Daulatul Islam dan berkuasanya Negara murtad kafir musyrik, dan Iraq diembargo dirham dan gandumnya dan Syam dihalangi dari takaran dan dinarnya serta mesir dihalangi dari irdabb (takaran) nya dan dinarnya dan kita kembali seperti semula sebagaimana yang telah dikabarkan Nabi yang jujur terpecaya saw dalam hadits yang diriwayatkan Muslim dalam Kitabul Fitan, dan Negara-negara menolak dari syari’at Islam dan Islam kembali asing seperti semula, maka kita merasakan realita nyata ayat-ayat ini.Tidak sama di antara kamu orang yang menafkahkan (hartanya) dan berperang sebelum penaklukkan… (Al Hadid: 10). Dan kami selalu mengingatkan kaum muslimin dengannya…

Wahai kaum muslimin, perhatikanlah keadaan ansharuddien sebelum penaklukan bagaimana mereka itu dan jadilah kalian seperti mereka…

Janganlah menyibukan kalian dari nushrah dienullah dan syari’atnya ini sesuatupun dari kehidupan dunia ini, bahkan termasuk jangan pula sesuatu dari masalah-masalah yang marjuh dalam urusan dien ini…

Maka hendaklah cita-cita kalian, kesibukan yang menyibukan kalian serta upaya serius kalian itu adalah amal demi merealisasikan penaklukan serta tamkin buat panji tauhid dan syari’atnya. Sedangkan hal ini mengharuskan cita-cita yang tinggi, amal yang serius, ilmu akan syari’at, pemahaman akan realita, serta bala tentara yang peka yang memikul cita-cita dien ini pagi dan petang disetiap waktu dan masa “Orang-orang yang menyeru Tuhannya di pagi hari dan di petang hari (Al An’am: 52)…dan sebagaimana sifat mereka yang ada dalam hadits, mereka senantiasa berusaha serius…

“….Senantiasa sekelompok dari umatku nampak di atas perintah Allah, mereka tidak terganggu oleh orang yang menyelisihi mereka…” mereka berlomba-loba dalam hal itu dan bergegas, ia adalah kesibukan mereka, cita-cita mereka, kehidupan dan kematian mereka, yang mana mereka mengerahkan untuknya masa muda mereka dan umur mereka bukan sisa tenaga mereka dan pinggiran waktu-waktu mereka…

Dan mereka membawanya bersama mereka di mana saja mereka singgah di setiap lembah dan pertemuan, dan mereka berpindah dengannya di setiap tempat di saat mereka menetap dan bepergian “Dan Dia menjadikan aku seorang yang diberkati di mana saja aku berada,” (maryam: 21)…

Maka dakwahku adalah taman dan kebun yang indah milikku yang aku bawa bersamaku di dadaku dan saya membelanya di mana saja saya pergi dan berlabuh, aku sibukkan manusia dan aku ketuk mereka dari pembaringan-pembaringan mereka seolah aku penyemangat pasukan yang menghati-hatikan mereka dari penelantaran dien ini atau (dari) ikut serta dalam menjauhkan syari’atnya dan menegakkan syari’at musuh-musuhnya, dan saya bangkitkan semangat kaum muslimin untuk nushrah dien mereka dan sumber kejayaan mereka, dan beramal demi mengembalikan kejayaan-kejayaannya dengan mengorbankan hal yang mahal dan berharga dalam rangka upaya memusnahkan para thoghut dan penegakkan syari’at tauhid…

Saya tidak tenang dan saya tidak terpengaruh dengan orang-orang yang menyelisihi atau yang mengebosi, dan saya tidak merasa sepi di jalan atau merasa menyendiri karena sedikitnya anshar dan orang-orang yang mendukung atau menganggapnya berat karena banyaknya rintangan, penderitaan, tantangan dan ujian …

Atau menganggapnya panjang karena banyaknya musuh dan orang-orang yang mencela…

Saya tidak cenderung kepada dunia atau membatalkan bai’at ini atau saya meninggalkan perjanjian ini sampai saya berjumpa dengan Allah [Saya tidak tersungkur kecuali dalam keadaan berdiri] dengannya.

Dan keadaan saya ini seperti ungkapan orang arab tentang orang yang tersengat kalajengking: [Orang yang tersengat tidak akan tidur dan tidak akan membuat (orang) tidur] dan ungkapan mereka [tidak akan tidur orang yang dendam].

Maka saya tidak tenang dengan kehidupan dan saya tidak bahagia sampai melihat panji tauhid dikibarkan tinggi-tinggi lagi jaya.

Inilah …Dan orang yang memperhatikan keadaan umat dan kemampuan-kemampuan Khawaashshul Mujahidin di dalamnya dan sedikitnya anshar mereka, kemudian dia memperhatikan tabi’at peperangan dunia yang dikobarkan terhadap mereka, dan persekongkolan musuh-musuh d dalam dan di luar serta persatuan mereka terhadap mereka dan dien mereka; maka ia mengetahui bahwa nushrah haqiqiyyah yang dibutuhkan dien pada hari ini dalam rangka penaklukan itu bukanlah termasuk sembarang macam, dan bahwa rijal (laki-laki) yang pantas untuk hal itu dan menguasainya serta mengambilnya dengan sebenar-benarnya adalah bukan sembarang rijal dan bahwa amal-amal qitaliy, pilihan-pilihan jihadiyyah, sarana-sarana dan alat-alat yang mesti untuk tamkin bukanlah serabutan atau asal semangat tanpa dikekang dengan batasan dan diikat dengan kendali, akan tetapi hal besar dan proyek agung itu tidaklah layak dan sembarang tindakan namun ia membutuhkan – sebagaimana ungkapan – kepada [tindakan orang yang mengobati terhadap orang yang dicintainya]

Maka ia membutuhkan kepada ‘amal, jihad dan upaya serius dari macam khusus, jihad yang matang dan peka, serta pimpinan yang lurus lagi paham, yang mengambil jihad sebagai proyek yang terprogram sempurna bukan sebagai reaksi balasan dan getaran semangat belaka, namun mestinya berinteraksi bersamanya (seperti perniagaan) seorang pedagang yang pandai yang paham benar mempelajari proyeknya dengan pengkajian yang peka lagi serius dari setiap sisi-sisinya dan ia mempelajari pasarnya juga dengan pengkajian yang peka serta mencari tahu akan realitanya…dan tidaklah aneh dalam hal ini setelah Allah menamakan jihad ini sebagai tijarah (perniagaan), Dia ta’ala berfirman:

“Hai o rang-orang yang beriman, sukakah kamu Aku tunjukan sesuatu perniagaan yang dapat menyelamatkan kamu dari adzab yang pedih? (yaitu) kamu beriman kepada Allah dan Rasul-Nya dan berjihad di jalan Allah dengan harta dan jiwamu. Itulah yang lebih baik bagi kamu jika kamu mengetahuinya, “(QS. Ash Shaff: 10-11).

Perniagaan adalah kelihaian dan kemahiran serta membutuhkan akan kecakapan, pengalaman dan pengaturan, dan ia itu tidak seperti penjualan yang asal-asalan dan tidak seperti pasar kaget yang berpindah-pindah atau seperti para pedagang yang pakai gerobak yang kesana kemari, kadang seseorang di antara mereka mencoba macam ini terus mengalami kerugian terus mencoba macam ini sehingga dapat keuntungan beberapa sen saja…

Akan tetapi tijarah itu pada hari ini dikaji di lembaga-lembaga dan fakultas-fakultas, dan para ahlinya berspesialis dan mendalami cabang-cabang ilmunya sebelum terjun ke kancah bisnis. Oleh sebab itu kamu bisa melihat keuntungan orang-orang macam mereka dalam tijarah ini terutama bila mereka itu lihai lagi mahir yang telah mengecap eksperimen-eksperimen dan banyak pengalaman, mereka telah mengetahui rahasia-rahasianya, jalan-jalan masuknya, jalan-jalan keluarnya, musim-musimnya, macam-macam permintaan dan penawaran di dalamnya…kamu bisa melihat keuntungan mereka itu berlipat-lipat dan penjualannya juga bersekala besar.

Tajir (orang yang berniaga) bila tidak pandai lagi mengetahui macam-macam tijarah lagi tidak paham benar akan realitanya maka biasanya ia itu tertipu dalam tijarahnya seperti orang yang mentaruhkan modal utama hartanya.

Dan bila masalahnya seperti itu maka para pelaku bisnis akhirat yang berniaga bersama Allah dengan darah, nyawa dan harta mereka adalah lebih berhak untuk paham, lihai, wawasan benar, pandai, mengerti akan ilmu syar’iy dan paham akan realita daripada para pelaku bisnis dunia, dan tidak boleh para pelaku bisnis dunia lebih menjaga terhadap modal usahanya dan modal kawan-kawan bisnisnya daripada pebisnis akhirat…

Dan tidak boleh bagi pebisnis akhirat bersikap serabutan dalam ‘amalnya terus dia mentaruhkan modal miliknya dan modal milik ikhwannya serta patner bisnis akhiratnya.

Sesungguhnya proyek jihad yang serius yang melangkah untuk tujuan yang besar dan sasaran yang agung seperti tamkin; adalah membutuhkan kepada upaya keras yang besar dan amal yang besar yang selaras dengan besarnya tujuan ini; amal yang saling melengkapi yang tidak memisahkan jihad dari peran besar ulama yang aktif, dan tidak memisahkan dari upaya keras du’at mukhlisin serta tidak memperkecilnya pada amal-amal yang bersifat balas dendam dan reaksi-reaksi balasan yang berceceran…

Dan tidak boleh dinodai atau dikotori oleh perbuatan-perbuatan perampokan bersenjata atau pencurian pada kaum muslimin ahli maksiat atau orang-orang yang mencurigakan dari kalangan pria dan wanita, serta tidak boleh dipinggirkan atau dikerdilkan dalam tindakan penyerangan yang bertargetkan orang-orang yang lemah dan tidak ikut berperang dari kalangan kuffar, baik mereka itu wanita maupun anak-anak…

Dan tidak boleh memecarnya dan menyia-nyiakan hasil-hasilnya dengan memperlebar lingkaran konflik dan memecarnya dengan cara memancing dunia seluruhnya terhadap mujahidin serta menyatukan Negara-negara mereka atas mujahidin itu, tanpa program yang jelas dan aulawiyyat tertentu atau fase-fase yang dikaji, sehingga ia tidak memperhatikan sama sekali sirah Nabi saw dan marhaliyyah jihad di dalamnya serta sikap mendahulukan musuh yang dekat dan yang lebih utama…

Dan tidak boleh memalingkan pemuda-pemuda umat ini dan kemampuan-kemampuan mereka seluruhnya kepada operasi-operasi nikayah yang berceceran yang tidak meletakkan pada perhitungannnya program tamkin sebagai tujuan atau strategi…

Orang yang mengamati qital yang mana para pemuda kita hari ini menyibukkan diri dengannya di seluruh belahan bumi, ia akan melihatnya berceceran lagi berserakan pada operasi-operasi yang bersifat nikayah saja yang kadang nampak di sana dan kadang di sini.

Dan jarang dilihat orang yang melakukan dengan sungguh-sungguh, serius dan penuh perhitungan serta pengkajian amalan yang saling melengkapi yang meletakkan dalam program-programnya dan aulawiyyatnya tamkin dan penegakkan dawatul Islam sebagai tujuan strategi seperti istilah mereka….

Dan dalam setiap kali kami hampir merasa senang dengan harum sesuatu dari hal itu sampai akhirnya para mujahidin – dengan kedangkalan pandangan para pimpinan mereka – menyerahkan buah jihad mereka dan darah-darah mereka kepada kotak-kotak pemungutan suara supaya muncul di hadapan kita dari dalam kotak itu setiap orang yang busuk dan bejat yang mengokohkan pilar-pilar kursi kekuasaan mereka di atas kepingan-kepingan para pahlawan dan kepala-kepala para syuhada….

Dan tatkala Taliban telah menyisir seluruh wilayah Afganistan dan tidak tersisa kecuali wilayah utara, maka mayoritas manusia dan di antaranya kelompok besar dari kalangan yang bersemangat berpihak kepada Afganistan dan Taliban, (mereka) berdiri menonton saja dan mereka sibuk dalam mengada-adakan alasan-alasan kenapa mereka tidak berperang bersama Taliban, dan bahkan sebagian mereka malah pergi I’dad dan berlatih untuk operasi-operasi yang bersifat nikayah belaka di sana sini dan dia meninggalkan atau melakukan taqshir dalam mengokohkan dan menguatkan tamkin dan Negara (Taliban) yang mana dia telah menempuh jarak jauh dan mengencangkan jok untuk menujunya serta ia pernah berlindung di payungnya, dan ia telah menghabiskan umurnya sebelum itu seraya mengimpikannya….

Sesungguhnya api yang berkobar hari ini di sekitar kita di Palestina, Iraq, Afganistan, Cechnya dan yang lainnya, serta pemandangan-pemandangan dan berita-berita pembunuhan, penyiksaan, pengusiran, penghinaan dan penodaan kehormatan yang dilakukan yahudi dan Amerika serta kaki tangan mereka dan di penjara-penjara mereka di Abu Gharib, Guantanamo & Baghrain serta penjara-penjara di ibu kota-ibu kota kawasan arah dan non arab…

Di samping pemandangan dua menara kembar WTC serta api yang melahapnya saat ia runtuh …semua itu tanpa diragukan adalah berpengaruh dengan kehangatannya terhadap semangat para pemuda dan mujahidin dan mendorong sebagian mereka untuk segera melakukan operasi apa saja yang melegakan dada mereka dan dengannya mereka melakukan balasan buat umat, agama dan ikhwan mereka kaum muslimin, dan dengannya mereka meniru operasi para pendekar serangan Newyork dan Washington…

Dan saya di sini tidak ingin memadamkan kobaran kehangantan pada dada para pemuda mujahid itu, dan saya tidak berupaya seperti upaya yang dilakukan oleh banyak kaum qa’idun dan para pematah semangat, untuk mendinginkan para pemuda, membekukan emosional mereka serta mematikan semangat dan ghirahnya, saya berlindung kepada Allah; dia menyebarkan tsaqafah ayani negeri yang mana ia adalah buah yang busuk dari buah-buah aqidah irja modern yang tengkurap di bawah sepatu-sepatu para thoghut; namun yang saya minta dan saya akui dan saya berupaya ke arah sana serta saya ingatkan kepadanya adalah bahwa keterpengaruhan dengan kobaran semangat ini mesti positif bukan keterpengaruhan yang negatif yang menggugurkan atau memutus program-program I’dad yang serius atau melenceng darinya atau memperkeruh selera Islamiy yang asli dan pilihan-pilihannya yang syar’iy yang kokoh teratur lagi benar, terus (malah) mendorong pada pilihan-pilihan yang berlandaskan semangat belaka yang tidak mempertimbang di dalamnya suatu yang paling bermanfa’at dan paling sempurna dalam membalaskan bagi islam dan pemeluknya…

Karena pembalasan yang sebenarnya dan yang jitu adalah hanya sesuatu yang benar-benar membahagiakan kaum muslimin serta menggeramkan kaum musyrikin dan murtaddin dengan menjatuhkan panji-panji mereka, memutuskan barisan mereka, dan memusnahkan Negara mereka serta meninggikan panji tauhid dan dien ini dengan tamkin baginya dan pemberlakuan ajarannya, sedangkan ini tidak akan terealisasi pada zaman kita kecuali dengan cara kaum muslimin dan mujahidin berinteraksi dengan jihad ini sebagai masyru’ mutakamil nadlij (proyek yang komprehensif lagi matang)… yang memiliki program yang jelas dan serius dan pimpinannya yang peka realita serta khithabnya yang matang lagi asli, dan dengan hubungannya yang jelas, tujuannya (targetnya) yang tertentu yang tidak berubah-ubah, sarana-sarananya yang masyru’ lagi bersih dan barisan tentaranya yang ikhlas lagi terikat dengan batasan-batasan syari’at yang paham benar akan relaita mereka lagi memiliki kejelasan tentang jalan orang-orang kafir…

Sungguh Rasulullah saw mampu membalaskan dendam dirinya terhadap penduduk Thaif tatkala mereka mengusirnya dan menyakitinya serta mereka memprovokasi orang-orang bodoh untuk menyakitinya sehingga mereka melempari kedua kaki beliau dengan batu sehingga berdarah, adalah Rasulullah saw mampu untuk membalas dendam dari mereka dan dari orang-orang kafir Quraisy yang menyakitinya dan menyakiti para sahabatnya juga, di hari saat malaikat gunung mendatanginya dan menawarkan hal itu kepada beliau, namun beliau menolak membalaskan dendam bagi dirinya, dan beliau sabar, tabah, berupaya keras, ijtihad dan jihad bersama para sahabatnya sampai akhirnya Allah memberikan tamkin bagi mereka, sehingga pembalasan yang sebenarnya lagi sempurna bagi dien ini terjadi dengan gambarannya yang paling mulia saat terkibar tinggi panji tauhid dan jatuh terpuruk panji kemusyrikan dan jadilah kaum Quraisy dan Thaif serta yang lainnya dalam genggamannya, dan terjadilah penaklukan sehingga beliau membunuh sebagian mereka dan mema’afkan sebagian yang lain serta mereka masuk ke dalam agama Allah berbondong-bondong…

Sesungguhnya kita hari ini merasa pedih karena apa yang kita lihat berupa taqzim (pengkerdilan) dan tahjim (pembatasan bentuk) bahkan maskh (pengrubahan wajah) jihad dengan sebab keterpengaruhan yang bersifat negatif oleh pengaruh-pengaruh kobaran api-api itu…

Sungguh jihad telah dikerdilkan dan dibatasi bentuknya dari keberadaannya sebagai sebuah proyek yang target terbesarnya adalah mengeluarkan manusia dari peribadatan terhadap makhluk kepada peribadatan terhadap Allah saja dan memberikan tamkin bagi mereka di muka bumi untuk merealisasikan tauhid dan penghambaan kepada Allah saja…

“(Yaitu) o rang-orang yang jika kami teguhkan kedudukan mereka di muka bumi, niscaya mereka mendirikan shalat, menunaikan zakat, menyuruh berbuat baik dan mencegah dari perbuatan yang munkar; dan kepada Allah-lah kembali segala urusan,” (Al Hajj: 41).

“Dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridlai-Nya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka be rada dalam ketakutan menjadi aman sentausa. Mereka tetap menyembah-Ku dengan tidak mempersekutukan sesuatu apapun dengan Aku…” (An Nur: 55)

Jihad dikerdilkan dari bentuk yang agung ini… yang matang lagi inti (yaitu dakwah) dan dipisahkan darinya… dan yang mana para penegak jihad ini tidak lagi memperhitungkan dakwah itu atau mempertimbangkan mashlahat-mashlahatnya dan penghindaran mafsadah-mafsadah darinya dalam amalan-amalan yang mereka pilih dan dalam aulawiyyat yang mereka kedepankan….

Kemudian jihad dibatasi bentuknya pada qital yang bersifat nikayah atau tindakan-tindakan inkarul munkar yang berserakan yang tidak merealisasikan tujuan-tujuannya dan buah-buah hasilnya tidak langsung selagi hal-hal itu dilakukan tanpa tamkin…

Kemudian ia dipincangkan dengan membatasinya pada operasi-operasi pembalasan dan reaksi-reaksi balas dendam yang tanpa dipertimbangkan dan tanpa dikaji.

Kemudian dibatasi dan dibatasi terus bentuknya sampai pada tahap sebagian mereka menjadikannya sebagai reaksi-reaksi tanggapan spontan yang mana mereka digusur dan dipancing kepadanya oleh musuh-musuh mereka, kemudian dengan hal itu musuh-musuh tersebut mengarahkan qital mereka dan memanfaatkan hasil-hasilnya pada apa yang mereka sukai…

Dan akhirnya kita mendengar dan melihat setiap dua atau tiga pemuda berkumpul tanpa sedikitpun kemampuan ‘askariy atau pengalaman organisasi serta tanpa memiliki ilmu akan realita dan juga tanpa kepahaman akan syar’iy, dan tanpa kelayakan yang mendorong mereka untuk itu kecuali semangat kosong, engkau melihat mereka berkumpul dengan sekedar mereka mendapatkan senjata, terus mereka mengangkat salah seorang di antara mereka sebagai amir, biasanya yang melandasi pilihan itu adalah karena pemberani atau karena ia unggul atas mereka pada masa jahiliahnya sebelum mereka kenal agama dan bisa saja di antara mereka ada yang melebihi dia dalam hal pemahaman atau ilmu, mereka tunduk kepadanya dan mengedepankannya, tidak ada yang mebuat di dikedepankan kecuali karena semangat kosong itu, kemudian mereka memberikan kepada perkumpulan mereka yang lemah ini sebuah nama – dan ini misteri – yang memberinya keberadaan dan bentuk yang lebih besar dari yang sebenarnya dan ia adalah suatu yang menguntungkan dan membahagiakan musuh-musuh Allah dengannya…kemudian mereka menyerbu bioskop atau gereja atau husainiyyah atau yang serupa itu… maka program macam apa ini? dan manhaj macam apa serta buah hasil macam apa yang mereka harapkan dari hal itu buat islam di zaman ini? dan tingkat yang lugu dan akal yang dangkal macam apa yang mendorong kepada penyia-nyiaan umur para pemuda itu serta menjebloskan mereka setelah itu ke dalam penjara untuk melanjutkan sisa kehidupan mereka di dalamnya?

Dan apakah pola pikir serta pilihan ini selaras dengan level peperangan dunia terhadap islam hari ini??

Ini di luar orang yang di antara mereka menyerang wanita-wanita yang tabarruj dengan klaim pengingkaran tabarruj mereka dengan membakar mereka dengan bahan-bahan yang membakar atau memukuli mereka …atau merampas harta wanita-wanita yang mencurigakan dengan dalih pendanaan operasi-operasi jihad mereka yang mereka klaim !! serta hal-hal aneh dan orang asing lainnya…

Kemudian di awal penangkapan terhadap salah seorang di antara mereka, ia mengembet bersamanya orang yang dia kenal dan yang tidak dikenalnya dari kalangan yang dia bertamu kepada mereka atau mereka bertamu kepadanya, atau mereka yang memberikan service kepadanya atau memberikan kepadanya nasehat, agar setelah itu dinas-dinas keamanan tampil di hadapan kita untuk mengumumkan keberhasilannya menangkap (orang-orang) organisasi teroris yang berbahaya dan ia bangga dengan keberhasilannya menggagalkan rencana-rencana teror yang besar dan program-programnya yang menakutkan, supaya dengan itu mereka meraih jabatan-jabatan, penghargaan-penghargaan dan keistimewaan-keistimewaan di atas punggung para pemuda lugu itu yang andai engkau memeriksa mereka tentu engkau mendapatkan kerapuhan aqidah, ilmu, agama dan akhlaq nampak pada mereka, dan sungguh saya telah melihat sebagian orang-orang macam ini di penjara tidak mampu sabar dari (meninggalkan) tontonan televisi dan tahan dari meninggalkan rokok, mereka itu dibesar-besarkan oleh musuh-musuh Allah dan musuh-musuh itu juga membesar-besarkan tindakan mereka, organisasi mereka dan rencana-rencana mereka agar dengan hal itu mereka menuai kepentingan-kepentingan bagi mereka dari tuan-tuan mereka Amerika, atau agar dengan hal itu mereka memiliki alasan bagi setiap penindasan yang mereka lakukan terhadap islam dan muslimin. Sebagian mereka mengaitkannya dengan Al Qaida dan sebagiannya dengan Az Zarqawiy dan seterusnya… Dan sungguh saya telah melihat sebagian mereka itu absent dari shalat jama’ah bersama kami di ruangan penjara sesekali karena takut walang sangit yang banyak di sana… Adapun sikap-sikap mereka di persidangan maka jangan ditanya tentangnya…

Sumpah, wahai saudara-saudaraku sesungguhnya ini bukan berasal dari sekedar khayalan saya, akan tetapi ia adalah realita pahit yang kami bergaul hidup bersama para pemerannya, kemudian mereka menamakannya jihad !! yang dengan sebabnya mereka menyeret ikhwan mereka ke penjara dan menguasakan musuh-musuh Allah terhadap mereka, serta mereka menjadikan dari diri mereka ini bahan ketawa dan permainan di tangan musuh-musuh Allah seraya mereka memuaskan dada mereka dengannya dan mereka menggunakan kasus-kasus mereka ini dan memanfaatkannya di Koran-koran mereka dan pemberitaan mereka untuk mencoreng setiap da’i dan mujahid…

Pencorengan macam apa terhadap jihad ini?? bahkan pelecehan dan penghinaan macam apa terhadapnya?

Dan pencorengan macam apa terhadap tentaranya dan para pahlawan yang sebenarnya …?

Demi Allah ia itu tidak kurus sehingga bisa ditawar oleh orang-orang yang pailit…

Sampai kami mendengar tentang orang yang menyeret para pemudi yang pendek (pandangannya) dan mendorong mereka atau memanfaatkan semangat mereka dalam hal-hal itu, yang mana menjatuhkan mereka setelah itu sebagai mangsa di tangan orang-orang yang tidak menjaga tali kekeluargaan dan perjanjian pada orang mu’min dan mu’minah dan mereka mengigninkan perbuatan keji itu menyebar di tengah orang-orang mu’min.

Dan bila kita naik di tangga ini satu tingkat, maka kita mendapatkan sebagian orang hidup di kamp-kamp mujahidin atau di front-front qital, dan dia belajar perbuatan peledak darinya atau dari yang selainnya, dia mempraktekan di jalan-jalan kaum muslimin macam yang aneh lagi asing dari jihad; dia melakukan peledakan-peledakan yang buta yang dia sebarkan di sana sini, tidak menjaga orang muslim dan tidak menghindarkan di dalamnya dari wanita atau anak-anak atu yang lainnya, dan dia tidak mempertimbangkan mashlahat dan tidak menghindari mafsadah.

Faktor-faktor pendorongnya kadang adalah pengingkaran sebagian kerusakan dan kemungkaran yang pada dasarnya tidak bisa dihabisi kecuali dengan tamkin, dan tidak bisa dimusnahkan dengan peledakkan bar atau bioskop atau club, jangan kamu Tanya tentang orang yang terbunuh dalam peledakan tempat-tempat ini dari kalangan ahli maksiat (yaitu) orang-orang yang mana pembunuhan tidak dianggap sebagai sangsi syar’iy bagi mereka…

Dan kadang pendorong hal-hal itu adalah balas dendam dari sebagian musuh-musuh Allah, dan seolah hal itu tidak bisa terealisasi kecuali dengan mobil-mobil bermuatan peledak dan pipa-pipa berisi peledak yang tidak membedakan terutama saat ditaruh di jalan kaum muslimin antara kaum musyrikin dan orang-orang baik…

Dan biasanya hal itu terjadi sebagai peniruan dan penjiplakan terhadap sebagian operasi-operasi mujahidin yang rapi dengan taqlid buta tanpa pemahaman dan pengkajian serta tanpa sedikitpun pengalaman atau ilmu atau tanpa menghindari dari darah orang-orang yang terjaga lagi tak berdosa…

Seandainya mereka itu mengamati pada operasi-operasi mujahidin yang mana para pemuda itu bersemangat kepadanya dan berupaya menirunya, tentulah mereka mendapatkan bahwa ‘amaliyyat terbesar masa ini telah dilakukan oleh para pendekarnya tanpa mereka menembakkan satu tembakan pun, akan tetapi mereka melaksanakannya dengan kehinaan, kepandaian, baiknya perencanaan dan keunggulan akal mereka dengan guntingan kertas…

Jadi masalahnya tidak mesti selalu dengan bahan peledak dan otot, akan tetapi ia dengan bagusnya perencanaan, persiapan dan pemikiran …sebagaimana ungkapan (Tajamnya pendapat dalam peperangan adalah lebih berhasil daripada tusukan dan pukulan)…

Dan saya ingat bahwa seorang mudarrib (pelatih) dari mujahidin dan dipenghujung diklat (untuk pembumihangusan dan penghancuran), dan ia adalah ilmu pengembangan dari peledakan yang membahas tentang perhitungan-perhitungan yang mesti untuk merobohkan dan menghancurkan bangunan dan jembatan serta yang lainnya dengan bentuk-bentuknya, beton-betonya, macam pipa yang dibutuhkan serta volume bahan-bahan peledaknya; dia bertanya kepada para peserta pelatihan tentang bangunan besar yang dipondasinya terdapat besi-besi dan beton serta yang lainnya ini dan itu, sedangkan musuh berada di lantai sekian darinya, maka jawaban-jawaban mayoritas mereka adalah jawaban yang benar secara matematika dengan menentukan macam pipa, tampat menguburnya dan volumenya yang mencapai tonnan untuk merobohkan gedung itu dan menghancurkannya bersama si musuh itu; namun demikian ternyata sang mudarrib menyalahkan semua mereka dan jawabannya, sehingga mereka terheran-heran, dan tatkala bertanya kepadanya tentang jawaban yang benar, maka ia berkata: jawaban yang benar adalah si mujahid naik ke lantai yang si musuh ada di sana dan menghabisinya dengan pisau atau pistol, karena dinegerinya dan dalam kondisi peperangan orang-orang yang tertindas dia tidak bisa menyediakan volume yang besar dari bahan-bahan peledak ini, ini pertama, adapun yang kedua maka karena dia melakukan operasi di negeri yang walaupun ia adalah darul kufri secara istilah karena penguasaan di dalamnya berada pada hukum orang-orang kafir; akan tetapi mayoritas penduduknya adalah mengaku islam sedangkan volume bahan-bahan peledak tadi melebihi batasan musuh yang dicari …Sang mudarrib yng cerdik ini ingin dengan masalah ini mengalihkan pandangan sang mujahid kepada realitanya dan kepada pentingnya menggunakan pikiran dan pemahaman dalam perhitungan-perhitungan yang lain yang lebih penting dan lebih dalam dari perhitungan volume bahan peledak dan macamnya… karena masalah itu tidak selalu terpaku lagi terbatas pada bahan-bahan peledak yang di mana jihad tidak layak kecuali dengannya. Dan tidak ragu bahwa berinteraksi dengan jihad dengan kedangkalan itu dan tanpa mempertimbangkan perhitungan-perhitungan ini adalah termasuk pengkerdilan jihad dan penyempitan bentuknya…

Dan di antara pengkerdilan jihad juga adalah tampil untuk memimpin di dalamnya atau menerima untuk memimpin amal tandhimiy orang-orang yang tidak layak untuk memegang hal itu sama sekali, dan mereka tidak memiliki sedikitpun tingkatan pengalaman organisasi atau hatta ‘amal syar’iy yang tidak cukup dengan sendirinya untuk ‘amal seperti ini, dan mereka tidak mengetahui apa yang terjadi di sekitar mereka dalam dunia realita, dan bagaimana mereka mengetahui sedangkan saya telah melihat sebagian orang-orang yang diberi kepercayaan memimpin organisasi-organisasi bersenjata mengharamkan mengamati bulletin-buletin informasi dan mereka tidak mengikuti perkembangan-perkembangan berita baik dalam Koran maupun radio, mereka dipercayai amanah atas nyawa-nyawa para pemuda mujahid tanpa mereka memiliki sedikitpun pengetahuan akan prinsif-prinsif amal tandhimiy, dan mereka dipercayai amanah atas harta-harta mujahidin yang disumbangkan kaum muslimin karena kecintaan kepada jihad, pembelaan bagi mujahidin dan andil dalam melindungi islam dan mujahidin, keistimewaan mereka yang menyebabkan mereka memegang jabatan-jabatan itu dan menggunakan harta-harta ini dan mengarahkan para pemuda itu dengan sikap ngawur mereka adalah dua hal; pertama: Karena mereka menganut paham yang paling keras bukan yang paling benar, oleh sebab itu bagi mereka di dunia ini seluruhnya tidak ada jihad kecuali jihad mereka, dan tidak ada mujahidin yang mengikuti kelompok yang menegakkan perintah Allah kecuali mereka. Adapun hal yang kedua: Maka ia adalah kebutaan mata mereka dari aib-aib orang yang menempatkan mereka pada jabatan-jabatan itu, dan pembeoan mereka kepadanya dengan: setuju dan ya…ya…dan ketidak menyelisihan atau penentangan mereka terhadap sesuatupun dari pilihan-pilihan atau kerancuan-kerancuannya, dia memicingkan pandangan mata dari sikap ghuluw dan keganjilan-keganjilan mereka, dan dia memandang pada mereka peninggalan salaf, maka mereka pun memicingkan pandangan mata dari kerancuannya dan kelemahan pandangannya…Amat disayangkan sekali para pemuda kaum muslimin dan kemampuan-kemampuan mereka, mereka menyerahkan kepada pimpinan-pimpinan macam ini upaya dan kerja keras mereka yang berceceran, kemudian kepemimpinan tersebut menyerahkan mereka dan menyerahkan umur-umur mereka kepada rutan-rutan dan penjara-penjara… Dan amat disayangkan harta kaum muslimin, bagaimana ia diarahkan dengan kecerobohan mereka kemudian di akhir perjalanan ia menjadi ghanimah yang mudah di tangan musuh-musuh Allah…

Dan oleh sebab itu, sesungguhnya di antara bentuk pengkerdilan sarana-sarana jihad dan alat-alatnya juga adalah interaksi sebagian orang bersama ‘amal tandhimiy musallah (aktivitas organisasi bersenjata) dengan serampangan dan kedangkalan yang mematikan tanpa ada pengalaman sebelumnya dan tanpa kepekaan keamanan atau hal lainnya yang dibutuhkan untuk aktivitas macam ini. Dan saya mengetahui orang yang berlomba-lomba menyambar dan merekrut pemuda mana saja yang ia lihat bersama kami atau ada di majelis-majelis kami karena sekedar mereka melihat padanya sesuatu dari semangat dan kecintaan dakwah ini, dan mereka menawarkan kepadanya sejak awal untuk ikut bergabung dalam organisasi mereka, dan tentunya mereka meminta darinya dengan penuh kedunguan dan mereka mencatatnya dari majelis-majelis kami, dan mereka mengetahui bahwa ia lebih dekat kepada kami; (mereka meminta) agar ia tidak memberitakan kepada kami rahasia-rahasia mereka, oleh sebab itu termasuk suatu yang menggelikan lagi menyedihkan adalah ia kembali merujuk kepada kami untuk menanyakan tentang orang-orang yang merekrut tadi apakah mereka itu tsiqat dan apakah kami merekomendasikan mereka atau tidak? dan itu setelah ia mengetahui apa yang ada pada mereka berupa aktivitas organisasi dan rencana-rencana dan impian-impian dengan segala rinciannya yang membosankan. Alangkah mudahnya musuh-musuh Allah menyusup ke dalam perkumpulan-perkumpulan macam ini, dan alangkah mudahnya mereka masuk ke dalamnya dengan sebab kedangkalan dan keluguan ini, dan bila mereka tidak melakukan hal itu, maka alangkah cepatnya ia dibocorkan oleh sebagian orang yang mendapatkan tawaran akan hal itu terus mereka tidak setuju atasnya. Sikap ngawur atau (kesembronoan) dalam berorganisasi ini dilakukan oleh sebagian orang yang intisab kepada gerakan jihad – amat disayangkan – padahal saya mengetahui sebagian orang yang intisab kepada organisasi-organisasi bumi dan juga organisasi-organisasi islam yang kotor secara syar’iy dan yang dicemoohkan dan dikeritik oleh para jihadiyyun itu…!! Saya melihat mereka professional dalam amal tandhimiy dan menguasainya dengan baik sekali; di mana engkau melihat seseorang bergabung dengan organisasi mereka bertahun-tahun dia naik secara bertahap dalam tangga-tangga organisasi mereka tanpa dia sadari, dan diserahkan kepadanya tugas-tugas dan tanggung jawab-tanggung jawab sampai ia mencapai pada tahap di mana di dalamnya dia fanatik pada mereka dan para syaikh mereka atau para tokoh mereka tanpa disodorkan kepadanya suatu haripun satu kalimat tandhim atau tanpa ia mendengar kalimat imarah atau bai’at atau yang lainnya, oleh sebab itu engkau melihat kekeliruan-kekeliruan mereka itu amat terbatas sedangkan kekeliruan yang pertama terhadap yang lainnya adalah kekeliruan yang memusnahkan yang mematikan lagi menamatkan….

Dan kelompok yang lain masih terbelakang dari kemajuan zaman dan mereka masih kuno dalam interaksi dengan peralatan yang dibutuhkan organisasi, di mana sebagian mereka tidak cakap dalam menggunakan computer, dan bila ia menggunakannya atau mengirim surat lewatnya maka ia tidak mengambil cara kehati-hatian keamanan atau kewaspadaan; karena rasa percaya terhadapnya atau kejahilan terhadap pengawasan musuh-musuh Allah terhadapnya, sehingga bila mereka menggerebek rumahnya maka mereka mendapatkan rincian-rincian organisasinya dan nama-nama ikhwannya dan rancangan-rancangannya tersedia di dalamnya…

Dan sebagian mereka masih menggunakan pada hal-hal yang berbahaya ini tulisan yang jelas lagi detail pada kertas, dan saya mengetahui orang yang rumahnya digerebek musuh-musuh Allah saat ditangkap maka mereka mendapatkan di atas meja tulisnya rincian-rincian yang detail dan membosankan bagi tandhimnya, di mana ia tidak bisa mengelak sesuatupun setelah penangkapannya, dan dikarenakan dasyatnya pembesar-besaran rincian-rincian dan pengakuan-pengakuan itu maka musuh-musuh Allah tidak mendapatkan suatu yang lebih pantas darinya agar mereka bisa menuduhkan kepdanya perbuatan-perbuatan yang telah dialamatkan kepada orang yang tak dikenal yang mana sebagian tuduhan itu sampai pada tuduhan pembunuhan dan penculikan bunuh yang sama sekali tidak ada kaitan dengan dia…

Tentunya kemampuan-kemampuan yang aneh lagi asing yang menampilkan mereka dan orang-orang macam mereka ke tampuk pimpinan ‘amal tandhimiy itu adalah yang membuang-buang harta kaum muslimin dalam pertaruhan-pertaruhan yang gagal, dan yang menyia-nyiakan umur para pemuda mereka, serta yang melenyapkan nyawa-nyawa mujahidin mereka dalam suatu yang tidak memberikan faidah bagi islam dan kaum muslimin, sehingga itu menyenangkan mata kaum musyrikin dan menyedihkan mata kaum muslimin…

Perbuatan-perbuatan yang rendah yang dibanggakan oleh para pelakunya dan mereka namakan sebagai jihad itu, sebagian mereka tidak malu bersamanya dari mencela para du’at dan ‘amilin bagi dienillah dari kalangan yang tidak sejalan dengan mereka terhadap kerancuan mereka, dan mereka tidak malu dari menuduh mereka dengan tuduhan duduk dan absent dari jihad serta mencela mereka dengan sebab komitmen dengan jalan dakwah, tarbiyah dan I’dad yang serius….

Oleh sebab itu, sesungguhnya di antara bentuk pengkerdilan jihad dan penyempitan bentuknya juga sebagimana yang telah kami isyaratkan adalah pemincangannya dalam qital nikayah dan pemisahannya dari dakwah serta penyeteruannya terhadap para pengusung dakwah itu, dan pencopotan upaya keras ulama rabbaniyyin dan du’at ‘amilin serta pengeluarannya dari jihad, hal yang mengajak setelah itu untuk menyepelekan ilmu mereka, berpaling dari tulisan-tulisan mereka serta menelantarkan nasehat-nasehat mereka dengan klaim bahwa ahli tsughur lebih paham dan lebih mengetahui, sehingga dengan itu mereka mempersempit tsughurul Islam dan mengkerdilkan para ahlinya pada orang-orang yang tidak cakap kecuali tebas sana sini secara serabutan dengan jauh dari khithab jihad yang berbicara dan ruhnya yang berdenyut, untuk berbuat ngawur setelah itu dalam pilihan-pilihan bagaimana mereka suka serta untuk membuang-buang harta kaum muslimin, nyawa para mujahidin dan umur mereka dalam kegiatan-kegiatan yang mana orang-orang yang berakal sepakat atas ketidakmanfaatan atau ketidakfaidahannya bagi islam dan muslimin, dan dikesampingkan dengan hal itu ilmu dan pengalaman ulama rabbaniyyin yang berdiri tegak dan teguh di hadapan para thoghut hari ini dan mereka tidak takluk pada iming-iming mereka atau bertekuk lutut pada ancaman-ancaman mereka, dan mereka juga tampil untuk menggugurkan syubhat-syubhat kaki tangan mereka dari kalangan ulama suu’ dan bila mereka itu bukan termasuk ahli tsughur maka di dunia ini seluruhnya tidak ada ahli tsughur kalau begitu…

Bukankah Al Imam Ahmad dalam keteguhannya pada ujian khalqul qur’an di zamannya sebagai imam ahli tsughur tanpa ada yang menentangnya, di hari saat beliau berdiri teguh di atas tsughurul Islam terbesar dan beliau menolak kehancuran islam datang dari arahnya, padahal beliau ini tidak pernah sama sekali menembakkan panah satupun terhadap romawi dan yang lainnya, akan tetapi panah-panah Al qur’an dan Al Islam semuanya ada di tangannya seraya beliau tembakkan ke leher orang-orang yang menyimpang dan sesat, dengannya beliau menghadang syubhat-syubhat mereka dan membela aqidah Ahlussunah Wal Jama’ah, maka dengan beliau Allah kokohkan pilar-pilar millah ini dan dengan hal itu Allah mengangkat kedudukan dan penyebutannya, sehingga beliau menjadi imam Ahlus Sunnah Wal Jama’ah tanpa ada yang menentang…

Para ulama dan du’at rabaniyyun yang menegakkan (kebenaran) karena Allah lagi melaksanakan perintah-Nya; mereka adalah para penghulu ahli tsughur dan pimpinan-pimpinan mereka yang telah menggabungkan antara ilmu dan amal dengan sebar dan yakin…

Ilmu yang menjadikan mereka layak untuk ada di depan dan memberikan bimbingan, serta untuk dijadikan oleh manusia sebagai pimpinan rujukan, sehingga mereka memberikan fatwa dengan dasar ilmu dan kepahaman, maka mereka itu mendapat petunjuk dan memberikan petunjuk. “maka tanyakanlah olehmu kepada orang-orang yang berilmu, jika kamu tidak mengetahui,” (Al Anbiya: 7), dan merekalah yang dimaksud dengan ulil amri dalam salah satu dari dua tafsir firman Allah ta’ala: ”Ta’atilah Allah dan ta’atilah Rasul (Nya), dan ulil amri di antara kamu,” (An Nisa: 59).

Kesabaran dan keyakinan yang menjadikan mereka layak memegang imamah (kepemimpinan) dalam dien ini “Dan kami jadikan di antara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah kami ketika mereka sabar. Dan adalah mereka meyakini ayat-ayat kami,” (As sajdah: 24).

Mereka tidak cenderung kepada dunia, akan tetapi mereka menentang terhadap para thoghut bumi serta kafir terhadap mereka dan kemusyrikan mereka, maka merekalah manusia yang paling berhak dengan penyebutan Ahlu Tsughur, serta manusia yang paling utama dengan firman-Nya ta’ala: ”Dan orang-orang yang berjihad untuk (mencari keridlaan) kami, benar-benar akan kami tunjukan kepada mereka jalan-jalan kami…” (Al ‘Ankabut: 69), mereka tidak rela berada bersama-sama orang-orang yang tidak ikut berperang, sehingga dengan hal itu mereka termasuk golongan orang-orang yang mengetahui dan memahami sebagaimana yang ditunjukan oleh dalil khithab dalam firman Allah ta’ala: ”Mereka rela berada berada bersama orang-orang yang tidak pergi berperang, dan hati mereka telah dikunci mati, maka mereka tidak memahami (kebahagian beriman dan berjihad) (At Taubah: 87) dan mahfum firman-Nya subhanahu; ”Mereka rela berada bersama-sama orang-orang yang tidak ikut perang dan Allah telah mengunci mati hati mereka, maka mereka tidak mengetahui (akibat perbuatan mereka), (At Taubah: 93).

Bukankah termasuk pengkerdilan jihad, pengecilan bentuknya dan pencorengan bentuknya sikap menjauhkan jihad itu dari para ulamanya yang rabbaniy dan para du’atnya yang aktiv, serta memisahkannya dari ilmu dan dakwah mereka?

Dan sebagaimana juga bahwa termasuk penyempitan makna syuhadah (mati syahid) dan pengkerdilannya adalah si mujahid meluncur untuk meraihnya tanpa melihat kepada apa yang ia sukseskan buat dien ini dengan kesyahidannya dan tanpa menempatkannya pada amalan yang paling besar dan pilihan yang paling manfaat bagi dienullah ini…

Dan begitu juga termasuk penyempitan bentuk syahadah adalah pembatasannya terhadap syahidul ma’arik (kesyahidan di medan tempur) dan memisahkanya dari orang yang terbunuh dari kalangan ulama dan du’at rabbaniyyin itu di jalan perealisasian tauhid dan dakwah kepadanya, padahal sesungguhnya mereka itu adalah termasuk para penghulu para syuhada, sebagaimana yang dikhabarkan Nabi saw saat bersabda: “Penghulu para syuhada adalah Hamzah ibnu Abdil Muthalib dan seorang laki-laki yang menghadapi penguasa yang aniaya, terus dia memerintah dan melarangnya, kemudian dia membunuhnya”…

Bukankah termasuk pengkerdilan ribath fisabilillah juga pembatasannya di sebagian negeri, front dan tsughur tanpa yang lainnya, atau pembatasannya dalam operasi-operasi qital dan mencopotnya dari ribath untuk menjaga tsughur aqidah dan dien di hadapan para thoghut dan kaki tangan mereka dari kalangan ulama suu’ serta bergadang dan teguh di atas itu walaupun apa yang menimpa mereka berupa intimidasi, penindasan, pemenjaraan dan pengejaran?

Bila saja penyempurnaan wudlu saat kondisi tidak menyenangkan, banyaknya langkah ke Mesjid dan penungguan shalat setelah shalat adalah ribath, bahkan itulah ribath sebagaimana yang dikabarkan oleh Nabi saw dalam hadits yang diriwayatkan Muslim; maka bagaimana dengan ribath untuk menjaga dien ini dan tegar di atas al haq di hadapan para thoghut serta bangkit menghadang kebatilan dan kekafiran mereka?

Begitu juga bukankah termasuk penyempitan bentuk jihad sikap membatasinya pada ‘amaliyyat qitaliyyah dan mencopotnya dari hal-hal yang mana jihad tidak akan terealisasi dan tidak akan bangkit kecuali dengan hal-hal itu, berupa hal-hal yang menyempurnakannya (mukammilat)? Bukankah termasuk pengkerdilan jihad sikap menyepelekan mukammilat itu dan menganggap kecil upaya optimal para pelakunya? padahal sesungguhnya jihad itu tidak akan tegak kecuali dengannya …bahkan ia termasuk jihad tanpa sedikitpun keraguan …Bukankah Allah ta’ala berfirman: “Berangkatlah kamu baik dalam keadaan merasa ringan ataupun merasa berat, dan berjihadlah dengan harta dan dirimu di jalan Allah,” (At Taubah: 41). Dia mengedepankan jihad dengan harta terhadap jihad dengan jiwa… Bukankah Nabi saw bersabda: “ Jihadilah kaum musyrikin dengan harta, jiwa dan lisan kalian,” (HR Abu Dawud), dan ini seperti ayat itu dan tambahan jihad dengan lisan…

Dan Rasulullah saw bersabda: “Siapa yang menyiapkan orang yang berperang fi sabilillah maka ia telah berperang, dan siapa menggantikan orang yang berperang di tengah keluarganya dengan baik maka ia telah berperang” (Mutafaq ‘alaih)

Dan dalam hadits: ”Sesungguhnya Allah memasukan tiga orang ke dalam surga dengan sebab satu panah: Pembuatnya sambil mengharapkan kebaikan dalam perbuatannya, o rang yang menembakkannya dan yang menyodorkan anak panahnya…” Diriwayatkan Abu Dawud dan Muslim meriwayatkan dari Abu Sa’id bahwa Rasulullah saw mengirim utusan kepada Bani Lihyan, beliau berkata: ”Hendaklah berangkat dari setiap dua orang laki-laki salah satunya, dan pahala di antara mereka berdua”.

Maka mana orang yang paham akan hal ini dan mencernanya serta mengetahui bahwa jihad sebagai proyek yang serius tidak akan sempurna dan tidak akan berhasil serta tidak akan merealisasikan maksud Allah sebagaimana yang dicintai Rab kita kecuali dengan mencakup itu semuanya, dan tidak mengenyampingkan atau meremehkan sesuatupun darinya serta tidak menyepelekan upaya optimal para pelaksananya, karena itu semua adalah ajaran dari Allah ta’ala dan perintah-perintah yang wajib atas kaum muslimin melaksanakannya dan memenuhi panggilan itu seluruhnya, dan tidak menggugurkan sesuatupun darinya semaksimal kemampuan mereka…

Dan di antara akibat penyempitan jihad ini adalah engkau sangat lelah dan susah dalam menyediakan pendanaan untuk program dakwah atau program pendidikan dan keilmuan, seperti pendirian sekolahan islamiy yang sebenarnya bagi anak-anak kaum muslimin atau proyek-proyek lainnya yang sangat dibutuhkan oleh para du’at dan mujahidin serta anak-anak mereka, berbeda halnya andaikata aktivitas itu adalah qitaliy apa saja bentuk dan caranya…Dan andikata realitanya adalah seperti itu maka siapa yang menggantikan mujahid di tengah keluarganya? dan siapa yang mendidik anak-anaknya, mengajari dan melindungi mereka saat dia tidak ada bila jihad dikerdilkan bentuknya serta bila ribath dan istisyhad dibatasi wujudnya pada qital saja?!

Siapa yang menggantikan muqatilin di atas tsughur dakwah dan teguh di hadapan mush-musuh Allah dan kaki tangan mereka dari kalangan ulama suu’; dia melindungi tauhid dari syubhat-syubhat mereka, membentengi kehormatan mujahidin dari tombak-tombak mereka, dan menghadang dengan lehernya panah-panah celaan, pencorengan dan pengebosan; siapa yang melakukan itu dan menegakkannya dengan sebenar-benarnya bila jihad dikerdilkan bentuknya dan dipisahkan darinya upaya keras ulama dan du’at dengan cara memisahkan jihd tangan dari jihad lisan…?

Dan bagaimana kaum mujahidin memiliki perlengkapan dan kaum muqatilin bisa qital? dan bagaimana mereka bisa berangkat dan bergerak di jalan Allah bila jihad dengan harta dilepas dari jihad dengan jiwa dan mereka tidak mendapatkan orang yang menyiapkan perlengkapan mereka atau orang yang menggantikan posisi mereka di tengah keluarga mereka…?

Wahai kaum kami, ”Sesungguhnya Allah menyukai orang-orang yang berperang di jalan-Nya dalam barisan yang teratur seakan-akan mereka seperti suatu bangunan yang tersusun kokoh” (Ash-shaff: 14), sedangkan bangunan yang tersusun kokoh adalah setiap batu-bata darinya melengkapi yang lainnya dan mengokohkannya serta menyempurnakan bangunan dan menguatkannya, dan bila saja kurang satu batu-bata atau lebih maka bangunan menjadi cacat, kurang dan rapuh…

Ya Allah ilhamkan kepada ikhwan saya kematangan pikiran mereka….

Dan di antara bentuk pengkerdilan jihad adalah pengkerdilan sarana-sarananya dan alat-alatnya, dan pembalikannya pada banyak realita menjadi tujuan-tujuan dan target-target, dan itu dengan membatasinya pada operasi-operasi yang dinamakan oleh sebagian orang sebagai operasi bunuh diri, dan kami menamakannya dengan batasan-batasannya sebagai operasi jihad; tanpa mempertimbangkan apa yang ditetapkan oleh para ulama berupa batasan-batasan dan syarat-syarat untuk membolehkannya, sampai-sampai kita mendengar berita orang yang meledakkan dirinya di depan hotel atau diskotic atau lainnya, dan perbuatannya tidak menimbulkan kecuali kerugian kecil materi saja, dan yang lain meledakan dirinya untuk membunuh seorang polisi atau tentara atau yang lainnya yang padahal dia bisa membunuhnya tanpa menggunakan cara ini bahkan, diantara mereka ada yang meledakan dirinya di dalam gereja atau dalam mesjid syi’ah dan seterusnya…!!! Maka darurat macam apa yang membolehkan perbuatan–perbuatan macam ini dan mashlahat apa yang ada di dalamnya bagi Islam dan muslimin? syari’at apa bahkan akal macam apa yang membolehkannya…???

Dan di antara pengkerdilan jihad bahkan penjadiannya sebagai bahan guyonan bagi musuh-musuh Allah adalah penyebaran ancaman-ancaman kosong yang berulang-ulang di sana sini yang tidak diikuti oleh perealisasian; sehingga akhirnya kaum mujahidin kehilangan kepercayaannya dan dicabut pada waktu yang panjang dari hati musuh-musuh mereka rasa takut mereka, dan mereka itu seperti gong kosong yang lebih nyaring bunyinya daripada yang berisi, dan ancaman-ancaman kosong itu membuat dunia geram terhadap kaum muslimin serta menambah dunia makin bersatu atas kaum muslimin tanpa sedikitpun faidah atau manfaat yang kembali kepada islam dan muslimin…

Dan di antara pengkerdilannya juga adalah penyibukannya dengan target-target yang tidak ada manfaat di belakangnya dan tidak ada faidah yang kembali kepada jihad atau kepada islam dan para pemeluknya, bahkan justeru malah sebaliknya di mana musuh-musuh Allah malah memetik darinya faidah yang amat beragam, baik berupa pengotoran gambaran mujahidin atau pemanas-manasan terhadap mereka atau pemberian alasan dengannya untuk menumpas mereka dan pemanfaatannya untuk kepentingan-kepentingan para thoghut…

Dan hari ini sering sekali kita mendengar berita tentang penyerangan mesjid-mesjid syi’ah atau peledakan kendaraan angkutan umum atau peledakan tempat-tempat main atau kerusakan dengan para pelaku maksiatnya atau peledakan gereja atau pengotoran komplek pekuburan kaum yahudi atau Kristen atau hal-hal serupa itu yang dinamakan jihad oleh para pelakunya padahal tidak ada faidah dibaliknya kecuali pencorengan wajah jihad dan pemanfaatan musuh terhadap pilihan-pilihan (operasi) itu dalam merealisasikan kepentingan-kepentingan mereka dan peperangan terhadap islam dan muslimin…

Dan di antara pengkerdilan jihad adalah pencopotannya dari pertimbangan mashlahat dan tidak melihat pada kerusakan dan akibat, serta pemilihan operasi-operasi dan target-target tanpa merujuk kepada timbangan-timbangan ini…

Dan di antara pengkerdilan jihad juga adalah penghalangannya dari khithab I’lamiy untuk jihad yang matang, pilihan-pilihannya yang tepat serta tidak memperhatikan penghithaban manusia sesuai kadar akal mereka dan penyempaian ucapan kepada mereka dengan apa yang mereka pahami…

Dan di antara penyempitan bentuk jihad adalah apa yang dilakukan oleh banyak pemuda yang tidak memandang jihad kecali jauh dari negeri mereka, berupa pengosongan medan-medan ‘amal dan dakwah serta jihad di negeri-negeri mereka dan yang dekat dengannya, dan berpindah-pindah ke sana kemari…Maka kadang mereka mengompori para pemuda untuk pergi perang ke Cechnya dan kadang ke Afganistan dan kadang ke Uzbekistan atau Kurdistan dan lain kali ke Al Jazair dan kadang ke Iraq atau tempat mana saja, yang penting mereka itu meninggalkan negeri-negeri mereka, baik karena ketergantungan dengan tekanan aparat keamanan atau karena keterpengaruhan dengan pemfokusan media pemberitaan terhadap sebagian front-front dan medan-medan, atau karena beralasan dengan penghadangan musuh yang menyerang kaum muslimin di sebagian negeri-negeri itu padahal sesungguhnya musuh yang menyerang itu telah menguasai negeri-negeri itu dan negeri-negeri yang lainnya, dan ia telah berkembang biak, berkuasa secara leluasa dan menyerang secara bebas di negeri-negeri mereka atas agama, tauhid dan syari’at mereka… atau seperti ungkapan: [kamu mencari dlabb, padahal ini dlabb nampak lagi mengeluarkan kepalanya]1

Saya tidak habis pikir saat membaca tulisan sebagian mujahidin di Iraq mengajak ikhwan mereka yang berjihad di Jazirah untuk meninggalkan jihad mereka di sana dan bergabung dengan mereka di Iraq, di waktu di mana genderang perang pemerintah terhadap ikhwan di Jazirah sama ditabuh seperti halnya di Iraq…maka apa yang mengedepankan Iraq terhadap Nejed atau Hijaz atau Tuhamah? Apakah itu strategi yang jelas dan mashlahat-mashlahat semangat kosong dan pemfokusan media pemberitaan terhadapnya… ataukah seperti yang telah saya dengar dari sebagian bahwa senjata-senjata, bahan-bahan peledak dan mortir-mortir peninggalan pemerintah yang tergulingkan adalah sangat banyak…?! Atau sebab-sebab lainnya yang tidak melihat pada mashlahat yang menguntungkan bagi islam dan yang lebih dekat untuk tamkin islam itu, dan tidak mempertimbangkan mashlahat itu dalam memilih medan atau waktu yang tepat atau macam ‘amal dan pilihan-pilihannya…

Dan saat jet-jet tempur F52 serta rudal-rudal Cruze dan Tomhawk dan yang lainnya menghujani desa-desa dan kota-kota serta parit-parit kaum muqatilin di Afganistan, sedangkan orang-orang yang bergolak semangat menyemangati para pemuda di negeri kami untuk bergabung di parit-parit dalam rangka ikut serta berperang dan membantu ikhwan kita di Afganistan, maka saya menulis dan berbicara dengan tegas seraya saya mengharap di sisi Allah apa yang membebani saya, dan saya katakan: Apa tidak mungkin nushrah ikhwan kita di Afganistan kecuali dengan sikap kita menempuh perjalanan serta menembus banyak hambatan dan rintangan agar kita berdiri di sisi mereka di parit-parit dan di bawah bara-bara api yang dimuntahkan oleh pesawat-pesawat itu serta bom-bom yang ditembakkan oleh artileri-artileri.

Dan dahulu saya katakan: kenapa kita mempersempit nushrah ikhwan kita dengan hal itu, dan kita melihat mereka dalam kesulitan serta orang-orang Afgan sendiri berlindung dari satu kota ke kota lain dan meminta dari orang-orang arab agar keluar? Dan kenapa kita mempersempit bentuk parit-parit itu dengan cara yang terbelakang ini? Apa tidak mungkin kita nushrah ikhwan kita dan kita berada di sisi mereka dan dalam parit yang sama sedang kita di lokasi-lokasi kita dan di negeri-negeri kita yang mana kita lebih mengetahui akan lembah-lembahnya? bahkan bisa saja hal itu lebih mudah bagi mujahidin serta lebih memukul, lebih menyakitkan dan lebih keras (pengaruhnya) terhadap musuh-musuh Allah yang berkeliaran dengan aman di jalan-jalan kita dan di tengah negeri-negeri kita…

Dan di sini saya tidak menyayangkan para pemuda yang bersemangat tinggi yang belum matang pandangannya terhadap jihad dan masih dangkal dalam berinteraksi dengannya meskipun saya menulis seluruh apa yang saya tulis ini buat dia dan buat mengarahkannya; akan tetapi saya menyayangkan para syaikh, para tokoh dan orang-orang rujukan yang ikut tergiring di belakang semangat, serta mereka keluar dari jalan dan garis mereka yang telah mereka pilih atas dasar ilmu, pengetahuan dan penuh pertimbangan, dan mereka malah berinteraksi dengan hal itu dengan kedangkalan tersebut sehingga kemudian mereka meninggalkan ladang-ladang dakwah dan I’dad mereka, dan mereka mengurai kembali tenunan mereka serta mereka pergi jauh tanpa pengamatan dan pengkajian menempuh berbagai hambatan lagi menggunakan segala apa yang mereka mampu berupa cara-cara pemalsuan, penipuan dan penyelundupan, untuk melewati perbatasan negeri-negeri mereka kemudian perbatasan Iran atau Pakistan agar sampai ke parit-parit itu di Afganistan, maka di antara mereka ada yang sudah sampai kemudian dikagetkan dengan situasi-situasi yang ada kemudian ia kembali dan keluar sesuai permintaan Taliban, dan diantara mereka ada yang ditangkap di Iran atau di Pakistan…

Kedangkalan dalam berinteraksi dengan jihad dan parit-paritnya ini, serta pelajaran-pelajaran ini yang berulang kali di sana sini, apa ia tidak membutuhkan kepada pengulangan pandangan, pengamatan, kematangan dan pemikiran; agar kita memberikan kepada jihad itu haknya, kedudukannya dan bentuknya yang sebenarnya, serta kita berinteraksi dengannya dengan bentuk yang paling sempurna, paling tinggi dan paling lurus? mudah-mudahan kita memetik setelah itu apa yang mereka tegakkan dan kita inginkan serta kita cita-citakan berupa buah-buah hasil…

Seorang teman di penjara bertanya kepada saya saat kami berbicara tentang keadaan-keadaan mujahidin dan umat, sedangkan obrolan penjara itu penuh dengan kepedihan …ia berkata: Apakah engkau memiliki perkiraan lewat pengamatanmu terhadap realita umat ini bahwa generasi kita akan mendapatkan tamkin dan penegakkan daulah islam? maka saya menjawab: Mungkin anak-anak kita atau cucu-cucu kita mendapatkan tamkin yang terbatas atau daulah yang tidak selevel dengan level cita-cita dan harapan…

Ia bertanya: kenapa?

Saya menjawab: Ini bukan kepesimisan dan bukan pula pematahan semangat, dan saya jujur memohon kepada Allah mudah-mudahan saya keliru dalam hal itu,; akan tetapi itulah realita, karena yang tertulis sebagaimana ungkapan adalah bisa dibaca dari judulnya…dan tamkin itu memiliki banyak syaratnya dan daulah juga memiliki rijal (orang-orang penegak) nya…dan saya dalam perhitungan-perhitungan saya ini tidak meletakkan mu’jizat dan seandainya ucapan saya ini dibangun di atasnya maka Allah itu Maha Kuasa atas segala sesuatu, dan andai Allah menghendaki tentu Dia memenangkan dien-Nya dan tentu Dia memberikan tamkin bagi hamba-hamba-Nya tanpa jihad dan tanpa para syuhada, akan tetapi itulah sunatullah yang berjalan supaya Dia menguji sebagian kita dengan sebagian yang lain dan Dia memilih para syuhada dari kaum mu’minin serta supaya terpilah orang-orang yang berada di jalan-jalan-Nya dari orang-orang yang memerangi-Nya…

Dan saya hanyalah menjawab (pertanyaan) mu berdasarkan pada realita kaum muslimin hari ini, dan apakah mereka itu sudah layak untuk mendapat tamkin yang kita impikan dan daulah yang kita cita-citakan?: Tinggalkan para pemuda yang bersemangat tinggi yang sedang kita bicarakan dan kita merasa pedih karena kedangkalan yang dengannya mereka berinteraksi dengan jihad ini; dan perhatikan saja pimpinan-pimpinan mereka, rujukan-rujukan mereka dan tokoh-tokoh umat yang tulus di antara mereka, serta para mujahidin yang tampil untuk memimpinnya dan yang menghadang musuh-musuhnya, serta lihatlah tingkat pemikiran mereka dan derajat kematangan mereka dan pemahaman mereka akan jihad, serta bagaimana cara mereka berbuat untuk proyek penegakkan daulah, supaya kamu mengetahui jawaban terhadap pertanyaanmu…

Dan hendaklah engkau ketahui bahwa di depan proyek ini ada jalan panjang yang belum kita lalui, dan di depan kematangan buah yang kita amat bersemangat untuk memetiknya ada waktu yang mesti dilaluinya sampai ia matang, dan tampaknya kita ini tergesa-gesa meraih kematangannya dengan keterbakaran semangat kita dan keinginan kuat kita sebelum tiba waktunya…dan kita malah berupaya loncat dengan umat dan para pimpinannya ke atas fase-fase yang semestinya mereka menempuhnya agar mereka menguasai permasalahan dan berinteraksi bersamanya dengan kematangan sesuai sunatullah dan sebab-sebab yang telah Allah ta’ala tetapkan…

Dan barangsiapa mempercepat (peraihan) sesuatu sebelum waktunya maka ia dihukum dengan tidak mendapatkannya…

Cukuplah kita berupaya dengan serius lagi tulus dalam proyek kita yang telah kita kaji realitanya dan kita pahami kebutuhan-kebutuhannya dalam arah yang benar, terutama setelah Allah mengkaruniakan terhadap umat ini dengan shahwah da’wiyyah (kebangkitan dakwah) setelah tidur beberapa dekade, dan yang disusul oleh shahwah jihadiyyah mubarakah; dengan berkat jihad Afganistan, Cechnya dan Bosnia.

Shahwah jihadiyyah ini adalah termasuk barakah terbesar medan-medan itu meskipun kita tidak memetik darinya sampai saat ini buah-buah yang kita harapkan… kemudian hal itu disusul tragedi 11 Sepetember yang telah membangunkan banyak orang-orang yang tidur dan lalai dengan kedasyatannya dan dengan kesadisan serta ketegasan serangan sesudahnya terhadap islam…

Yang mana hal itu menghasilkan di hadapan kita gerakan jihad yang deras ini yang mayoritasnya terdiri dari para pemuda yang tulus yang telah memendam dendam dan pikiran serta pemahamannya mengumpul dan melaju bagaikan banjir yang deras untuk membalaskan dendam dien dan umatnya…

Maka hal yang wajib atas tokoh-tokoh rujukan agama dan ilmu serta para pimpinan gerakan ini adalah mereka berbuat untuk membimbingnya dan mematangkannya dan mengendalikannya serta memegang tangannya untuk merealisasikan dendam yang sebenarnya dan yang sempurna bagi dien ini…

Bukan mereka malah berdiri di hadapannya atau menghadangnya dalam rangka menghentikannya sebagaimana yang dilakukan oleh sebagian orang; maka ini tidak ragu adalah termasuk penyempitan bentuk jihad bahkan termasuk penguburannya dan pembunuhannya…

Dan bukan pula mereka hanyut bersama gerakan itu sesuka dia, mereka digiring oleh semangatnya, kelincahannya dan kedangkalan sebagian anggota-anggotanya kepada penceceran kerja keras, umur, kemampuan tenaga dan harta pada aktivitas-aktivitas yang marjuh (lemah) atau tidak terprogram dan tidak ada pengkajian…

Supaya akhirnya para syaikh itu menjadi disetir, hanyut lagi di arahkan bukan mengarahkan, mereka mengikuti bukan diikuti.

Akan tetapi sesungguhnya hal terbesar yang dihaturkan para syaikh, ulama dan du’at yang peka di zaman ini adalah mengarahkan – bukan menghentikan – gerkaan ini setelah ia melaju dan membimbingnya – bukan menggugurkannya – setelah ia melesat …serta meluruskannya kepada pilihan-pilihan yang paling tepat, paling manfaat, paling mashlahat dan paling menguntungkan bagi islam dan pemeluknya serta paling sempurna dalam pembalasan bagi dienullah dengan bentuk yang paling mengesankan; dengan upaya yang serius demi terwujudnya tamkin bagi umat islam yang telah bangkit untuk mengembalikan kejayaannya dan memulai kembali penaklukan-penaklukannya… “Dan Allah berkuasa terhadap urusan-Nya, tetapi kebanyakan manusia tidak mengetahuinya,” (Yusuf: 21).

Dan kami akhiri dengan mengingatkan dengan apa yang telah kami mulai dengannya:

Tidak sama di antara kamu orang yang menafkahkan (hartanya) dan berperang sebelum penaklukan. Mereka lebih tinggi derajatnya daripada orang-orang yang menafkahkan (hartanya) dan berperang sesudah itu”, (Al Hadid: 10).

Dikutip dari kitab:
Waqafat Ma’a Tsamaraatil Jihad Bainal Jahli Fisy Syar’i Wal Jahli Bil Waqi’ (Merenung Sejenak Atas Hasil-hasil Jihad, Antara Kebodohan Akan Syari’at dan Kebodohan Akan Realita) Renungan ke-17
Karya: Asy Syaikh Al Mujahid Abu Muhammad ‘Ashim Al Maqdisiy Fakallahu ‘Asrah
Diterjemahkan oleh Ustadz Abu Sulaiman Aman Abdurrahman Fakallahu ‘Asrah

1. Peribahasa yang dilontarkan bagi orang yang menoleh kepada musuh yang jauh sedangkan disisinya ada musuh yang serupa yang dekat.

Penterjemah: Dlabb adalah hewan semacam biawak yang hidup di lobang.


Untitled Document

Seputar Fatwa Mufti Saudi Tentang Status

Amaliyah Istisyadiyyah

Abu Muhammad ‘Ashim Al Maqdisiy hafidzahullah

Assalaamu ‘alaikum wa rahmatullaahi wa barakaatuhu

Apa pendapat Anda tentang fatwa yang dilontarkan mufti Saudi dan disebarkan dalam koran asy-Syarq al-Awsath, tentang penganggapan ‘amaliyyat istisyhadiyyah (operasi-operasi mati syahid) yang terjadi di Palestina sebagai ‘amaliyyat intihariyyah (operasi-operasi bunuh diri) yang tergolong membunuh jiwa dan intihar serta bukan termasuk jihad fii sabilillah dan tidak memiliki landasan syar’iy..?

Jawaban :

Bismillahir rahmaaanir rahiim, wash shalaatu was salaamu ‘alaa rasuulillaah wa ‘ala aalihi wa shahbihi wa man waalah.

Akhi al-fadhil..

Semoga Allah melindunginya, menjaganya, dan meluruskan langkahnya untuk membela dien ini.

Assalaamu ‘alaikum wa rahmatullaahi wa barakaatuhu

Telah sampai suratmu kepada saya, semoga Allah menyambungmu dengan perlindungan dan taufiq-Nya. Di dalamnya Anda bertanya tentang pendapat saya akan fatwa yang dilontarkan mufti Saudi, yang menganggap ‘amaliyyat yang terjadi di Palestina sebagai ‘amaliyyat intihariyyah yang dikhawatirkan termasuk upaya bunuh diri dan bukan termasuk jihad fii sabilillah.

Ketahuilah, semoga Allah merahmatimu, bahwa fatwa seperti ini adalah kecerobohan dan ketergesa-gesaan dari sang mufti. Terutama dalam situasi sulit yang dilalui umat Islam, berupa pencengkeraman para thaghut atasnya, persaudaraan mereka terhadap Yahudi dan Nasrani, sikap mereka mempersilakan Yahudi dan Nasrani ini dari menguasai negerinya, tanah airnya, dan kekayaan alamnya, pemberlakuan mereka terhadap undang-undang kufur di dalamnya, penolakan mereka dari memberlakukan aturan Allah serta pengguguran mereka bahkan pengharaman mereka terhadap jihad dimana UUD kafir mereka menegaskan bahwa (perang invasi adalah diharamkan, sedangkan perang dalam rangka membela diri tidaklah dilakukan kecuali dengan marsum [intruksi])…

Dan karenanya kami memiliki banyak bantahan dan catatan atas fatwa ini:

Pertama: peringatan akan kebatilan penamaan ‘amaliyyah itu dengan ‘amaliyyah intihariyyah, karena di dalamnya ada penyamaan ‘amaliyyah itu dengan bunuh diri yang diharamkan secara asti dalam dinullah, baik karena putus asa dari hidup ini dan sikap protes terhadap ketentuan-ketentuan Allah atau karena keluh kesah dari ujian, terkena sasaran dan luka. Dan orang yang mencermati hadits-hadits ancaman terhadap intihar (bunuh diri) ia akan mendapatkannya berputar sekitar hal ini, dan ini seluruhnya sangat berbeda dengan keadaan orang yang berupaya menjihadi dan memerangi musuh-musuh Allah dengan cara menimbulkan sebesar-besarnya pukulan dalam barisan-barisan mereka atau dengan cara memasukkan sebesar-besarnya macam rasa takut dan teror atas mereka lewat jalan operasi-operasi ini; seraya memprakteknyatakan firman-Nya Ta’ala,

“Dan persiapkanlah untuk menghadapi mereka (orang-orang musyrik) itu apa yang kamu mampu berupa kekuatan dan kuda-kuda yang ditambatkan, dengannya kamu menggetarkan musuh-musuh Allah dan musuh kamu.” (al-Anfal:60)

atau firman-Nya,

“Dan di antara manusia ada orang yang mengorbankan dirinya karena mencari keridhaan Allah.” (al-Baqarah:207),

dan firman-Nya Subhanah,

“Sesungguhnya Allah telah membeli dari orang-orang mukmin, diri dan harta mereka dengan memberikan surga untuk mereka. Mereka berperang pada jalan Allah; lalu mereka membunuh atau terbunuh.” (at-Tawbah:111)

Dan nash-nash lainnya yang mendorong untuk berjihad, terjun bertempur, dan mempersembahkan jiwanya secara murah di jalan Allah Ta’ala.

Jadi, ‘amaliyyat ini zhahirnya adalah ‘amaliyyah buthuliyyah (kepahlawanan) yang sangat jauh untuk digolongkan pada sikap bunuh diri, sedang orang yang melaksanakannya bila dikaruniakan taufiq terhadap syarat-syarat penerimaan amal shalih adalah mujahid yang sangat jauh dari status orang yang bunuh diri.

Kedua: kami walaupun mengingkari penamaannya dengan ‘amaliyyat intihariyyah, maka begitu juga kami tidak menamakannya sebagai ‘amaliyyat istisyhadiyyah, karena dalam hal itu terkandung pemastian predikat syahid bagi para pelaksananya, sedangkan ia adalah hal yang mana Rasulullah SAW melarang kita untuk memastikan dengannya, sebagaimana dalam Shahih al-Bukhariy (Bab Tidak Boleh Dikatakan Fulan Syahid), namun kami memohon kepada Allah agar menyampaikan mereka kepada tingkatan para syuhada, dan ini tidak bertentangan dengan perlakuan terhadap orang yang terbunuh dalam peperangan yang bertauhid, dengan perlakuan terhadap syahid, ia tidak dimandikan, tidak dishalatkan, dan dikubur dengan pakaiannya, karena hukum-hukum dunia diambil dengan dugaan kuat.

Oleh sebab itu, hal yang benar lagi selaras dengan syariat dalam penamaan ‘amaliyyat ini bila ia muncul dari kaum muslimin yang berperang di jalan Allah adalah dinamakan ‘amaliyyat jihadiyyah (operasi jihad), karena ia adalah operasi-operasi jihad dan kepahlawanan yang melegakan dada-dada kaum mukminin.

Ketiga: bahwa landasan dalam pembolehan ‘amaliyyat seperti ini adalah apa yang ditentukan para ulama dalam masalah yang mereka namakan dengan masalatuttatarrus: yaitu masalah dimana orang-orang kafir membentengi diri dengan tawanan-tawanan kaum muslimin atau dengan wanita mereka dan anak-anak mereka, dimana sekelompok dari ahlul ‘ilmi membolehkan untuk membunuh orang-orang yang dijadikan benteng itu karena darurat, namun mereka membatasi hal itu dengan beberapa syarat. Dan atas dasar ini, selagi hal ini adalah landasannya, maka wajib membatasi ‘amaliyyat ini dengan apa yang dijadikan syarat-syarat oleh ulama dalam masalatuttatarrus atau yang serupa dengannya, yaitu:

  • Pada sikap tidak membunuh benteng itu menjadikan jihad terbengkalai.

Sebagaimana yang dinukil Ibnu Qudamah dalam al-Mughni, 8/450, dari al-Qadhi dan asy-Syafi’iy, yaitu ucapan mereka, “Boleh menembak mereka bila perang sedang terjadi, karena meninggalkannya menyebabkan pada penerbengkalaian jihad.” Selesai.

  • Tidak mungkin menembus kuffar dan membunuh mereka serta memeranginya kecuali dengan membunuh benteng (tameng/ perisai) itu.

Atau membiarkan benteng itu menyebabkan dihabisinya kaum muslimin, pelanggaran kehormatan mereka, dan dikuasainya negeri, dan kemudian pembunuhan benteng itu juga.

  • Dan atas dasar ini, bila menolaknya adalah sebagaimana yang dikatakan ikhwan kita di Palestina, bahwa masa sekarang tidak jalan untuk menjihadi dan menteror bangsa Yahudi, sebagaimana yang Allah perintahkan kecuali dengan operasi-operasi ini dan itu disebabkan kaum Yahudi memperketat upaya-upaya pengamanan dan kerjasama para thaghut penguasa bersama mereka serta dukungan terhadap mereka atas kaum mujahidin, maka pada keadaan seperti ini tidak ada yang mengatakan pengguguran jihad seorang pun yang memahami dinullah serta mengerti dari syar’i tujuan-tujuan-Nya.

Akan tetapi hajat kepada hal itu wajib ditakar dengan kadar kebutuhan saja, sehingga selama masih memungkinkan perealisasiannya dengan selain jalan ini maka tidak dirukhshahkan (melakukan) dengan hal itu di dalamnya.

Sebagaimana wajib atas mujahidin sebisa mungkin memanfaatkan sarana-sarana ilmu modern dalam memerangi musuh-musuh Allah, sebagai bentuk perealisasian firman-Nya Ta’ala,

“Dan persiapkanlah untuk menghadapi mereka (orang-orang musyrik) itu apa ang kamu mampu berupa kekuatan dan kuda-kuda yang ditambatkan, dengannya kalian menggetarkan musuh-musuh Allah dan musuh kamu.” (al-Anfal:60)

Dan itu dengan menimbulkan sebesar-besarnya pukulan terhadap mereka dengan kadar minimal kerugian di barisan mujahidin. Mereka bertanggung jawab terhadap orang yang mereka tugaskan untuk melaksanakan tugas itu di antara mereka; terutama kerugian-kerugian yang ada di tangan mujahidin sendiri, sebagaimana wajib atas mereka untuk memfokuskan terhadap sasaran-sasaran militer dan keamanan dan yang serupa dengannya sehingga benar-benar menimbulkan pukulan yang sangat besar pada musuh-musuh Allah dan menjauhi dari sengaja membunuh anak-anak dan sebangsanya dari kalangan yang bukan militer atau bukan orang-orang yang membantu untuk berperang dengan bentuk bantuan apa saja, kecuali bila mereka terbunuh secara tidak sengaja dalam serangan malam atau pemboman dan yang lainnya berupa macam-macam perang yang menyerupainya yang tidak memungkinkan kaum mujahidin dari menghindari mereka di dalamnya.

Banyak ahlul ‘ilmi mengambil pendekatan dalil untuk ‘amaliyyat ini dengan apa yang diriwayatkan dari Abu Ishaq as-Subai’iy, berkata: Saya mendengar seorang laki-laki bertanya kepada al-Barra’ ibnu ‘Azib: Apa pendapat Anda seandainya seseorang menyerang pasukan padahal mereka berjumlah seribu, apa dia menjerumuskan dirinya kepada kebinasaan? Al-Barra’ menjawab: Tidak, namun kebinasaan adalah seseorang melakukan suatu dosa terus dia menjerumuskan dirinya seraya berkata: Tidak ada taubat bagi saya. Ia berkata: Abu Ayyub tidak mengingkar dan tidak pula Abu Musa al-Asy’ariy RA pada sikap seseorang yang menyerang suatu pasukan besar sendirian dan ia teguh sampai terbunuh.

Dan juga mereka berdalil untuknya dengan kisah Abu Ayyub di Konstantinopel saat salah seorang dari kaum muslimin menyerang barisan Romawi sampai ia berada di tengah mereka, maka orang-orang berteriak: Subhanallah, dia jerumuskan dirinya kepada kebinasaan! Maka Abu Ayyub bangkit dan berkata: Wahai manusia, sesungguhnya kalian mentakwil ayat ini dengan takyil seperti ini, sesungguhnya ia turun berkenaan kami sekalian Anshar, tatkala Allah telah mengokohkan Islam dan banyak pembelanya, maka sebagian kami berkata secara rahasia kepada sebagian yang lain tanpa sepengetahuan Rasulullah Saw: Sesungguhnya harta-harta kita sudah lenyap dan sesungguhnya Allah telah mengokohkan Islam serta telah banyak pembelanya, maka seandainya kita tinggal di tengah harta-harta kita kemudian kita memperbaiki apa yang lenyap darinya, maka Allah menurukan kepada Nabi-Nya SAW ayat itu… hingga akhir hadits… dan ia ada dalam Sunan at-Tirmidzi dan diriwayatkan oleh Abu Dawud.

Syaikhul Islam Ibnu Taimiyyah berkata: (Imam yang empat membolehkan seorang muslim mencebur di barisan kuffar meskipun dia menduga kuat bahwa mereka akan membunuhnya bila dalam hal itu terdapat maslahat bagi kaum muslimin. Bila seorang (muslim) melakukan suatu yang dia yakini bahwa ia akan terbunuh dengannya demi maslahat jihad—padahal dia membunuh dirinya sendiri itu lebih dahsyat daripada dia membunuh orang lain—maka suatu yang menghantarkan pada pembunuhan orang lain demi maslahat dien yang tidak mungkin tercapai kecuali dengan hal itu serta (demi) menolak bahaya musuh yang merusak dien dan dunia yang tidak bisa terhadang kecuali dengan hal itu adalah lebih utama…) Selesai, al-Fatawa 28/540.

Ada ungkapan dalam as-Sair al-Kabir karya Muhammad ibnu Hasan asy-Sya’abaniy dan Syarhnya milik Muhammad ibnu Ahmad as-Sarkhasiy, 4/250: Seandainya seorang muslim menyerang sendirian terhadap seribu tentara, bila ia mengharapkan untuk membabat mereka atau memberikan pukulan pada mereka, maka tidak apa-apa, karena dengan perbuatannya itu dia bermaksud untuk menghajar musuh, sedang hal itu telah diakukan oleh banyak sahabat di hadapan Nabi SAW pada perang Uhud, dan Rasulullah SAW tidak mengingkari hal itu atas mereka dan bahkan beliau memberi kabar gembira kesyahidan terhadap sebagian mereka saat meminta izin dalam hal itu. Dan bila tidak mengharapkan memberikan pukulan maka perbuatan itu dimakruhkan baginya, karena ia membinasakan dirinya dalam selain manfaat bagi kaum muslimin dan tidak ada pukulan bagi kaum musyrikin… hingga ucapannya: maka disyaratkan pukulan (terhadap musuh itu) zhahir untuk kebolehan melakukan. Dan bila tidak mengharapkan memberikan pukulan akan tetapi perbuatan itu membuat berani kaum muslimin terhadap mereka agar nampak dengan perbuatannya itu pukulan pada musuh, maka hal itu tidak apa-apa insya Allah Ta’ala, karena bila boleh melakukan hal itu seandainya ia berharap memberikan pukulan pada mereka dengan perbuatannya, maka begitu juga (boleh) bila ia mengharapkan memberikan pukulan dengan perbuatan orang lain. Dan begitu juga bila perbuatannya itu membuat gentar musuh dan menjadikan mereka lemah, maka tidak apa-apa, karena ini adalah bentuk pukulan yang paling utama dan mengandung manfaat bagi muslimin.) selesai.

Dan atas dasar ini, siapa yang mengatakan bahwa amaliyyat ini adalah amaliyyat intihariyyah yang tidak memiliki dasar dari syariat ini, maka ia telah keliru, tergesa-gesa, dan mempersempit pintu yang luas dalam jihad.

Dan siapa yang membuka pintu-pintu itu selebar-lebarnya tanpa ikatan atau batasan-batasan yang dituturkan ahlul ilmi, maka ia telah tergesa-gesa dan ia mengikuti semangat dan emosional dalam fatwanya bukan dalil syar’iy.

Dan kesimpulannya bahwa ia adalah operasi jihad yang bersifat kepahlawanan lagi terpuji—dengan syarat-syaratnya itu—yang menggentarkan musuh-musuh Allah dan menimbulkan pukulan terhadap mereka walau setelah beberapa waktu. Kaum mujahidin kadang sangat membutuhkannya dalam sebagian kondisi kaerna khawatir penelantaran jihad terutama di bawah payung kesepakatan-kesepakatan istislam (pemasrahan, maksudnya kesepakatan damai, pent) dan resolusi PBB yang memutuskan pengharaman perang dan penganggapan jihad sebagai kriminal serta menilainya sebagai teror yang terlarang, dan (resolusi) itu menegaskan atas (keharusan) kerjasama keamanan dan persekongkolan riil antara negara-negara untuk memberangus jihad dan mujahidin.

Dan akhir ucapan saya ini penting sekali saya mengingatkan para pelaksana amaliyyat ini dengan beberapa hal:

Hendaklah mereka bertakwa kepada Allah dan berupaya mencari ridha Allah Subhanahu dengan jihad mereka itu, serta hendaklah tujuan mereka dalam jihad itu adalah mereka berjuang di jalan Allah agar kalimat Allah lah yang tertinggi, terus perang mereka itu hendaklah di bawah panji Islamiyyah yang jelas bukan jahiliyyah dan fanatik buta. Dan mereka harus menjauhi segala yang menimbulkan murka dan kebencian Allah, karena Allah hanya menolong orang yang menolong-Nya dan menelantarkan orang yang memerangi-Nya, sedangkan mereka mengetahui bahwa banyak kalangan yang menghadapi Yahudi pada hari ini tidak menghormati akan kebesaran Allah, dimana mereka terang-terangan mencela Allah, dien-Nya, dan Nabi-Nya, terus bersama mereka itu semua mereka mengira dengan sikap mereka melempari Yahudi dengan batu bahwa mereka itu mujahidin lagi memerangi Yahudi!! Padahal mereka itu pada hakekatnya adalah orang-orang kafir yang memerangi Allah ‘Azza wa Jalla. Dan orng-orang macam mereka itu tidak mungkin ditolong Allah dan tidak mungkin Allah mengusir musuh dengan mereka, akan tetapi dengan sebab merekalah datang kemurkaan Allah dan penelantaran-Nya, serta mereka itu tergolonga sebab terbesar kehinaan umat ini, penguasaan anak-cucu kera dan babi atasnya serta pendudukan mereka terhadap negeri dan tempat-tempat sucinya, sehingga di samping menjihadi mereka wajib pula menjihadi kebatilan dan kekafiran mereka serta mereka diajak untuk taubat dan kembali kepada dien yang haqq, kemudian bila mereka bersikukuh di atas kekafiran mereka dan perangnya terhadap dien ini maka saat itu tidak ada perbedaan antara mereka dengan Yahudi, bahkan mereka itu lebih jahat dari Yahudi dan lebih utama untuk dijihadi daripada Yahudi. Kami katakan ini sedangkan kami memperhatikan langsung terhadap realita ini juga berhubungan dengan ikhwan kami di Palestina dan kami tidak mengatakannya dari menara-menara yang indah yang jauh dari medan jihad. Oleh sebab itu kami adalah tergolong orang yang paling utama untuk menyampaikan terang-terangan dan nasehat terhadap penduduk Palestina di dalamnya, dan bersama hal ini kami tidak peduli dengan celaan orang-orang yang menyelisihi atau kecaman orang-orang yang mengecam yang tidak didorong oleh dalil syar’iy serta ketulusan terhadap dienullah dan kaum muslimin, namun mereka hanya didorong oleh semangat kosong dan kepentingan-kepentingan dunia, dan mereka sangat antusias untuk berada di depan dengan cara memilih fatwa-fatwa yang sejalan dengan politik-politik atau kondisi-kondisinya dan disukai kaum awam dan pengekor.

Bagaimanapun juga, sesungguhnya dalam bab ini saya memiliki ucapan yang terperinci yang tergabung dalam jawaban-jawaban saya terhadap pertanyaan-pertanyaan yang ditujukan terhadap saya saat saya berada di penjara Sawwaqah, dan ia sudah diterbitkan maka silakan rujuk ke sana bila mau. Di dalamnya saya telah membantah terhadap orang yang menggolongkan ‘amaliyyah ini pada sikap bunuh diri yang diharamkan, dan juga terhadap orang-orang yang membolehkannya secara muthlaq tanpa batasan-batasan, serta saya jabarkan kerusakan istidlal-istidlal dan lontaran-lontaran kedua pihak itu. Sedang yang saya sebutkan di sini adalah ringkasannya.

Saya memohon kepada Allah Ta’ala agar membela dien-Nya dan memenangkan auliya’-Nya serta menjadikan kami orang-orang yang beramal dalam ketaatan kepada-Nya.

Shalawat dan salam semoga Allah limpahkan kepada Nabi kita, Muhammad SAW, keluarganya, dan para sahabat seluruhnya.

Saudaramu,

Abu Muhammad al-Maqdisiy

Penterjemah berkata: Selesai Jum’at, 4 Ramadhan 1426 H.


Untitled Document

Tinjauan Sheikh Maqdisy Seputar Operasi Bom "Bunuh Diri"

Oleh: Syaikh Al Mujahid Abu Muhammad ‘Ashim Al Maqdisiy hafidzahullah

Sebagian orang-orang yang tergesa-gesa yang tidak mengetahui cara-cara istidlal (pengutaraan dalil) dan tidak memiliki alat-alatnya, mereka berdalil dengan dalil-dalil yang tidak bisa digunakan untuk hujjah dalam bab ini, di mana mereka menuturkan firman Allah ta’ala dalam memuji orang-orang mu’min: “Mereka berperang pada jalan Allah lalu mereka membunuh atau terbunuh” (At-Taubah:111)Seputar Operasi Yang Disebut Operasi Bunuh Diri dan Sebagian Orang Menamakannya “Operasi Istisyhad”

Berkaitan dengan intihar (bunuh diri), maka hukumnya sudah tidak samar lagi terhadap seorangpun dalam syari’at ini dan bahwa ia tergolong dosa besar yang diancam (pelakunya) oleh Allah SWT dengan ancaman yang keras.

Al-Bukhari dan Muslim serta lainnya meriwayatkan dari Abu Hurairah, ia berkata:

“Rasulullah saw bersabda: “Barangsiapa menjatuhkan diri dari gunung sehingga ia membunuh dirinya, maka ia di neraka Jahannam seraya menjatuhkan diri di dalamnya seraya kekal selamanya lagi abadi di dalamnya dan barang siapa meminum racun sehingga ia membunuh dirinya sendiri, maka racunnya di tangannya seraya meminumnya di neraka Jahannam kekal selamanya lagi abadi di dalamnya””.

Dan jama’ah mengeluarkan dari Tsabit Ibnu Ad-Dlahhak radliallahu’anhu., ia berkata:

“Rasulullah saw berkata: “Barang siapa membunuh dirinya dengan sesuatu, maka dia disiksa dengannya di hari kiamat””.

Al-Bukhari dan Muslim meriwayatkan dari Sahl Ibnu Sa’ad radliallahu’anhu. Bahwa Rasulullah saw bertempur melawan kaum musyrikin, kemudian tatkala Rasulullah saw kembali ke kampnya dan kaum musyrikin kembali ke kamp mereka, sedang di antara sahabat Rasulullah saw ada seorang laki-laki yang tidak membiarkan seseorang yang menyendiri dan memisahkan dari barisan (dari kalangan musyrikin) melainkan ia mengejarnya seraya menghajarnya dengan pedangnya, maka ia (Sahl) berkata: Pada hari ini tidak ada di antara kita orang yang lebih hebat dari si fulan”, Maka Rasulullah saw berkata: ”Sesungguhnya dia itu termasuk ahli neraka”. Maka seseorang berkata: “Saya temannya”. Ia berkata: “Ia keluar bersamanya, setiap kali ia berhenti, maka ia berhenti bersamanya dan bila ia bergegas, maka ia bergegas bersamanya”. Ia berkata: “Kemudian ia terluka parah, sedangkan ia tidak sabar, maka ia meletakkan pedangnya di tanah lalu ia menepatkannya pada ulu hatinya kemudia ia menjatuhkan dirinya di atas pedangnya sehingga ia membunuh dirinya sendiri”. Dalam hadits tersebut (dikisahkan) bahwa Rasulullah saw tatkala mendapatkan kabar tentang dia, beliau bersabda:

“Sesungguhnya seseorang melakukan amalan ahli surga dalam apa yang nampak di hadapan manusia, sedangkan ia termasuk ahli neraka dan sesungguhnya seseorang melakukan amalan ahli neraka dalam apa yang nampak di hadapan manusia sedangkan ia termasuk ahli surga”.

Dalam Ash-Shahihain secara marfu’ juga:

“Adalah di tengah orang-orang sebelum kalian ada seorang laki-laki yang mendapatkan luka dan ia berkeluh-kesah, kemudian ia mengambil sebilah pisau dan terus ia memotong dengannya (urat nadi) tangannya, maka darah pun keluar tanpa berhenti sampai ia mati, Allah ta’ala berfirman: “Hamba-Ku mendahului-Ku dengan dirinya, maka Aku haramkan surga atasnya””

Dan sangat banyak hadits yang semakna dengan ini.

Di dalam hadits-hadits tersebut terdapat ancaman yang besar bagi orang yang membunuh dirinya sendiri dan bahwa itu termasuk hal yang diharamkan, bahkan termasuk dosa besar. Dhahir sebagian hadits adalah bahwa orang yang membunuh dirinya sendiri itu kekal selamanya di dalam neraka Jahannam dan sebagian hadits tegas tentang pengharaman surga, namun sudah maklum bahwa Ahlus Sunnah telah membatasi lontaran-lontaran ini pada hak kaum muwahhidin dengan panduan firman Allah ta’ala: “Sesungguhnya Allah tidak akan mengampuni dosa syirik dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya” (An-Nisaa: 48)

Dan dengan apa yang diriwayatkan Muslim dari Jabir dalam hadits Ath-Thufail Ibnu ‘Amr Ad-Dausiy dan kawannya yang memotong persendiannya sehingga ia mati, maka Allah mengampuninya dengan sebab hijrahnya…” Hadits ini akan datang (pembahasannya, ed.).

Sedangkan lafazh…”di neraka Jahannam seraya kekal selamanya lagi abadi di dalamnya” dalam hadits pertama dan sabdanya “maka Aku haramkan surga atasnya” dalam hadits yang lain adalah bahwa hal itu bagi orang yang menghalalkan hal itu atau bagi orang yang melakukannya karena putus asa dari rahmat Allah dan penentangan terhadap ketentuan Allah ta’ala, maka itu adalah kekafiran yang mengekalkan pelakunya di dalam neraka Jahannam. “Sesungguhnya tiada berputus asa dari rahmat Allah, melainkan kaum yang kafir” (Yusuf: 87)

Darinya nampak bahwa ada perbedaan yang harus diperhatikan oleh orang yang menimbang dengan al-haq dan meninggalkan sikap curang, antara orang yang membunuh dirinya karena putus asa dari Rahmat Allah atau karena penentangan terhadap ketentuan Allah atau karena keluh-kesah dari luka, penyakit dan yang lainnya dengan orang-orang yang menjadi pertanyaan yang meledakkan dirinya sendiri dengan bahan-bahan peledak untuk memberikan pukulan besar pada musuh-musuh Allah

Ini adalah perbedaan yang nampak jelas bagi kami, kami mengetahui dan memperhatikannya.

Mereka itu bila tergolong kaum muwahhidin dan berperang di jalan Allah serta di bawah panji Islamiyyah bukan fanatisme buta dan bukan kejahiliyyahan, maka mana mungkin kami menghukumi kebatilan amalan mereka atau menyamakan mereka dengan orang yang membunuh dirinya sendiri karena putus asa dari rahmat Allah atau karena keluh kesah dari luka dan yang lainnya kemudian kami mengatakan pengekalan mereka dalam neraka Jahannam atau pengharaman surga terhadap mereka[1], karena sesungguhnya rahmat Allah kepada hamba-hamba-Nya yang bertauhid adalah luas, sedangkan Allah SWT itu adalah Hakim Yang Paling Adil. Dia tidak menyia-nyiakan amalan orang-orang yang berbuat baik dan Dia tidak mengurangi amalan shalih yang tulus dari orang-orang yang beriman.

Imam Thufail ibnu ‘Amr Ad-Dausiy hijrah kepada Rasulullah saw ke Madinah dan bersamanya ada seorang laki-laki dari kaumnya, kemudian mereka tidak cocok dengan kondisi Madinah sehingga ia sakit dan ia berkeluh-kesah, kemudian ia mengambil pisaunya dan memotong persendiannya sehingga kedua tangannya mengalami pendarahan sampai akhirnya ia mati. Maka Thufail ibnu ‘Amr melihat dia dalam mimpinya. Ia melihatnya dengan penampilan yang bagus dan ia melihatnya menutupi kedua tangannya, maka ia berkata kepadanya, “Apa yang dilakukan Tuhanmu kepadamu?” Maka dia berkata: “Dia telah mengampuni saya dengan sebab saya hijrah kepada Nabi-Nya saw”, ia (Thufail) berkata: “Kenapa saya melihatmu menutupi kedua tanganm?”, maka ia berkata: “Dikatakan kepada saya, Kami tidak akan memperbaiki darimu apa yang telah kamu rusak”, Maka Ath-Thufail menceritakannya kepada Rasulullah saw, maka beliau saw berkata: “Ya Allah, ampunilah bagi kedua tangannya”.

An-Nawawiy berkata: “Di dalam hadits ini ada hujjah bagi kaidah agung Ahlus Sunnah yaitu bahwa orang yang bunuh diri atau melakukan maksiat dan ia mati tanpa taubat, maka ia tidak kafir dan tidak boleh dipastikan masuk neraka, akan tetapi ia dalam status masyi-ah (kehendak Allah)”

Abu Muhammad –semoga Allah memaafkannya- berkata: “Tidak ada yang dirasa sulit dalam hal ini, bersama keberadaan ancaman yang dahsyat yang datang dalam hadits-hadits yang lalu, karena Allah swt berhak mengampuni hamba-hambaNya yang bertauhid, yang berbuat baik dan Dia berhak untuk tidak merealisasikan ancaman-Nya pada diri mereka dan ini termasuk kemuliaan, kebaikan dan keterpujian-Nya swt, namun Dia tidak akan menyelisihi janji-Nya bagi mereka, sedangkan sudah maklum perbedaan antara penyelisihan janji dengan penyelisihan ancaman…

Tapi kami katakan: “Sesungguhnya keberadaan para pelaku ‘amaliyyat (oprasi-oprasi) ini tidak seperti orang-orang yang bunuh diri karena putus asa dari kehidupan atau karena penentangan terhadap taqdir dan keluh-kesah terhadap luka, maka ini saja tidak cukup untuk melegalkan ‘amaliyyat ini dengan gambaran ini atau untuk memberikannya sisi pensyari’atan, karena ‘amaliyyat ini bila keluar dari keumuman nash-nash yang mencela lagi mengancam orang yang membunuh dirinya dengan ancaman yang dahsyat dan di antaranya adalah hadits yang telah lalu “Barangsiapa membunuh dirinya dengan sesuatu, maka dia disiksa dengannya di hari kiamat”. Hadits ini dan yang serupa dengannya yang telah lalu adalah seperti firman Allah ta’ala:

“Dan janganlah kamu membunuh dirimu, sesungguhnya Allah adalah Maha Penyayang kepadamu. Dan barang siapa berbuat demikian dengan melanggar hak dan aniaya, maka Kami kelak memasukannya ke dalam neraka, yang demikian itu adalah mudah bagi Allah” (An-Nisaa: 29-30)

Ibnu Katsir rahimahullah berkata: “Yaitu barang siapa melanggar apa yang telah Allah larang seraya aniaya di dalamnya lagi zhalim dalam pelanggarannya yaitu ia mengetahui pengharamannya lagi berani lancang terhadap pelanggarannya “Maka Kami kelak akan memasukannya ke dalam neraka”, ini adalah ancaman yang keras lagi pedas, maka hendaklah bersikap hati-hati setiap orang yang berakal lagi memiliki pikiran yaitu orang yang menggunakan pendengarannya sedang dia menyaksikannya”” (Selesai perkataan Al-Maqdisiy)

Dan keumuman firman Allah ta’ala “Dan janganlah kamu membunuh jiwa yang diharamkan Allah (membunuhnya) melainkan dengan sesuatu sebab yang benar” (Al An’am: 151), dalam dua tempat dari Kitabullah.

Begitu juga keumuman hadits-hadits yang melarang dari membunuh jiwa yang diharamkan Allah kecuali dengan sesuatu sebab yang benar, seperti hadits “Jauhilah tujuh hal yang membinasakan”. Dikatakan: “Wahai Rasulullah, apakah itu?” Beliau bersabda:

“Penyekutuan Allah, sihir, membunuh jiwa yang diharamkan Allah (untuk membunuhnya), melainkan dengan suatu sebab yang benar….dst sampai akhir hadits”.[2]

Serupa dengannya hadits Nabi saw pada haji wada’: “Ketahuilah bahwa darah kalian dan harta kalian adalah haram atas kalian seperti keharaman hari kalian ini, di bulan kalian ini, di negeri kalian ini…Ketahuilah, apakah saya sudah menyampaikan…Ya Allah, saksikanlah…”

Abu Muhammad Al-Maqdisiy –semoga Allah memaafkannya- berkata: “Ini dan yang lainnya adalah nash-nash yang umum, yang qath’iy dilalah-nya dalam pengharaman membunuh jiwa yang ma’shum dan tidak halal atau tidak boleh sama sekali mengecualikan darinya, kecuali apa yang dikecualikan oleh syari’at. Dan orang-orang yang ingin meledakkan dirinya dalam ‘amaliyyat seperti ini dituntut untuk mengkaji nash-nash seperti ini dan mencermatinya secara seksama sebelum memfatwakannya atau melakukannya, karena bagi kaum muslimin tujuan itu tidak melegalkan segala macam cara, kita ini bukan Mikafiliyyin (Machiavellian/Nicolas Machaivelli) dan cara itu harus sesuatu yang syar’iy sebagaimana tujuan dan hendaklah mereka mengetahui bahwa kebenaran itu bukan bersama pendapat yang paling keras namun bersama pendapat yang paling tepat yang selaras dengan dalil, serta hendaklah mereka ingat bahwa orang itu tidak memiliki tujuh nyawa yang bisa ia gunakan untuk percobaan di sana sini, namun ia hanya satu nyawa, maka hendaklah ia berupaya keras untuk mengorbankannya dalam ketaatan kepada Allah dan keridlaan-Nya di atas bashirah dari urusannya.[3]

Sagat disayangkan, sesungguhnya saya belum melihat dirasat (kajian-kajian) ‘ilmiyyah yang peka lagi terarah milik orang-orang yang bertanggung jawab terhadap ‘amaliyyat semacam ini. Umumnya mereka didorong oleh perasaan emosional dan hamasah (semangat) tanpa memperhatikan dalil syar’i, berbeda halnya dengan saudara-saudara kita di Mesir dan Al-Jazair di mana mereka itu dalam masalah ini memiliki fatwa-fatwa dan banyak kajian, oleh sebab itu jarang sekali engkau mendapatkan ‘amaliyyat semacam ini pada mereka, padahal sesungguhnya mereka itu diintimidasi oleh musuh-musuh Allah melebihi penindasan yang didapatkan oleh para pengusung ‘amaliyyat ini, karena sesungguhnya ilmu modern dan sarana-sarananya telah memberikan kepada mereka banyak faidah yang dengannya mereka menjaga ikhwan mereka yang bertauhid dan membantu mereka untuk pencapaian mashlahat terbesar dengan cara yang paling efektif, di mana di sana ada banyak timer, jebakan, sumbu penyulut, ranjau, penekan pengendali, arus listrik, pena timer, remote control, pantulan cahaya dan yang lainnya yang bisa digunakan oleh para pengusung ‘amaliyyat semacam ini. Hal-hal ini menjadikan mufti yang mengetahui bahayanya fatwa dan bahwa ia adalah tanda tangan atas nama Allah, diam lama sekali sebelum mengatakan kebolehan ‘amaliyyat itu yang mana orang muslim membunuh dirinya sendiri di dalamnya tanpa dlarurat yang sebenarnya, karena sarana ini memperluas wawasan amal pada mujahidin. Selagi di sana ada cara untuk menjaga dan melindungi darah para muwahhidin, maka cara itu wajib diambil. Ikhwan kita -mujahidin- di berbagai belahan bumi memiliki bashirah, (mereka) mengikatkan barang-barang, surat-surat dan tas serta mereka meledakkan banyak kendaraan dan yang lainnya dengan sesuatu dari cara-cara ini dan mereka memberikan pukulan kepada musuh-musuh Allah dengan pukulan yang sangat dahsyat dengan kerugian yang paling minimal di barisan muwahhidin dan syahadah itu bukan kerugian, namun kerugian itu adalah ada pada penyelisihan terhadap hukum syar’i dan mati di luar bashirah…

Kami selalu mengatakan: Sesungguhnya saudara muwahhid yang sampai dalam tarbiyyah dan i’dad pada fase-fase yang lalu, ia pada hakikatnya adalah berlian satu-satunya di zaman ini yang tidak seyogyanya bagi pimpinannya bila dia itu berakal mengorbankannya demi dua atau tiga sepatu (maksudnya dua atau tiga orang anshar thaghut, pent.) atau yang lainnya dari aparat syirik dan bala tentara mereka, yang padahal mungkin menghabisi mereka dengan selain cara ini, di mana mungkin membunuhnya dengan senjata laras panjang, pistol dan bom atau mobil yang sudah diisi muatan bahan peledak tanpa perlu membunuh dirinya, maka dalil syar’iy mana yang membolehkan membunuh diri karenanya…???

Sebagian orang-orang yang tergesa-gesa yang tidak mengetahui cara-cara istidlal (pengutaraan dalil) dan tidak memiliki alat-alatnya, mereka berdalil dengan dalil-dalil yang tidak bisa digunakan untuk hujjah dalam bab ini, di mana mereka menuturkan firman Allah ta’ala dalam memuji orang-orang mu’min: “Mereka berperang pada jalan Allah lalu mereka membunuh atau terbunuh” (At-Taubah: 111), dan menuturkan seorang laki-laki yang secara sendirian menyerang pasukan besar dan kisah seorang sahabat yang meminta dari para sahabatnya agar mengangkatnya di atas perisai terus melemparkannya ke dalam benteng orang-orang kafir untuk membukakan pintunya bagi mereka dan hadits Aslam ibnu ‘Imran, berkata: Seorang laki-laki dari muhajirin menyerang barisan musuh di Konstantinopel sampai ia mencerai-beraikannya sedangkan bersama kami ada Abu Ayyub Al-Anshari, maka orang-orang berkata: “Dia menjatuhkan dirinya sendiri ke dalam kebinasaan” seraya mereka memaksudkan firman-Nya ta’ala:

“Dan belanjakanlah (harta bendamu) di jalan Allah dan janganlah kamu menjatuhkan dirimu sendiri ke dalam kebinasaan dan berbuat baiklah, karena sesungguhnya Allah menyukai orang-orang yang berbuat baik” (Al-Baqarah: 195)

Maka Abu Ayyub berkata: “Kalian mentakwilkan ayat ini seperti ini, yaitu seseorang menyerang seraya mencari syahadah atau ia menemui kematian!! Kami paling mengetahui akan ayat ini, ia itu hanyalah diturunkan perihal kami”, maka beliau menuturkan bahwa yang dimaksudkan dengan kebinasaan adalah menetap di tengah keluarga dan harta dan meninggalkan jihad. (HR. Abu Dawud, At-Tirmidzi dan yang lainnya)

Seperti itu pula adalah apa yang diriwayatkan Al-Hakim dari Abu Ishhaq As-Suba’iy. Seorang laki-laki berkata kepada Al-Bara Ibnu ‘Azib: “Bila saya menyerang secara sendirian terhadap musuh terus mereka membunuh saya, apakah saya menjatuhkan diri saya ke dalam kebinasaan?” Maka beliau berkata kepadanya: “Allah berfirman kepada Rasul-Nya “Maka berperanglah kamu pada jalan Allah, tidaklah kamu dibebani melainkan dengan kewajiban kamu sendiri” (An-Nisaa: 84)

Sesungguhnya ayat tadi hanyalah berkaitan dengan nafaqah dan dalam riwayat At-Tirmidzi: (Tapi kebinasaan itu adalah seseorang melakukan dosa terus ia menjatuhkan dirinya sendiri kepada kebinasaan kemudian ia tidak taubat).

Sebagaimana mereka menuturkan dalam dalil-dalil mereka, hadits: (Penghulu para syuhada adalah Hamzah dan laki-laki yang mendatangi pemimpin yang aniaya, terus dia memerintah dan melarangnya kemudian dia (si penguasa) membunuhnya).

Ini adalah apa yang mereka jadikan sebagai dalil, sedangkan semuanya tidak layak untuk dijadikan hujjah dalam masalah yang sedang diperdebatkan ini.

Firman-Nya ta’ala: “Mereka membunuh atau terbunuh”, maka orang-orang itu bahagia dengan firman-Nya “atau terbunuh”, padahal sesungguhnya ayat ini tidak menunjukan secara tegas terhadap sikap membunuh dirinya sendiri, akan tetapi terhadap sikap musuh Allah membunuh dia, dan andaikata ia menunjukan, maka sesungguhnya ia adalah penunjukan yang lemah, dhanniy lagi memiliki banyak kemungkinan dan tentunya mereka itu lebih utama untuk berhujjah dengan firman-Nya “Mereka membunuh” terus mereka mengatakan: Ia adalah umum mencakup sikap mereka membunuh orang lain dan membunuh diri mereka sendiri. Cara istidlal ini adalah modal orang-orang yang pailit, di mana mereka itu tatkala tak bisa menghadirkan dalil-dali qath’iy yang tegas, maka mereka justeru malah menggunakan dalil-dalil yang lemah dilalah-nya. Andaikata kami menerima dalil-dalil itu, maka itu adalah nash yang tidak sharih (tegas) dan justeru ia dibatasi dengan nash-nash qath’iy yang sharih dilalah-nya yang telah lalu dalam hal pengharaman membunuh jiwa, sedangkan nash yang tidak sharih lagi dhanniy dilalahnya tersebut tidak boleh dibenturkan pada nash-nash yang qath’iy lagi sharih sebagaimana juga bahwa dalil itu bila mengandung banyak kemungkinan, maka ia tidak bisa dijadikan sebagai dalil, karena pemastian dengan sesuatu yang banyak mengandung kemungkinan itu membutuhkan dalil. Bagaimanapun keadaannya, maka sesuai penafsiran mereka, dalil itu tergolong dalil yang mutasyabih, sehingga wajib dikembalikan kepada nash-nash yang muhkam dan jelas yang mengharamkan pembunuhan jiwa….Wallahu A’lam.

Adapun kisah seorang sahabat yang dilemparkan ke dalam benteng, maka orang yang berhujjah dengan kisah itu pertama-tama wajib membuktikannya terlebih dahulu, yaitu buktikan dulu keshahihan dalil itu kemudian silahkan berdalil dengannya, sedangkan tidak sah berdalil dengan sesuatu sebelum membuktikan keshahihannya.[4] Kemudian bila mereka telah membuktikannya dengan isnad yang shahih, maka kami katakan kepada mereka: “Itu adalah perbuatan serang sahabat, sedangkan sudah ma’lum bahwa perbuatan seorang sahabat itu bukanlah hujjaj dalam perselisihan, karena Allah SWT berfirman: “Kemudian bila kamu berselisih dalam satu hal, maka kembalikanlah kepada Allah dan Rasul(-Nya)” (An-Nisaa: 59) Dia tidak mengatakan “Maka kembalikanlah kepada sahabat”, sedangkan menjadikan perbuatan mereka sebagai pendekatan adalah suatu hal dan berdalil dengannya dalam perselisihan serta menjadikannya sebagai hujjah syar’iyyah adalah hal lain, maka bagaimana bila perbuatan-perbuatan itu menentang nash-nash yang sharih lagi qath’iy keterbuktiannnya juga qath’iy dilalah-nya seperti nash-nash yang lalu prihal pelarangan membunuh jiwa (sendiri)”. Ini atas dasar pengandaian bahwa perbuatannya itu adalah bunuh diri, sedangkan kami tidak menerima hal itu.

Bila mereka berkata: Sesungguhnya ia adalah ijma sukutiy (ijma yang ulama diam tidak menampakkan penyelisihan) itu adalah hujjah yang lemah lagi dhanniy, di dalamnya terdapat perselisihan yang besar, maka bagaimana bila ijma yang diklaim ini menentang nash-nash qath’iy lagi shahih. Kemudian ijma ini menurut orang-orang yang memegangnya harus memiliki sandaran syar’iy, yaitu hujjah bukan yang lainnya. Sandaran yang sharih lagi shahih ini adalah dalil yang masih kami menuntut kalian untuk mendatangkannya dan kalian membutuhkannya.

Terakhir, kemudian dikatakan kepada mereka bahwa kisah yang dijadikan hujjah oleh kalian ini menjelaskan bahwa shahabiy ini tidak bermaksud membunuh dirinya sendiri dengan perbuatannya itu, akan tetapi bermaksud membuka benteng bagi kaum muslimin [5]. Sedangkan klaim mereka bahwa kemungkinan kematiannya adalah besar sekali, maka ini bukan sumber perselisihan, karena dalil-dalil terhadap kebolehan terjun maju dalam peperangan yang memiliki dugaan kuat mendapatkan syahadah di dalamnya adalah banyak, seperti hadits Abu Ayyub dan hadits Al-Bara yang telah lalu. Namun yang menjadi perselisihan adalah perihal seseorang membunuh dirinya sendiri secara sengaja dan dimaksud.

Adapun hadits Abu Ayyub dan Al-Bara, maka keduanya sebagaimana yang telah kami katakan hanyalah pantas dijadikan dalil untuk dorongan terhadap jihad, maju pantang mundur dan anjuran gesit dalam memerangi orang-orang kafir, serta penampakan keberanian, kekuatan dan pukulan di hadapan mereka. Dan dalam hadits itu sama sekali tidak ada sesuatupun yang menunjukan kebolehan seorang muslim membunuh dirinya sendiri dengan tangannya sendiri. Karena kandungan yang ada dalam hadits itu adalah bahwa dia maju, tampil atau menghadangkan dirinya untuk memerangi suatu pasukan dan untuk mengingkari kemungkaran yang sangat besar sebagaimana dalam hadits “Penghulu Para Syuhada…” di mana kuat dugaannya bahwa ia dibunuh di dalamnya tanpa pemastian dan hatta andaikata ia itu memastikan, maka gambaran ini berbeda dengan gambaran itu, sedangkan mencampuradukkan antara kedua gambaran ini adalah sikap melampaui ketentuan Allah dan pengkaburan al-haq dengan al-bathil, padahal Allah ta’ala telah berfirman:

“Dan janganlah kamu mencampuradukkan yang haq dengan yang bathil dan janganlah kamu menyembunyikan yang haq sedangkan kamu mengetahui” (Al-Baqarah: 42).

Di mana nash-nash yang lalu adalah sharih lagi qath’iy prihal pengharaman membunuh jiwa, sedangkan hal ini adalah yaqin, tidak bisa lenyap dengan dilalah yang lemah lagi jauh semacam ini, oleh sebab itu sesungguhnya orang yang mencermati ucapan ulama dalam bab-bab semacam ini, ia akan mendapatkan mereka itu bersikap ketat lagi hati-hati dalam masalah-masalah ini dan mereka tidak memfatwakan sekedar mengikuti semangat atau rasa takut dari lisan orang-orang yang menyelisihi dan orang-orang yang hobi menebar isu, akan tetapi mereka memfatwakan dengan apa yang mereka yakini seraya selaras dengan dalil syar’iy “(Yaitu) orang-orang yang menyampaikan risalah-risalah Allah, mereka takut kepada-Nya dan mereka tiada merasa takut kepada seorang (pun) selain kepada Allah” (Al-Ahzab: 39).

Ibnu Qudamah Al-Maqdisiy berkata dalam Al-Mughniy 8/478, Kitab Al-Jihad.

(Pasal) Bila orang-orang kafir melemparkan api ke kapal yang terdapat kaum muslimin di dalamnya, sehingga api berkobar di dalamnya, maka apa yang menjadi dugaan kuat mereka akan selamat, baik itu mereka tetap di dalam kapal atau mereka menceburkan diri ke air, maka lebih utama bagi mereka adalah melakukannya.

Abul Khaththab berkata dalam riwayat lain: “Bahwa mereka harus diam di kapal, karena bila mereka menceburkan dirinya ke air, maka kematian mereka itu adalah (karena) perbuatan mereka sendiri[6], dan bila mereka diam di kapal, maka kematian mereka itu adalah perbuatan orang lain”. Selesai.

Perhatikan sikap mereka membedakan antara kematian oleh perbuatan diri sendiri dengan kematian oleh perbuatan orang lain. Ketahuilah bahwa masalah yang paling serupa dengan masalah kita ini menurut para ulama adalah masalah yang biasa dijadikan contoh oleh ulama ushul dalam bab-bab Mashlahat Mursalah, yaitu masalah yang terkenal dengan sebutan Masalah Tatarrus. Ibnu Qudamah berkata dalam Al-Mughniy 8/450: “Bila orang-orang kafir membentengi diri dengan orang muslim[7] sedangkan tidak ada keperluan untuk menembak mereka dikarenakan peperangan tidak sedang berlangsung atau dikarenakan ada kemungkinan menguasai mereka tanpa hal itu atau karena aman dari kejahatan mereka, maka tidak boleh menembak orang muslim itu.

Al-Auza’iy dan Al-Laits berkata: Tidak boleh menembak orang-orang kafir itu berdasarkan firman Allah ta’ala:

“Dan kalau tidaklah karena laki-laki yang mu’min dan perempuan-perempuan yang mu’min yang tiada kamu ketahui, bahwa kamu akan membunuh mereka yang menyebabkan kamu ditimpa kesusahan tanpa pengetahuanmu (tentulah Allah tidak akan menahan tanganmu dari membinasakan mereka)” (Al-Fath: 25).

Al-Laits berkata: Meninggalkan membuka benteng yang mampu untuk membukanya adalah lebih utama daripada membunuh orang muslim tanpa hak.

Dan sering sekali para fuqaha menuturkan dalam bab-bab Mashlahat Mursalah, ucapan mereka: “Seandainya orang-orang kafir membentengi diri dengan sejumlah kaum muslimin, di mana seandainya kita menahan diri dari mereka tentulah orang-orang kafir itu menguasai Darul Islam dan menghabisi seluruh kaum muslimin serta membunuh (orang-orang yang dijadikan) benteng itu dan seandainya kita menembak benteng itu dan kita membunuh mereka tentulah mafsadah tersebut terhindarkan secara pasti dari seluruh kaum muslimin, namun mesti darinya membunuh orang muslim yang tidak berdosa…” Maka mashlahat ini meskipun dlaruriyyah kuliyyah qath’iyyah (darurat yang pasti dan menyeluruh), akan tetapi dikarenakan ketidaknampakan pengakuan terhadap bisa dianggapnya hal tersebut dari Sang Pembuat syari’at, maka di dalamnya terdapat perselisihan yang masyhur di antara para ulama….

Sekelompok ulama melarang hal itu, karena di dalamnya ada pembunuhan orang muslim, sedangkan tidak boleh menebus jiwa yang ma’shum dengan jiwa yang serupa dengannya…

Sekelompok ulama membolehkan hal itu dengan beberapa syarat yang di antaranya:

  • Dalam sikap meninggalkan (tidak dilakukan) pembunuhan perisai itu terdapat pengguguran akan jihad… Sebagaimana yang dinukil oleh Ibnu Qudamah dalam Al-Mughniy 8/450 dari Al-Qadli dan Asy-Syafi’iy ucapan mereka: “Boleh menembak mereka bila peperangan sedang berlangsung, karena membiarkannya menyebabkan pada pengguguran jihad…”. Selesai.
  • Di antaranya adalah tidak mungkin mencapai orang-orang kafir itu, kecuali dengan membunuh perisai tersebut.
  • Sikap membiarkan perisai ini menyebabkan pemusnahan seluruh kaum muslimin, pengotoran kehormatan mereka dan pendudukan negeri itu kemudian setelah itu pembunuhan perisai juga…

Saya bertanya dengan Nama Allah kepadamu, wahai orang yang obyektif, siapa saja engkau ini;

Apakah syarat-syarat seperti ini terpenuhi pada realita ‘amaliyyat tersebut pada hari ini…?!

Apakah tidak mungkin memerangi orang-orang kafir, kecuali dengan cara operasi-operasi peledakan diri sendiri…?

Apakah tidak mungkin hal itu dilakukan dengan selain cara ini…?

Apakah dalam sikap meninggalkan cara ini menyebabkan pemusnahan seluruh kaum muslimin dan pengguguran jihad, di mana tidak mungkin memerangi orang-orang kafir dan membungkam mereka, kecuali lewat cara membunuh jiwa yang ma’shum…?

Bila keadaannya seperti itu, maka kami tidak mengingkarinya, yaitu bila mashlahat yang diharapkan di balik operasi-operasi ini atau mafsadah yang dimaksudkan penghindarannya itu adalah dlaruriyyah kulliyyah qath’iyyah (darurat yang pasti dan menyeluruh) yang tidak mungkin dicapai kecuali dengan cara ini, maka kami tidak mengingkarinya dan orang yang berpendapat ini memiliki pendahulu dari kalangan ulama serta telah baku di kalangan para ulama yaitu bila dua mafsadah saling berbenturan, maka dipikullah yang paling ringan di antara keduanya demi menghindari yang paling besar.

Di samping itu sesungguhnya orang yang melihat realita banyak dari sasaran operasi-operasi ini –dan saya tidak mengatakan seluruhnya-, maka sesungguhnya dia mendapatkan mereka itu dari kalangan sipil, baik itu wanita, anak-anak atau lansia dan yang lainnya, sedangkan ini adalah hal lain yang disayangkan mesti disebutkan di sini.

Sedangkan sudah ma’lum bahwa dalam agama kita tidak boleh membunuh anak-anak dan wanita yang tidak ikut berperang serta yang semisal dengan sengaja.

Para ulama yang di antaranya Hibrul Qur’an Ibnu ‘Abbas radliallahu’anhu. Telah menafsirkan firman Allah ta’ala: “Dan janganlah kamu melampaui batas” (Al-Baqarah: 190), dengan ucapannya: “Janganlah kalian membunuh wanita, anak-anak dan kakek lanjut usia…” Dan Muslim meriwayatkan dalam <Bab: Wanita-Wanita Yang Berperang… dan Larangan dari membunuh ahlil harbi> dari Ibnu ‘Abbas radliallahu’anhu. Juga ucapannya: “Dan sesungguhnya Rasulullah saw tidak pernah membunuh anak-anak, maka janganlah kamu membunuh anak-anak, kecuali bila kamu mengetahui apa yang diketahui Al-Khidlr (Khidir) dari anak-anak kecil yang ia bunuh…”[8]

Al-Imam Ahmad, Al-Hakim, Al-Baihaqi dan yang lainnya meriwayatkan dari Al-Aswad Ibnu Sari’ bahwa Rasulullah saw berkata: “Kenapa orang-orang melampaui batas pembunuhan sampai mereka membunuh anak-anak… Ingat jangan kalian membunuh anak-anak… Ingat jangan kalian membunuh anak-anak…”

Dalil-dalil dalam bab ini adalah sangat masyhur, bahkan Malik dan Al-Auza’iy memfatwakan dengan sesuatu yang lebih dari hal itu, di mana mereka berkata: “Tidak boleh membunuh wanita dan anak-anak sama sekali, hatta termasuk andaikata ahlul harbi memperisaii diri dengan wanita dan anak-anak atau mereka membentengi diri dengan benteng atau kapal (perahu) dan mereka menyertakan wanita dan anak-anak bersama mereka, maka tidak boleh menembak dan membakar mereka…”[9]

Ini serupa dengan masalah Tatarrus, bahkan lebih rendah darinya, karena ‘ishmah (keterjagaan) darah anak-anak dan wanita orang-orang kafir tidak ragu lagi adalah lebih rendah dari ‘ishmah darah kaum muslimin. Sudah ma’lum bahwa dalam keadaan-keadaan tertentu boleh membunuh wanita dan anak-anak mereka, umpamanya pada serangan malam atau orang-orang kafir ditembaki sedangkan bersama mereka ada anak-anak dan wanita mereka sehingga mereka mati tanpa dimaksud, maka ini seperti tabyit (serangan malam) yang ditanyakan kepada Rasulullah saw, yaitu di mana Al-Bukhari meriwayatkan dalam Shahihnya dalam Kitabul Jihad (Bab Penduduk suatu negeri diserang pada malam hari, sehingga jatuh korban dari kalangan wanita dan anak-anak) dan di dalamnya beliau menuturkan hadits Ash Sha’b Ibnu Jatstsamah <Rasulullah saw ditanya tentang penduduk suatu negeri. Kaum musyrikin diserang pada malam hari sehingga jatuh korban dari kalangan wanita dan anak-anak mereka> dan saya mendengar beliau bersabda: “Tidak ada batasan kecuali milik Allah dan milik Rasul-Nya saw”.

Begitu juga bila si wanita atau anak kecil itu ikut berperang atau membantu peperangan, sebagaimana hal itu sudah ma’lum pada tempatnya dalam Kitab-kitab Jihad dan Peperangan dan hadits-hadits di dalamnya sangat banyak.

Bahkan ulama membolehkan membunuh wanita bila ia berada di barisan orang-orang kafir dan ia menghina kaum muslimin

Ibnu Qudamah berkata dalam Al-Mughniy 8/450: (Pasal) Dan andaikata wanita berdiri di barisan orang-orang kafir atau di atas tembok (benteng, ed) mereka, lalu menghina kaum muslimin atau dia membuka auratnya di hadapan mereka, maka boleh sengaja menembaknya, berdasarkan apa yang diriwayatkan oleh Sa’id: “Telah mengabarkan kepada kami Hammad ibnu Zaid dari Ayyub dari Ikrimah [10], ia berkata: “Tatkala Rasulullah saw mengepung penduduk Tha’if, maka seorang wanita naik benteng lalu membuka kemaluannya, maka beliau bersabda: ”Ini sasaran, tembak dia…!!!”, maka seorang laki-laki dari kaum muslimin menembaknya dan tidak meleset sedikitpun darinya”. Boleh pula menembak wanita bila ia memungutkan anak panah bagi mereka atau memberikan minuman bagi mereka atau menyemangati mereka terhadap peperangan, karena dia berstatus sama dengan muqatil [11]. Hukum ini berlaku juga pada anak-anak kecil, orang tua serta yang lainnya yang dilarang dibunuh di antara mereka… (Selesai)

Adapun menyengaja pada kerumunan anak-anak dan wanita yang tidak muqatil, seperti sekolah, Taman Kanak-Kanak, Rumah Sakit dan yang serupa itu lalu ia dipilih (sebagai target serangan, ed), karena ia adalah target yang mudah, maka sikap ini menyelisihi tuntunan Nabi saw dan sikap ini mengandung bahaya pada da’wah serta pencorengan pada wajah jihad Islamiy yang bercahaya.

Bagaimanapun keadaannya, sungguh pembicaraan dalam bab ini sangatlah panjang dan para ulama kita telah mencukupinya dalam hal ini pada kitab-kitab fiqh dan hadits, juga sangat mudah dirujuk oleh pencari al-haq di sumbernya.

Sebelum kami menutup masalah ini, maka kami mengumpulkan apa yang telah kami katakan pada point-point ini:

  • Kami tidak mengatakan hapusnya amalan para pelaku operasi-operasi yang ditanyakan ini (pelaku operasi bunuh diri, ed.) atau kekekalan mereka di neraka, bahkan kami telah membedakan orang yang membunuh dirinya sendiri karena putus asa dari kehidupan atau berkeluh-kesah dan penentangan terhadap taqdir Allah atau keluhan karena luka…[12]
  • Akan tetapi kami memiliki terhadapnya catatan-catatan dan kritikan-kritikan yang telah kami isyaratkan pada sebagiannya, oleh sebab itu kami mengajak para pemerannya dan orang-orang yang memperhatikannya untuk mengkajinya dengan kajian syar’iy yang menyeluruh lagi peka, yang dikuatkan dengan dalil-dalil syar’iy yang shahih.
  • Adapun bila mafsadah yang ingin dihindarkan dengan ‘amaliyyah ini adalah qath’iyyah kulliyyah haqiqiyyah serta tidak mungkin dihadang kecuali dengan membunuh diri sendiri dengan cara ini, maka ini memiliki sesuatu yang mendukungnya dari ushul syari’at dan ini telah dianut oleh segolongan ulama mu’tabar dengan batasan-batasan syar’iy
  • Kami mengajak para mujahidin untuk memanfaatkan sarana-sarana ilmu (teknologi, ed.) modern dalam memerangi musuh-musuh Allah, sebagaimana pelaksanaan firman Allah ta’ala: “Dan persiapkanlah untuk menghadapi mereka apa yang kalian mampu berupa kekuatan dan kuda-kuda yang ditambatkan, yang dengannya kalian menggentarkan musuh Allah dan musuh kalian” dan itu untuk mendatangkan pukulan telak terhadap mereka dengan kerugian yang paling minimal di barisan muwahhidin, terutama kerugian-kerugian yang terjadi karena tangan mujahidin sendiri.
  • Kami mengajak mereka untuk memfokuskan terhadap sasaran-sasaran militer musuh-musuh Allah, Dinas Keamanannya dan yang serupa itu.

Ini adalah kesimpulan pendapat kami pada masalah ini dalam kesempatan ini. Kami mengatakannya dan kami tidak peduli dengan sikap sentiment orang-orang yang menyelisihi kami, karena penuntun dan acuan kami hanyalah dalil bukan yang lainnya, serta tujuan kami adalah ridla Allah bukan ridla manusia. Kami memohon Allah ta’ala agar menjadikan kami bagian dari orang-orang yang disifati oleh Rasulullah saw dengan sabdanya: “Mereka tidak terusik oleh orang yang menyelisihi mereka dan tidak pula oleh orang yang menggembosi mereka sampai datang ketentuan Allah”.

Sudah ma’lum bahwa bila datang kepada kami orang-orang yang menyelisihi dalam bab ini dengan dalil-dalil syar’iy yang shahih yang menggugurkan apa yang telah kami jelaskan, maka kami akan menerimanya dengan penuh lapang dada dan kami akan meninggalkan apa yang telah kami katakan, karena al-haq adalah lebih berhak untuk diikuti.

Allah-lah yang Mengatakan kebenaran dan Memberikan petunjuk kepada jalan yang lurus.

LAMPIRAN SUSULAN

Ketahuilah –semoga Allah merahmatimu- bahwa tatkala saya telah menulis jawaban saya dalam masalah ini dan dibaca oleh sebagian kawan di penjara, maka datang kepada saya lembaran tulisan dari sebagian orang-orang yang tulus…. Di dalamnya ia menuturkan ungkapan tentang pokok-pokok dasar kajian syar’iy dan pentingnya mengetahui realita fatwa juga pentingnya pengamatan terhadap dalil-dalil syar’iy serta hal-hal lain seputar ini yang sudah diketahui oleh setiap orang yang menulis dan mengkaji dan tidak ada perselisihan di dalamnya, kemudian bahwa ia membedakan antara sekedar bunuh diri dengan bunuh diri oleh perbuatan orang itu sendiri dalam memerangi musuh, dan ia membolehkan yang ke dua seraya berdalil dengan nash-nash yang umum lagi dhanniy dilalah dalam menghantam nash-nash qath’iyyah yang mengharamkan membunuh jiwa secara muthlaq… Kemudian ia menuturkan firman Allah ta’ala:

“Dan bunuhlah mereka di mana saja kamu jumpai mereka” (Al-Baqarah: 191) dan firman-Nya ta’ala: “Dan perangilah mereka itu hanya semata-mata untuk Allah…” (Al-Baqarah: 193) dan firman-Nya ta’ala: “Perangilah orang-orang kafir yang di sekitar kamu itu…” (At-Taubah: 123)…

Ia berkata: “Sesungguhnya itu adalah dalil-dalil umum tanpa pengkhususan yang muthlaq tanpa pembatasan”… kemudian berkata: “Dan atas dasar ini, maka setiap peperangan terhadap musuh yang kafir yang memang memerangi, (boleh, ed.) dengan cara apa saja dari cara-cara qital, walaupun itu dengan meledakkan diri sendiri untuk membunuh mereka, maka semua itu berada dalam cakupan indikasi dalail-dalil yang lalu ” (selesai)

Kemudian ia menuturkan bahwa: “Sunnah Rasulullah saw dan para sahabatnya menjelaskan bagaimana kaum muslimin melesat maju untuk memerangi musuh dan mereka berlomba-lomba untuk menggapai syahadah sampai bahwa sebagian mereka melesat maju di tengah barisan musuh atau dilemparkan dari atas tembok benteng. Ini sangat terkenal lagi masyhur di banyak tempat yang tidak butuh untuk dijelaskan lagi” (selesai)

Maka saya katakan: “Adapun ucapannya yang terakhir seputar maju melesat dalam memerangi musuh dan berlomba-lomba untuk meraih syahadah, maka ini sudah kami ketengahkan kepada anda dan tidak ada perselisihan di dalamnya dan ia adalah memperbanyak ucapan dengan sesuatu yang di luar masalah yang sedang diperbincangkan, sedangkan telah kami utarakan bahwa tidak apa-apa dalam hal itu, akan tetapi yang jadi masalah adalah pada sikap orang muslim membunuh dirinya sendiri dengan tangannya sendiri bukan dengan tangan musuhnya”. [13]

Adapun dia menjadikan bunuh diri sebagai salah satu cara dari sekian cara qital, maka ia adalah pendapat yang tidak pernah dikatakan sebelumnya oleh seorangpun dari ulama yang mu’tabar. Kami pernah bertanya kepada orang-orang yang menyelisihi dalam hal ini, kami katakan: “Seorang kafir muharib yang bisa dibunuh dengan pistol atau senjata serupa itu, apakah boleh meledakkan diri untuk membunuhnya?” Maka orang-orang bodoh di antara mereka menjawab dengan penuh pengototan: “Ya, hal itu boleh” Namun, kami tidak menoleh kepada mereka, karena mereka pailit dari dalil. Orang-orang yang berakal di antara mereka menjawab: “Tentu tidak boleh, karena ia masih bisa dibunuh tanpa bunuh diri…” Maka apa alasan yang membolehkan untuk membunuh diri…??

Kami katakan: Jadi masalahnya haruslah ada batasan dan tentunya termasuk sikap serampangan menjadikan cara ini seperti cara lain dari cara-cara qital lalu membuka pintunya lebar-lebar tanpa batasan-batasan syar’iy dan terutama sesungguhnya dalil-dali syar’iy yang dhanniy dilalah-nya yang ia utarakan itu tidak mendukung mereka dalam menetapkan pendapat mereka itu. Di mana istidlal mereka dengan nash-nash qital yang umum dalam masalah khusus tertentu adalah amat sangat lemah, karena indikasi nash yang umum terhadap suatu individu dari individu-individunya secara indikasi khusus tanpa qarinah adalah dilalah dhaniyyah (indikasi yang tidak pasti) sebagaimana yang dinyatakan oleh ulama ushul…

Sudah ma’lum pula bahwa jihad fie sabilillah itu adalah ibadah, bahkan ia tergolong ibadah yang paling agung… Sedangkan sudah ma’lum bahwa (hukum asal pada ibadah adalah terlarang sampai datang dalil shahih yang mensyari’atkannya). Berdasarkan firman Allah ta’ala:

“Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggungjawabannya” (Al-Isra: 36)

Juga berdasarkan sabda Nabi saw: “Barang siapa mengadakan dalam urusan kami ini sesuatu yang bukan bagian darinya, maka ia ditolak”[14]

Maka orang yang menjadikan bunuh diri dalam jihad sebagai sesuatu yang disyari’atkan secara muthlaq seperti layaknya cara-cara jihad yang lainnya, ia membutuhkan kepada dalil sharih shahih yang mensyari’atkan hal itu. Sedangkan ayat-ayat yang umum perihal memerangi orang-orang kafir itu bukanlah dalil-dalil yang sharih dan dhahir dalam indikasinya terhadap apa yang dimaksud, akan tetapi ia adalah seperti istidlal sebagian kaum sufi yang bodoh untuk ajaran sima’ (senandung nyanyian) yang bid’ah, yang di dalamya mereka mengingat Allah dengan tarian, rebana dan nyanyian dengan keumuman firman Allah ta’ala:

“Hai orang-orang yang beriman, berdzikirlah (dengan menyebut nama) Allah, (dengan) dzikir yang sebanyak-banyaknya” (Al-Ahzab: 41) dan dengan keumuman firman-Nya ta’ala: “Dan berdzikirlah (dengan menyebut nama) Allah, dzikir yang sebanyak-banyaknya, mudah-mudahan kamu beruntung” (Al-Anfal: 45)

Sedangkan Allah ta’ala telah berfirman:

“Dia-lah yang menurunkan Al-Kitab (Al-Qur’an) kepada kamu. Di antara (isi)nya ada ayat-ayat yang muhkamat, itulah pokok-pokok isi Al-Qur’an dan yang lain (ayat-ayat) mutasyabihat. Adapun orang-orang yang hatinya condong pada kesesatan, maka mereka mengikuti sebagian ayat-ayat yang mutasyabihat untuk menimbulkan fitnah dan untuk mencari-cari takwilnya” (Ali ‘Imran: 7)

Allah ta’ala mencela orang yang mengikuti sesuatu yang mutasyabih dan malah meninggalkan yang muhkam…

Kemudian Dia swt berfirman:

“Dan orang-orang yang mendalam ilmunya berkata: ”Kami beriman kepada ayat-ayat yang mutasyabihat, semuanya itu dari sisi Rabb kami” (Ali ‘Imran: 7)

Allah memuji orang yang mengembalikan sesuatu yang mutasyabih lagi musykil pada yang muhkam untuk mengetahui maksud Allah darinya dan Dia mensifatinya sebagai metode orang-orang yang mendalam ilmunya…Semoga Allah menjadikan kita bagian darinya.

Sedangkan yang muhkam dari ayat-ayat qital itu adalah orang muslim membunuh musuhnya atau ia terbunuh oleh tangan musuhnya setelah ia menghadang dan melawan. Adapun orang muslim membunuh dirinya sendiri ~sebagai cara qital~, maka ia termasuk sesuatu yang mutasyabih yang wajib memiliki dalil syar’iy sharih (yang khusus) sehingga ia dikecualikan dari keumuman nash-nash yang melarang dari bunuh diri, ini yang pertama. Kemudian dalil sharih yang lain yang menjadikannya sebagai wasilah (cara) yang syar’iy dari cara-cara qital…

Sedangkan Allah ta’ala telah berfirman: “Hai orang-orang yang beriman, diwajibkan qishash atas kamu, berkenaan dengan orang-orang yang dibunuh…” sampai firman-Nya ta’ala: “Barang siapa melampaui batas sesudah itu, maka baginya siksa yang sangat pedih” (Al-Baqarah: 178)

Allah swt menamakan pembunuhan jiwa yang terjaga (ma’shum) siapa saja tanpa alas an yang benar sebagai “sikap melampaui batas/ aniaya” dengan nash Al-Qur’an. Dan Dia ta’ala berfirman prihal memerangi orang-orang kafir: “Dan perangilah di jalan Allah orang-orang yang memerangi kamu (tetapi) janganlah kamu melampaui batas, karena sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas” (Al-Baqarah: 190)

Meskipun ayat ini dinyatakan telah dinasakh dengan ‘ayat pedang’, maka penasakhan yang dimaksud oleh orang yang mengatakannya adalah (pelarangan memerangi orang-orang kafir yang tidak mengganggu) di mana memerangi kaum musyrikin itu menjadi menyeluruh, baik itu mereka yang mengganggu maupun yang tidak. Adapun indikasi lain yang ada pada ayat itu, maka tidak seorang ulamapun mengatakan bahwa ia di-nasakh, oleh sebab itu Ibnu ‘Abbas radliallahu’anhu berdalil dengan firman-Nya ta’ala: “Dan janganlah kamu melampaui batas”. Ia berkata: “Janganlah kamu membunuh wanita dan anak-anak…”

Kami dapat mengatakan bahwa Allah ta’ala mengecualikan dari memerangi orang-orang kafir segala yang dinamakan melampaui batas dalam pembunuhan dan qital, di mana Dia me-nasakh dari hal itu apa yang telah lalu, dan semua macam lain dari sikap melampaui batas masih tetap tercela dan terlarang dan di antaranya adalah apa yang telah nyata jelas dalam ayat yang lalu berupa membunuh jiwa muslim yang terjaga, sungguh Allah telah mensifatinya dengan melampaui batas: “Barang siapa siapa melampaui batas…” Maka jelaslah sikap bunuh diri itu tidaklah bisa menjadi manhaj atau metode atau cara dari sekian cara-cara qital, kecuali karena dlarurat sebagaimana yang telah kami utarakan, karena dlarurat itu memperbolehkan apa-apa yang terlarang…

Sebagian mereka berhujjah dengan perbuata si ghulam pada kisah Ashhabul Ukhdud serta bantahannya…

Kemudian saya mendengar sebagian mereka berhujjah untuk kebolehan bunuh diri secara muthlaq dalam ‘amaliyyat semacam ini tanpa batasan atau syarat dengan perbuatan si ghulam pada kisah Ashhabul Ukhdud. Seluruh khabar (kisah, ed.) ini ada dalam Shahih Muslim.

Sedangkan jawaban terhadap hal itu adalah dari beberapa sisi:

Pertama: Bahwa hal itu termasuk syari’at orang-orang sebelum kita, bukan syari’at kita, sedangkan Allah ta’ala telah berfirman: “Untuk tiap-tiap umat di antara kamu, Kami berikan aturan dan jalan yang terang” (Al-Maidah: 48). Jadi apa yang ada dalam khabar ini, bila ia selaras dengan syari’at kita, berupa da’wah kepada Tauhid dan sabar di atasnya atau faidah-faidah yang karenanya Allah menceritakan kisah itu kepada kita, maka kita menerimanya dan bila tidak seperti itu (atau, ed) bahkan dari syari’at kita ada yang menyelisihinya, maka ia bukan syari’at bagi kita. Seperti mempelajari sihir, maka itu diharamkan dalam syari’at kita, begitu juga membunuh diri sendiri, sungguh telah disyari’atkan bagi orang-orang sebelum kita untuk membunuh diri mereka sendiri, umpamanya sebagai bentuk taubat, seperti firman Allah swt tentang Bani Israil: “…Maka bertaubatlah kepada Tuhan yang menjadikan kamu dan bunuhlah dirimu” (Al-Baqarah: 54). Bila si ghulam ini telah membunuh dirinya sendiri ~sedangkan kami tidak menerima hal ini, sebagaimana yang akan datang (penjelasannya, ed.)~, maka ia termasuk syari’at sebelum kita yang telah di-nasakh, karena ia menyelisihi syari’at kita, sedangkan ulama ushul telah menetapkan bahwa bila syari’at sebelum kita menyelisihi syari’at kita, maka ia bukan syari’at bagi kita.

Ke dua: Bahwa di dalam hadits ini ada yang muhkam dan ada yang mutasyabih, maka yang muhkam diamalkan dan yang mutasyabih dikembalikan kepada syari’at Allah yang muhkam, karena di dalam urusan si ghulam ini terdapat suatu isykal dan mawani’ yang menghalangi dari qiyas dan ber-istidlal dengannya:

Ia (si ghulam) itu dapat menyembuhkan orang yang buta sejak dilahirkan dan orang yang berpenyakit sopak serta dapat mengobati manusia dari berbagai jenis penyakit dengan sekedar berdo’a kepada Allah ta’ala, dan Allah tidak menelantarkan dia sedikitpun dalam hal itu, sedangkan hal ini lebih dekat pada mu’jizat para Nabi daripada karomah para wali, karena dia melakukannya kapan saja dia mau. Kasus (kisah) dia bersama pembantu raja yang buta menunjukkan terhadap hal itu…

Begitu pula pemastian si ghulam dengan ucapannya kepada si raja: “Sesungguhnya kamu tidak bisa membunuh saya sampai (kamu) melakukan apa yang diperintahkan kepadamu”. Sungguh ini adalah hal ghaib yang tidak bisa dipastikan dan tidak bisa diketahui oleh manusia, kecuali oleh para Nabi, karena Allah ta’ala berfirman: “Maka Dia tidak memperlihatkan kepada seorangpun hal yang ghaib itu, kecuali kepada rasul yang dikehendaki-Nya” (Al-Jinn: 26-27)

Hal itu memang terjadi sebagaimana yang dikabarkan oleh si ghulam, di mana si raja tidak mampu membunuhnya, kecuali dengan cara yang ia tunjukkan kepadanya.

Bisa jadi si ghulam adalah nabi dan apa yang ia lakukan adalah wahyu dan perintah dari Allah ta’ala sebagaimana yang dikatakan Khidlir tentang sikapnya membunuh anak kecil: “…dan bukanlah aku melakukannya menurut kemauanku sendiri” (Al-Kahfi: 82). Karenanya tidak boleh melakukannya, kecuali dengan perintah dan wahyu khusus yang tegas dari Allah, atau itu adalah perintah yang tidak bisa diqiyaskan terhadapnya, seperti firman Allah ta’ala kepada ibu Musa: (Thaha: 7). Maka jumhur ulama mengatakan bahwa ia adalah ilham dan bukan wahyu kenabian, sedangkan sudah ma’lum bagi setiap orang alim dan orang jahil bahwa tidak sah mencontoh hal itu dan berdalil dengannya terhadap kebolehan menjatuhkan anak ke laut bila mereka dikhawatirkan dari kezhaliman orang yang zhalim atau serangan orang yang menyerang.

Terhadap sisi mana saja, tetaplah tidak sah pen-qiyas-an terhadap perbuatan si ghulam ini dalam penunjukannya kepada si raja terhadap cara yang dengannya ia bisa membunuh si ghulam.

Ke tiga: Dikatakan bahwa perbuatan si ghulam ini mendatangkan mashlahat yang besar karena dengan sebab perbuatannya itu semua manusia yang menghadiri kejadian tersebut menjadi beriman.

Bila pertama-tama kami menerima bahwa perbuatannya ini adalah bunuh diri dan ke dua kami membolehkan pen-qiyas-an terhadapnya dan istidlal dengannya, maka menurut orang yang menimbang dengan timbangan lurus wajib membatasinya dengan mashlahat dlaruriyyah ‘ammah ‘azhimah (mashlahat pokok yang menyeluruh lagi besar) seperti ini dan tidak boleh pintunya dibuka lebar-lebar dan dijadikan –sebagaimana yang diklaim oleh orang-orang yang menyelisihi- sebagai suatu cara seperti halnya cara-cara qital yang lain dan tidak ada perbedaan.

Dan kami telah menuturkan kepada engkau sebelumnya bahwa orang-orang yang membolehkan masalah Tatarrus, mereka telah membatasinya dengan syarat bahwa mashlahatnya mesti dlaruriyyah kulliyyah qath’iyyah.

Ke empat: Bahwa kami tidak menerima -sebagaimana yang disyaratkan oleh kami sebelumnya- bahwa si ghulam itu membunuh dirinya sendiri oleh tangannya sendiri, akan tetapi sebenarnya yang membunuhnya adalah si raja itu dengan tangannya sendiri.

Bila mereka mengatakan: “Si ghulam telah menunjukan caranya…”

Maka kami katakan: Ini bukan masalah yang kita perselisihkan, akan tetapi yang kita perselisihkan adalah seseorang membunuh dirinya dengan tangannya sendiri, bukan dibunuh oleh tangan musuhnya.

Bila kalian ingin meng-qiyas-kan terhadap khabar ini atau berdalil dengannya, maka berhentilah pada batas-batasnya dan jangan kalian melampauinya serta jangan berlaku curang. Qiyas-kanlah terhadap gambarannya secara persis dan bolehkanlah seseorang menunjukkan musuhnya terhadap cara yang dengannya dia membunuhnya untuk merealisasikan dengan hal itu mashlahat kuliyyah qath’iyyah dlaruriyyah, bukan dengan dia membunuh dirinya dengan tangannya sendiri.

Ini andai boleh qiyas terhadapnya dan ber-istidlal dengannya dalam bab ini, sedangkan engkau telah mengetahui dari sisi-sisi yang telah lalu bahwa selain itu adalah penyimpangan.

Ini adalah yang mesti disertakan terhadap masalah ini. Saya memohon kepada Allah Yang Maha Tinggi lagi Maha Kuasa agar Dia mengilhamkan kelurusan kepada kita dan mengarahkan ucapan dan amalan kita pada kebenaran.

Segala puji hanya bagi Allah di awal dan di akhir.

Dari risalah Husnur Rifaaqah (Masalah ke-7)

Penterjemah: Abu Sulaiman Aman Abdurrahman hafidzahullah

[1] Sebagaimana kami tidak memastikan bagi mereka dan bagi yang lainnya setelah terputusnya wahyu dengan pemestian surga atau kesyahidan. Silahkan dalam hal ini rujuk Shahih Al-Bukhari (Bab Laa yuqalu fulan syahid) akan tetapi kami memohon kepada Allah agar menyampaikan mereka pada kedudukan syuhada. Ini tidak bertentangan dengan perlakuan terhadap orang yang gugur di medan perang (jihad,ed.) dengan perlakuan sebagai syahid, di mana ia tidak dimandikan, tidak dishalatkan dan ia dikuburkan dengan pakaiannya karena hukum-hukum dunia diambil dengan dugaan kuat.

[2] H.R. Al-Bukhari dan Muslim dari Abu Hurairah

[3] Penyandaran kepada Nicholash Machiavelli, penulis kitab Al-Amir dan di antara kaidahnya yang paling masyhur yang ia tetapkan bagi para penguasa dalam rangka mengokohkan kekuasaan mereka (tujuan itu melegalkan sega macam cara)

[4] Saya telah merujuk atsar ini, maka saya telah mendapatkannya ada pada Tarikh Ath-Thabariy 3/290, 294 dari Muhammad Ibnu Ishhaq dan dalam Bidayah Wan Nihayah 6/268, 325 dalam kisah terbunuhnya Musailamah Al-Kadzdzab. Adapun secara musnad, maka saya tidak mendapatkannya dalam kitab-kitab As-Sunnah yang ada di penjara –dan memang ia sulit didapatkan di sini-, akan tetapi saya mendapatkannya dalam Sunan Al-Baihaqiy dalam Kitab As-Sair 9/44 di mana ia meriwayatkan dengan isnadnya dari Muhammad Ibnu Sirin: “Bahwa kaum muslimin tiba di benteng yang pintunya terkunci, sedang di dalamnya ada pasukan musyrikin, maka Al-Bara Ibnu Malik duduk di atas perisai, lalu ia berkata “Angkatlah saya dengan tombak-tombak kalian, kemudian lemparkan saya ke tengah mereka”, maka mereka mengangkatnya dan melemparkannya ke tengah mereka dari balik benteng, kemudian mereka (kaum muslimin) mendapatkannya telah membunuh sepuluh orang dari mereka (kaum musyrikin).

[5] Perhatikanlah bahwa masalah dalam kasus ini adalah terbangun di atasnya mashlahat yang besar, yaitu pembukaan benteng yang dirasakan sulit untuk kaum muslimin dan bukan sekedar membunuh beberapa orang kafir yang bisa dibunuh dengan banyak cara. Namun demikian Asy-Syafi’i berkata dalam Al-Umm 4/168: Ats-Tsaqafiy telah mengabari kami dari Humaid dari Musa ibnu Anas dari Anas ibnu Malik bahwa Umar ibnul Khaththab radliallahu’anhu. Bertanya kepadanya: “Bila kalian mengepung suatu kota, bagaimana kalian bertindak?”Ia berkata: “Kami mengutus seseorang ke kota itu dan kami membuatkan baginya Hannah dari kulit”Umar bertanya: “Bagaimana kalau ia dilempari dengan batu?” Ia berkata: “Ya terbunuh tentunya” Umar berkata: “Jangan kalian lakukan itu, karena demi Dzat yang jiwaku berada di Tangan-Nya, saya tidak bahagia, bila kalian membuka suatu kota yang di dalamnya ada 4000 tentara dengan mengorbankan seorang muslim.” Selesai.

[6] Ini berkaitan dengan orang yang tidak pandai berenang

[7]Yaitu mereka menjadikannya sebagai perisai dan tameng yang dengannya mereka membentengi diri dari panah dan tombak kita. Dan gambarannya adalah sama, di mana membunuh jiwa yang ma’shum adalah diharamkan, meskipun ia adalah jiwa orang muslim itu sendiri atau jiwa saudaranya.

[8] Shahih Muslim dengan Syarah An-Nawawi 17/190

[9] Dari Fathul Bari Kitab Al-Jihad (Bab Ahli Ad-Daar Yubayyatun Fa Yushaabu Al-Wildan Wadz-Dzarariy)

[10] Ikrimah adalah seorang tabi’in dan bukan sahabat, jadi hadits ini mursal.

[11] Perlu diperhatikan bahwa muqatil dalam istilah fuqaha adalah lebih khusus dan lebih tepat dari (muharib), karena seluruh orang kafir di darul harbiy adalah kafir harbiy, akan tetapi tidak semua berstatus muqatil . Ucapan kami dalam lembaran-lembaran ini sebagaimana yang engkau lihat bukan khusus prihal Yahudi, akan tetapi ia umum mencakup seluruh musuh-musuh Allah ‘Azza wa Jalla.

[12] Kritikan-kritikan kami terhadapanya dengan gambaran tersebut adalah suatu hal, sedangkan kebatilan dan kerusakan amalan adalah hal lain. Ketidakbolehan atau pengharaman adalah hukum taklifiy, sedangkan kebatilan dan kerusakan adalah hukum wadl’iy dan sudah diketahui perbedaan antara keduanya di kalangan ulama ushul fiqh, sedangkan tidak setiap larangan menuntut kerusakan dan kebatilan.

[13] Silahkan rujuk Shahih Muslim <Bab Perang Khaibar> Kisah pembunuhan ‘Amir ibnul Akwa’ terhadap dirinya sendiri. Pedang yang ia miliki pendek, lalu ia mengayunkannya ke betis orang Yahudi untuk menebasnya, namun pedangnya terpental, sehingga mengenai lutunya sampai akhirnya ia meninggal dengan sebab itu…

Dalam hadits itu ada ucapan Salamah: “Mereka mengklaim bahwa ‘Amir terhapus amalnnya” dan dalam satu riwayat: “Mereka mengatakan: “Batal amalan ‘Amir, ia telah membunuh dirinya sendiri” ”Dalam riwayat lain Salamah berkata: “Wahai Rasulullah, sesungguhnya orang-orang takut untuk menshalatkan dia, mereka mengatakan “Orang yang mati dengan senjatanya sendiri” ”Maka Rasulullah saw bersabda: “Salah, orang yang mengatakan itu, sesungguhnya dia mendapatkan dua pahala”

Perhatikanlah rasa ngeri para sahabat dari hal ini, rasa takut mereka dari mendo’akannya dan kekhawatiran mereka dari keterhapusan amalannya, karena ia membunuh dirinya sendiri dengan tanpa sengaja..!! Maka bagaimana dengan orang yang membunuh dirinya sendiri dengan sengaja?? Dari itu engkau mengetahui bahwa masalahnya tidak enteng dan tidak cukup di dalamnya ucapan yang hanya sekedar bermodal semangat dan perasaan, namun harus dengan ucapan ‘ilmiyyah yang kokoh.

[14] HR. Muslim dalam Shahihnya dari Ummul Mu’minin Aisyah radliallahu’anha no. 1718


Untitled Document

PESAN DARI BALIK JERUJI BESI

PESAN DARI USTADZ AMAN ABDURRAHMAN

UNTUK SEMUA IKHWAN

Kepada semua ikhwan

Assalamu ‘alaykum Wa Rahmatullahi Wa Barakatuhu

Segala puji hanya milik Allah yang menguji hamba-hamba-Nya dengan kesenangan dan kesulitan. Shalawat dan salam semoga dilimpahkan kepada Nabi-Nya berikut keluarga dan sahabatnya.

Ikhwani fillah, ketahuilah bahwa tauhid itu mahal nilainya dan besar konsekuensinya, sehingga harus dibayar mahal dengan pengorbanan yang banyak baik itu keterbunuhan, kekejaman penyiksaan musuh maupun pemenjaraan ataupun perampasan harta benda.

Komitmen dengan tauhid di zaman ghurbah ini akan selalu diliputi rasa takut dan cemas dari kekejaman musuh sebagaimana yang dialami Nabi Musa dan pengikutnya di Mesir dan sebagaimana yang dialami Rasulullah dan para sahabat di awal Islam. Namun jangan sampai rasa takut dan cemas itu menyebabkan antum meninggalkan tauhid ini, karena itu adalah sifat orang-orang yang Allah cela di dalam Firman-Nya : “Dan di antara manusia ada orang yang beribadah kepada Allah di atas suatu tepi (kondisi), dimana bila dia mendapatkan kebaikan maka dia tentram dengannya, dan bila dia terkena fitnah (ujian/bencana) maka dia terpuruk ke belakang. Dia merugi (di) dunia dan di akhirat, dan itulah kerugian yang nyata.” Al Hajj : 11

Yaitu orang-orang yang mau komitmen dengan tauhid di saat kondisi lapang dan senang dan saat kondisi mencekam dan takut mereka meninggalkannya.

Tapi hendaklah antum menjadi orang-orang yang bertambah keyakinannya akan kebenaran tauhid ini di saat semakin dahsyatnya permusuhan thaghut dan ansharnya terhadap penganut tauhid ini yang tidak rela diperbudak oleh mereka. Tapi andai antum berpaling dari tauhid ini, maka Allah akan mengganti antum dengan yang lain yang lebih mencintai Allah ta’ala, sebagaimana Firman-Nya : “Dan bila kalian berpaling, maka Allah akan mengganti (kalian) dengan kaum yang lain, kemudian mereka itu tidak seperti kalian.” Muhammad: 38. Dan Firman-Nya: “Barangsiapa di antara kalian murtad dari agamanya, maka Allah akan mendatangkan suatu kaum yang dicintai-Nya dan mereka mencintai-Nya” Al Maidah: 54

Ikhwani fillah ….. bersabarlah sesaat untuk kenikmatan yang tidak akan sirna … Perhatikanlah saudara-saudara antum yang sedang dipenjara … santunlah keluarga-keluarga para syuhada dan yang tertahan di jalan Allah, mereka itu kaum fuqara yang sangat membutuhkan yang malu meminta, mereka hanyalah kaum Hawa dan anak-anak yang tidak berdaya kecuali meneteskan air mata kepedihan dan duka, merekalah orang-orang lemah yang doanya dikabulkan Allah. Rasulullah berkata ”Kalian diberi kemenangan dan diberi rizqi itu hanyalah dengan sebab orang-orang lemah diantara kalian.”

Ikhwani … Apa yang ana yakini di dalam permasalahan tauhid beserta kaitannya dengan realita sekarang telah tertuang di dalam tulisan dan terjemahan ana, bersungguh-sungguhlah di dalam pengkajian, lapangkanlah dada untuk menerima kebenaran dan berdoalah selalu kepada Allah memohon bimbingan. Jangan biarkan syubhat membayangi keyakinan, karena bila syubhat itu dibiarkan ada di dalam pikiran, maka ia akan menjadi petaka bila disertai syahwat ingin hidup bebas leluasa layaknya orang yang tidak mengamalkan tauhid.

Oleh sebab itu tanggungilah syubhat dengan keyakinan yang bersumber dari ilmu Al Kitab dan As Sunnah, dan hadapilah syahwat dengan kesabaran.

Ana berdoa kepada Allah semoga memberikan bimbingan, keteguhan dan kesabaran dan husnul khatimah bagi kita semuanya ….

Amin ya Rabbal ‘Alamin …..

Akhukum Fillah

Abu Sulaiman

Di Rutan PMJ


Untitled Document

REALITA PARA JURU DAKWAH HARI INI

TIGA KELOMPOK YANG SELAMAT

DAN TIGA JURU DAKWAH YANG BINASA

KARENA TERJEBAK FENOMENA KITMAN, TALBIS DAN TAWALLI

OLEH

ABU SULAIMAN

Tiga Golongan Orang Mukmin Yang Selamat

Segala puji hanya milik Allah Rabbul ‘aalamiin, shalawat dan salam semoga senantiasa tercurah kepada Nabi kita Muhammad, keluarganya dan para shahabatnya.

‘Amma ba’du:

Ikhwani fillah… materi kali ini kita akan membahas kandungan hadits dari Rasulullah Shalallahu ‘alaihi wa sallam:

“Orang mu’min yang berbaur di tengah manusia dan dia sabar terhadap sikap buruk (penindasan) mereka adalah lebih baik daripada orang mu’min yang tidak berbaur dengan manusia dan tidak sabar terhadap sikap buruk mereka” (HR. Ibnu Majah, hasan, dari Ibnu Umar, diriwayatkan pula oleh Imam Ahmad dan At Tirmidziy)

Hadits ini sederhana tapi kandungannya sangat besar dan sangat berkaitan dengan masalah Millah Ibrahim. Di sini Rasul saw mengatakan : “Orang mukmin yang berbaur di tengah manusia dan dia sabar terhadap sikap buruk (penindasan) mereka…” dalam arti dia tampil di hadapan manusia dan berinteraksi dengan mereka, tidak mengurung diri atau tidak mengasingkan diri. Dia sabar terhadap berbagai sikap buruk yang ditimbulkan oleh kaumnya.

Kata sabar tidak muncul kecuali setelah terjadi sesuatu yang mendorong orang tersebut untuk bersabar. Maksudnya adalah orang mukmin yang berbaur dengan manusia dan dia mendakwahkan ajaran Allah Subhanahu Wa Ta’ala, menjaharkan dakwah tauhid yang dia anut, dia menampakkan Millah Ibrahim. Dan tentunya ketika orang menampakkan Millah Ibrahim akan mendapatkan penindasan daripada manusia.

Sebagaimana kita tahu bahwa sejarah Rasulullah Shalallahu ‘alaihi wa sallam, ketika beliau menampakkan Millah Ibrahim karena diperintahkan Allah, maka yang terjadi adalah beliau dilempari, beliau dicekik, beliau juga dituduh dengan tuduhan-tuduhan yang sangat keji. Para shahabat pengikutnya seperti Bilal di siksa, Sumayyah dibunuh, Yassir dibunuh, Amar disiksa hingga patah tulang rusuknya, Khabab disiksa, dan shahabat yang lain -karena mereka tidak tahan dengan berbagai penindasan yang dilakukan orang-orang kafir Quraisy-, maka mereka diizinkan untuk hijrah ke Habasyah (Etiophia). Ini semua terjadi karena mereka menampakkan Millah Ibrahim.

Jadi di sini maksudnya adalah, bahwa ketika seseorang tampil di hadapan manusia dan dia ingin mendapatkan predikat orang mu’min yang mendakwahkan dienullah yang diberikan keutamaan seperti dalam hadits di atas, maka dia harus tampil dengan menampakkan Diennya, mengikuti uswah (teladan) para rasul sebagaimana yang Allah Subhanahu Wa Ta’ala firmankan :

“Sesungguhnya telah ada bagi kalian suri tauladan yang baik pada diri Ibrahim dan orang-orang yang bersama dengan dia saat mereka berkata di hadapan kaum mereka: “Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian ibadati selain Allah, kami ingkari (kekafiran)kalian dan nampak antara kami dengan kalian permusuhan dan kebencian buat selama-lamanya sampai kalian beriman kepada Allah saja”. (Al Mumtahanah : 4)

dan firman-nya Subhanahu Wa Ta’ala:

Artinya: “Kemudian Kami wahyukan kepadamu (Muhammad): ”Ikutilah Millah Ibrahim seorang yang hanif”, dan bukanlah dia termasuk orang-orang yang mempersekutukan Rabb.” (An Nahl : 123)

Dalam ayat-ayat tersebut Allah Subhanahu Wa Ta’ala memerintahkan kita untuk mentauladani mereka, untuk mengikuti mengikuti Millah Ibrahim ”Ikutilah Millah Ibrahim seorang yang hanif”.

Millah Ibrahim adalah apa yang dinyatakan dalam surat Al Mumtahanah: 4 tadi. Di dalamnya Allah memerintahkan kita untuk menyatakan keberlepasan diri di hadapan kaum musyrikin atau di hadapan orang-orang kafir (Sesungguhnya kami berlepas diri dari kalian dan dari apa yang kalian ibadati selain Allah). Dalam ayat ini Allah Subhanahu Wa Ta’ala mengedepankan keberlepasan diri dari para pelakunya daripada keberlepasan diri dari kemusyrikan mereka, karena bisa saja ada orang yang berlepas diri dari kemusyrikan mereka akan tetapi belum berlepas diri dari pelakunya.

Allah menekankan keberlepasan diri dari orangnya, karena jika berlepas diri dari orangnya maka otomatis akan berlepas diri perbuatan musyriknya, akan tetapi jika orang berlepas diri dari perbuatan kemusyrikannya maka belum tentu dia berlepas diri daripada orangnya. Dan ini adalah realita yang bisa kita saksikan, dimana banyak sekali orang berlepas diri dari kemusyrikan, akan tetapi mereka belum bara’ (berlepas diri) dari para pelakunya. Jika belum bara’ dari para pelakunya berarti belum merealisasikan Millah Ibrahim. Bahkan dalam banyak ayat Al Qur’an, Allah Subhanahu Wa Ta’ala mendahulukan keberlepasan diri dari para pelaku kemusyrikan sebelum berlepasa diri dari kemuyrikannya itu sendiri, di antaranya adalah firman Allah Subhanahu Wa Ta’ala, tentang perkataan Ibrahim ‘alaihissalam :

“Dan saya menjauhi kalian dan menjauhi apa yang kalian seru selain Allah” (Maryam: 48 )

Yang didahulukan adalah berlepas diri dari “kum” (kalian), yaitu dari orangnya atau para pelakunya lalu kemudian berlepas diri dari perbuatannya. Ayat berikutnya adalah firman Allah :

“Dan apabila kamu meninggalkan mereka dan apa yang mereka ibadati selain Allah…” (Al Kahfi : 16 )

Millah Ibrahim adalah menampakkan keberlepasan diri dari kaum musyrikin dan dari perbuatan kemusyrikan atau kekafiran mereka. Di sini Allah mengedepankan keberlepasan diri dari orangnya terhadap keberlepasan diri dari perbuatan kemusyrikannya, supaya tidak ada orang yang mengaku telah berlepas diri dari kemusyrikan, akan tetapi dalam realitanya dia tidak berlepas diri dari para pelakunya.

Kemudian selanjutnya ayat “kami ingkari (kekafiran) kalian”, adalah mengingkari perbuatan kemusyrikan atau pengingkaran terhadap ajaran mereka. Ayat ini juga memakai khithab “kum” (kalian), maka berarti orang yang diseru ada di hadapan. Pengingkaran terhadap ajaran-ajaran syirik, falsafah-falsafah syirik, sistem-sistem syirik, hukum-hukum syirik, dan isme-isme yang bertentangan dengan ajaran Laa ilaaha illallaah.

Ayat “dan nampak antara kami dengan kalian permusuhan dan kebencian untuk selama-lamanya sampai kalian beriman kepada Allah saja”. Yang dimaksud nampak adalah diluar, bukan di dalam hati. Allah juga mendahulukan penampakkan permusuhan daripada kebencian, karena bisa saja orang mengklaim bahwa dia membenci kemusyrikan, tapi ternyata realitanya dia tidak memusuhi pelakunya sehingga dia tetap berteman dekat dengan para pelakunya. Tapi jika orang memusuhi maka sudah pasti dia membencinya.

Ketika mempraktekkan Millah Ibrahim ini, di mana kita menyatakan keberlepasan dari itu semua di hadapan kaum musyrikin, dan ketika tampil dakwah di forum lalu kita nyatakan ini semua di hadapan mereka, dan ketika menjelaskan hal ini di hadapan mereka, maka yang akan ada adalah penerimaan yang total dan penolakan yang total juga. Ketika kita menampakkan sikap permusuhan maka mereka juga akan menampakkan sikap permusuhan, sehingga yang terjadi adalah penindasan dari mereka bila mereka memiliki kekuasaan…

Ketika ada penerimaan dan ada penolakan, maka yang akan terjadi adalah tafriq (pecah belah) antara dua kelompok, oleh sebab itu Rasulullah disifati oleh Jibril ‘alaihissalam dalam hadits Al Bukhariy: “Muhammad memecah belah di antara manusia” dan dalam riwayat yang lain “Muhammad pemecah belah di antara manusia”.

Jika ada satu keluarga kafir, lalu di antara salah satu anggota keluarganya ada yang menerima tauhid, sedangkan konsekuensi tauhid adalah adanya keberlepasan diri, permusuhan, dan pengingkaran dari perbuatan kekafiran atau kemusyrikan, maka yang akan terjadi ketika tauhid ditampakkan adalah permusuhan, kebencian, dan perpecahan di antara keluarga tersebut. Suami yang menerima tauhid akan pisah dari isterinya yang kafir, atau ayah yang kafir pisah dari anaknya yang menerima tauhid. Oleh karena itu juga Rasulullah Shalallahu ‘alaihi wa sallam dtuduh sebagai “tukang sihir lagi pendusta”, dikarenakan di antara pengaruh sihir adalah memecah hubungan suami isteri.

Itulah peristiwa yang menimpa orang-orang terdahulu, juga yang menimpa Rasulullah Shalallahu ‘alaihi wa sallam di Mekkah ketika dalam kondisi tertindas dan belum memiliki masyarakat yang mendukungnya. Oleh karena itu ketika beliau melihat keluarga Yassir yang sedang ditindas, beliau mengatakan: “Sabarlah wahai keluarga Yassir, …….”. Keluarga Yassir diperlakukan seperti itu karena menampakkan “tauhid”, Millah Ibrahim.

Jadi kata sabar dalam hadits “Orang mukmin yang berbaur di tengah manusia dan dia sabar terhadap sikap buruk (penindasan) mereka adalah lebih baik …” adalah setelah menampakkan Millah Ibrahim.

Ketika orang tampil di hadapan masyarakat, sedangkan dia memposisikan dirinya sebagai du’at ilallaah, dia berada di posisi yang memberikan bayan, maka kewajiban yang pertama bagi dia adalah menjelaskan hakikat dien ini atau ajaran Allah yang sebenarnya yaitu tauhid (Laa ilaaha illallaah) al kufru bit thaghut wal iman billah serta konsekuensi-kensekuensinya, karena permasalahan sudah di depan mata dan karena kita hidup di negeri yang seperti ini, ia harus siap menerima apapun konsekuensi yang mungkin akan menimpanya. Inilah penjelasan yang dibutuhkan oleh masyarakat, yaitu penjelasan akan Laa ilaaha illallaah, hakikat thaghut dan rinciannya.

MAKA bila dia tidak menjelaskan hakikat dien ini di hadapan mujtama (masyarakat) padahal dia memposisikan dirinya sebagai orang yang tampil di atas mimbar yang mana masyarakatnya selalu menunggu apa yang dia ucapkan dan masyarakat sangat membutuhkan penjelasan yang segera, namun ketika dia tidak menjelaskannya karena sebab apa saja, maka itu adalah kitman (menyembunyikan ilmu), sedangkan kita tahu posisi orang yang menyembunyikan ilmu ketika orang sangat membutuhkan penjabarannya adalah sebagaimana yang Allah firmankan :

“Sesungguhnya orang-orang yang menyembunyikan apa yang telah kami turunkan kepada kamu berupa bukti-bukti yang nyata tentang kebenaran dan petunjuk setelah Kami jelaskan hal itu kepada manusia dalam Al Kitab, mereka itulah orang-orang yang dilaknat oleh Allah dan dilaknat (pula) oleh setiap makhluk yang dapat melaknati” (Al Baqarah : 159)

dan Rasulullah Shalallahu ‘alaihi wa sallam juga mengatakan :

“Barangsiapa yang ditanya tentang ilmu terus dia menyembunyikannya maka dia diikat dengan kendali dari api neraka” (HR. Abu Dawud)

Sedangkan permasalahan yang paling dibutuhkan oleh masyarakat pada zaman sekarang ini dan yang paling utama adalah masalah tauhid, karena itu adalah pertanyaan yang ada disetiap benak manusia, dan bila dia tidak mejelaskannya maka dia masuk ke dalam ancaman ayat dan hadits di atas tadi.

Dan orang yang lebih parah dari orang yang kitman ini adalah orang yang memberikan pengkaburan al haq di hadapan manusia. Dia berada pada posisi sebagi orang yang memberikan bayaan (penjelasan) atau sebagai du’at ilallah, kemudian dia memberikan pengkaburan antara al haq dengan al bathil di hadapan manusia. Bila saja orang yang kitman (menyembunyikan) masuk ke dalam ancaman ayat di atas : “itulah orang-orang yang dilaknat oleh Allah dan dilaknat (pula) oleh setiap makhluk yang dapat melaknati”, sedangkan orang yang melakukan talbis (pengkaburan atau mencampurkan al haq dengan al bathil) maka ancamannya lebih keras dari Allah Subhanahu Wa Ta’ala.

Seperti ulama-ulama yang memberikan pengkaburan di hadapan manusia tentang status thaghut dan ansharnya, dengan cara membela-bela mereka atau mengutarakan syubhat-syubhat untuk menetapkan keislaman mereka dan untuk membentengi dari pengkafiran terhadap mereka, maka ini adalah ulama yang melakukan talbis di hadapan manusia.

Selanjutnya, jika orang mukmin atau du’at itu tidak mampu untuk berdiri dalam posisi orang yang memberikan penjelasan kepada manusia, karena dia tahu konsekuensinya sangat berat dan belum siap untuk memikulnya, maka daripada dia terjatuh ke dalam kitman atau ke dalam talbis, maka lebih baik dia mundur atau turun dari mimbar, dia masuk ke dalam rumah untuk mengurusi diri dan keluarga atau pergi ke lereng gunung. Inilah adalah maksud dari lanjutan hadits “…orang mukmin yang tidak berbaur dengan manusia dan tidak sabar terhadap sikap buruk mereka”.

Ini adalah orang yang tidak tampil di hadapan manusia, tapi dia sibuk menyelamatkan dirinya dan keluarganya dengan tetap komitmen di atas tauhid, tidak berbaur dengan manusia, dia adalah golongan orang mu’min yang selamat. Dan ini ada dua macam :

Pertama: yaitu orang yang mengurung diri di rumahnya dan menjauhkan keluarganya dari sarana-sarana kekufuran dan kemusyrikan, dia memfokuskan untuk mempertahankan tauhid bersama keluarganya. Dia menyadari ketika mau menjaharkan dia tidak siap dengan segala resiko tadi, oleh karena itu dia mengurusi dirinya sendiri di rumahnya. Ini adalah orang mu’min, akan tetapi tingkatannya lebih rendah daripada orang mu’min yang pertama yang mendakwahkan tauhid dengan jelas dan siap menanggung segala resiko yang akan menimpanya.

Kedua: Yaitu orang mukmin yang mempertahankan tauhidnya dengan cara pergi ke lereng-lereng gunung, dia mengasingkan diri dari manusia-manusia yang rusak, dia mengurusi kambing-kambingnya. Orang mu’min ini tingkatannya sama dengan orang mukmin yang mengurus diri dan keluarganya di dalam rumahnya. Orang mu’min ini adalah seperti apa yang dikatakan Rasulullah Shalallahu ‘alaihi wa sallam :

“Hampir saja harta orang muslim paling baik adalah kambing-kambing yang dia bawa pergi ke lereng-lereng gunung, dia lari mempertahankan diennya”. (HR. Abu Dawud)

dan dalam hadits:“Jika kamu sudah melihat hawa nafsu yang diikuti, kikir yang ditaati, dan orang merasa bangga dengan pendapatnya, maka uruslah urusan kamu pribadi dan tinggalkan urusan orang umum”

Kedua golongan mukmin yang mencari selamat ini jauh lebih baik dari pada orang-orang atau para du’at dan ulama yang melakukan kitman atau talbis. Akan tetapi yang lebih utama dari kedua golongan mukmin ini adalah orang yang menjaharkan Millah Ibrahim di tengah masyarakatnya.

Jadi, jika kita ingin tampil di forum di hadapan manusia, maka kita harus menjaharkan dan menyampaikan tauhid, karena hal ini adalah pertanyaan yang paling dibutuhkan oleh manusia, karena memang mereka hidup seperti pada kondisi Rasulullah di Mekkah, di mana tidak ada Daulah Islamiyyah yang menaungi dan kaum muslimin berada di bawah kungkungan penguasa thaghut yang kafir.

Allah Subhanahu Wa Ta’ala berfirman:

“Dan (aku telah diperintah): Hadapkanlah wajahmu kepada agama dengan tulus dan ikhlash dan janganlah kamu termasuk orang-orang yang musyrik” (Yunus: 105)

Aimmatud Dakwah Tauhid Najdiyyah ketika menjelaskan ayat-ayat ini, mereka mengatakan : “Ayat-ayat ini menjelaskan perihal dakwah ilallah dan membedakan diri dari kaum musyrikin serta menjauhi mereka, menjihadi mereka dengan hujjah dan lisan dan dengan pedang dan tombak”, kemudian mereka mengatakan : “penjelasan ini (yaitu menjelaskan pentingnya menampakkan perbedaan dengan kaum musyrikin dan dalam mengajak mereka kepada Allah) di dalamnya banyak manusia tergusur ke dalam keterpurukan, syaitan juga memiliki bagian untuk menyesatkan di dalamnya, di mana syaitan menggusur mereka ke dalam kitman atau talbis, bahkan ada yang menggusur mereka ke dalam muwaalah dan tawalliy kepada kaum musyrikin”

Itulah sebabnya Allah memerintahkan kita untuk mendahulukan keberlepasan diri dari kaum musyrikin sebelum berlepas diri dari kemusyrikan itu sendiri, supaya tidak ada peluang atau celah untuk terjatuh ke dalam muwaalah atau tawalliy. Karena ketika kita berlepas diri dari mereka dan merekapun berlepas diri dari kita, maka tentu akan ada batasan jarak antara diri kita dengan mereka. Dan ketika kita menyatakan permusuhan dan merekapun menyatakan permusuhan, maka tidak akan ada celah untuk muwaalah atau tawalliy kepada orang kafir. Akan tetapi bila keberlepasan diri ini tidak dilakukan secara total, maka mau tidak mau akan terjatuh minimal ke dalam muwaalah shughra yang merupakan dosa besar.

Dan du’at atau ulama yang memiliki pemahaman Irja, maka dia akan mudah sekali untuk terjatuh ke dalam tawalliy kepada orang-orang musyrik. Oleh karena itu para ulama salaf menghati-hatilkan bahwa Irja itu lebih busuk daripada Azzariqah (Khawarij), karena Irja ini mudah menghantarkan orang ke dalam kekafiran, apalagi dalam payung negara kafir seperti ini. Kita bisa melihat banyak kelompok atau jama’ah-jama’ah yang masuk ke dalam sistem demokrasi, mereka pada dasarnya berpaham Irja dari sisi Al Iman, mereka mengatakan “Yang penting saya meyakini di dalam hati….”, mereka terlalu mengenteng-enteng ajaran Allah sehingga banyak dari mereka melepaskan ajaran Islam tanpa diri mereka sadari.

Kita kembali kepada materi, Jadi hadits “Orang mukmin yang berbaur di tengah manusia dan dia sabar terhadap sikap buruk (penindasan) mereka adalah lebih baik daripada orang mukmin yang tidak berbaur dengan manusia dan tidak sabar terhadap sikap buruk mereka” (Hadits Hasan riwayat Ibnu Majah) adalah isyarat yang pertama kepada penampakkan Millah Ibrahim yang merupakan inti ajaran para Nabi.

Shalawat dan salam semoga senantiasa tercurah kepada Nabi kita Muhammad, keluarganya, para shahabat dan para pengikutnya sampai hari kiamat. Alhamdulillahirabbil’alamin…[1]

Fenomena

Kitman

Talbis & Tawalliy

Segala puji hanya milik Allah Rabbul ‘aalamiin, shalawat dan salam semoga senantiasa tercurah kepada Nabi kita Muhammad, keluarganya dan para shahabatnya.

‘Amma ba’du:

Ikhwani fillah… Pada uraian yang lalu telah dibahas tentang macam-macam orang mukmin yang selamat, yaitu orang yang terang-terangan dalam mendakwahkan tauhid ini, dan ini adalah yang paling utama, kemudian orang yang mengurung diri dengan keluarganya menjauhkannya dari segala sarana kemungkaran dan kemusyrikan, dan ini adalah maksud hadits:

“Orang mu’min yang berbaur di tengah manusia dan dia sabar terhadap sikap buruk (penindasan) mereka adalah lebih baik daripada orang mu’min yang tidak berbaur dengan manusia dan tidak sabar terhadap sikap buruk mereka” (HR. Ibnu Majah, Ahmad dan lain-lain.)

Kemudian orang yang ‘uzlah ke lereng-lereng gunung sebagaimana dalam hadits:

“Hampir saja harta orang muslim paling baik adalah kambing-kambing yang dia bawa pergi ke lereng-lereng gunung, dia lari mempertahankan diennya”. (HR. Abu Dawud)

Juga wasiat Rasulullah shalallahu ‘alaihi wa sallam :

“Bagaimana engkau wahai Abdullah ibn Amr bila engkau berada di tengah manusia-manusia hina yang janji-janji serta amanah mereka kacau dan mereka berselisih sehingga menjadi seperti ini –seraya beliau menyilangkan jari-jarinya-“ dia berkata: “Saya berkata: “Wahai Rasulullah, apa yang engkau perintahkan kepada saya ?”” Beliau berkata: “Urusilah keluarga kamu dan tinggalkanlah urusan orang umum”” (Dikeluarkan oleh Ibnu Hibban dan yang lainnya, shahih)

Dan materi kali ini adalah sekitar fenomena kitman, talbis dan tawalliy dalam dakwah. Atau masalah-masalah yang berkaitan dengan tiga golongan manusia yang binasa. Materi ini adalah kebalikan dari macam-macam golongan orang mu’min yang selamat pada materi yang lalu.

  1. I. Orang yang menyembunyikan Al Haq (Kitman)

Allah Subhanahu Wa Ta’ala menyatakan:

“Janganlah kamu mengkaburkan al haq dengan al bathil, dan janganlah kamu menyembunyikan al haq sedangkan kamu mengetahuinya” (Al Baqarah: 42)

Dan firman-nya Subhanahu Wa Ta’ala:

“Hai ahli kitab, kenapa kalian mencampurkan al haq dengan al bathil, dan kalian menyembunyikan al haq sedangkan kalian mengetahuinya?” (Ali Imran: 71)

Dan firman-nya Subhanahu Wa Ta’ala:

“Dan ingatlah tatkala Allah mengambil janji dari orang-orang yang diberi (ilmu) dari kitab Allah, kamu akan menjelaskannya kepada manusia dan kamu tidak menyembunyikannya, namun mereka mencampakkannya ke belakang dan mereka menjualnya dengan harga yang murah, sungguh sangat buruk sekali jual-beli yang mereka lakukan” (Ali Imran: 187)

Dan firman-nya Subhanahu Wa Ta’ala:

“Sesungguhnya orang-orang yang menyembunyikan apa yang telah kami turunkan kepada kamu berupa bukti-bukti yang nyata tentang kebenaran dan petunjuk setelah Kami jelaskan hal itu kepada manusia dalam Al Kitab, mereka itulah orang-orang yang dilaknat oleh Allah dan dilaknat (pula) oleh setiap makhluk yang dapat melaknati” (Al Baqarah: 159)

Dan Rasulullah Shalallahu ‘alaihi wa sallam bersabda: “Barangsiapa yang ditanya tentang ilmu terus dia menyembunyikannya maka dia diikat dengan kendali dari api neraka” (HR. Abu Dawud)

Dalil-dalil di atas berbicara tentang kitman dan talbis. Allah Subhanahu Wa Ta’ala telah mengambil perjanjian kepada orang yang berilmu untuk menyampaikan al haq kepada manusia.

Ketika seseorang tampil sebagai du’at di atas forum, maka dia ada dalam posisi yang memberikan bayaan (penjelasan) di hadapan masyarakat. Karena yang namanya orang tampil di atas forum, berarti dia siap menjelaskan al haq. Sebab itu Rasullullah Shalallahu ‘alaihi wa sallam mengatakan : “Barangsiapa yang ditanya tentang ilmu terus dia menyembunyikannya maka dia diikat dengan kendali dari api neraka”, dan yang harus dipahami adalah yang namanya pertanyaan tidak mesti harus terlontar dari mulut, tapi permasalahan yang ada di depan mata yang mana semua orang mengalaminya dan semua orang membutuhkan jawabannya sedang kita hidup di dalamnya, maka itu adalah pertanyaan yang perlu cepat di jawab dan tidak bias ditangguhkan, pertanyaan ini adalah apa yang disebut pertanyaan al hal (kondisi real).

Di dalam Al Qur’an, orang yang menyembunyikan al haq atau kebenaran atau pertunjuk-petunjuk setelah jelas Allah jabarkan di dalamnya, maka orang-orang seperti itu “yang dilaknat oleh Allah dan dilaknat (pula) oleh setiap makhluk yang dapat melaknati”. Dan hal yang paling dibutuhkan oleh manusia kapanpun di manapun adalah yang berkaitan dengan kandungan Laa ilaaha illallaah serta hal-hal yang bisa menggugurkannya, yaitu syirik dan rinciannya.

Dan ketika kita hidup di negeri seperti ini, di mana kemusyrikan sudah menjalar ke setiap lapisan masyrakat, di sekeliling dan di atas kita bertengger kemusyrikan, maka kewajiban du’at yang paling pertama dan yang paling harus didahulukan adalah menjelaskan hakikat Laa ilaaha illallaah dan menjelaskan tentang masalah syirik serta status orang-orang yang ada di sekitar kita. Terutama yang berkaitan dengan masalah status manusia-manusia yang telah menjajah kaum muslimin yaitu masalah thaghut dan ansharnya.

Oleh karena itu, kewajiban du’at yang tampil di hadapan masayarakat umum, yang mana dia memposisikan dirinya sebagai orang yang memberikan bayaan (penjelasan) kepada manusia, adalah menjelaskan tentang tauhid dan syirik serta menjelaskan status penguasa ini beserta ansharnya sebelum menjelaskan tentang tatacara atau fiqh berbagai ibadah atau akhlaq hubungan antar manusia, sehingga kaum muslimin mengetahui bagaimana mereka berbuat dan bersikap terhadap penguasa ini.

Jika orang yang memposisikan dirinya sebagai du’at yang memberikan bayaan di tengah masyarakat dan ia tidak terikat oleh instansi manapun atau tidak berada di bawah kendali siapa-siapa dan tidak ada kaitannya dengan thaghut, maka yang paling wajib dan yang paling pertama dia harus jelaskan adalah tentang tauhid dan syirik juga status penguasa dan bagaimana kaum muslimin harus bersikap kepadanya. Akan tetapi jika si du’at yang tampil di forum ini tidak mandahulukan untuk menjelaskan tauhid dan syirik serta rincian-rinciannya, tapi dia malah menjelaskan masalah-masalah fadlail yang bersifat furu’ (cabang), maka dia sudah menyembunyikan al haq (kitman).

Orang yang terjatuh ke dalam fenomena kitman ini telah di ancam oleh firman Allah:

“Mereka itu adalah orang-orang yang dilaknat oleh Allah dan dilaknat oleh setiap makhluk yang dapat melaknat” (QS Al-Baqarah: 159)

Jika kita menelusuri ayat-ayat yang berkaitan dengan masalah kitman, maka kita akan mengetahui bahwa orang-orang yang menyembunyikan al haq ini takut kedudukannya di tengah masyarakat atau dunianya hilang, mereka mencari selamat dan kemudahan untuk kepentingan dunianya, Allah Subhanahu Wa Ta’ala berfirman:

“Dan ingatlah tatkala Allah mengambil janji dari orang-orang yang diberi (ilmu) dari kitab Allah, kamu akan menjelaskannya kepada manusia dan kamu tidak menyembunyikannya, namun mereka mencampakkannya ke belakang dan mereka menjualnya dengan harga yang murah, sungguh sangat buruk sekali jual-beli yang mereka lakukan” (Ali Imran: 187)

Seorang du’at yang paham akan tauhid serta konsekuensi-konsekuensinya, akan tetapi dia tidak menyampaikan masalah tauhid dan syirik, karena takut masyarakat lari dari dirinya, atau dia takut kehilangan jama’ah yang mana nantinya dia akan kehilangan lahannya untuk mendapatkan ‘materi’ atau dia takut disorot oleh thaghut, sehingga akhirnya dia lebih cenderung menyembunyikan al haq supaya kedudukannya tetap aman dan tetap dipakai oleh jama’ahnya atau masyarakatnya. Allah Subhanahu Wa Ta’ala berfirman:

“…mereka memakan harta manusia dengan jalan yang bathil dan mereka menghalang-halangi dari jalan Allah.” (QS. At-Taubah: 34)

Menyembunyikan al haq sama dengan menghalang-halangi manusia dari jalan Allah. Ketika tidak menjelaskan kebenaran, maka ini artinya menghalangi orang untuk tahu jalan Allah yang sebenarnya.

Jadi, semua ayat yang berkaitan dengan larangan untuk kitman atau talbis, maka pasti disertai dengan pernyataan “jangan menjual ayat Allah dengan harga murah”, ini artinya adalah jika ada orang yang kitman atau ada orang yang talbis pasti karena dia lebih mengutamakan dunia.

Lebih baik menjadi orang biasa daripada menjadi du’at tapi menyembunyikan al haq. Lebih baik tidak tampil di hadapan manusia atau mengurus diri sendiri dan menjauhkan keluarga dari sarana-sarana kemungkaran dan kemusyrikan. Lebih baik seperti itu daripada tampil di hadapan masyarakat tapi tidak menyampaikan al haq. Karena dengan begitu berarti dia telah menyembunyikan al haq dan menghalang-halangi manusia dari jalan Allah, dan yang lebih parah adalah dia akan menimbulkan kerusakan pada dien dan bagi ummat ini.

Dengan semakin bercokolnya thaghut di tengah masyarakat adalah karena ulah dari para du’at atau ulama yang tampil ditengah masyarakat namun dia tidak menjelaskan tentang tauhid dan syirik, serta status pemerintahan thaghut ini dan juga tidak menjelaskan bagaimana seharusnya sikap kaum muslimin terhadap pemerintahan thaghut ini.

Jadi kitman ini terjadi pada du’at yang bebas, tidak terikat oleh lembaga manapun dan tidak berada dibawah kendali siapapun, akan tetapi ketika tampil dia sama sekali tidak menyinggung masalah hal yang berkaitan dengan fenomena yang sebenarnya harus dia jelaskan terlebih dahulu sebelum menjelaskan yang lainnya… ini adalah du’at yang terjatuh ke dalam kitman.

  1. 2. Talbis (pengkaburan al haq)

Allah Subhanahu Wa Ta’ala berfirman:

“Hai ahli kitab, kenapa kalian mencampurkan al haq dengan al bathil, dan kalian menyembunyikan al haq sedangkan kalian mengetahuinya?” (Ali Imran: 71)

Allah Subhanahu Wa Ta’ala berfirman:

“Janganlah kamu mengkaburkan al haq dengan al bathil, dan janganlah kamu menyembunyikan al haq sedangkan kamu mengetahuinya” (Al Baqarah: 42)

Ketika orang melakukan talbis maka sudah pasti dia melakukan kitman, oleh karena itu talbis lebih parah daripada kitman. Jika yang kitman saja Allah katakan: “mereka itu adalah orang-orang yang dilaknat oleh Allah dan dilaknat oleh setiap makhluk yang dapat melaknat”, maka yang talbis lebih parah lagi ancamannya.

Fenomena talbis adalah seperti du’at yang masuk ke Departemen Agama. Ketika dia berbicara di hadapan masyarakat, meskipun -seandainya- yang dia sampaikan itu adalah al haq, maka masyarakat akan menilai bahwa seandainya pemerintahan ini kafir, maka tidak mungkin si ustadz ini mau berdakwah melalui lembaga milik thaghut, ini membuat masyarakat menilai bahwa pemerintah ini bukan pemerintah kafir atau pemerintah thaghut. Dan si thaghutnya sendiri akan merasa bahwa dirinya bukan orang kafir atau merasa dirinya adalah muslim.

Dan akan banyak hal-hal pokok dalam Islam ini yang ditinggalkan ketika si du’at berada di bawah kendali pemerintah thaghut ini, di antaranya; keberadaan dirinya sendiri merupakan talbis (pengkaburan) di hadapan masyarakat meskipun dia tidak berbicara dan hanya hadir dalam suatu majelis atau forum. Sehingga masyarakat akan menilai bahwa seandainya sistem negara ini kafir maka tidak mungkin si ustadz mau membantu sistem mereka.

Sedangkan tauhid dan syirik adalah dua hal yang berbeda yang tidak dapat bersatu, orang yang memperjuangkan tauhid tidak mungkin bisa bergandeng tangan dengan orang yang memperjuangkan syirik. Dan tidak mungkin thaghut yang memperjuangkan syirik bisa memberikan fasilitas-fasilitas atau berbagai kemudahan kepada du’at yang memperjuangkan tauhid.

Ketika kita mufashalah (berlepas diri secara total) dari thaghut, maka di antara keuntungannya adalah dakwah tauhid akan tampak di hadapan thaghut dan di hadapan masyarakat, dan bahwa kita itu tidak sejalan dengan mereka, meskipun kita tidak berbicara tapi tindakan kita dengan tidak bergabung dengan mereka, maka itu sudah menjadi dakwah bahwa kita itu bara’ dari mereka, masyarakat akan tahu dan thaghut pun akan mengetahuinya. Selain itu, dengan cara seperti itu maka ketika ada orang yang belajar atau bertanya kepada kita, maka orang tersebut kemungkinan besar adalah orang yang benar-benar mau belajar, bukan karena sebab ingin mencari muka di hadapan thaghut.

Jadi, bila du’at larut di dalam sistem mereka, maka ini akan mengkaburkan al haq di hadapan masyarakat. Dengan bertambah jauhnya masyarakat dari kebenaran Islam zaman sekarang, hal itu adalah karena keberadaan departemen agama dan instansi-instansi semacam ini. Orang-orang Depag itu lebih berbahaya dan lebih besar kerusakan yang ditimbulkannya terhadap dien ini daripada keberadaan orang-orang di departemen yang lainnya, karena Depag atau departemen yang sejenisnya mengatasnamakan agama sedangkan departemen yang lain tujuannya adalah dunia. Maka ini adalah talbis di hadapan ummat.

Imam Sufyan Ats Tsauriy mengatakan: “Janganlah kamu duduk bersama ahlu bid’ah, karena akan melahirkan tiga hal…” dan salah satunya adalah “Kamu akan menjadi fitnah bagi orang lain” karena ketika seorang du’at duduk-duduk bersama ahli bid’ah, maka kebid’ahan yang dilakukan ahli bid’ah itu akan terkaburkan di hadapan masyarakat karena sebab kehadirannya, atau bahkan masyarakat tidak akan menganggap itu bid’ah.

Syaikh Muhammad ibnu Abdil Wahhab rahimahullah berkata seraya melanjutkan ucapan Sufyan Ats Tsauriy di atas, beliau berkata: “Bila ini ucapan salaf tentang pentahdziran (penghati-hatian) duduk-duduk bersama dengan ahli bid’ah —karena bisa melahirkan hal-hal yang tadi—, maka bagaimana dengan orang yang duduk-duduk (mujalasah) dengan orang-orang kuffar dan murtaddun dari kalangan ‘Ubadul Qubur?”

Dan Syaikh Ali Khudlair mengatakan di dalam Kitab Ath Thabaqat tentang ‘Ubadul Qubur: “Di antara ‘Ubadul Qubur adalah para pengusung undang-undang buatan manusia”. Sedangkan anshar thaghut; mereka bekerja dalam rangka menegakkan hukum thaghut ini. Jadi, bagaimana bisa du’at yang berdakwah berjuang di jalan Allah untuk menegakkan hukum Allah dapat bekerjasama dan bergandeng tangan dengan orang-orang yang memerangi hukum Allah dan wali-wali-Nya. Ini adalah sesuatu yang mengherankan…

Syaikh Abdul Lathif Ibnu Abdurrahman Ibnu Hasan Ibnu Muhammad Ibnu Abdil Wahhab di dalam Kitab Minhajut Ta-sis dan ayahnya Syaikh Abdurrahman Ibnu Hasan di dalam Syarhu Ashli Dienil Islam menyatakan “bahwa Syirik dan tauhid adalah dua hal yang kontradiktif yang tidak bisa menyatu…” dan jika dua hal ini bisa menyatu, maka berarti ada satu prinsip yang dikorbankan dari salah satunya.

  1. 3. Tawalliy

Dia larut dan menyatu dalam sistem yang ada, menyetujui, merestui dan mengikuti kekafiran, seperti para du’at yang masuk partai atau masuk parlemen dan masuk ke dalam sistem demokrasi, bahkan mengajak manusia untuk masuk ke dalam demokrasi. Dan ini sudah jelas kafirnya.

Ini adalah seperti apa yang dianut oleh kelompok-kelompok jama’ah irja, seperti orang-orang PKS dan yang serupa dengannya. Mereka tawalliy karena masuk ke dalam sistem kafir demokrasi, dan ini lebih parah daripada sekedar talbis dan kitman.

Yang menyebabkan mereka jatuh ke dalam keterpurukan ini adalah seperti apa yang Allah firmankan dalam Al Qur’an:

“Seandainya mereka beriman kepada Allah, kepada Nabi, dan kitab yang diturunkan kepadanya, tentulah mereka tidak akan menjadikan orang-orang kafir sebagai auliya, akan tetapi kebanyakan dari mereka itu adalah orang-orang fasiq” (QS. Al Maidah: 81)

Syaikh Sulaiman Ibnu Abdillah Ibnu Muhammad Ibnu Abdil Wahhab rahimahullah manyatakan ketika menjelaskan ayat ini di dalam Kitab Ad Dalaail bahwa yang menyebabkan mereka jatuh ke dalam tawalliy ini adalah karena keberadaan mereka sebelumnya sebagai orang-orang fasiq, keadaan ini telah menghantarkan mereka jatuh ke dalam tawalliy kepada orang-orang kafir.

Sedangkan salah satu bentuk ke-fasiq-an yang sangat parah adalah keyakinan Irja (orang yang meyakini “iman itu di hati”).

Irja ini memiliki pemahaman bahwa bila hati meyakini kebenaran walaupun dhahir mengikuti kekafiran, maka itu bukan merupakan kekafiran. Banyaknya para du’at yang masuk sistem demokrasi karena sebelumnya mereka memiliki pemahaman yang seperti ini, yang mana ini merupakan bid’ah i’tiqad yang minimal pelakunya adalah orang fasiq. Pemahaman yang seperti ini adalah pemahaman yang menghantarkan mereka ke dalam tawalliy, sehingga ketika telah tawalliy kepada orang-orang kafir maka mereka divonis kafir.

Orang yang beriman kepada Allah, kepada Nabi, dan kitab yang diturunkan kepadanya tidak mungkin tawalliy kepada orang kafir, berarti jika ada orang yang tawalliy kepada orang kafir, maka dia bukan orang yang beriman kepada Allah, kepada Nabi dan kepada kitab walaupun dia mengklaim iman kepada Allah, Nabi, dan Al Kitab. Sebagaimana Allah menafikan orang yang mengaku beriman Al Qur’an dan kitab yang diturunkan sebelumnya, akan tetapi mereka ingin berhakim kepada thaghut, Allah Subhanahu Wa Ta’ala berfirman:

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu ? mereka hendak berhakim kepada thaghut, padahal mereka telah diperintahkan untuk mengingkari Thaghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya”. (An Nisa: 60)

Orang yang tawalliy kepada orang kafir adalah layak untuk dikafirkan apapun keyakinannya, baik itu dia mengaku berkeyakinan Ahlus Sunnah Wal jama’ah atau tidak.

Dan yang diinginkan oleh thaghut yang kafir itu adalah bukan kaum muslimin merubah keyakinannya, akan tapi yang diinginkan oleh mereka adalah orang yang asalnya Islam ini mengikuti sistem mereka, sebagaimana firman-Nya :

“Orang Yahudi dan Nashrani tidak akan rela kepada kamu sampai kamu mengikuti millah mereka, mereka ingin agar kalian kafir sama seperti mereka” (QS. Al-Baqara : 120)

Yang diingingkan mereka dari manusia adalah apa yang terlihat oleh mereka, yaitu keadaan dhahir dan ucapan yang mengikti keinginan system mereka tanpa peduli terhadap keyakinan di hatinya. Karena soal keyakinan di dalam hati mereka tidak mengetahui dan tidak perduli dengannya.

Ini adalah tiga macam sikap para du’at yang bertentangan dengan al haq, yaitu kitman, talbis dan tawalliy. Kita harus menghindari diri darinya supaya tidak diancam Allah Subhanahu Wa Ta’ala dengan ayat-ayat dan hadits Rasulullah Shalallahu ‘alaihi wa sallam tadi.

Shalawat dan salam semoga senantiasa tercurah kepada Nabi kita Muhammad, keluarganya, para shahabat dan para pengikutnya sampai hari kiamat. Alhamdulillahirabbil’alamin…[2]

[1] Materi ini disadur dari rangkaian kajian materi-materi tauhid Ust Abu Sulaiman.

[2] Materi ini disadur dari rangkaian kajian materi-materi tauhid Ustadz Abu Sulaiman.


Untitled Document

AJAKAN KEPADA SEMUA

Ayah ibu bergabunglah dengan kami…

Oleh Abu Sulaiman

Allah Subhanahu Wa Ta’ala berfirman :

“Wahai bapakku, Sesungguhnya telah datang kepadaku sebahagian ilmu pengetahuan yang tidak datang kepadamu, Maka ikutilah aku, niscaya Aku akan menunjukkan kepadamu jalan yang lurus.” (QS. Maryam [19] : 43)

Allah Subhanahu Wa Ta’ala berfirman :

“Wahai bapakku, janganlah kamu menyembah syaitan. Sesungguhnya syaitan itu durhaka kepada Tuhan yang Maha Pemurah.” (QS. Maryam [19] : 44)

Allah Subhanahu Wa Ta’ala berfirman :

“Wahai bapakku, Sesungguhnya Aku khawatir bahwa kamu akan ditimpa azab dari Tuhan yang Maha pemurah, Maka kamu menjadi kawan bagi syaitan.” (QS. Maryam [19] : 45)

Ayah, Ibu… apakah kalian mengira bahwa kita diciptakan begitu saja dengan sia-sia, padahal Allah Subhanahu Wa Ta’ala mengatakan:

“Maka apakah kamu mengira bahwa sesungguhnya Kami menciptakan kamu secara main-main saja, dan bahwa kami tidak akan dikembalikan kepada kami ?” (QS. Al Mukminun [23] : 115)

Allah Subhanahu Wa Ta’ala menciptakan kita hanya untuk ibadah kepada-Nya, Allah ta’la berfirman :

“Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka mengabdi kepada-Ku.” (QS. Ad Dzariyat [51] : 56)

Banyak ahli tafsir yang menafsirkan ya’budun (supaya mereka beribadah kepada-Ku) dengan yuwahhidun (supaya mereka mentauhidkan-Ku)

Bukan ibadah kepada Allah, tetapi beribadah hanya kepada Allah saja, karena banyak orang beribadah kepada Allah, namun disamping itu mereka juga beribadah kepada selain Allah, seperti yang dilakukan kaum musyrikin dahulu dan sekarang, baik yang mengaku muslim atau tidak.

Jadi yang dituntut itu adalah mentauhidkan Allah Subhanahu Wa Ta’ala, dengan segala macam bentuk ibadah, baik itu doa, isti’anah, sembelihan, persembahan, tasyri’ (penyandaran hukum) dan ibadah lainnya. Sedangkan tauhidullah ini tidak terealisasi kecuali dengan berlepas diri dari setiap ma’buud (yang diibadahi), matbuu’ (yang diikuti),muthaa’(yang ditaati) serta musyarri’ (pembuat hukum) selain Allah.

Ayah Ibu… itu tadi adalah inti dari “Dienul Islam.” Ini yang merupakan makna Laa ilaaha illallaah yang mana orang tidak menjadi muslim kecuali dengan merealisasikan hal itu. Semua rasul, inti dakwahnya adalah sama, yaitu beribadah kepada Allah dan menjauhi thaghut. Allah ta’ala berfirman :

“Dan sesungguhnya kami telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan): “beribadahlah kepada Allah (saja), dan jauhilah Thaghut itu…” (QS. An Nahl [16] : 36)

Laa ilaaha adalah meninggalkan thaghut dan kufur terhadapnya, sedangkan illallaah adalah beribadah hanya kepada Allah. Sedangkan meninggalkan thaghut atau menjauhi thaghut itu adalah dengan cara tidak beribadah kepadanya. Allah Subhanahu Wa Ta’ala berfirman :

“Dan orang-orang yang menjauhi thaghut (yaitu) tidak menyembahnya dan kembali kepada Allah, bagi mereka berita gembira; sebab itu sampaikanlah berita itu kepada hamba- hamba-Ku”, (QS. Az Zumar [39] : 17)

Orang yang beribadah kepada Allah Subhaanahu Wa Ta’aalaa namun tidak meninggalkan ibadah terhadap thaghut, maka dia tidak merealisasikan Laa ilaaha illallaah, sehingga dia bukan lagi orang muslim. Allah Subhanahu Wa Ta’ala berfirman :

“Karena itu barangsiapa yang ingkar kepada Thaghut dan beriman kepada Allah, Maka Sesungguhnya ia Telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus.” (QS. Al Baqarah [2] : 256)

Rasulullah shalallahu ‘alaihi wasallam bersabda : “Siapa yang mengucapkan Laa ilaaha illallaah dan kufur tehadap segala sesuatu yang diibadati selain Allah, maka haramlah darah dan hartanya, sedangkan perhitungannya adalah atas Allah ta’ala” [HR. Muslim].

Sesungguhnya kufur terhadap segala yang diibadati selain Allah adalah sudah tercakup dalam Laa ilaaha illallaah, akan tetapi Rasulullah shalallahu ‘alaihi wasallam menguatkannya dengan perkataan beliau : “…dan dia kufur terhadap segala sesuatu yang diibadati selain Allah…”, beliau lakukan itu karena sangat pentingnya kufur terhadap thaghut yang mana ia adalah separuh tauhid, dan tauhid tidak sah kecuali dengannya.

Syaikhul Islam Muhammad Ibnu Abdil Wahhab rahimahullah berkata saat menjelaskan hadits diatas : “Dan (hadits) ini tergolong dalil paling agung yang menjelaskan makna Laa ilaaha illallaah karena beliau shalallahu ‘alaihi wasallam tidak menjadikan pengucapan Laa ilaaha illallaah sebagai penjaga darah dan hartanya, bahkan tidak pula pengetahuan akan maknanya bersama pengucapannya, bahkan tidak pula pengakuan terhadap (kebenaran) hal itu, bahkan tidak pula keberadaan dia tidak menyeru kecuali Allah saja, sehingga dia menyertakan terhadapnya sikap kufur kepada segala sesuatu yang diibadati selain Allah, terus bila dia ragu/bimbang maka darah dan hartanya tidak haram…” [Ad Durar As Saniyah, Juz Jihad : 103]

Thaghut adalah sesuatu yang diibadahi selain Allah sedangkan dia ridla dengan peribadatan tersebut, baik itu orang atau jin atau yang lainnya. Sedangkan orang atau jin yang shaleh dan juga malaikat yang diibadahi padalah mereka tidak suka dengan peribadatannya tersebut, maka mereka tidak disebut thaghut, dan peribadatan tersebut pada hakikatnya adalah jatuh terhadap syaitan yang menghiasi peribadatan terhadap mereka itu, sehingga syaitanlah yang menjadi thaghut yang diibadati itu, sebagaimana Allah berfirman :

“Bukankah Aku telah memerintahkan kepadamu Hai Bani Adam supaya kamu tidak menyembah syaitan? Sesungguhnya syaitan itu adalah musuh yang nyata bagi kamu” (QS. Yasin [36] : 60)

Mengibadati syaitan di sini adalah mengikuti ajakan syaitan untuk beribadah kepada selain Allah Subhaanahu Wa Ta’aalaa.

Dan sebagaimana perkataan Ibrahim kepada bapaknya :

“Wahai bapakku, janganlah kamu menyembah syaitan. Sesungguhnya syaitan itu durhaka kepada Tuhan yang Maha Pemurah.” (QS. Maryam [19] : 44)

Ini dikarenakan bahwa setiap peribadatan kepada selain Allah Subhanahu Wa Ta’ala pada hakikatnya adalah beribadah kepada syaitan.

Ayah Ibu… sesungguhnya orang yang memalingkan salah satu macam ibadah kepada selain Allah Subhanahu Wa Ta’ala adalah bukan orang muslim, karena ia tidak kufur kepada thaghut, meskipun dia mengaku muslilm dan mayoritas amal ibadahnya ditujukan kepada Allah, sebagaiman yag ditunjukan oleh ayat-ayat dan hadits di muka tadi.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata dalam kitab An Nubuwwah 127: “Siapa yang beribadah kepada selain Allah di samping dia beribadah kepada Allah, maka dia bukan muslim.

Syaikhul Islam Muhammad Ibnu Abdil Wahhab rahimahullah berkata : “Bila amal-amalanmu seluruhnya hanya ditujukan kepada Allah, maka kamu adalah muwahhid, dan bila di antara amalan itu ada penyekutuan terhadap makhluk maka kamu adalah musyrik.” [Ad Durar As Saniyah : 1/168]

Sedangkan orang berbuat syirik itu amal-amalannya hapus tidak ada artinya, sebagaimana firman Allah Subhanahu Wa Ta’ala :

“Dan sesungguhnya telah diwahyukan kepadamu dan kepada (nabi-nabi) yang sebelummu. “Jika kamu mempersekutukan (Tuhan), niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi.” (QS. Az Zumar [39] : 65)

Ayah Ibu… orang yang berbuat syirik itu adalah kafir, sedangkan amalan kafir itu hapus pula, Allah Subhanahu Wa Ta’ala berfirman :

“…Barangsiapa yang kafir sesudah beriman (tidak menerima hukum-hukum Islam) maka hapuslah amalannya dan ia di hari kiamat termasuk orang-orang merugi.” (QS. Al Maidah [5] : 5)

Memang rugi, karena dia telah banyak beramal ibadah di dunia, namun karena sebab syirik yang dia lakukan dan tidak bertobat darinya akhirnya di akhirat dia harus mendekam di penjara neraka dan amalan yang dilakukan ternyata hilang lenyap tak berbekas. Sebagaimana Firman-Nya Subhaanahu Wa Ta’aalaa:

“Banyak muka pada hari itu tunduk terhina, bekerja keras lagi kepayahan, memasuki api yang sangat panas (neraka)” (QS. Al Ghasyiyah [88] : 2-4)

Itu bukan untuk sementara, akan tetapi kekal untuk selama-lamanya. Allah Subhanahu Wa Ta’ala berfirman :

“Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, Maka pasti Allah mengharamkan kepadanya surga, dan tempatnya ialah neraka, tidaklah ada bagi orang-orang zalim itu seorang penolongpun.” (QS. Al Maidah [5] : 72

Dan inilah sebagian apa yang telah Allah persiapkan bagi orang-orang musyrik atau kafir :

“…Maka orang kafir akan dibuatkan untuk mereka pakaian-pakaian dari api neraka, disiramkan air yang sedang mendidih ke atas kepala mereka, dengan air itu dihancur luluhkan segala apa yang ada dalam perut mereka dan juga kulit (mereka), dan untuk mereka cambuk-cambuk dari besi, setiap kali mereka hendak ke luar dari neraka lantaran kesengsaraan mereka, niscaya mereka dikembalikan ke dalamnya. (kepada mereka dikatakan), “Rasailah azab yang membakar ini.” (QS. Al Hajj [22] : 19-22)

Ayah Ibu… setelah uraian tadi, ananda ingin mengajak kalian untuk meninggalkan kemusyrikan dan kekufuran yang masih saja kalian lakukan. Allah Subhanahu Wa Ta’ala berfirman :

“Hai kaum kami, terimalah (seruan) orang yang menyeru kepada Allah dan berimanlah kepada-Nya, niscaya Allah akan mengampuni dosa-dosa kamu dan melepaskan kamu dari azab yang pedih.” (QS. Al Ahqaf [46] : 31)

Ayah Ibu… janganlah kalian meminta kepada orang yang sudah mati atau orang yang ghaib (yang tidak ada di tempat), apalagi meminta kepada batu, pohon, mata air, dan benda-benda lainnya, atau meminta kepada manusia sesuatu yang tidak mampu dilakukan kecuali oleh Allah Subhanahu Wa Ta’ala. Janganlah kalian lakukan itu semua, karena semuanya adalah syirik akbar yang mengeluarkan dari Islam lagi menghapuskan amalan.

Janganlah kalian meminta do’a atau syafa’at kepada orang yang sudah meninggal dunia, meskipun itu adalah Rasulullah shalallahu ‘alaihi wasallam, karena Allah berfirman:

“Dan janganlah kamu menyeru apa-apa yang tidak memberi manfaat dan tidak (pula) memberi mudharat kepadamu selain Allah; sebab jika kamu berbuat (yang demikian), itu, maka sesungguhnya kamu kalau begitu termasuk orang-orang yang zalim.” (QS. Yunus [10] : 106)

Ayah Ibu… kalau mau minta itu semua, maka mintalah kepada Allah Subhaanahu Wa Ta’aalaa karena Rasulullah shalallahu ‘alaihi wasallam bersabda : “Bila kami meminta maka mintalah kepada Allah, dan jika kamu minta tolong maka maka minta tolonglah kepada Allah” [HR. At Tirmidzi, hasan shahih]

Ayah Ibu… manfaat dan madharat, pemenuhan kebutuhan, penyelamatan dari bencana, dan pengkabulan do’a hanyalah di Tangan Allah Subhanahu Wa Ta’ala, dan bila itu diyakini dari selain Allah, maka itu adalah syirik akbar. Oleh karena itu jangan ikut-ikutan membaca shalawat Nariyyah (Munfarijah) yang dibuat-buat oleh kaum Quburiyyun karena isinya adalah syirik akbar, karena isinya banyak bertentangan dengan banyak ayat Allah dan hadits Rasulullah shalallahu ‘alaihi wasallam, di antaranya:

“Jika Allah menimpakan sesuatu kemudharatan kepadamu, maka tidak ada yang dapat menghilangkannya kecuali Dia. Dan jika Allah menghendaki kebaikan bagi kamu, maka tak ada yang dapat menolak kurnia-Nya…” (QS. Yunus [10] : 107)

Ketauhilah… sesungguhnya shalawat syirik itu menjelaskan bahwa yang melenyapkan bencana atau kesulitan, memperkenankan keinginan dan kebutuhan adalah Rasulullah. Sungguh, ini adalah syirik yang lebih syirik dari orang kafir Quraisy, di mana mereka yakin bahwa hanya Allah-lah yang bisa menolong mereka dari kesulitan. Oleh sebab itu saat mereka ditimpa badai dan topan di tengah lautan mereka hanya memohon kepada Allah Subhanahu Wa Ta’ala :

“Dan apabila mereka dilamun ombak yang besar seperti gunung, mereka menyeru Allah dengan memurnikan ketaatan kepada-Nya…” (QS. Lukman [31] : 32)

Dan Allah memerintahkan Rasul-Nya untuk menghujjah mereka :

“Katakanlah : “Terangkanlah kepadaku jika datang siksaan Allah kepadamu, atau datang kepadamu hari kiamat, apakah kamu menyeru (Tuhan) selain Allah; jika kamu orang-orang yang benar!”, (Tidak), tetapi hanya Dia-lah yang kamu seru, maka dia menghilangkan bahaya yang karenanya kamu berdoa kepadanya, jika dia menghendaki, dan kamu tinggalkan sembahan-sembahan yang kamu sekutukan (dengan Allah). (QS. Al An’am [6] : 40-41)

Itulah mereka orang-orang kafir Quraisy, mereka lebih mengagungkan Allah daripada pembuat shalawat itu dan dari orang-orang yang mengamalkannya padahal dia mengerti akan isinya. Wahai Ayah Ibu, tinggalkanlah shalawat syirkiyyah itu…!

“Wahai bapakku, Sesungguhnya Aku khawatir bahwa kamu akan ditimpa azab dari Tuhan yang Maha pemurah, Maka kamu menjadi kawan bagi syaitan.” (QS. Maryam [19] : 45)

Ayah Ibu… kenapa kalian masih saja membuat tumbal? Ketahuilah… sesungguhnya tumbal itu syirik akbar, karena sembelihan itu adalah ibadah yang merupakan hak khusus Allah, bila Ayah memotong hewan untuk dikonsumsi keluarga tapi saat menyembelihnya engkau menyebut nama selain Allah maka engkau telah terjatuh ke dalam syirik isti’anah (syirik meminta tolong), dan bila engkau menyembelih untuk tumbal atau sesajian, maka engkau telah jatuh dalam syirik ibadah, meskipun saat menyembelihnya engkau membaca “Bismillah….” Bukankah saat ayah shalat dan dalam iftitah engkau mengucapkan :

“Sesungguhnya shalatku,, sembelihanku, hidupku dan matiku hanyalah untuk Allah, Tuhan semesta alam tiada sekutu bagi-Nya; dan demikian itulah yang diperintahkan kepadaku dan aku adalah orang yang pertama-tama berserah diri (kepada Allah).” (QS. Al An’am [6] : 162)

Shalat, sembelihan, hidup dan mati kita adalah harus ditujukan kepada Allah saja. Sedangkan orang yang membuat tumbah maka berarti dia telah memalingkan sembelihan tersebut kepada Jin dan syaitan, padahal ini adalah syirik akbar. Sungguh, ananda mengkhawatirkan engkau tertimpa adzab dari Allah, kemudian engkau jadi teman syaitan… Ayah Ibu, sungguh Rasulullah shalallahu ‘alaihi wasallam telah bersabda: “Allah melaknat orang yang menyembelih untuk selain Allah” [HR. Muslim]

Ya, sungguh Al Imam An Nawawi Asy Syafi’iy rahimahullah telah berkata saat menjelaskan hadits ini di dalam Syarah Shahih Muslim tentang orang yang membuat tumbal itu: Bila orang yang menyembalih itu (asalnya) muslim, maka dengan sebab sembelihannya itu ia menjadi murtad.” Allah berfirman tentang saji-sajian yang biasa dilakukan oleh orang-orang musyrik terdahulu :

“Dan mereka memperuntukkan bagi Allah satu bagian dari tanaman dan ternak yang telah diciptakan Allah, lalu mereka berkata sesuai dengan persangkaan mereka : “Ini untuk Allah dan Ini untuk berhala-berhala kami.” Maka saji-sajian yang diperuntukkan bagi berhala-berhala mereka tidak akan sampai kepada Allah; dan saji-sajian yang diperuntukkan bagi Allah akan sampai kepada berhala-berhala mereka. Amat buruklah ketetapan mereka itu.” (QS. Al An’am [6] : 136)

Ayah Ibu… yang ghaib itu hanya di tangan Allah, dan Dia tidak memperkenankan selain-Nya untuk mengetahuinya kecuali rasul-rasul-Nya saja dalam hal-hal yang Allah beritahukan terhadap mereka. Ayah Ibu… Ketahuilah, bahwa sesungguhnya kahin (dukun), tukang ramal, orang pintar dan paranormal, sahir (tukang sihir/tenung/santet) semuanya adalah orang-orang kafir, bahkan mereka itu adalah para thaghut. Barangsiapa yang datang untuk sekedar bertanya atau konsultasi terhadapnya namun tidak mempercayai apa yang mereka katakan, maka orang itu tidak diterima shalatnya selama 40 malam. Rasulullah bersabda : “Siapa yang mendatangi ‘Arraf (orang pintar) lalu dia bertanya kepadanya tentang sesuatu, maka tidak diterima shalatnya 40 hari” [HR. Muslim]. Dan bila mempercayai atau membenarkan apa yang mereka katakan maka ia telah kafir, tidak bermanfaat segala amal ibadah yang dilakukan serta tidak ada harganya pengakuan Islam yang diklaimnya. Rasulullah shalallahu ‘alaihi wasallam bersabda : “Siapa yang mendatangi ‘Arraf atau Kahin (dukun) lalu dia membenarkannya terhadap apa yang dia ucapkan, maka dia telah kafir terhadap apa yang telah diturunkan kepada Muhammad” [HR Abu Dawud, An Nasai, At Tirmidzi, Ibnu Majah dan Al Hakim].

Ayah Ibu… janganlah kalian terpedaya oleh syaitan, karena jarang dukun itu mengaku dirinya dukun, bahkan yang sering terjadi di tengah masyarakat adalah dukun dipanggil ustadz, kiyai, wali, ajengan, dan nama-nama lainnya. Banyak tanda-tanda dan ciri-ciri bahwa si fulan itu dukun walaupun orang menyebutnya kiayi, ustadz atau apa saja,di antaranya :

N Sebelum si pasien mengutarakan maksudnya, ternyata si dukun telah mengetahui maksudnya atau mengetahui daerah tempat tinggalnya, atau yang lainnya.

N Biasanya dia bertanya siapa nama si pasien dan nama ibunya.

N Menyuruh berpuasa dalam beberapa hari.

N Memberi azimat atau isim.

N Memberikan sesuatu untuk dikubur.

N Meminta hewan tertentu dengan warna tertentu.

N Menyuruh memotong hewan, kemudian darah hewan tersebut dioleskan pada si pasien atau disuruh membuangnya ditempat tertentu

N Berkomat-kamit dengan kalimat yang tidak dimengerti dan terkadang dibacakan ayat-ayat Al Qur’an untuk mengelabui. Dan yang lain-lainnya…

Ayah Ibu… bertaubatlah bila engkau pernah datang ke dukun ! karena Allah menerima taubat meskipun ia syirik dan kekafiran bila taubat itu dilakukan denga penuh ketulusan dan kejujuran.

Ayah Ibu… ananda mengkhawatirkan dirimu, orang-orang kafir senantiasa menebarkan kekafiran dan kemusyrikan di hadapan kita, mereka sebagaimana yang Allah katakan :

“Mereka ingin supaya kamu menjadi kafir sebagaimana mereka telah menjadi kafir, lalu kamu menjadi sama (dengan mereka).” (QS. An Nisa [4] : 89)

Dan yang mereka inginkan ini tercapai dengan gemilang, sebagaimana yang di sabdakan Rasulullah shalallahu ‘alaihi wasallam :“Hari kiamat tidak akan terjadi sehingga kabilah-kabilah-kabilah dari umatku bergabung dengan orang-orang musyrik…” [HR. Abu Dawud, shahih]

Realita membuktikan kebenaran apa yang Rasulullah sabdakan, bukankah ayah ibu sering mendengar kata “Demokrasi” ?? juga ungkapan “Dari rakyat oleh rakyat dan untuk rakyat” ?

Dalam ajaran demokrasi, kedaulatan dan kekuasaan serta wewenang membuat hukum serta undang-undang berada di tangan rakyat yang mereka percayakan pada wakil-wakil mereka di Parlemen (MPR/DPR) lewat jalur pemilu.

  1. Dalam ajaran demokrasi, sesungguhnya kebenaran itu adalah suara mayoritas
  2. Dalam ajaran demokrasi sesungguhnya semua agama itu sama lagi di akui dan dibebaskan
  3. Dalam ajaran demokrasi hukum yang dipakai adalah hukum buatan manusia atau hukum-hukum yang disahkan oleh mereka.

Ayah Ibu… apakah kalian ikut serta dalam pemilu, baik sebagai pemberi suara, panitia, saksi, petugas keamanannya atau tugas lainnya ?, bukankah pemili itu adalah pesta demokrasi ? sedangkan demokrasi itu adalah ajaran agama (dien) diluar Islam, karena dalam Islam sesungguhnya wewenang penetapan hukum hanya di tangan Allah Subhanahu Wa Ta’ala, sebagaimana firman-Nya :

“…Kewenangan hukum itu hanyalah kepunyaan Allah…” (QS. Yusuf [12] : 40)

Saat wewenang ini dilimpahkan kepada selain Allah, maka itu adalah syirik akbar sebagaimana dalam ajaran demokrasi. Pemilu adalah pelimpahan wewenang ini kepada Parlemen (MPR/DPR) dari rakyat, saat kalian ikut memberikan suara sedang Ayah dan Ibu mengetahui makna demokrasi, maka berarti engkau jatuh dalam syirik akbar.

Ayah Ibu… ketahuilah, rancangan apapun baik yang mirip aturan Islam atau tidak, yang disodorkanoleh fraksi atau partai manapun tidaklah menjadi undang-undang yang berlaku lagi memiliki kekuatan hukum kecuali setelah disahkan oleh lembaga hukum mereka, dan tentunya sebelumnya itu harus sejalan dengan Undang Undang Dasar yang ada, dan ini mereka nyatakan dengan jelas.

Ketahuilah, sesungguhnya dalam ajaran tauhid (Islam) dinyatakan :

“Dan hendaklah kamu memutuskan perkara di antara mereka menurut apa yang diturunkan Allah, dan janganlah kamu mengikuti hawa nafsu mereka, dan berhati-hatilah kamu terhadap mereka, supaya mereka tidak memalingkan kamu dari sebahagian apa yang telah diturunkan Allah kepadamu…” (QS. Al Maidah [5] : 49)

Sedangkan dalam demokrasi, orang memutuskan dengan hukum buatan manusia, sama saja baik ada yang serupa dengan ajaran Islam atau tidak.

Dalam demokrasi, orang diperintahkan untuk mengikuti keinginan rakyat atau, mayoritasnya…

Dalam demokrasi, penguasa dihati-hatikan dari menyelisihi apa yang diinginkan oleh rakyat…

Apakah Ayah Ibu masih mendukung demokrasi ? kalau masih kurang jelas kekafiran sistem ini, maka ananda katakan : bukankah dalam demokrasi itu bahwa yang benar dan yang harus diikuti itu adalah suara seluruh atau mayoritas rakyat (manusia) ? padahal Allah Subhanahu Wa Ta’ala menyatakan :

“Kebenaran itu adalah dari Tuhanmu, sebab itu jangan sekali-kali kamu termasuk orang-orang yang ragu.” (QS. Al Baqarah [2] : 147)

Juga Allah mengatakan dalam firman-Nya Subhanahu Wa Ta’ala :

“Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah…” (QS. Al An’am [6] : 116)

Hukum yang digulirkan lewat demokrasi adalah hasil karya manusia meskipun asal rancangan sebagiannya di ambil dari sebagian ajaran Islam. Jadi hal itu bukanlah apa yang telah Allah turunkan, akan tetapi hal itu adalah apa yang mereka gulirkan, sedangkan Allah Subhanahu Wa Ta’ala menyatakan dalam firman-Nya :

“…Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir.” (QS Al Maidah [5] : 44)

Dan hukum yang dihasilkan itu adalah wahyu syaitan, sebagaimana yang Allah jelaskan:

“Dan janganlah kamu memakan dari sembelihan yang tidak disebutkan Nama Allah saat menyembelihnya, karena itu adalah kefasiqan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, Sesungguhnya kamu tentulah menjadi orang-orang yang musyrik.” (QS. Al An’am [6] : 121)

Ayah Ibu… janganlah kalian dukung demokrasi, jangan setuju dengan hasilnya, jangan terlibat dengan pelaksanaan pemilu.

Ayah Ibu… saya melihat kalian sangat bangga sekali dengan Pancasila, sampai-sampai kalian senang sekali bila si kecil sudah pandai bernyanyi Garuda Pancasila, dan dengan bangganya kalian pasang gambar lambang burung tersebut, bahkan kalian ikut merayakan hari kesaktiannya.

Ayah Ibu… ketahuilah, sesungguhnya falsafah Pancasila yang dibanggakan oleh kaum musyrikin di negeri ini adalah ajaran kufur lagi syirik yang “digali” dari bumi Indonesia. Mereka akui itu bukan ajaran samawi (langit) tapi ajaran bumi yang penuh dengan syaitan jin dan syaitan manusia.

Bukankah agama Pancasila mengakui semua agama-agama yang ada, semua direstui dan diridhai oleh “tuhan” Pancasila (burung garuda), sedangkan Tuhan Yang Maha Tinggi Allah hanya merestui dan meridhai satu saja, yaitu Al Islam.

“Sesungguhnya agama (yang diridhai) di sisi Allah hanyalah Islam…” (QS. Al Maidah [5] : 19)

Kita heran, bukankah orang-orang Nashrani memiliki tuhan, orang-orang Budha juga memiliki banyak tuhan, orang-orang Hindu juga memiliki banyak Tuhan, sedang kaum muslim Tuhan mereka adalah Allah Subhanahu Wa Ta’ala, dan agama serta kepercayaan lainnya yang memiliki banyak tuhan. Apakah satu Tuhan yang diibadati para pemeluk agama-agama dan kepercayaan di Indonesia ini atau banyak tuhan yang berbeda-beda ? maka jawabannya adalah banyak tuhan, akan tetapi kenapa sila kesatu dalam Pancasila dikatakan Ketuhanan Yang Maha Esa, bagaimana hubungannya? mudah sekali jawabannya, semua agama diakui oleh Pancasila serta Tuhan-tuhan yang banyak itu dilindungi dan disatukan oleh “Tuhan Yang Maha Esa” (dalam Pancasila) yaitu Burung Garuda…!!!

Maka apakah Ayah dan Ibu masih bangga dengan Pancasila ini ? Ananda percaya bahwa kalian tidak akan bangga dengan kekafiran.

Perlu Ayah dan Ibu ketahui, bahwa Pancasila memberikan kebebasan kepada orang untuk memeluk dan menganut agama serta keyakinan sesuai dengan kepercayaannya masing-masing, dalam ajaran Pancasila bila ada orang muslim keluar dari Islam, maka orang tersebut tetap dilindungi dan diakui, orang yang meminta-minta ke kuburan juga dilindungi, dan pokoknya semua bentuk kemurtaddan terbuka lebar dalam naungan Burung Garuda. Padahal dalam ajaran Islam, sesungguhnya orang murtad itu harus dibunuh, Rasulullah shalallahu ‘alaihi wasallam bersabda : “Siapa yang mengganti agamanya, maka buhlah” [HR Al Bukhari]. Seandainya ada seorang muwahhid membunuh orang murtad tentulah hukum Pancasila menindaknya. Maka apakah Ayah dan Ibu masih mendukung Pancasila dan menyuruh si kakak untuk menjadi Patriot Pancasila…???

Selain itu ketahuilah wahai Ayah Ibu, sesungguhnya agama Pancasila mengajarkan pemeluknya untuk mencintai orang lain meskipun dia itu kafir atau orang murtad, karena semuanya adalah saudara sebangsa, sehingga tidak boleh memusuhinya, padahal Allah menyatakan :

“Kamu tak akan mendapati kaum yang beriman pada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya, sekalipun orang-orang itu bapak-bapak, atau anak-anak atau saudara-saudara ataupun keluarga mereka…” (QS. Mujadillah [58] : 22)

Dan juga Allah Subhanahu Wa Ta’ala berfirman :

“…Sesungguhnya orang-orang kafir itu adalah musuh yang nyata bagimu.” (QS. An Nisa [4] : 101)

Memusuhi orang-orang dan musyrik adalah ajaran semua rasul, sebagaimana firman Allah Subhanahu Wa Ta’ala :

“Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia; ketika mereka berkata kepada kaum mereka : “Sesungguhnya kami berlepas diri daripada kamu dan daripada apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja…” (QS. Al Mumtahanah [60] : 4)

Para ulama tafsir bekata bahwa yang dimaksud dengan orang-orang yang bersama Ibrahim adalah para Rasul dan umatnya yang beriman.

Memusihi orang kafir adalah ajaran Tauhid, sedangkan mencintai orang kafir adalah adalah ajaran syirik Pancasila, sedangkan memusuhi orang muwwahid mujahid adalah ajaran syirik Pancasila. Tidak mungkin dua ajaran yang kontradiksi itu berjalan dalam satu waktu pada diri seseorang, bila ajaran Pancasila ada pada diri seseorang maka tauhid lenyap. Dan tidak mungkin ada seorang muslim yang berpancasila, orang muslim pasti menolak Pancasila.

Rasulullah shalallahu ‘alaihi wasallam bersabda :“Ikatan iman yang terkuat adalah cinta karena Allah dan benci karena Allah” Apakah ayah dan ibu masih mendukung Pancasila ??

Kalau ingin lebih mengetahui kekafirannya, maka saya tambahkan lagi… Ketahuilah, sesungguhnya Pancasila mengajarkan bahwa kepentingan nasional harus didahulukan atas semua kepentingan termasuk agama, oleh sebab itu semua hukum yang berkaitan dengan agama tidak dipakai karena mengganggu “Kestabilan nasional” , hukum pidana Islam, jihad terhadap orang kafir, jizyah atas ahli kitab dan yang lainnya ditiadakan karena merusak hubungan Nasional. Nasionalisme adalah segalanya… padahal Allah mengatakan :

“Jika bapak-bapak, anak-anak , saudara-saudara, isteri-isteri, kaum keluargamu, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatirkan kerugiannya, dan tempat tinggal yang kamu sukai, adalah lebih kamu cintai dari Allah dan Rasul-Nya dan dari berjihad di jalan-Nya, maka tunggulah sampai Allah mendatangkan keputusan-Nya…” (QS. At Taubah [9] : 24)

Jadi Nasionalisme adalah bentuk kekafiran lain yang didoktrinkan kepada pemeluknya. Sebenarnya masih ingat kekafiran-kekafiran yang menjadi inti dari ajaran Pancasila ini. Dan dikarenakan Pancasila adalah ajaran pemerintah RI ini yang mana mereka anut dan junjung tinggi, sedangkan pemerintah kafir itu adalah sifatnya sebagaimana yang Allah firmankan :

“Mereka ingin supaya kamu menjadi kafir sebagaimana mereka telah menjadi kafir, lalu kamu menjadi sama (dengan mereka)…” (QS. An Nisa [4] : 89)

Makna realita disini, mereka (pemerintah RI) ingin supaya kamu menjadi Pancasilais sebagaimana mereka menjadi Pancasilais lalu kamu menjadi sama (dengan mereka). Oleh sebab itu semua jenjang pendidikan negeri atas swasta yang ingin disamakan oleh pemerintah harus ada materi PPKN yang wajib, bahkan hal itu adalah syarat kelulusan. Bila semua materi lulus tapi PPKN-nya tidak lulus, maka si anak tidak mungkin lulus. Sedangkan yang didoktrinkan di dalam materi itu adalah kekafiran Pancasila dan si anak tersebut tidak bisa lari dari ulangan dan ujian bila ingin lulus, sedangkan dalam ujian itu tidak akan terlepas dari pengakuan atau sanjungan, atau pujian terhadap Pancasila dan ajarannya. Padahal itu semua adalah kekafiran. Bukankah ayah dan ibu dahulu mengalami hal yang sama, sehingga mati rasa kepekaan akan kekafiran ini, dan sekarang kalian mau mengulanginya lagi pada anak kalian ???

Apabila ayah dan ibu berkilah bahwa si anak benci akan kekafiran itu dan ia hanya mengucapkan di lisan saja atau dituangkan di dalan tulisan saja tanpa ada keyakinan hati, maka saya katakan : kekafiran itu tidak disyaratkan untuk diiringi dengan hati, karena tujuan orang-orang kafir itu tidak menguasai hati, dan justru yang mereka inginkan adalah persetujuan secara dhahir, Allah Subhanahu Wa Ta’ala berfirman :

“Orang-orang Yahudi dan Nasrani tidak akan senang kepada kamu hingga kamu mengikuti ajaran mereka. Katakanlah: “Sesungguhnya petunjuk Allah Itulah petunjuk (yang benar)”. dan Sesungguhnya jika kamu mengikuti kemauan mereka setelah pengetahuan datang kepadamu, Maka Allah tidak lagi menjadi pelindung dan penolong bagimu”. (QS. Al Baqarah [2] : 120)

Dan dalan ayat yang lain :

“Dan sesungguhnya jika kamu mengikuti kemauan mereka setelah datang ilmu kepadamu, sesungguhnya kamu kalau begitu termasuk golongan orang-orang yang dzalim” (QS Al Baqarah:145)

Orang-orang yang dzalim di sini adalah orang-orang kafir, sebagaimana firman-Nya :

“…dan orang-orang kafir Itulah orang-orang yang zalim…” (QS. Al Baqarah [2] : 254)

Para ulama menjelaskan,dan di antaranya Syaikh Sulaiman Ibnu Abdillah Alu Asy Syaikh rahimahullah dalam Ad Dalaail : “Bahwa orang-orang Yahudi dan Nashrani juga orang-orang musyrik tidak akan rela sehingga kaum muslimin mengikuti ajaran mereka, dan yang mereka inginkan itu bukanlah perubahan keyakinan hati, karena mereka tidak bisa menguasainya, namun mengikuti mereka secara dhaihir saja”.

Apabila ayah dan ibu berkilah bahwa si anak melakukannya hanya main-main dan tidak serius, maka jawabannya adalah sama saja karena hal tersebut masuk ke dalam ayat-ayat tadi, baik serius ataupun main-main. Syaikh Sulaiman Ibnu Abdillah berkata : “Para ulama telah ijma bahwa orang-orang yang mengucapkan kekufuran seraya main-main, maka sesungguhnya ia telah kafir, maka apa gerangan dengan orang-orang yang menampakan kekafiran karena takut dan ingin dunia ?” [Ad Dalaail]

Syaikh Sulaiman rahimahullah juga berkata : Sesungguhnya orang bila menampakan terhadap kaum musyrikin sikap setuju atas ajaran mereka karena takut dari mereka, lemah lembut terhadap mereka atau basa-basi untuk menghindari kejahatan mereka, maka sesungguhnya mereka itu kafir seperti mereka walaupun tidak suka terhadap ajaran mereka, membenci mereka serta walaui cinta pada Islam dan kaum muslimin” (Ad Dalaail )

Ini dikarenakan Allah berfirman setelah ayat kemurtaddan :

“Yang demikian itu disebabkan karena sesungguhnya mereka mencintai kehidupan di dunia lebih dari akhirat, dan bahwasannya Allah tiada memberi petunjuk kepada kaum yang kafir”. (QS. An Nahl [16] : 107)

Ayah Ibu… sekarang kalian mengerti bahwa anakmu dididik dengan pendidikan kekafiran, dan minimal dia bisa lulus dengan syarat melakukan kekafiran meskipun di hati dia benci ~dan ini jarang~ sedangkan umumnya disertai hati dididik dan ujian, sedangkan kalian tahu benar, apakah kalian restu dan ridha terhadap kekafiran ???

Sadarlah dan bangunlah kalian dari tidur kalian selama ini…

Ketahuilah bahwa sesungguhnya kebejatan anakmu adalah hasil pendidikan dari sekolah-sekolah itu, sesungguhnya Fir’aun kejam karena membunuh semua anak laki-laki tapi si anak itu mati di atas fithrah tauhid dan kelak mereka di akhirat masuk surga. Akan tetapi Fir’aun-Fir’aun sekarang di negeri ini mematikan fithrah tauhid anak-anak sehingga mati rasa layaknya mayat, dan apabila Fir’aun-Fir’aun itu tidak mampu membunuh fithrahnya sewaktu masik kanak-kanak maka baru mereka membunuhnya di kala dewasa saat menjadi muwahhid mujahid, atau paling tidak dipenjarakan !

Ayah Ibu… sesungguhnya kalian tidak berstatus muslim apabila tidak kufur terhadap thaghut, yaitu meninggalkan ibadah terhadap thaghut, sedangkan thaghut terbesar di negeri ini adalah dustur (Undang Undang Dasar) dan qawanin (undang-undang). Allah Subhanahu Wa Ta’ala berfirman :

“Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu ? mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya”. (QS. An Nisa [4] : 60)

Thaghut di sini adalah undang-undang buatan (UUD dan UU), orang yang membuatnya dan memutuskan dengannya. Sedangkan beribadah kepada UUD atau UU adalah dengan cara mengikutinya, berhakim kepadanya, menerima dan pasrah pada aturan-aturannya serta ridha dengannya.

Ibnul Qayyim rahimahullah berkata : “Thaghut adalah sesuatu yang dilampaui batasnya oleh si hamba, baik itu yang diibadati, atau yang diikuti atau yang ditaati, maka thaghut setiap kaum adalah yang dirujuk hukum oleh mereka selain Allah dan Rasul-Nya, atau mereka ibadati selain Allah atau mereka ikuti tanpa ada bashirah (pedoman) dari Allah”

Jadi setiap yang dirujuk hukum selain ajaran Allah adalah thaghut, baik berupa manusia (hakim, jaksa, dan yang lainnya) atau berupa undang-undang.

Ibnu Katsir rahimahullah berkata saat menjelaskan ayat di atas: “Sesungguhnya ayat ini mencela setiap orang yang berpaling dari Al Kitab dan As Sunnah, serta justru mereka berhakim kepada selain keduanya (yaitu) berupa hukum-hukum bathil, dan ialah yang dimaksud thaghut disini”.

Ayah Ibu… saya ingatkan, bukankah dahulu saat menjabat posisi di pemerintahan ini atau saat dilantik menjadi PNS, engkau pernah bersumpah atau memberikan sumpah atau menanda tangani berita acara sumpah setia kepada Undang Undang Dasar dan loyal kepada Negara Kafir Republik Indonesia serta Pancasila? Sungguh itu adalah ucapan dan perbuatan kekafiran, oleh sebab itu kalian harus taubat dari sumpah itu, dan kalau tidak berarti kalian masih berada dalam kekafiran…!!

Bila saja orang yang menyatakan akan mengikuti sebagian urusan kekafiran, maka Allah memvonisnya murtad :

“Sesungguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka”. “Yang demikian itu karena sesungguhnya mereka itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah: “Kami akan mematuhi kamu dalam sebagian urusan”, sedang Allah mengetahui rahasia mereka”. (QS. Muhammad [47] :25- 26)

Lalu Allah Subhanahu Wa Ta’ala menjelaskan saat mati :

“Bagaimanakah (keadaan mereka) apabila malaikat (maut) mencabut nyawa mereka seraya memukul-mukul muka mereka dan punggung mereka ?” (QS. Muhammad [47] : 27)

Kenapa mereka diadzab seperti itu :

“Yang demikian itu adalah karena sesungguhnya mereka mengikuti apa yang menimbulkan kemurkaan Allah dan karena mereka membenci (apa yang menimbulkan) keridhaan-Nya, sebab itu Allah menghapus (pahala) amal-amal mereka”. (QS. Muhammad [47] : 28)

Sedangkan ayah dan ibu telah mengikuti Undang Undang Dasar dan undang-undang buatan yang mana ia menimbulkan murka Allah, bahkan berikrar sumpah untuk setia kepada thaghut itu… Jika kalian berkilah dengan mengatakan : “Saya bersumpah itu hanya berbohong saja dan di hati tidak ada niat untuk merealisasikan isinya”, maka jawabannya sama saja… karena Allah juga memvonis kafir terhadap orang-orang yang berjanji untuk melakukan hal-hal kekafiran akan tetapi sebenarnya ia dusta saat berjanji dan tidak ada niat untuk merealisasikannya, Allah Subhanahu Wa Ta’ala berfirman :

“Apakah kamu tidak memperhatikan orang-orang munafik yang berkata kepada saudara-saudara mereka yang kafir di antara Ahli Kitab : “Sesungguhnya jika kamu diusir niscaya kamipun akan keluar bersamamu; dan kami selama-lamanya tidak akan patuh kepada siapapun untuk (menyusahkan) kamu, dan jika kamu diperangi pasti kami akan membantu kamu.” dan Allah menyaksikan bahwa sesungguhnya mereka benar-benar pendusta”. (QS. Al Hasyr [59] : 11)

Orang munafiq di dunia dihukumi muslim, akan tetapi tatkala menampakkan pembatal keIslaman maka ia di vonis murtad saudara-saudara orang kafir. Sedangkan kekafiran pada ayat di atas adalah janji mereka membantu Yahudi jika diperangi Rasulullah, padahal janji mereka itu dusta. Jadi, bila saat bersumpah ibu lakukan sembari dusta, maka perbuatan itu adalah tetap suatu kekafiran, oleh karena itu taubatlah dari sumpah itu karena ia adalah sumpah yang merupakan kekafiran…!!

Ayah menjadi pelindung (tentara/polisi) kekufuran yang merupakan kekafiran juga, saya lihat dan mendengar kalian ingin bila si anak menjadi Polisi atau tentara agar bisa berbakti untuk negara. Ketahuilah, sesungguhnya negara ini adalah sebuah negara kafir (Undang Undang Dasar + Pancasila + Nasionalisme + undang-undang buatan), sedangkan tentara dan polisi itu adalah pelindung sistem thaghut tersebut dan yang mengamankan setiap orang yang berupaya merong-rong para thaghut itu. Merekalah yang mengangkat senjata bila ada para muwahidin berjihad dalam rangka menumbangkan sistem thaghut yang ada. Mereka saat berperang bukanlah dalam rangka menegakan kalimat Laa ilaaha illallaah, namun dalam rangka menegakan dan mengokohkan sistem thaghut dan wali-wali syaitan sebagaimana firman-Nya Subhanahu Wa Ta’ala :

“Orang-orang yang beriman berperang di jalan Allah, dan orang-orang yang kafir berperang di jalan thaghut, sebab itu perangilah kawan-kawan syaitan itu…” (QS. An Nisa [4] : 76)

Oleh sebab itu tentara dan Polisi adalah orang-orang kafir lagi wali-wali syaitan yang berdiri di jalan thaghut. Apakah ayah dan ibu rela anaknya menjadi kafir lagi sebagi wali syaitan ??

Ayah Ibu… masih ada satu lagi yang ingin ananda sampaikan. Ananda bersyukur ayah dan ibu telah memahami tauhid ini, tetapi ananda sangat kecewa saat ayah menyampaikan bahwa boleh melakukan kekafiran dengan alasan siasat (taqiyyah) karena takut dari orang kafir, lalu ayah berdalih dengan firman Allah yang ditafsirkan secara serampangan :

“Janganlah orang-orang mukmin mengambil orang-orang kafir menjadi wali dengan meninggalkan orang-orang mukmin. barang siapa berbuat demikian, niscaya lepaslah ia dari pertolongan Allah, kecuali karena (siasat) memelihara diri dari sesuatu yang ditakuti dari mereka.…” (QS. Ali Imran [3] : 28)

Ketahiulah wahai ayah, sesungguhnya Allah Subhanahu Wa Ta’ala melarang orang-orang mukmin dari tawalliy terhadap orang-orang kafir, dan Dia vonis pelakunya sebagai orang kafir pula :

“Wahai orang-orang yang beriman janganlah kalian menjadikan orang-orang Yahudi dan Nashrani sebagai pemimpin mereka, sebagian mereka adalah wali bagi sebagian yang lain. Dan siapa yang tawalliy kepada mereka di antara kalian maka, maka sesungguhnya Allah tidak memberikan petunjuk kepada orang-orang yang dzalim” (QS. Al Maidah [5] : 51)

Tawalliy adalah membela orang-orang kafir dan mendukukng mereka atas kaum muwahhidin dengan lisan atau dengan senjata, atau mengikuti dan setuju akan kekafiran dan kemusyrikan mereka serta membantu mereka terhadap kekafirannya.

Dan Allah kabarkan bahwa mayoritas orang yang jatuh dalam tawalliy ini adalah karena faktor takut, namun Allah tidak mengudzur mereka karena alasan takut itu, Dia tetap memvonis mereka kafir, Allah Subhanahu Wa Ta’ala berfirman setelah ayat tadi :

“Maka kamu akan melihat orang-orang yang ada penyakit dalam hatinya (orang-orang munafik) bersegera mendekati mereka (Yahudi dan Nasrani), seraya berkata: “Kami takut akan mendapat bencana”. Mudah-mudahan Allah akan mendatangkan kemenangan (kepada Rasul-Nya), atau sesuatu keputusan dari sisi-Nya. Maka karena itu, mereka menjadi menyesal terhadap apa yang mereka rahasiakan dalam diri mereka. Dan orang-orang yang beriman akan mengatakan: “Inikah orang-orang yang bersumpah sungguh-sungguh dengan nama Allah, bahwasanya mereka benar-benar beserta kamu ?” rusak binasalah segala amal mereka, lalu mereka menjadi orang-orang yang merugi”. (QS. Al Maidah [5] : 52-53)

Allah memvonis bahwa di hati mereka itu ada penyakit, lalu Allah kuatkan bahwa kekafiran mereka itu membuat amalannya rusak binasa. Dan Allah tidak menjadikan rasa takut yang bukan ikrah (paksaan) itu sebagai udzur (alasan) dalam penampakan tawalliy.

Adapun taqiyyah (siasat) adalah bersikap hati-hati dari bahaya orang-orang kafir dengan cara menyembunyikan sikap permusuhan terhadap mereka dan dengan cara lembut terhadap mereka dalam kondisi takut dari mereka, sengan syarat tidak membantu mereka atas kekafirannya atau tawalli terhadap mereka atau melakukan pembatal keIslaman. Dan hukum taqiyyah adalah boleh berdasarkan firman Allah dalam surat Ali Imran : 28 bila takut dari orang-orang kafir.

Ibnul Qayyim rahimahullah berkata saat menjelaskan surat Ali Imran : 28 : “Dan sudah diketahui bahwa tuqaah (taqiyyah) itu bukan muwaallaah (loyalitas), akan tetapi tatkala Allah melarang mereka dari muwaallaah kuffar (loyal terhadap orang-orang kafir), maka hal itu menuntut untuk memusuhi mereka, bara’ah dari mereka dan terang-terangan di hadapan mereka dengan sikap permusuhan itu dalam setiap kondisi, kecuali bila mereka takut dari kejahatan mereka, maka Allah membolehkan taqiyyah bagi mereka, sedangkan taqiyyah itu bukan loyalitas” [Badari’ul Fawwaza’id : 2/69]

Jadi taqiyyah (siasat) itu adalah menyembunyikan permusuhan di hati saja dan tidak menampakan sikap permusuhan itu di luar, dan hal ini boleh apabila takut dari orang-orang kafir dengan syarat tidak ikut dalam kekafiran mereka atau melakukan pembatal keIslaman, karena kalau ikut dalam kekafiran mereka, maka ini bukan taqiyyah (siasat) akan tetapi tawalliy.

Syaikh Sulaiman Ibnu Sulaiman Alu Asy Syaikh rahimahullah berkata : “Para ulama berijma bahwa orang yang menampakan kekafiran seraya bercanda, maka sesungguhnya dia itu kafir, bagaimana gerangan dengan orang yang menampakan kekafiran kekafiran karena takut dan menginginkan suatu tujuan dunia !” [Ad Dalaail]

Beliau juga berkata : “Sesungguhnya orang yang menampakkan terhadap kaum musyrikin sikap setuju atas ajaran mereka karena takut dari mereka, bersikap lembut terhadap mereka dan mudahanah (basa-basi) untuk menghindari kejahatan mereka, maka sesungguhnya dia itu kafir seperti mereka, mskipun tidak menyukai ajaran mereka, membenci mereka dan mencintai Islam dan kaum muslimin” [Ad Dalaail]

Ayah Ibu… ketahuilah, bahwa kekafiran itu hanya Allah Subhanahu Wa Ta’ala bolehkan saat dipaksa (ikrah), sedangkan takut itu bukan ikrah…

Ini kiranya yang ananda ingin sampaikan kepada ayah dan ibu. Ananda lakukan karena kasihan terhadap kalian berdua…

Ya Allah, saya telah menyampaikan apa yang menjadi tanggung jawab hamba…

Ya Allah, bukakanlah hati orang tua hamba untuk menerima dan mengamalkan kebenaran ini…

Ya Allah, kuatkan hamba dan ikhwan sekalian di atas tauhid ini…

Ya Tuhan kami, sesungguhnya kami mendengar (seruan) yang menyeru kepada iman, (yaitu) : “Berimanlah kamu kepada Tuhanmu” maka kamipun beriman…

Ya Tuhan kami, ampunilah bagi kami dosa-dosa kami dan hapuskanlah kami dari kesalahan-kesalahan kami dan wafatkanlah kami beserta orang-orang yang berbakti…

Ya Tuhan Kami, berikanlah kepada kami apa yang telah Engkau janjikan kepada kami dengan perantaraan Rasul-Mu dan janganlah Engkau hinakan kami di hari kiamat. Sesungguhnya Engkau tiada menyalahi janji…

Atas nama anak-anak yang bertauhid di sijn PMJ.


Untitled Document

SURAT UNTUK UMMAT ISLAM

PENGARAHAN NASEHAT UNTUK MENOLAK SEBAB-SEBAB KETERCELAAN DAN AIB

Disuarakan Oleh:

‘Abdul ‘Aziz Ibnul ‘Aniy Al Qurasyiy

‘Abdurrahman Ibnu Thala’ Asy Syamriy

Ahmad Ibnu Hamud Al Khalidiy

Abdullah Ibnu Muhammad Ad Dausariy

Alih Bahasa:

Abu Sulaiman Aman Abdurrahman

Bismillahirrahmaanirrahiim

Segala puji bagi Allah Yang di Tangan-Nya kendali segala urusan sebelumnya dan sesudahnya. Pemilik segala kerajaan, penghancur ahlul kufri wasy Syirki, yang mana tentara-Nya tidak akan hancur dan pasukan-Nya tidak akan kalah. Tidak ada seorangpun yang biasa menolak ketentuan-Nya serta tidak ada yang bias mengganti keputusan-Nya. Dia merealisasikan janji-janji-Nya dan menghancurkan musuh-musuh-Nya yang berkoalisi sendirian.

Saya menghaturkan shalawat dan salam kepada orang yang tidak ada Nabi sesudahnya. Kepada kaum muslimin yang membaca nasehat ini………..

Assalaamu ‘alaikum wa rahmatullahi wa barakaatuhu, amma ba’du,

Tujuan tulisan ini wahai kaum muslimin adalah pengerahan nasehat dalam rangka penghindaran sebab-sebab ‘aib dan ketercelaan, dan sebagai pelepasan akan tanggung jawab serta sebagai nasehat buat umat sebelum terlambat selagi masalah dalam jangkauan kemampuan sedangkan termasuk hal maklum di seluruh kalangan bahwa nasehat itu tergolong kewjiban yang paling utama dalam dien ini. Berdasarkan keumuman firman Allah Ta’ala: “Tolong menolonglah atas kebaikan dan taqwa, dan janganlah tolong-menolong di atas dosa dan permusuhan” (QS. Al Maidah: 2)

Dan berdasarkan hadits: “Dien itu adalah Nasehat.” (HR. Muslim)

Dan di antara hal-hal yang mana Jarir Al Bajaly membai’at Nabi shallallahu ‘alaihi wa sallam di atas ketulusan terhadap setiap muslim dan orang mukmin adalah cermin saudaranya yang mukmin. Maka ketahuilah semoga Allah melimpahkan rahmatNya kepada saya dan kalian, bahwa membebaskan para tawanan dan menyelamatkan mereka dari tangan-tangan Nashoro dan lainnya dari kalangan kuffar adalah hal yang wajib dalam dien ini dan fardhu ‘ain, serta tidak ada ‘udzur bagi seorang pun di dalamnya. Ini adalah hal yang ma’lum dari dien kita ini secara pasti dan tergolong suatu yang diijma’kan oleh ummat ini, serta adalah yang ditunjukkan oleh nash-nash Al Kitab dan As Sunnah, Allah Ta’alaa berfirman:

“Jika mereka meminta pertolongan kepadamu dalam (urusan pembelaan) agama, maka kamu wajib memberikan pertolongan” (QS. An Anfal: 72)

Dan firman Allah Ta’alaa:

“Karena itu, hendaklah orang-orang yang menukar kehidupan dunia dengan kehidupan akherat berperang di jalan Allah. Barangsiapa berperang di jalan Allah lalu gugur atau memperoleh kemenangan maka kelak akan Kami berikan kepadanya pahala yang besar. Mengapa kamu tidak mau berperang di jalan Allah dan (membela) orang-orang yang lemah baik laki-laki, wanita-wanita maupun anak-anak yang semuanya berdo’a: Yaa Rabb kami, keluarkanlah kami dari negeri ini yang dholim penduduknya dan berilah kami pelindung dari sisi Engkau, dan berilah Kami penolong dari sisi Engkau.” (QS An Nisaa: 74-75)

Dan berdasarkan sabda Al Musthofa shallallahu ‘alaihi wa sallam: “Bebaskanlah tawanan!”. Diriwayatkan oleh Al Bukhoriy dari hadits Abu Musa r.a. dan beliau meletakkan bab di atasnya (Bab Pembebasan Tawanan, -dan Ibnu Hibban- Bab Pembebasan Tawanan dari tangan Musuh-musuh Allah yang Kafir). Dan dari Ali Ibnu Abi Tholib radliyallahu ‘anhu dalam kisah SHOHIFAH dan di dalamnya ada perintah untuk (membebaskan tawanan).

Dan Ibnu Abi Syaibah telah menuturkan dalam Mushonafnya dari Umar Ibnul Khoththob radliyallahu ‘anhu, bahwa beliau berkata: “Sungguh sya menyelamatkan seorang laki-laki dari kaum muslimin dari tangan orang-orang kafir adalah lebih saya sukai daripada jazirah Arab”.

Dan sungguh Al Mu’tashim telah memberangkatkan pasukan yang berjumlah 70.000 (tujuh puluh ribu) personil untuk menyelamatkan seorang wanita yang tertawan di tangan orang-orang Nashrani dan salah seorang bule menempeleng wajahnya. Dan wanita itu berteriak “Mu’tashim tolong saya!”.

Begitu juga Al Hakam Ibnu Hisyam Amir Andalusia mengomandoi langsung pasukan dalam rangka menyelamatkan seorang wanita yang jatuh ditawan, terus dia berteriak, “Tolong saya hai Hakam….!”; Maka pasukannya menghancurkan negeri Nashoro, membunuhi laki-laki dewasa, menjadikan wanita mereka sebagai budak, serta menjadikan hartanya sebagai ghonimah.

Dan juga Al Manshur Ibnu Abil Mu’tamir pulang dari sebagaian peperangan di utara Andalusiya, terus seorang wanita menyambutnya di gerbang Qordoba sebelum beliau memasukinya, wanita itu berkata: “Sesungguhnya anak saya jatuh menjadi tawanan di tangan orang-orang Nashoro dan wajib atasmu membebaskannya atau menebusnya; maka dia tidak jadi masuk ke Qordoba, akan tetapi kembali membawa pasukannya yang ia pulang dengannya sampai ia membebaskan anak si ibu itu dari tangan mereka.”

Al Qurthubi telah menukil dalam tafsirnya ucapan Ibnul Arobi Al Maliki tatkala berbicara tentang pembebasan tawanan dan bahwasannya WAJIB menyelamatkan mereka, ucapannya: “Sampai tidak menyisa di antara kita mata yang berkedip, sampai kita keluar untuk menyelamatkannya bila jumlah kita memungkinkan itu, atau kita kerahkan seluruh harta milik kita untuk membebaskannya sampai tidak menyisa satu dirham pun milik kita”. Dan begitu juga Malik dan seluruh ulama berkata, maka innalillahi wa inna ilaihi rooji’uun atas apa yang menimpa manusia dalam sikap mereka membiarkan saudara-saudara mereka berada di tangan musuh sedangkan di tangan mereka ada simpanan-simpanan harta, kelapangan keadaan, kemampuan, jumlah kekuatan dan kesehatan; sedangkan Allah berfirman : “Sesungguhnya orang-orang beriman itu adalah bersaudara” dan Rasulullah shallallahu ‘alaihi wa sallam bersabda: “Tolonglah saudaramu baik ia itu dholim atau didholimi” dan “Muslim itu saudara orang Muslim, ia tidak (boleh) membiarkannya dan tidak (boleh) menelantarkannya.” Maka WAJIB atas para ulama dan para pencari ilmu apa yang tidak wajib atas selain mereka dalam menjelaskan Al Haq kepada manusia dan menunaikan amanah yang dipikulkan kepada pundak mereka berupa sikap terang-terangan dengan al haq untuk menunaikan janji dan ikrar yang telah diikrarkan atas mereka, sehingga tanggungjawab mereka telah lepas dan tuntutan mereka kosong sampai manusia menunaikan apa yang menjadi kewajiban mereka, yaitu menolong saudara mereka yang tertawan, dan bila mereka tidak melakukan itu maka laknat menimpa mereka serta mereka berhak mendapatkan ‘adzab dari Allah yang pedih berdasarkan firman Allah Ta’alaa:

“Dan (ingatlah), ketika Allah mengambil janji dari orang-orang yang Telah diberi Kitab (yaitu): “Hendaklah kamu menerangkan isi Kitab itu kepada manusia, dan jangan kamu menyembunyikannya,” lalu mereka melemparkan janji itu ke belakang punggung mereka dan mereka menukarnya dengan harga yang sedikit. Amatlah buruknya tukaran yang mereka terima.” (QS. Ali Imran: 187)

Dan firman-Nya:

“Sesungguhnya orang-orang yang menyembunyikan apa yang telah Kami turunkan berupa keterangan-keterangan (yang jelas) dan petunjuk, setelah Kami menerangkannya kepada manusia dalam Al Kitab, mereka itu dilaknati Allah dan dilaknati (pula) oleh semua (makhluq) yang dapat melaknati.” (Al Baqarah: 159)

Maka wajib atas semua kaum muslimin untuk menolong mereka dan membebaskan mereka dari tawanan sampai walaupun kita lenyap dan kita punah, karena dalam penawanan dan penahanan mereka terdapat pelecehan terhadap kaum muslimin dan penghinaan bagi pemeluk dien ini. Bagaimana? Sedangkan kita melihat saudara-saudara kita di penjara-penjara Nashoro mendekam disiksa dengan biadab, mereka menyiraminya dengan beraneka ragam pelecehan dan penghinaan, namun tidak seorangpun di antara kita menggerakkan hal yang diam. Ya Allah, bagaimana bisa enak bagi kami kehidupan atau bagaimana bisa tenang bagi kami hati ini kecuali dengan kematian hati dan kebekuan perasaan, wal ‘iyadzu billah, kemudian kita malah merasa cukup dengan tangisan dan raungan, penyebutan kejayaan-kejayaan kita dan kehebatan para pendahulu kita, sehingga kita bagaikan orang botak yang membanggakan rambut indah saudaranya. Masalahnya adalah sangat bahaya dan bencananya pun sangat besar, saya khawatir hal ini menjadi cap kehinaan di kening setiap muslim, dan dengan sebabnya pula ahlul islam diperolok-olok sepanjang masa selama malam dan siang terus berganti bila pemeluk dien ini tidak menunaikannya kewajibannya terhadap saudara-saudara mereka. Sejarah mencatat dan generasi membaca apa yang digoreskan bapak-bapak mereka dengan perbuatan dan ucapan, sebagaimana kita telah membaca sejarah mulia para pendahulu kita yang mana kita masih melantunkan dan membanggakannya;

“Wahai kaum muslimin apa tidak menyakitkan kalian dan membuat jiwa kalian geram sedangkan kalian melihat musuh Allah dan musuh kalian menyerang dan ongkang-ongkang di atas negeri kalian yang telah disiram dengan darah oleh para pendahulu kalian, musuh itu menghinakan kalian dan memperbudak kalian di tanah air kalian, membunuh ikhwan kalian dan merampas kekayaan kalian sedangkan kalian dulu adalah para penguasa dunia dan raja-raja alam. Apa tidak menggerakkan hati kalian dan menyalakan semangat kalian sedang kalian melihat ikhwan kalian telah dikepung oleh orang-orang kafir dari kalangan penyembah salib, berhala dan api. Padahal dahulu kalian menggiring mereka di pasar sebagaimana menggiring binatang ternak, terus kalian menjual raja-raja mereka dengan beberapa dirham dan sebagian mereka dijual dengan anjing kepada orang yang paling faqir dan paling lemah di antara kaum muslimin. Maka apakah kalian bisa makan, minum dan bersenang-senang dengan kelezatan dunia sedangkan ikhwan kalian telah meninggalkan negerinya berpisah dengan kawan terdekat serta jauh dari orang tua, anak-anak dan isteri-isteri mereka, mereka sekarang berselimut asap panas, menyelami api dan tidur di atas bara”. (Sebagiannya dikutip dari ucapan Ibnul Jauzi rahimahullah.)

Keadaan kita ini serupa dengan apa yang dituturkan Abdul Baqa Shalih Ar Rundiy setelah jatuhnya Andalusia kepada tangan Nashoro ia berkata seraya minta bantuan kepada Ahlul Islam dan menyeru kepada jihad untuk menyelamatkan para tawanan dan mengembalikan kembali negeri:

Bagi setiap musibah ada penghibur yang meringankannya

Tapi bagi apa yang menimpa Islam tiada penghiburnya

Sampai semua mihrab menangis padahal ia benda mati

Bahkan seluruh mimbar merintih, sedang ia kayu jati

Seorang ‘abid yang tunduk kepada Allah lagi penuh kekhusyu’an

Sedang air mata dari kedua pipinya bercucuran

Kini masjid-masjid telah menjadi gereja di waktu maghrib

Tidak ada di dalamnya selain lonceng dan kayu salib

Itulah musibah telah melupakan apa yang telah lalu

Dan tidak mungkin lupa walau waktu lama telah berlalu

Wahai para penunggang kuda yang kurus kelelahan

Seolah ia burung penyambar dalam bidang pacuan

Wahai para penyandang pedang India yang tajam

Seolah ia bara api di kegelapan malam yang kelam

Wahai orang-orang bercengkerama di belakang sungai karena gembira

Di negerinya mereka miliki kejayaan dan kuasa

Apakah kalian telah mengetahui berita tentang Andalusia

Sungguh para pengendara telah berjalan, dengar berita mereka

Sungguh banyak para tokoh meminta bantuan sedang mereka

Tawanan terbunuh namun tidak bergeming satupun manusia

Kenapa saling memutus dalam islam di antara kalian

Sedang kalian wahai hamba-hamba Allah adalah ikhwan

Apa tidak ada jiwa-jiwa besar yang memiliki cita-cita

Apa terhadap kebaikan ini ada para penolong dan pembela

Hai orang-orang yang untuk membela suatu kaum telah terpecah banyak golongan?

Yang karenanya mereka diserang kekafiran dan kedurjanaan

Kemarin mereka raja-raja di istana-istana mereka

Sekarang dalam belenggu kekafiran mereka menjadi sahaya

Andai engkau lihat mereka bingung tidak ada petunjuk jalan

Berbagai pakaian kehinaan telah mereka rasakan

Andai engkau lihat tangisan mereka saat diperjualbelikan

Tentu engkau terperangah dan diliputi kepedihan

Ya Rabb, bayi dan sang ibu telah dipisahkan

Sebagaimana roh dijauhkan dari badan

Sang putri yang tak pernah dilihat matahari dengan terbuka

Seolah ia berlian dan batu permata

Kini digiring si bule sebagai budak seraya dihinakan

Matanya menangis dan hati penuh keheranan

Untuk seperti ini hati luluh karena kesedihan

Andai di hati ini ada Islam dan keimanan

Apa untuk jihad di sana ada yang mencari jalan

Sungguh surga peristirahatan telah penuh dengan hiasan

Bidadari dan para pelayan telah menengok dari kamar-kamar

Mendapatkan kebaikan ini, demi Allah mereka para pendekar

Kemudian sholawat semoga kepada Al mukhtar dari Mudhor dilimpahkan

Sepanjang angin berhembus dan bergoncang dahan pepohonan

Wahai manusia, perang telah berkecamuk, para penyeru jihad telah memanggil, pintu-pintu langit telah terbuka dan telah mulai sejarah perang suci yaitu perang fie sabiilillah, kemudian dalam mempertahankan negeri, harta dan kehormatan. Apa masih tersisa pada jiwa kalian perasaan atau justru kaum laki-laki telah kehilangan kejantanannya, semoga tidak bisa tidur mata para penakut…Terbakarlah hai hati karena rasa pedih dan perih, dan berlinangan darahlah hai mata. Adalah Rasulullah shallallahu ‘alaihi wa sallam menerjuni peperangan dengan sosok beliau yang mulia dan beliau menyeru seraya memperkenalkan dirinya karena keberaniannya yang sangat, kehebatannya yang dahsyat dan keteguhan semangatnya, beliau berkata: “Akulah nabi, tidak berdusta, akulah cucu Abdul Mutholib!” Bila suasana genting, perang berkecamuk, orang berlarian dan kondisi memanas, maka para sahabat mencari perlindungan kepadanya, dan beliau berkata: “Akulah Nabi Peperangan”, beliau menenteng senjata dengan tangannya, beliau mengenakan dua baju besi, mengenakan pelindung kepala besi, beliau naik kuda dan menyemangati kaum muslimin untuk memerangi musuh mereka, dan beliau menaikkan semangat mereka,…. Dan memang Allah telah memerintahkan hal itu, DIA berfirman:

“Hai Nabi, kobarkanlah semangat kaum mukminin untuk berperang, jika ada dua puluh orang yang sabar di antara kamu, niscaya mereka dapat mengalahkan dua ratus orang musuh. Dan jika ada seratus orang (yang sabar) di antara kamu, mereka dapat mengalahkan seribu daripada orang- orang kafir, disebabkan orang-orang kafir itu kaum yang tidak mengerti.” (Al Anfal: 65)].

Dan beliau shallallahu ‘alaihi wa sallam berkata: “Seandainya tidak memberatkan terhadap ummatku, tentulah aku tidak akan diam di belakang sariyah (pasukan kecil) dan tentu aku ingin aku ini terbunuh di jalan Allah, kemudian hidup, kemudian terbunuh.” Dan beliau juga mengingatkan mereka dengan apa yang telah Allah janjikan kepada para syuhada di jalannya. Dan beliau berkata: “Siapa yang mau berbai’at atas kematian; ‘Dan saat jarinya terluka beliau berkata; Kamu tidak lain adalah jari, kamu berdarah dan di jalan Allah apa yang kamu temui.” Kepala beliau terluka pada perang Uhud, wajah beliau yang mulia berdarah, gerahamnya pecah, topi besinya pecah melukai kepalanya, dan besi topinya tembus ke keningnya. Beliau berkata: “Saya diutus menjelang kiamat dengan pedang, dan rizqiku dijadikan di bawah kilatan tombak”. Dan beliau berkata kepada kuffar: “Saya datang untuk menyembelih kalian”. Seraya mengisyaratkan dengan tangannya ke lehernya, dan tatkala memasuki Khoibar beliau berkata: “Allahu Akbar, hancurkan Khoibar, dan sesungguhnya kami bila turun di halaman suatu kaum, maka amat buruklah pagi hari yang dialami oleh orang-orang yang diperingatkan itu” Beliau katakan itu tiga kali…

Dan para sahabatnya mengatakan:

Kamilah yang telah membai’at Muhammad

Untuk berjihad sepanjang kami hidup sepanjang abad

Dan sebagian mereka berkata

Aku tidak peduli saat terbunuh dalam kondisi muslim

Di atas sisi mana sajalah adalah karena Allah keterbunuhanku

Dan itu di jalan Allah, dan bila Dia mau

Dia berkata kepada anggota tubuh yang tercabik-cabik.

Dan begitulah ulama dien ini dan para imam kaum muslimin sesudahnya, mereka berjalan di atas jalan mereka, dan meniti langkah mereka sebagaimana ada dalam hadits: “Para ulama itu adalah para pewaris Nabi, dan sesungguhnya para nabi itu tidak mewariskan dinar dan dirham, namun mereka itu hanya mewariskan ilmu.”

Mereka itu tidak mewarisi ilmu tanpa amal, akan tetapi mereka mewarisi ilmu dan amal sekalian. Maka takutlah kalian kepada Allah wahai kaum muslimin, sungguh Allah telah menyuruh kita untuk keluar berperang baik tua maupun muda. Genderang perang telah ditabuh, peluit jihad telah memanggil, dari sebelah kanan orang-orang yang bersahutan: “Wahai pasukan Allah, cepatlah naik kuda” dan dari sebelah kiri, “Hayya ‘alal jihad, hayya ‘alal jihad, para pengendara telah berjalan, suara mereka tinggi memekik dengan takbir, sungguh penyeru kepada Allah dan kepada Darussalaam telah menggerakkan jiwa-jiwa yang besar dan keinginan-keinginan yang tinggi, penyeru kepada iman telah menyerukan yang didengar oleh orang yang memiliki telinga yang mau paham dan Allah mau mendengar orang yang hidup, maka pendengaran itu mendorongnya menuju persinggahan orang-orang yang baik dan merayap dengannya di jalur perjalanannya, sehingga dengannya keinginannya naik ke atas surga tempat menetap dan ia mencari apa yang ada disisi sang Raja yang maha Pengampun, dan surga pun menghiasi diri untuk para syuhada. Maka marilah berupaya mencapai hajat kalian, dan ketahuilah bahwa mahar bidadari adalah syahadah di medan tempur dan tempat jihad dengan menghadapi lawan, menghadang para pendekar dan bertarung dengan para tentara dengan tombak dan pedang. Maka perhatikanlah kepada Allah dari kalian apa yang Dia cintai, dan tegarlah menuju Allah dengan jujur dengan mengajak jihad menghadapi musuh-musuhnya dan menyemangati atas hal itu.Dan berangkatlah dengan jiwa kalian fie sabiilillah baik kondisi ringan dan berat, kondisi jalan kaki dan berkendara. Jihad adalah suatu rukun dari rukun-rukun Islam yang tidak tegak bagi dienul Islam dan tidak berdiri ajaran-ajaran iman kecuali dengannya. Dan Allah telah memerintahkan nabi-Nya dengan hal itu, Dia berfirman:

“Maka berperanglah kamu pada jalan Allah. Tidaklah kamu dibebani melainkan dengan kewajiban kamu sendiri. Kobarkanlah semangat para mukmin untuk berperang. Mudah-mudahan Allah menolak serangan orang-orang kafir itu. Allah amat besar kekuatan-Nya dan amat keras siksaan-Nya. (An Nisa: 84),

Dan firman Allah Ta’ala yang lain:

“Hai Nabi, berjihadlah (melawan) orang-orang kafir dan orang-orang munafiq itu dan bersikap keraslah terhadap mereka. Tempat mereka adalah neraka jahannam dan itulah tempat kembali yang seburuk-buruknya.” (At Taubah; 73)

Kemudian Dia Allah SWT mengkhususkan kaum mukminin dengan khithob, Dia berfirman:

“Hai orang-orang yang beriman, perangilah orang-orang kafir yang di sekitar kamu itu, dan hendaklah mereka menemui kekerasan dari padamu, dan ketahuilah, bahwasannya Allah bersama orang-orang yang bertaqwa. (QS. At Taubah: 123].

Dan firman-Nya:

“Perangilah mereka, niscaya Allah akan menyiksa mereka dengan (perantara) tangan-tangan kalian dan Allah akan menghinakan mereka dan menolong kalian terhadap mereka, serta melegakan hati orang-orang yang beriman.” (QS. At Taubah: 14].

Dan firman-Nya:

“Hai orang-orang yang beriman, sesungguhnya orang-orang musyrik itu najis, maka janganlah mereka mendekati masjidil harom sesudah tahun ini, dan jika kamu khawatir menjadi miskin, maka Allah nanti akan memberikan kekayaan kepadamu dari karunia-Nya, jika Dia menghendaki, sesungguhnya Allah Maha Mengetahui lagi Maha Bijaksana.” (QS. At Taubah: 28].

“Perangilah orang-orang yang tidak beriman kepada Allah dan tidak (pula) kepada hari kemudian, dan mereka tidak mengharamkan apa yang telah diharamkan oleh Allah dan RosulNya, dan tidak beragama dengan Agama yang benar (Agama Allah)(yaitu orang-orang) yang diberi Al Kitab kepada mereka, sampai mereka membayar jizyah dengan patuh sedang mereka dalam keadaan tunduk.” (QS. At Taubah: 29]

Dan firman-Nya:

“Apabila telah habis bulan-bulan harom itu, maka bunuhlah orang-orang musyrik itu di mana saja kamu jumpai mereka dan tangkap mereka, kepunglah mereka dan intailah mereka di tempat pengintaian, jika mereka bertaubat dan mendirikan sholat dan menunaikan zakat maka berilah kebebasan kepada mereka untuk berjalan, sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.” (QS.At Taubah: 5].

Dan firman-Nya:

“Apabila kamu bertemu dengan orang-orang kafir (di medan perang) maka pancunglah batang leher mereka, sehingga apabila kamu telah mengalahkan mereka maka tawanlah mereka dan sesudah itu kamu boleh membebaskan mereka atau menerima tebusan sampai mereka berhenti. Demikianlah apabila Allah menghendaki, niscaya Allah akan membinasakan mereka tetapi Allah hendak menguji sebagian kamu dengan sebagian yang lain. Dan orang-orang yang gugur pada jalan Allah, Allah tidak akan menyia-nyiakan amal mereka. Allah akan memberi pimpinan kepada mereka dan memperbaiki keadaan mereka. Dan memasukkan mereka ke dalam surga yang telah diperkenankannya kepada mereka. Hai orang-orang yang beriman, jika kamu menolong agama Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu. Dan orang-orang yang kafir, maka kecelakaanlah bagi mereka, dan Allah menghapus amal-amal mereka. Yang demikian itu karena sesungguhnya mereka benci kepada apa yang diturunkan Allah (Al Qur’an) lalu Allah menghapuskan (pahala-pahala) amal-amal mereka.” (QS. Muhammad: 4-9]

Dan firman Allah Ta’alaa:

“Maka apakah mereka tidak mengadakan perjalanan di muka bumi sehingga mereka dapat memperhatikan bagaimana kesudahan orang-orang sebelum mereka, Allah telah menimpakan kebinasaan atas mereka dan orang-orang kafir akan menerima (akibat-akibat) seperti itu. Yang demikian itu karena sesungguhnya Allah adalah pelindung orang-orang yang beriman, dan karena sesungguhnya orang-orang kafir itu tiada mempunyai pelindung.” QS. Muhammad 10-11]

Janganlah kalian terpedaya dengan ahlul kufri dan apa yang diberikan kepada mereka berupa sebab-sebab tipu daya dan mushlihat, kelicikan, kekuatan dan perlengkapan karena sesungguhnya kalian tidak memerangi (mereka) dengan jumlah dan perlengkapan, namun kalian memerangi mereka dengan dien ini. Dan tidak samar apa yang terjadi pada Nabi shallallahu ‘alaihi wa sallam dan para sahabatnya di perang Khondaq saat seluruh kuffar dan musyrikin dari kalangan Quroys, Aubasy, Ahbasy dan orang-orang Badui serta dari dalam dan luar berkoalisi untuk menghancurkan mereka. Orang-orang munafiq dan ahlul ktab telah bersekongkol bersama kuffar dan saling bersekutu untuk memerangi mereka dan menghabisi seluruh kaum muslimin, maka Allah mengembalika mereka ke belakang dalam keadaan kecewa lagi tidak memetik suatu hasil apapun. Allah membungkam kaum munafiqin dan ahlul kitab, mereka mati dengan kegeraman mereka dan bertambahlah rasa takut mereka melebihi sebelumnya. Dan juga semua melihat dan mendengar apa yang terjadi berupa persekongkolan lebih dari 90 negara untuk memerangi Afghanistan, padahal ia adalah tergolong Negara termiskin dan telah dilelahkan oleh perang-perang dalam dan luar negeri sepanjang dua dekade yang lalu sebagaimana yang tidak samar atas setiap orang yang memiliki akal dan mata, namun mereka tidak mampu merealisasikan kemenangan yang diklaimnya. Bahkan mereka sekarang melaknat di pagi dan petang hari yang mana di dalamnya mereka dulu berpikir masuk ke Afghanistan sampai akhirnya mereka mengada-ada masalah untuk memukul irak supaya biasa menutupi kekalahan mereka yang telak oleh pasukan Islam dan tentara Ar Rahman dan supaya bias mendapatkan jalan keluar dan udzur (alasan) yang bias diterima oleh semua akan tetapi, mana mungkin ???

Kemana jalan lari sedangkan Allah telah mengejarnya,

Sedangkan Al Asyram adalah yang kalah bukan yang menang.

(Maka ambilah pelajaran wahai orang-orang yang memiliki penglihatan). Dan yang kalian takuti hai kaum ialah yang kalian cari dan yang kepadanya kalian menengok. Bila kalian melaksanakan apa yang diperintahkan Allah kepada kalian, yaitu menjihadi musuh sesuai kemampuan dan kesanggupan kalian dan kalian tawakkal kepada Allah, dan tidak melihat kepada kekuatan dan perlengkapan mereka serta kalian tidak cenderung kepadanya maka Allah akan menolong kalian atas musuh kalian, karena hal itu tergolong sebab-sebab terbesar kemenangan musuh dan kelemahan kalian saat berhadapan dengannya serta kemenangan mereka atas kalian, sebagaimana yang terjadi di Perang Hunain saat kaum muslimin berkata : “Hari ini kita tidak akan kalah karena musuh sedikit”, maka mereka kalah, agar mereka mengetahui bahwa mereka itu tidak berperang dan tidak menang dengan sebab upaya, kekuatan jumlah pasukan dan perlengkapan mereka, namun kemenangan hanyalah dari sisi Allah, sebagaimana hal itu Allah hikayatkan tentang mereka : “Sesungguhnya Allah telah menolong kamu (hai para mukmin) di medan peperangan yang banyak, dan (ingatlah) peperangan Hunain, yaitu di waktu kamu menjadi congkak karena banyaknya jumlahmu, maka jumlah yang banyak itu tidak memberi manfaat kepadamu sedikitpun, dan bumi yang luas itu telah terasa sempit olehmu kemudian kamu lari ke belakang dan bercerai berai” (QS. At Taubah : 25) dan karena Allah Tabaroka wa Ta’ala telah memerintahkan untuk melakukan asbab (upaya-upaya) dan agar tidak bersandar kepadanya dan agar tidak bertawakkal kecuali kepada Allah saja;

Dia Ta’ala berfirman:

“Dan hanya kepada Allahlah hendaknya kamu bertawakkal, jika kamu benar-benar orang yang beriman” (QS. Al Maidah: 23).

Dan berfirman-Nya:

“Hai orang-orang mukmin, jika kamu menolong (agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu” (QS. Muhammad: 7),

Dan Dia berfirman:

“Jika Allah menolong kamu, maka tidak ada orang yang dapat mengalahkan kamu” (QS. Al Imran: 160).

Dan firman-Nya Taala:

“Sesungguhnya Allah telah membela orang-orang yang telah beriman. Sesungguhnya Allah tidak menyukai tiap-tiap orang yang berkhianat lagi mengingkari ni’mat. Telah diidzinkan (untuk memerangi) bagi orang-orang yang diperangi karena sesungguhnya mereka telah dianiaya. Dan sesungguhnya Allah benar-benar Mahakuasa menolong mereka itu, (yaitu) orang-orang yang telah diusir dari kampong halaman mereka tanpa alasan yang benar, kecuali karena mereka berkata: “Rabb kami hanyalah Allah.” Dan sekiranya Allah tiada menolak (keganasan) sebagian manusia dengan sebagian yang lain, tentulah telah dirobohkan biara-biara nashrani, gereja-gereja, rumah-rumah ibadat orang yahudi dan masjid-masjid yang di dalamnya banyak disebut nama Allah. Sesungguhnya Allah pasti menolong orang-orang yang menolong (agama)-Nya. Sesungguhnya Allah benar-benar Mahakuat lagi Mahaperkasa.” (QS. Al Hajj: 38-40).

Kapan saja para mujahidin menegakkan hal itu, dan mereka bertawakkal kepada Yang Maha Hidup Kekal lagi terus-menerus mengurus makhluq-Nya, Yang tidak mengantuk dan tidak tidur, serta mereka merealisasikan tauhid dengan pemurnian tawakkal kepada-Nya dan isti’anah denganNya saja, tidak terhadap usaha mereka dan kekuatan mereka, maka Allah memberikan kepada mereka pertolongan yang kuat serta memberikan bantuan tambahan buat mereka dengan malaikat langit sebagaimana itu kebiasaan-Nya dan ketentuan-Nya yang belaku bagi hamba-hamba-Nya yang mukmin serta barisan-Nya yang beruntung, sebagaimana yang pernah terjadi pada Nabi kita shallallahu ‘alaihi wa sallam pada perang Badar. “Ingatlah, ketika kamu memohon pertolongan kepada Robbmu lalu diperkenankan-Nya bagimu: “Sesungguhnya Aku akan mendatangkan bala bantuan kepadamu dengan seribu malaikat yang datang berturut-turut” (QS. Al Anfaal: 9). Bila Allah mengetahui dari kalian ada keikhlasan dalam mu’amalah denganNya dan jujur niat maka Dia membantu kalian atas mereka, Dia hinakan mereka bagi kalian, Dia kuasakan kalian terhadap mereka, Dia jadikan mereka sebagai ghonimah yang dingin dan makanan yang empuk serta buah yang matang, serta Dia wariskan kepada kalian negeri, tanah air dan harta mereka, karena sesungguhnya mereka adalah hamba-hamba-Nya serta di bawah penguasaan dan pengaturan-Nya. Ubun-ubun mereka berada di tangan-Nya, mereka tidak keluar dari (kekuasaan) kerajaan-Nya sekejap pun, sehingga Dia merealisasikan bagi kalian apa yang telah Dia janjikan kepada kalian dalam firman-Nya:

“Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang sholih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi sebagaimana Dia telah menjadikan orang-orang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhoiNya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka sesudah mereka berada dalam ketakutan menjadi aman sentosa. Mereka tetap menyembah-Ku (mengabdi penuh kepada-Ku) dengan tiada mempersekutukan sesuatu apapun dengan Aku. Dan barangsiapa yang (tetap) kafir sesudah (janji)-Ku, maka mereka itulah orang-orang yang fasiq. Dan dirikanlah sholat, tunaikanlah zakat, dan ta’atlah kepada Rasul supaya kamu diberi rahmat. Janganlah kamu kira bahwa orang-orang yang kafir itu dapat melemahkan (Allah dari mengadzab mereka) di bumi ini, sedang tempat tinggal mereka (di Akherat) adalah neraka. Dan sungguh amat jeleklah tempat kembali itu.” (QS. An Nuur: 55-57),

Dan Dialah Yang melakukan apa yang Dia inginkan, dan:

“Janganlah sekali-kali kamu terpedaya oleh kebebasan orang-orang kafir bergerak dalam negeri; itu hanyalah kesenangan sementara, kemudian tempat tinggal mereka ialah Jahannam. Dan jahannam itu adalah tempat yang seburuk-buruknya.” (QS. Ali Imron: 196-197)

Dan ketahuilah…! Ketahuilah bahwa jihad dan qital (perang) fi sabiilillah tidaklah memutus rizqi dan tidak pula mendekatkan ajal, karena ajal itu sudah dipastikan lagi diketahui dan rizqi itu sudah ditentukan lagi dibagikan, dan bahwa apa yang ditentukan meleset dari seseorang tidaklah mungkin akan menimpanya, dan bahwa apa yang sudah ditetapkan untuk menimpamu tidaklah mungkin meleset darimu, dan bahwa setiap jiwa akan merasakan kematian, dan “Bahwa surga itu di bawah kilatan pedang” serta bahwa kemenangan terbesar adalah justru ada dalam terpenggalnya kepala dengan pedang dan meminum gelas kematian (dalam pengorbanan perjuangan jihad fi sabiilillah -ed).

“Tak seorang pun mengetahui apa yang disembunyikan untuk mereka yaitu (bermacam-macam nikmat) yang menyedapkan pandangan mata sebagai balasan terhadap apa yang telah mereka kerjakan” (QS. As Sajdah: 17)

Dan sungguh, “pergi pagi-pagi di jalan Allah atau kembali dari jalan Allah di waktu petang adalah lebih baik dari pada dunia dan apa yang ada di dalamnya”, dan “berjihadlah kalian di jalan Allah karena Jihad di jalan Allah itu adalah satu pintu dari pintu-pintu surga, Allah menyelamatkan dengannya dari kebingungan dan kesedihan” dan Rasulullah shallallahu ‘alaihi wa sallam berkata, “Allah ‘Azza wa Jalla menjamin bagi orang yang keluar di jalan-Nya, tidak ada (motivasi) yang mengeluarkannya kecuali keimanan kepada-NYA dan pembenaran terhadap rasul-rosulNya, (Dia jamin) akan mengembalikannya dengan apa yang ia dapat berupa pahala dan ghonimah, atau Dia memasukkannya ke dalam surga. Dan andaikata tidak memberatkan terhadap umatku tentu aku tidak akan duduk di belakang sariyyah (pasukan patroli/tempur yang diutus Rasulullah tanpa ikut sertanya beliau), dan sungguh aku menginginkan bahwa aku terbunuh di jalan Allah, kemudian aku hidup kemudian terbunuh lagi kemudian aku hidup kemudian aku terbunuh lagi di jalan Allah”, dan “siapa yang membantu mujahid fi sabiilillah atau orang yang berhutang atau mukatib (budak yang mau memerdekakan dirinya) maka Allah melindunginya pada lindungan-Nya di hari yang tidak ada perlindungan kecuali perlindungan-Nya”, dan “…tidak berkumpul debu jalan allah dengan asap jahannam di hidung seorang hamba” dan, “ribath satu hari dan satu malam di jalan Allah adalah lebih baik dari shoum sebulan penuh dengan qiyam (penegakkan amal-amal ibadah)nya, dan bila ia mati maka dialirkan kepadanya ‘amalan dia yang selama ini dia amalkan, dan dialirkan kepadanya rizqinya dan dia aman dari ‘adzab (fitnah) dan tidak satu pun mayit yang mati melainkan ditutup atasnya amalannya kecuali seorang murobith (yang ribath) fi sabiilillah, maka sesungguhnya berkembang baginya ‘amalannya sampai hari kiamat dan ia aman dari fitnah kubur.” Dan, “Seorang berdiri di jalan Allah adalah lebih baik dari ibadah seseorang di tengah keluarganya 60 tahun, apa kalian tidak ingin Allah mengampuni bagi kalian dan masuk surga, maka berjihadlah di jalan Allah, siapa yang berperang di jalan Allah di atas unta maka wajib surga baginya” dan, “siapa yang menjaga kaum muslimin dalam rangka tathowu’ (kehendak sendiri) lagi tidak ditugaskan penguasa (mukmin) maka ia tidak akan melihat neraka dengan matanya kecuali perealisasian sumpah, karena Allah berfirman, “Dan tidak ada seorang pun dari kalian kecuali pasti mendatangi neraka itu” dan sabda Rasulullah, “Sesungguhnya Allah memasukkan dengan (gara-gara) satu panah ke dalam surga: pembuatnya yang ia membuat seraya mengharapkan kebaikan dalam pembuatannya, orang yang menyuplaikannya dan orang yang memanah dengannya…” “Siapa orang yang Allah ajarkan memanah terus ia meninggalkannya karena tidak suka terhadapnya, maka ia adalah nikmat yang ia kufuri”, dan, “tiga golongan yang adalah haq atas Allah untuk menolong mereka…..-dan beliau menyebutkan di antara mereka- adalah mujahid fi sabiilillah…” dan, “Siapa yang berperang di jalan Allah agar kalimat Allah itu tertinggi, maka ia itu di jalan Allah”. Dan dalam hadits: ……bahwa seorang laki-laki berkata kepada Nabi shallallahu ‘alaihi wa sallam: “Berilah saya pesan!”, maka beliau shallallahu ‘alaihi wa sallam berkata, “Saya wasiatkan kamu agar taqwa kepada Allah, karena ia adalah kepala (pokok) segala urusan, dan berjihadlah kamu karena ia adalah rahbaniyyah (kependetaan) dalam Islam…” Dan beliau bersabda, “Puncak menara Islam adalah Jihad”. Tidaklah absent dari jihad setelah diajak kepadanya kecuali orang munafiq ma’lumun nifaaqi (orang munafiq yang diketahui terang-terangan nifaqnya). Maka hati-hatilah wahai kaum muslimin dari sikap mendengarkan dan cenderung kepada para penggembos dan para pematah semangat dari jihad.

“Sesungguhnya Allah mengetahui orang-orang yang menghalang-halangi di antara kamu dan orang-orang yang berkata kepada saudara-saudaranya : “Marilah kepada kami.” Dan mereka tidak mendatangi peperangan melainkan sebentar.” (QS. Al Ahzab: 18)

Dan Allah telah mengancamnya dengan ancaman paling dahsyat, Dia berfirman:

“Sesungguhnya jika tidak berhenti orang-orang munafiq, orang-orang yang berpenyakitan dalam hatinya dan orang-orang yang menyebarkan kabar bohong di Madinah (dari menyakitimu Muhammad dan mukminin), niscaya Kami perintahkan kamu (untuk memerangi) mereka, kemudian mereka tidak menjadi tetanggamu (di Madinah) melainkan dalam waktu yang sebentar” (QS. Al Ahzab: 60)

Janganlah kalian terpengaruh dengan apa yang dilontarkan orang-orang sesat dan para perusak penebar syubhat-syubhat dan keraguan-keraguan dan buruk sangka terhadap Ahlul Jihad wats Tsughur dengan cara menuduh mereka dengan gelar-gelar yang keji dan tuduhan-tuduhan yang kejam serta menampilkan mereka di hadapan manusia dengan gambaran yang paling buruk yang padahal para perusak itu sendiri bersikap wara’ (hati-hati& menahan diri) dari mencap orang-orang kafir dengannya (dengan gelar-gelar buruk tersebut).

Mahasuci Allah yang telah membuat mereka tuli dan membutakan pandangan mereka, karena sesungguhnya mereka ingin memasukkan keraguan terhadap manusia dan mengkabarkan atas mereka urusan dien mereka dan melemahkan dukungannya, sedangkan Allah Ta’ala berfirman:

“Sesungguhnya orang-orang yang beriman hanyalah orang-orang yang beriman kepada Allah dan RosulNya kemudian mereka tidak ragu-ragu dan mereka berjihad dengan harta dan jiwa mereka pada jalan Allah, mereka itulah orang-orang yang benar” (QS. Al Hujurat: 15).

Jihad itu berdiri di atas ikhlas, yaqin, dan tashdiq (pembenaran) terhadap apa yang telah dijanjikan Allah dan Rasul-Nya. Allah Ta’ala berfirman:

“Dan tatkala orang-orang mukmin melihat golongan-golongan yang bersekutu itu (sebagaimana berbagai koalisi kafirin, musyrikin, murtaddin dunia sekarang –ed), mereka berkata: “Inilah yang dijanjikan Allah dan Rasul-Nya kepada kita.” Dan benarlah Allah dan Rasul-Nya. Dan yang demikian itu tidaklah menambah kepada mereka kecuali iman dan ketundukan. Di antara orang-orang mukmin itu ada orang yang menepati apa yang telah mereka janjikan kepada Allah, maka di antara mereka ada yang gugur. Dan di antara mereka ada pula yang menunggu-nunggu, dan mereka sedikitpun tidak merubah janjinya.” (QS. Al Ahzab: 22-23).

Mereka orang-orang yang Allah tegakkan di akhir zaman sebagai anshor bagi dien-Nya dan kawan penolong bagi orang yang menjihadi musuh-musuh-Nya. Dan ketahuilah bahwa berdiri bersama mujahidin dan nushroh mereka tergolong kewajiban dieniyyah yang paling fardhu dan tujuan syar’iyyah yang paling agung, karena sesungguhnya kita tatkala berpaling dari penegakan hal yang agung ini dan kita terlantarkan syiar dien ini yang paling nampak, yaitu menjihadi kuffar dan murtaddun, maka bangsa-bangsa bergantian menyatroni kita dan saling memanggil, sebagai hukuman bagi kita, sehingga Allah menguasakan atas kita makhluqnya yang paling hina, paling rendah dan paling penakut serta paling tidak berharga kedudukannya, sebagai pembenaran dari Nabi shallallahu ‘alaihi wa sallam yang diriwayatkan oleh Imam Ahmad dan Abu Daud dalam hadits shohih: “Hampir bangsa-bangsa itu menyantroni kalian sebagaimana para pemakan mengerumuni wadah hidangannya”, seseorang bertanya, “Apakah karena sedikitnya kami saat itu?” Beliau menjawab: “Justru saat itu kalian banyak, akan tetapi kalian (saat itu) adalah buih seperti buihnya banjir/lautan. Sungguh Allah akan mencabut rasa segan (takut dan gentar) dari dada-dada musuh kalian terhadap kalian dan dia akan melemparkan WAHN di dada kalian”, seorang penanya berkata, “Wahai Rasulullah, apakah wahn itu??”, beliau berkata: “cinta dunia dan takut mati”, dan “Bila manusia pelit dengan dinar dan dirham, mereka berjual beli dengan ‘ienah, mereka mengikuti ekor-ekor sapi dan meninggalkan jihad fie sabiilillah, maka Allah akan menurunkan kepada mereka bala’ (bencana) yang tidak Dia angkat sehingga mereka merujuk (kembali kepada) dien mereka.” Dan, “Bila kalian jual beli dengan ‘ienah, kalian rela dengan pertanian dan kalian meninggalkan jihad di jalan Allah, maka Allah akan kuasakan atas kalian kehinaan yang tidak akan Dia cabut sampai kalian kembali kepada dien kalian.” Dan beliau shallallahu ‘alaihi wa sallam bersabda: “Siapa yang bertemu Allah ‘azza wa jalla sedangkan ia tidak memiliki bekas jihad di jalan Allah maka ia bertemu dengan Allah sedang padanya terdapat keretakan (iman)”. Dan dalam hadits, “Siapa yang tidak berperang dan tidak pernah membisikkan jiwanya untuk berperang maka dia mati di atas cabang kemunafiqan.” Dan Allah Ta’ala berfirman, “Dan janganlah kalian lemparkan diri kalian pada kebinasaan.” (QS. Al Baqoroh: 195)

Abu Ayyub Al Anshori menafsirkan pelemparan diri pada kebinasaan adalah dengan meninggalkan jihad di jalan Allah, beralih kepada pembenahan urusan dunia serta mementingkannya, sehingga jelaslah bahwa cinta kepada dunia dan berpaling dari akherat serta mencari penghidupan juga melupakan hari kebangkitan adalah inti segala kekeliruan dan keburukan, serta tergolong sebab-sebab terbesar kehancuran, keterpurukan, penguasaan musuh dan lenyapnya ‘amalan.

Dari Abu Bakar Ash Shidiq radliyallahu ‘anhu, bahwa Ia berkata dalam khutbahnya setelah Rasulullah shallallahu ‘alaihi wa sallam meninggal jarak setahun: “Wahai manusia sesungguhnya saya mendengar Rasulullah shallallahu ‘alaihi wa sallam berkata tahun pertama di bulan ini di atas mimbar ini, “Tidaklah suatu kaum meninggalkan jihad di jalan Allah melainkan Allah pasti menghinakannya.” Dan beliau shallallahu ‘alaihi wa sallam bersabda: “Siapa yang tidak berperang atau (tidak) menyiapkan orang yang berperang atau (tidak) menggantikan orang yang berperang di tengah keluarganya, maka Allah akan menimpakan kepadanya goncangan (bencana) sebelum hari kiamat.” Dan dari Anas Ibnu Malik radliyallahu ‘anhu, berkata, “Siapa yang berperang di jalan Allah maka ia telah menunaikan kepada Allah seluruh ketaatannya, maka siapa yang mau maka silakan dia beriman, dan siapa yang mau maka silakan dia kafir.” Kami berkata: Wahai Rasulullah, dan setelah ucapan yang kami dengar dari engkau ini, siapa orang yang meninggalkan jihad dan duduk? Beliau berkata, “Orang yang telah Allah laknat, Dia murka kepadanya dan dia telah menyiapkan baginya ‘adzab yang besar, (yaitu) kaum yang ada di akhir zaman yang tidak memandang jihad, dan Tuhanku telah menjadikan disisiNya janji yang tak mungkin dilanggar (yaitu) hamba mana saja berjumpa denganNya sedang ia tidak memandang (jihad) itu maka Dia akan menyiksanya dengan siksaan yang tidak Dia lakukan terhadap seorang pun di alam ini.”

Maka taubatlah kalian semuanya wahai kaum mukminun, dan bangkitlah untuk melaksanakan apa yang telah Allah perintahkan kepada kalian, yaitu menjihadi musuh-musuh kalian dari kalangan kuffar dan musyrikin. Dan inilah sungguh kalian telah Allah uji dengan mereka dan Dia mencoba kalian dengan keberadaan mereka yang dekat dari tanah air kalian. Mesti ada ujian bagi setiap orang yang mengklaim beriman dan mengaku Islam. Allah Ta’ala berfirman,

“Alif Laam Miim. Apakah manusia itu mengira bahwa mereka dibiarkan saja mengatakan: ‘Kami telah beriman,’ Sedang mereka tidak diuji lagi?? Dan sesungguhnya Kami telah menguji orang-orang yang sebelum mereka, maka sesungguhnya Allah mengetahui orang-orang yang benar dan sesungguhnya Dia mengetahui orang-orang yang dusta. Ataukah orang-orang yang mengerjakan kejahatan itu mengira bahwa mereka akan luput dari ‘adzab Kami? Amatlah buruk apa yang mereka tetapkan itu.” (QS. Al Ankabut: 1-4).

Dan firman-Nya Ta’ala:

“Apakah kamu mengira bahwa kamu akan masuk surga, padahal belum nyata bagi Allah orang-orang yang berjihad di antaramu, dan belum nyata orang-orang yang sabar.” (QS. Ali Imron: 142).

Dan firman-Nya Ta’ala:

“Dan sesungguhnya Kami benar-benar akan menguju kamu agar Kami mengetahui orang-orang yang berjihad dan bersabar di antara kamu, dan agar Kami menyatakan (baik buruknya) hal ihwalnya.” (QS. Muhammad: 31)

Dan firman-Nya Ta’ala:

“Apakah kamu mengira bahwa kamu akan masuk surga, padahal belum datang kepadamu cobaan sebagaimana halnya orang-orang terdahulu sebelum kamu? Mereka ditimpa oleh malapetaka dan kesengsaraan serta diguncangkan (dengan bermacam-macam cobaan) sehingga berkatalah Rasul dan orang-orang yang beriman bersamanya: “bilakah datangnya pertolongan Allah?”, Ingatlah, sesungguhnya pertolongan Allah itu sangat dekat.” (QS Al Baqoroh: 214).

Dan firman-Nya:

“Sehingga apabila para Rasul tidak mempunyai harapan lagi (tentang keimanan mereka) dan telah meyakini bahwa mereka itu telah didustakan, datanglah kepada Rasul itu pertolongan Kami, lalu diselamatkan orang-orang yang Kami kehendaki. Dan tidak dapat ditolak siksa kami daripada orang-orang yang berdosa.” (QS. Yusuf: 110)

Ujian dan cobaan adalah telah dituntut oleh hikmah Allah dan berlangsung padanya ketentuan-Nya, dimana ketentuan Allah dan hukum-hukum-Nya tidak bisa berubah dan berganti.

“Maka sekali-kali kamu tidak akan mendapat penggantian dari sunnah Allah, dan sekali-kali tidak pula akan menemui penyimpangan bagi sunnah Allah itu.” (QS. Fathir: 43).

Supaya dengannya Allah memisahkan Ahlushshidiq wal Iman dari para pendusta dan munafiqin:

“Dan agar Allah membersihkan orang-orang yang beriman dari dosa-dosa mereka dan membinasakan orang-orang kafir.” (QS. Ali Imron: 141).

“Supaya Allah memberikan balasan kepada orang-orang yang benar itu karena kebenarannya dan menyiksa orang-orang munafiq jika dikehendaki-Nya.” (QS. Al Ahzab: 24).

Allah telah mengancam orang-orang yang malas dari jihad dan rela cenderung kepada dunia dengan ancaman yang dahsyat yang membuat hati terbelah dan kulit merinding, Dia berfirman:

“Hai orang-orang yang beriman, apakah sebabnya apabila dikatakan kepada kamu: ‘Berangkatlah (untuk berperang) pada jalan Allah’, kamu merasa berat dan ingin tinggal di tempatmu? Apakah kamu puas dengan kehidupan di dunia sebagai ganti kehidupan di akherat?! Padahal kenikmatan hidup di dunia ini (dibandingkan dengan kehidupan) di akherat hanyalah sedikit. Jika kamu tidak berangkat untuk berperang niscaya Allah menyiksa kamu dengan siksa yang pedih, dan digantinya kamu dengan kaum yang lain, dan kamu tidak akan dapat memberi kemudhorotan kepadaNya sedikitpun. Allah Maha Kuasa atas segala sesuatu.” (QS. At Taubah: 38-39)

“Dan katakanlah : jika bapak-bapak, anak- anak, saudara-saudara, istri-istri, kaum keluargamu, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatirkan kerugiannya, dan rumah-rumah tempat tinggal yang kamu sukai, adalah lebih kamu cintai dari pada Allah dan RosulNya dan berjihad di jalanNya, maka tunggulah sampai Allah mendatangkan keputusanNya, dan Allah tidak memberi petunjuk kepada orang-orang fasiq.” (QS. At Taubah: 24)

Maka wajib atas kalian hai kaum muslimin, menjihadi si musuh yang menyerang terhadap dien, tanah air, harta dan kehormatan, serta menghadangnya dengan segenap kemampuan penyiapan pasukan-pasukan dan utusan-utusan, penataan bala tentara, penyatuan upaya dan perapihan barisan dalam rangka menghentikan geraknya serta memukulnya kebelakang. Maka sepakatkan urusan kalian, kokohkan pendapat kalian, cintailah apa yang ada disisi Rabb kalian dan singsingkan lengan keseriusan dan kemampuan dalam nushroh dien ini serta penuhilah panggilan Rabb kalian. “Hai orang-orang yang beriman jadilah kalian para penolong (agama) Allah.” (Qs. Ash Shoff: 14).

Takutlah kepada Allah ….takutlah kepada Allah wahai Anshorul millah dan para pelindung dien … berharaplah Islam ini datang dari arah kalian dan mudah-mudahan kalian mendapatkan bagian dari ucapan nabi kalian shallallahu ‘alaihi wa sallam: “Akan senantiasa ada sekelompok dari umatku ini nampak tampil (menang) diatas Al Haq, mereka tidak terganggu oleh orang yang menyelisihi mereka sampai datang kiamat.” Dan dalam satu riwayat, “Akan senantiasa ada sekelompok dari umatku di atas Al Haq, diberikan kemenangan, mereka tidak terganggu oleh orang yang menyelisihi mereka dan tidak pula oleh orang mengecewakan mereka.“ Dan didalam Al Musnad bahwa Salamah Ibnu Nufail datang kepada Nabi shallallahu ‘alaihi wa sallam terus ia berkata: “Sesungguhnya saya bosan dengan kuda, saya telah melepaskan senjata dan perang telah berhenti”, saya berkata: “Tidak ada perang!”, maka Nabi shallallahu ‘alaihi wa sallam berkata kepadanya: “Sekarang datang perang dan akan senantiasa ada segolongan dari umat-ku menang diatas manusia, (dengannya) Allah mengangkat hati-hati banyak kaum, mereka memeranginya dan Dia memberikan rizqi kepada mereka dari mereka itu sampai datang ketentuan Allah ‘Azza wa Jalla sedang mereka tetap di atas hal itu, ketahuilah bahwa pusat darul mukminin adalah Syam dan kuda itu tertambatkan kebaikan di ubun-ubunnya sampai hari kiamat.”

Allah subhanahu wa ta’ala telah menjelaskan bahwa saat adanya orang-orang yang murtad dan yang kembali ke belakang dan yang terpuruk ke dalam kekafiran masti dari adanya orang-orang yang mencintai-Nya dari kalangan mujahidin, Dia Ta’ala berfirman:

“Hai orang-orang yang beriman, barangsiapa di antara kamu yang murtad dari agamanya, maka kelak Allah akan mendatangkan suatu kaum yang Allah mencintai mereka dan mereka pun mencintaiNya, yang bersikap lemah lembut terhadap orang-orang mukmin, dan bersikap keras terhadap orang-orang kafir, dan berjihad di jalan Allah, dan yang tidak takut kepada celaan orang-orang yang suka mencela. Itulah karunia Allah, diberikanNya kepada siapa yang Dia kehendaki, dan Allah Maha Luas (pemberianNya) lagi Maha Mengetahui.” (Qs.Al-Maidah: 54)

Sekelompok dari Salaf berkata: Suatu kaum zaman Nabi shallallahu ‘alaihi wa sallam mengklaim bahwa diri mereka mencintai Allah, maka Allah menurunkan ayat ini:

“Katakanlah: “Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihi dan mengampuni dosa-dosamu. Dan Allah Maha Pengampun lagi Maha Penyayang.” (QS. Ali Imron: 31]

Dan kemestian itu dalah bahwa mujahidin yang jujur merekalah pimpinan Ath Thoifah Al Manshuroh di setiap masa dan tempat, berdasarkan penjelasan Nabi SAW dalam hadist-hadist yang lalu dan berdasarkan firman-Nya subhanahu wa ta’ala:

“Maka kelak Allah akan mendatangkan suatu kaum yang Allah mencintai mereka dan mereka pun mencintaiNya, yang bersikap lemah lembut terhadap orang-orang mukmin dan bersifat kasar terhadap orang-orang kafir, yang berjihad di jalan Allah dan yang tidak takut pada celaan orang yang suka mencela…” (QS. Al Maidah: 54)

Dan ketahuilah bahwa jihad akan selalu tegak sampai hari kiamat, tidak akan terhenti sampai taubat terhenti, sedangkan taubat itu tidak tertutup sehingga matahari terbit dari barat. Maka mudah-mudahan Allah menyatukan dengan kalian persatuan (kaum muslimin) sehingga menjadi kuat dengan sebab kalian orang-orang yang tertindas dari kaum muslimin dibelahan timur dan barat bumi ini, sehingga kalian benar-benar tergolong Ath Thoifah Al Manshuroh, maka hendaklah kalian sabar dan teguh.

Dan firman Allah Ta’ala:

“Hai orang-orang yang beriman, bersabarlah kamu dan kuatkanlah kesabaranmu dan tetaplah bersiap siaga (diperbatasan negerimu) dan bertaqwalah kepada Allah supaya kamu beruntung.” (QS Ali Imron: 200)

Kemudian ketahuilah bahwa kemenangan akhir adalah bagi orang-orang yang bertaqwa dan bahwa ketetapan adalah bagi ahlul jihad yang ikhlas dari kalangan pemeluk dien ini, serta bahwa keberujungan mereka adalah pada kejayaan dan keberkuasaan, yang mana Allah telah menjanjikan kepada mereka kemenangan atas musuh-musuh mereka yang kafir, dan “Islam itu tinggi dan tidak ada yang lebih tinggi di atasnya” sampai hari pembalasan, serta sesungguhnya kami sangat yakin dari hal itu berdasarkan firmannya Ta’ala:

“Sesungguhnya Kami menolong rasul-rasul Kami dan orang-orang yang beriman dalam kehidupan dunia dan pada hari berdirinya saksi-saksi (hari kiamat), yaitu hari yang tidak berguna bagi orang-orang dholim permintaan maafnya dan bagi merekalah laknat dan bagi merekalah tempat tinggal yang buruk.” (QS. Al Mu’min: 51-52)

Dan Allah Ta’ala berfirman:

“Ingatlah, sesungguhnya wali-wali Allah itu, tidak ada kekhawatiran terhadap mereka dan tidak pula mereka bersedih hati. Yaitu orang-orang yang beriman dan mereka selalu bertaqwa. Bagi mereka berita gembira dalam kehidupan dunia dan dalam kehidupan akherat. Tidak ada perubahan bagi kalimat-kalimat (janji-janji) Allah. Yang demikian itu adalah kemenangan yang besar.” (QS. Yunus: 62-64)

Dan firman-Nya:

“Mereka tidak menunggu-nunggu kecuali (kejadian-kejadian) yang sama dengan kejadian-kejadian yang menimpa orang-orang yang telah terdahulu sebelum mereka. Katakanlah: “Maka tunggulah, sesungguhnya akupun termasuk orang-orang yang menunggu bersama kamu.” Kemudian kami selamatkan rasul-rasul kami dan orang-orang yang beriman, demikianlah menjadi hak atas kami menyelamatkan orang-orang yang beriman.” (QS. Yunus: 102-103)

“Dan bahwa Dia akan mewariskan kepada kita tanah-tanah mereka, negeri mereka dan harta mereka, Dia menulis itu (di dalam sebuah kitab, Rabbku tidak akan salah dan tidak akan pula lupa” (QS. Thoha: 52)

Dia berfirman –sedang firman-Nya adalah benar:

“Dan sungguh telah Kami tulis di dalam Zabur sesudah Kami tulis dalam Lauh Mahfudz, bahwasannya bumi ini dipusakai (diwarisi) hamba-hambaKU yang sholeh. Sesungguhnya (apa yang disebutkan) dalam surat ini, benar-benar menjadi peringatan bagi kaum yang menyembah Allah. Dan tiadalah Kami mengutus kamu, melainkan untuk menjadi rahmat bagi semesta alam. Katakanlah: “Sesungguhnya yang diwahyukan kepadaku adalah: “bahwasannya Robbmu adalah Rabb Yang Maha Esa, maka hendaklah kamu berserah diri kepadaNya.” Jika mereka berpaling maka katakanlah: “Aku telah menyampaikan kepada kamu sekalian (ajaran) yang sama (antara kita) dan aku tidak mengetahui apakah yang diancamkan kepadamu itu sudah dekat atau masih jauh.” (QS. Al Anbiya: 105-109).

Dan firman-Nya:

“Allah telah menetapkan: “Aku dan rasul-rasul-Ku pasti menang”, sesungguhnya Allah maha Kuat lagi Maha Perkasa”. (QS. Al Mujadilah: 21)

Dan firman-Nya Ta’ala:

“Dan sesungguhnya telah tetap janji Kami kepada hamba-hamba Kami yang menjadi Rasul, (yaitu) sesungguhnya mereka itulah yang pasti mendapat pertolongan, Dan sesungguhnya tentara Kami itulah yang pasti menang. Maka berpalinglah kamu (Muhammad) dari mereka sampai suatu ketika. Dan lihatlah mereka, maka kelak mereka akan melihat (adzab itu). Maka apakah mereka meminta supaya siksa Kami disegerakan?? Maka apabila siksaan itu turun di halaman mereka maka amat buruklah pagi hari yang dialami oleh orang-orang yang diperingatkan itu.” (QS. Ash Shaaffaat 171-177).

Sebagaimana yang dilakukan para pendahulu mereka sebelumnya, dimana ketentuan-Nya selalu berjalan dan keinginan-Nya pasti terealisasi.

Dia telah berfirman:

“Dialah yang mengeluarkan orang-orang kafir di antara ahli kitab dari kampung-kampung mereka pada saat pengusiran yang pertama kali. Kamu tidak menyangka bahwa mereka akan keluar dan mereka pun yakin bahwa benteng-benteng mereka akan dapat mempertahankan mereka dari (siksa) Allah; maka Allah mendatangkan kepada mereka (hukuman) dari arah yang tidak mereka sangka-sangka. Dan Allah mencampakkan ketakutan ke dalam hati mereka; mereka memusnahkan rumah-rumah mereka dengan tangan-tangan mereka sendiri dan tangan orang-orang yang beriman. Maka ambilah kejadian itu untuk menjadi pelajaran, hai orang-orang yang mempunyai pandangan. Dan jikalau tidaklah karena Allah telah menetapkan pengusiran terhadap mereka benar-benar Allah mengadzab mereka di dunia. Dan bagi mereka di akherat adzab neraka.” (QS. Al Hasyr: 2-3)

Dan firmanNya Ta’ala:

“Dan Dia menurunkan orang-orang ahli kitab (bani Quraidhah) yang membantu golongan-golongan yang bersekutu dari benteng-benteng mereka, dan Dia memasukkan rasa takut ke dalam hati mereka, sebahagian mereka Kami bunuh dan sebagian yang lain Kami tawan. Dan Dia mewariskan kepada kamu tanah-tanah, rumah-rumah dan harta benda mereka dan (begitu pula) tanah yang belum kamu injak. Dan adalah Allah Maha Kuasa terhadap segala sesuatu.” (QS. Al Ahzab: 26-27)

Dan firmanNya Ta’ala:

“Allah menjanjikan kepada kamu harta rampasan yang banyak yang dapat kamu ambil, maka disegerakanNya harta rampasan itu untukmu dan Dia menahan tangan manusia dari (membinasakan)mu agar kamu mensyukurinya. Dan agar hal itu menjadi bukti bagi-bagi orang-orang mukmin dan agar Dia menunjuki kamu kepada jalan yang lurus. Dan (telah menjajikan pula kemenangan-kemenangan) yang lain (atas negeri-negeri) yang kamu belum dapat menguasainya yang sungguh Allah telah menentukannya. Dan adalah Allah Maha Kuasa atas segala sesuatu. Dan sekiranya orang-orang kafir itu memerangi kamu pastilah mereka berbalik melarikan diri ke belakang (kalah) kemudian mereka tidak memperoleh pelindung dan tidak pula penolong. Sebagai sunnatullah yang telah berlaku sejak dahulu, kamu sekali-kali tiada akan menemukan perubahan bagi sunnatullah itu.” (QS Al Fath: 20-23).

Ini adalah yang dijanjikan Allah kepada kita, dan disampaikan RasulNya kepada kita. Dan benarlah (apa yang disampaikan) Allah dan RasulNya. Sedangkan jihad kita terhadap musuh kita dari kalangan kafir adalah jihad deffensif, dan sebagai bentuk membalas perbuatan dengan perbuatan serta pembalasan dengan hal serupa. Dan ia itu fardhu ‘ain yang tidak ada dua pendapat dalam perkara itu sebagaimana yang ditetapkan ulama kita dan difatwakan oleh para ahli fiqih kita di zaman ini. Serta ia adalah pendapat ‘ulama mutaqaddimun dari kalangan ‘ulama millah dan dien ini. Allah Ta’ala berfirman:

“Dan jika kamu memberikan balasan, maka balaslah dengan balasan yang sama dengan siksaan yang ditimpakan kepada kamu.” (QS. An Nahl: 126)

Dan firmanNya Ta’ala:

“Dan perangilah di jalan Allah orang-orang yang memerangi kamu, (tetapi) janganlah kamu melampaui batas, karena sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas. Dan bunuhlah mereka di mana saja kamu jumpai mereka,dan usirlah mereka dari tempat mereka telah mengusir kamu, dan fitnah itu lebih besar bahayanya dari pada pembunuhan dan janganlah kamu memerangi mereka di Masjidil Harom, kecuali jika mereka memerangi kamu di tempat itu. Jika mereka memerangi kamu (ditempat itu), maka bunuhlah mereka.Demikianlah balasan bagi orang-orang kafir. Kemudian jika mereka berhenti (dari memusuhi kamu), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang. Dan perangilah mereka itu, sehingga tidak ada fitnah lagi dan sehingga ketaatan itu hanya semata-mata untuk Allah. Jika mereka berhenti (dari memusuhi kamu) maka tidak ada permusuhan lagi kecuali terhadap orang-orang yang dhalim. Bulan Haram dengan bulan Harom dan pada sesuatu yang patut dihormati, berlaku hukum qishash. Oleh sebab itu barang siapa yang menyerang kamu, maka seranglah dia seimbang dengan serangannya terhadapmu. Bertaqwalah kepada Allah dan ketahuilah, bahwa Allah beserta orang-orang yang bertaqwa.” (QS.Al Baqarah: 190-194)

Dan sesungguhnya jihad adalah termasuk kewajiban yang paling wajib pada saat ini terutama karena keberpalingan semua dari jalan ini, kecuali orang yang telah Allah rahmati dari kalangan Ghuroba dan pilihan dari kabilah-kabilah, dan alangkah sedikitnya mereka itu. Dan sesungguhnya ia adalah bentuk taqorrub yang terbesar dilakukan, dan orang yang menegakkannya pada zaman ini mendapatkan dengannya derajat yang paling tinggi dan kedudukan yang paling dekat di sisi Rabb langit dan bumi. Dan tidak ada dosa bagi orang yang menegakkan jihad namun dosa itu terhadap orang-orang yang dholim yang aniaya, sebagaimana firman-Nya Ta’alaa:

“Dan bagi orang-orang yang apabila mereka diperlakukan dengan dholim mereka membela diri. Dan balasan suatu kejahatan adalah kejahatan yang serupa, maka barang siapa yang memaafkan dan berbuat baik maka pahalanya atas tanggungan Allah. Sesungguhnya Dia tidak menyukai orang-orang yang dholim. Dan sesungguhnya orang-orang yang membela diri sesudah teraniaya, tidak ada suatu dosapun atas mereka. Sesungguhnya dosa itu adalah atas orang-orang yang berbuat dholim kepada manusia dan melampaui batas di muka bumi tanpa haq. Mereka itu mendapat adzab yang pedih.” (QS. Asy Syuro: 39-42)

Bila orang tidak mampu berjihad dengan jiwanya maka wajib atasnya berjihad dengan harta berdasarkan firman-Nya Ta’alaa:

“Berangkatlah kamu baik dalam keadaan merasa ringan ataupun merasa berat dan berjihadlah dengan harta dan jiwamu dijalan Allah. Yang demikian itu adalah lebih baik bagimu jika kamu mengetahui.” (QS. At Taubah: 41).

Dan berdasarkan sabda Nabi shallallahu ‘alaihi wa sallam, “Jihadilah kaum musyrikin dengan harta, jiwa dan lisan kalian!”

Karena sesungguhnya jihad dengan harta adalah didahulukan dari jihad dengan jiwa, kemudian siapa yang memiliki harta sedang ia juga mampu berjihad dengan jiwanya maka wajib atasnya berjihad dengan harta dan jiwa semuanya. Dan apabila tidak mempu denan harta dan tidak pula dengan jiwa maka dosa diangkat darinya berdasarkan firman Allah Ta’ala:

“Tiada dosa (lantaran tidak pergi berjihad) atas orang-orang yang lemah, orang-orang yang sakit dan atas orang-orang yang tidak memperoleh apa yang akan mereka nafkahkan, apabila mereka berlaku ikhlas kepada Allah dan Rasul-Nya. tidak ada jalan sedikitpun untuk menyalahkan orang-orang yang berbuat baik. dan Allah Maha Pengampun lagi Maha Penyayang. Dan tiada (pula) berdosa atas orang-orang yang apabila mereka datang kepadamu, supaya kamu memberi mereka kendaraan, lalu kamu berkata: “Aku tidak memperoleh kendaraan untuk membawamu.” lalu mereka kembali, sedang mata mereka bercucuran air mata Karena kesedihan, lantaran mereka tidak memperoleh apa yang akan mereka nafkahkan.” (QS.At Taubah: 91-92)

Dan ketahuilah bahwa Allah adalah Pelindung kita dan tidak ada pelindung bagi orang-orang kafir, dan Dia cukup sebagai Penolong kita, Dia sebaik-baik Penolong dan Pelindung.

“Katakanlah: “Sekali-kali tidak akan menimpa kami melainkan apa yang Telah ditetapkan Allah untuk kami. Dialah pelindung kami, dan Hanya kepada Allah orang-orang yang beriman harus bertawakal. Katakanlah: “Tidak ada yang kamu tunggu-tunggu bagi kami, kecuali salah satu dari dua kebaikan. Dan kami menunggu-nunggu bagi kamu bahwa Allah akan menimpakan kepadamu azab (yang besar) dari sisi-Nya. Sebab itu tunggulah, Sesungguhnya kami menunggu-nunggu bersamamu.” (QS.At Taubah: 51-52)

Di penghujung ini kami memohon kepada Allah dengan Al Ashma Al Husna dan Ash Shifat Al’Ula agar meninggikan kalimat-Nya, memenangkan DienNya, dan menolong tentara-Nya serta memberikan kekuasaan penuh bagi hamba-hambaNya yang berjihad, dan menjadikan hasil akhir mereka kejayaan dan kekuasaan penuh, dan mengangkat keberadaan pemeluk dien ini, dan melenyapkan kaum munafikin dan murtaddien, dan membungkam kepongahan kaun durjana dari kalangan Yahudi, Nasrani, Komunis dan kaum Rofidhoh yang musyrik serta mengenyahkan kaum sekuler.

Dan kami memohon kepada-Nya dengan keberadaan-Nya Yang Esa Yang Satu yang menjadi tempat bersandar agar Dia menyelamatkan kaum tertindas dari kalangan kaum muslimin dan menyegerakan kepulangan orang-orang yang ditawan, dan meneguhkan hati mereka dan mengokohkan mereka dengan ucapan yang kokoh, dan menurunkan ketenagan tas mereka dan mengaruniakan kepada sanak keluarganya kesabaran, keyakinan, Ridha dan penyerahan diri (kepadaNya) dan melipatgandakan pahala bagi mereka dan menjauhkan dari mereka tipu daya orang-orang jahat.

Sebagaiman kami memohon kepada-Nya Subhanahu dan tawassul kepada-Nya dengan Asma-Nya Yang Paling Agung yang bila Dia dipinta dengannya Dia pasti memberi dan bila Dia diseru dengannya tentu Dia pasti memperkenankan, agar menolong Ikhwan kami para Mujahidin dan memalingkan hati-hati kaum muslimin kepada mereka dan meninggikan panji mereka dan merealisasikan tujuan mereka, dan agar menepatkan tembakan mereka, dan menyatukan kalimat mereka dan merapatkan barisan mereka dan mengokohkan pendirian mereka dan membinasakan musuh mereka dan menggoncangkan bumi dibawah telapak kaki musuh mereka dan mencampakkan rasa gentar dihati musuh mereka dan menjadikan rencana musuh mereka dalam kehancuran dan mengembalikan tipu dayanya keleher-leher mereka dan memberikan kepada mujahidin leher-leher mereka serta mewariskan kepada mujahidin tanah harta dan negeri mereka.

Sesungguhnya Dia yang mampu akan itu dan kuasa terhadapnya.

Inilah, dan semoga Shalawat dan Salam Allah limpahkan kepada Muhammad, keluarganya dan para sahabatnya.

Ditulis 13/8/1423 H

Penanda tangan:

  1. Abdul ‘Aziz Ibnu ‘Aniy Al Qurasyi
  2. Abdul Rahman Ibnu Thala’ ‘Asy Syamriy
  3. Ahmad Ibnu Hamud Al Khalidiy
  4. Abdullah Ibnu Muhammad Ad Dawariy

Penterjemah berkata:

Selesai diterjemahkan siang Ahad 29/12/1426 H

di LP Sukamiskin Bandung UB 30


Untitled Document

RISALAH KEPADA PENUNTUT ILMU

Sheikhul Mujahid (Syuhada, Insya Allah) Shulthan bin Bajjad Al Utaibi

RISALAH BUAT PARA PENUNTUT ILMU

Menurutmu, wahai penuntut ilmu, bagaimana kalau penguasa itu adalah thoghut yang bengis dan mengendalikan manusia dengan kekuatan, menjauhi syariat Allah, dan membantu orang-orang Kristen dalam memerangi kaum muslimin di mana-mana? Mereka juga menjadikan undang-undang buatan manusia sebagai hukum yang berlaku pada leher-leher manusia serta menghapuskan hukum hudud… dan masih banyak lagi perbuatan murtad dan zindiq lain yang mereka lakukan.Maka, waspadailah mereka. Waspadailah orang yang duduk dengan mereka, baik dari kalangan ulama dan para pejabat-pejabat penguasa, yang telah menajisi ilmunya dengan duduk bersama musuh-musuh Allah. Bahkan ikut serta dengan mereka dalam mengkaburkan berbagai fakta, menyesatkan rakyat dan menghias-hias kebatilan.

RISALAH BUAT PARA PENUNTUT ILMU

Bismillahirrohmaanirrohiim.Segala puji hanya bagi Allah, Rabb semesta alam. Sholawat dan salam semoga dilimpahkan kepada Nabi kita Muhammad, kepada keluarganya dan para shahabat beliau, serta orang-orang yang mengikuti jejak dan menelusuri tuntunanya hingga hari pembalasan.

Wa ba‘du:
Inilah risalah yang saya tujukan kepada saudara saya penuntut ilmu:

Assalamualaikum wa rahmatullah wa barokatuh…

• Wahai penuntut ilmu, inilah ungkapan dan wasiyat, yang saya tulis sebagai peringatan dan nasehat yang tulus untukmu, serta sebagai penunaian tanggung jawabku nanti. Saya memohon kepada Allah ‘Azza wa Jalla semoga risalah ini sampai kepadamu ketika engkau dalam kondisi mendapatkan nikmat, kesejahteraan dan kesehatan.

• Wahai penuntut ilmu, hati-hatilah jangan sampai niat engkau mencari ilmu syar’I demi meraih jabatan atau tujuan duniawi. Karena telah tsabit dari Nabi Shalallahu ‘alaihi wa salam bahwa beliau bersabda,
“Celakalah hamba dinar, celakalah hamba dirham, celakalah hamba pakaian, celakalah hamba busana, celaka dan amat buruklah ia, dan bila tertusuk duri tidak bisa tercabut lagi…” dst hingga akhir hadits.

dan Allah ‘Azza wa Jalla berfirman:
“Barangsiapa menghendaki kehidupan dunia dan perhiasannya, Kami penuhi baginya amal usaha mereka di dalamnya dan mereka tidak dirugikan sama sekali.” [QS. Hud: 15]

Syaikhul Islam Muhammad bin Abdul Wahhab membuat sebuah bab dalam Kitab At-Tauhid yang berkaitan dengan ayat ini: Bab Termasuk Syirik: Ketika orang Beramal Karena Menginginkan Dunia.

Kemudian, Syaikh Abdurrohman bin Hasan telah menjelaskan bab ini dalam Syarahnya terhadap Kitab At-Tauhid yang berjudul Qurrotu ‘Uyuni `l-Muwahhidin, beliau Rahimahullah berkata: “Contoh dari ini adalah imam-imam masjid, para pengajar, dan mujahidin, yang bekerja dalam rangka memperoleh imbalan dari jihad yang ia lakukan.”Maka, berhati-hatilah dari ini, semoga Alloh memberi aku dan engkau anugerah berupa keikhlasan.

• Wahai pencari ilmu, ketika engkau mencari ilmu, niatkanlah itu untuk menghilangkan kebodohan dari dalam dirimu, sehingga engkau beribadah kepada Allah atas dasar ilmu yang terang. Selanjutnya, niatkan untuk menghilangkan kebodohan dari umat ini, supaya nantinya engkau ajarkan kepada mereka agama Allah ‘Azza wa Jalla.

• Wahai penuntut ilmu, ketahuilah, menghafal Al-Quran memang berpahala dan merupakan satu keutamaan. Akan tetapi, mengamalkannya adalah kewajiban yang harus engkau laksanakan. Sesungguhnya kami melihat beberapa kaum di zaman sekarang, yang menganggap menghafal Al-Quran adalah kewajiban, sementara mengamalkannya adalah keutamaan. Maka, hindarilah sikap seperti ini. Sesungguhnya orang-orang seperti ini telah menihilkan banyak sekali nash-nash syar‘i. Aku ingatkan engkau dengan perkataan seorang shahabat Radiyallahu ‘anhu yang mengatakan: “Kami belajar 10 ayat dari Al-Quran, kami tidak melewatinya sebelum kami memahami dan mengamalkannya.” Sungguh, beruntunglah para shahabat.

• Wahai penuntut ilmu: Hindarilah, sekali lagi hindarilah, hindari betul sikap taklid. Sebab taklid adalah penyakit yang mematikan. Berpeganglah kepada Al-Quran dan sunnah serta pemahaman salafus sholeh, meskipun manusia tidak menerimamu.
Imam Syafi‘i Rahimahullah berkata,
“Para ulama, baik salaf maupun kholaf, sepakat bahwa siapa yang telah mengetahui dengan jelas sebuah sunnah Rasulullah Shalallahu ‘alaihi wa salam, maka ia tidak boleh meninggalkannya lantaran perkataan seseorang.”

• Wahai penuntut ilmu, hindarilah sifat mengkultuskan para tokoh atau mengagung-agungkan mereka. Hendaknya pengagungan terhadap Kitab Allah dan sunnah Rasul-Nya lebih engkau dahulukan daripada orang lain, siapapun dia. Jangan terlalu terpaku dengan nama dan sebutan-sebutan.

• Wahai penuntut ilmu, jauhilah sifat ‘ujub terhadap diri sendiri dan ghurur (besar hati). Sebab itu adalah biang kebinasaan orang-orang sholeh.

• Wahai penuntut ilmu, ketahuilah, tugas paling penting dan kewajiban paling besar adalah tauhid. Maka konsentrasikanlah sebagian besar perhatianmu kepada urusan ini. Pelajari tauhid, baik secara ilmu, amal, dan dakwah. Sebab sebagian besar dakwah panutanmu –Nabi Muhammad Shalallahu ‘alaihi wa salam— adalah untuk urusan tauhid.

• Wahai penuntut ilmu, bersikap jujurlah kepada saudara-saudaramu sesama pencari ilmu. Sesungguhnya aku telah menyaksikan ada beberapa orang penuntut ilmu yang sudah terbiasa berdusta dan terkenal suka menipu. Kami melihat mereka menghadapi suatu kaum dengan satu wajah, kemudian menghadapi kaum lain dengan wajah yang lain. Mereka mengatakan suatu perkataan kepadamu, lalu mengatakan kepada saudara-saudaramu yang lain dengan perkataan yang berbeda. Di sini ia mendukung, di sana ia mengingkari. Maka, hindarilah mereka, jangan bermajelis dengan mereka, sebab teman duduk itu akan berpengaruh terhadap dirimu.

• Wahai penuntut ilmu, sesungguhnya medan-medan jihad kehilangan orang sepertimu, kamp-kamp tadrib mencari-cari orang macam dirimu. Lantas, di manakah engkau? Kenapa tidak membela orang-orang tertindas?

• Wahai penuntut ilmu, sesungguhnya orang-orang di sekelilingmu melihatmu sebagai tauladan. Maka jangan sampai sikap dudukmu menjadi penghambat mereka untuk berangkat berjihad.

• Wahai penuntut ilmu, hati-hati, janganlah engkau mengemukakan berbagai alasan untuk tidak berjihad yang itu tidak diterima, di mana kalaulah alasan itu diajukan oleh shahabat Nabi Muhammad Shalallahu ‘alaihi wa salam juga tidak diterima. Bersikap jujurlah engkau, sesungguhnya Allah senantiasa mengawasimu dan mengetahui hal-hal yang tersembunyi.

• Wahai penuntut ilmu, di manakah engkau dari firman Allah ‘Azza wa Jalla:
“Hai orang-orang yang beriman, mengapakah apabila dikatakan kepada kalian: Berangkatlah berperang di jalan Allah, kalian malah merasa berat dan condong ke bumi? Apakah engkau lebih suka kehidupan dunia daripada akhirat? Tidaklah kehidupan dunia dibandingkan akhirat itu kecuali sedikit saja. Jika kalian tidak keluar berperang, Allah akan mengazab kalian dengan azab yang pedih serta mengganti kalian dengan kaum yang lain, dan kalian sama sekali tidak bisa membahayakan mereka. Dan Allah Mahakuasa atas segala sesuatu.” (QS. At-Taubah: 38-39)

Dan firman Allah Subhanahu wa ta’ala:
“Keluarlah berperang, baik dalam keadaan ringan ataupun berat, dan berjihadlah di jalan Allah dengan harta dan nyawa kalian. Yang demikian itu lebih baik bagi kalian jika kalian mengetahui.” (QS. At-Taubah: 41)

• Wahai penuntut ilmu, ketahuilah bahwa keberanian memiliki andil yang besar ketika itu adalah pada diri orang yang berilmu. Maka, jadilah orang yang berani menyatakan kebenaran apa adanya, jangan berkompromi dengan siapapun. Ketahuilah –semoga Allah Subhanahu wa ta’ala senantiasa menjagamu dari apa saja yang tidak menyenangkan—bahwa sekedar menyembunyikan kebenaran dan diam tidak menyampaikannya merupakan perbuatan yang pelakunya mendapat ancaman di sisi Allah. Bahkan ia divonis mendapatkan laknat, La Haula wa La quwwata illaa bil-Lah. Lantas, bagaimanakah dengan orang yang mengucapkan kebatilan?
Dan aku ingatkan engkau dengan firman Allah Subhanahu wa ta’ala:
“Dan ingatlah ketika Alloh mengambil janji dari orang-orang yang diberi kitab: Hendaklah kalian menyampaikannya kepada manusia dan jangan menyembunyikannya. Lantas mereka membuang janji tersebut dan menukarnya dengan harga yang sedikit. Sungguh, teramat buruklah apa yang mereka beli itu.” (QS. Ali Imron: 187)

Kami telah menyaksikan sendiri, orang-orang yang Allah anugerahi ilmu dan hafalan, dan terkenal di kalangan manusia, tetapi mereka terjangkiti sifat pengecut, lemah nyali, dan penakut. Lantas, apa gunanya ilmu jika tidak diamalkan, padahal banyak sekali orang telah tersesat? Sungguh benarlah apa yang disabdakan Rasulullah Shalallahu ‘alaihi wa salam:
“Sesuatu yang paling kukhawatirkan menimpa kalian adalah, imam-imam yang menyesatkan.”

• Wahai penuntut ilmu, janganlah engkau masuk ke tempat para penguasa. Sebab terdapat hadits shohih dari Nabi kita Shalallahu ‘alaihi wa salam, bahwa beliau bersabda,
“Barangsiapa masuk ke penguasa, maka ia telah tertimpa fitnah.”

Menurutmu, wahai penuntut ilmu, bagaimana kalau penguasa itu adalah thoghut yang bengis dan mengendalikan manusia dengan kekuatan, menjauhi syariat Allah, dan membantu orang-orang Kristen dalam memerangi kaum muslimin di mana-mana? Mereka juga menjadikan undang-undang buatan manusia sebagai hukum yang berlaku pada leher-leher manusia serta menghapuskan hukum hudud… dan masih banyak lagi perbuatan murtad dan zindiq lain yang mereka lakukan.
Maka, waspadailah mereka. Waspadailah orang yang duduk dengan mereka, baik dari kalangan ulama dan para pejabat-pejabat penguasa, yang telah menajisi ilmunya dengan duduk bersama musuh-musuh Allah. Bahkan ikut serta dengan mereka dalam mengkaburkan berbagai fakta, menyesatkan rakyat dan menghias-hias kebatilan.

• Wahai penuntut ilmu, jangan jadi orang-orang yang memperhatikan urusan para pemuda dalam halaqoh-halaqoh, acara-acara liburan, mukhoyyam (camping), atau dauroh-dauroh, tetapi kemudian meracuni pemikiran mereka sehingga mereka tidak mau pergi berjihad di jalan Allah, atau mengakibatkan mereka tidak mau mengatakan kebenaran lantaran suatu alasan atau alasan lain, atau mengakibatkan mereka tidak menyebut orang dzalim: “Hai Dzalim,” atau orang kafir: “Hai kafir.”

Aku nasehati engkau, jika engkau termasuk ketua sekelompok pemuda, kobarkanlah semangat mereka untuk berperang. Baik di sini atau di mana saja. Terangkanlah Islam apa adanya, lalu jelaskan mengapa bisa begitu. Kalau engkau tidak mampu seperti ini, berikan kesempatan orang lain untuk menempati posisimu dan jangan menjadi orang-orang mukhodzil (pelemah semangat) tanpa engkau sadari. Demi Allah, engkau mati dengan mempertanggung jawabkan dirimu sendiri, itu lebih baik daripada engkau mati tetapi akan dimintai pertanggung jawaban tentang para pemuda Islam di hadapan Allah kelak. Baik karena mengkaburkan kebenaran kepada mereka, atau menghalangi mereka dari berjihad. Wa la haula wa la quwwata illa billah.

Aku ingatkan engkau dengan sikap dari suri tauladanmu, Nabi Muhammad Shalallahu ‘alaihi wa salam, ketika beliau bertawaf di Ka‘bah sendirian, ketika beliau masih dalam kondisi lemah, ketika kaum musyrikin mengejek dan mengolok-olok beliau, beliau mengatakan: “Wahai orang-orang Quraisy, sungguh aku datang kepada kalian dengan sembelih,” Kisah ini ada dalam Musnad Imam Ahmad.

• Wahai penuntut ilmu, secara ringkas saya tegaskan kepadamu: Jika engkau benar-benar meneladani Nabimu, Muhammad Shalallahu ‘alaihi wa salam, dalam setiap hal, engkau terus terang di dalam melakukan dan menerangkannya, maka pasti engkau akan diuji dengan bala’. Bala’ itu turun sesuai dengan kadar keimanan sebagaimana hal itu diberitakan oleh Rasulullah Shalallahu ‘alaihi wa salam. Allah Subhanahu wa ta’ala berfirman,
“Apakah manusia mengira akan dibiarkan begitu saja mengatakan: Kami beriman, sementara mereka tidak diuji.” [QS. Al-Ankabut: 2]

Ketahuilah, suatu saat nanti engkau akan dijauhi oleh para penuntut ilmu yang lain, oleh para ulama dan tokoh-tokoh penguasa. Engkau akan dikucilkan, dicaci dan dicela. Engkau akan dikatakan sebagai Khowarij, dan kata-kata semisal yang hari ini dituduhkan kepada para da’I Tauhid yang tertindas. Kalau engkau mengalaminya, bersabarlah. Sesungguhnya dalam kesusahan ada kemudahan, sesungguhnya dalam kesusahan ada kemudahan.

• Wahai penuntut ilmu, waspadailah para Du’at mengajak hidup berdampingan bersama orang-orang kafir. Hati-hatilah terhadap mereka yang mematahkan semangat Jihad lagi kalah di hadapan musuh-musuh Allah. Hati-hatilah dengan mereka. Jangan terpedaya dengan kata-kata manis bercampur racun mematikan yang mereka lontarkan, jangan terpedaya dengan materi-materi pelajaran yang mereka sampaikan, jangan terpedaya dengan orang-orang yang hadir dalam majelis mereka. Hati-hatilah terhadap mereka, sebab minimal kita harus sikapi mereka sebagaimana kita bersikap terhadap ahli bid‘ah. Para salafus sholeh kita telah mengingatkan kita agar menjauhi ahli bid‘ah. Sebagai contoh, bacalah kitab Al-Bida‘ tulisan Ibnu Widhoh.

• Wahai penuntut ilmu, camkan selalu pandanganmu kepada kitab Rabb kita dan terhadap sunnah Nabi kita Shalallahu ‘alaihi wa salam, renungkanlah dengan baik. Sebab dalam keduanya terdapat banyak kebaikan.

• Wahai penuntut ilmu, berusahalah sebisa mungkin untuk mendialogkan berbagai permasalahan dengan ikhwan-ikhwanmu yang lain. Sebab sesungguhnya kemantaban dalam menguasai berbagai persoalan adalah dengan berdialog.

• Wahai penuntut ilmu, tetapkanlah waktu yang engkau khususkan untuk menyendiri dengan Rabbmu, yang di sana engkau membaca kalam-Nya, bermunajat dan berdoa kepada-Nya. Karena doa termasuk ibadah terbesar, sebagaimana terdapat dalam sebuah riwayat shohih dari Rasulullah Shalallahu ‘alaihi wa salam,
“Doa adalah ibadah itu sendiri.”

• Wahai penuntut ilmu, jauhilah ulama suu’, janganlah bermajelis atau berhalaqoh bersama mereka. Karena mereka adalah orang-orang jahat dan sesat. Mereka mengkaburkan agama Islam di hadapan kaum muslimin, Mereka juga menyesatkan masyarakat, dan ikut serta bersama para penguasa [thoghut] dalam menjual tanah air dan tempat suci kaum muslimin.

Ini dia Al-Quds , semenjak 50 tahun lebih berada dalam cengkraman yahudi, apakah yang telah diperbuat para ulama penguasa tersebut? Lihat itu Hai’atu Kibaril Ulama atau Al-Lajnah Ad-Daimah, siapakah yang mendirikannya, siapakah yang memilih dan mengangkat mereka? Sesungguhnya Mereka adalah para penguasa pengkhianat.

• Wahai penuntut ilmu, para ulama yang banyak dijadikan rujukan oleh para pemuda itu, ada yang terang-terangan mengatakan bahwasanya tidak ada permusuhan antara kaum muslimin dengan umat yang lain. Ada juga yang pindah ke negeri orang-orang nashrani untuk mempersatukan anggota parlemen dan di sana disambut oleh wanita-wanita pelacur Eropa, seolah tak terjadi apa-apa. Yang lain berkata: andai orang-orang pergi berjihad maka siapa yang tinggal dan yang menjaga toko-toko. Ada yang lancang bersumpah atas nama Allah ‘Azza wa Jalla seraya berkata: Bahwa siapa yang terbunuh di Afghanistan, tapi ia ke sana tanpa seizin waliyyul khamri –maksudnya pemerintah yang membolehkan beredarnya khomer—, maka ia bukan syahid. Sedangkan Pemimpin dan sesepuh mereka [ mufti saudi-pen] mengatakan bahwa Amerika adalah orang-orang yang tak berdosa. Yang lain mengatakan, mendonor darah kepada orang-orang Amerika adalah boleh hukumnya. Dan yang lain… dan yang lain… dan seterusnya…
Ulama lain, ada yang berlomba-lomba berpose bersama para thoghut setiap pekan.
Sungguh, kami telah mendatangi mereka senior-senior mereka yang juga ulama besar, kami nasehati mereka, kami ajak dialog dan kami berbincang-bincang dengan mereka. Akan tetapi, la haula wa la quwwata illa billah, tidak ada faedahnya.

Oleh karena itu, wahai penuntut ilmu, aku bertanya kepadamu atas nama Allah, apakah ini keadaan ulama Islam, atau ini adalah keadaan para boneka thoghut dan para penjilat penguasa???

Terakhir kalinya, aku memohon kepada Allah ‘Azza wa Jalla agar menjadikan kalimat-kalimat ini tadi bermanfaat bagi pembacanya, serta menjadikannya diterima di bumi. Aku juga memohon kepada Allah Subhanahu wa ta’ala, agar menganugerahi dirimu ilmu yang terang dan kemampuan untuk mengamalkannya, semoga engkau diberkahi selalu di manapun engkau berada dan Allah menjadikanmu termasuk golongan orang yang menyuarakan Al-Haq.

Sebagai penutup, aku memohon agar Allah memberiku kesyahidan, yang dengan itu Dia akan ridho dan tertawa kepada kita. Sesungguhnya Dia Maha Mendengar lagi Maha Mengabulkan doa, Mahapemurah dan Mahadermawan. Dan doa terakhir kami, Anil hamdulillahi Rabbil ‘Alamin, segala puji hanya milik Allah, Rabb semesta alam.

Penulis: Syaikh Sulthan Al-Utaybi
Selesai pada malam Jum‘at, 28/ 7/ 1424 H

Penterjemah: Abu Sulaiman


Untitled Document

MENGENAL SOSOK MUHAMMAD IBNU ABDIL WAHHAB

BIOGRAFI SYAIKH MUHAMMAD IBNU ABDIL WAHHAB

Dari

Kitab Tarikh Nejed

Syaikh Husain Ibnu Ghunnam

ALIH BAHASA

ABU SULAIMAN

Kehidupan

Asy Syaikh Muhammad Ibnu Abdil Wahhab

Beliau adalah Muhammad Ibnu Abdil Wahhab Ibnu Sulaiman Ibnu ‘Ali Ibnu Muhammad Ibnu Ahmad Ibnu Rasyid Ibnu Barid Ibnu Muhammad Ibnu Barid Ibnu Musyrif At-Tamimiy.

Beliau dilahirkan pada tahun 1115 H di Kota ‘Uyainah yang merupakan bagian wilayah Nejed.

Di waktu kecil, beliau menimba ilmu di negerinya, yaitu ‘Uyainah. Beliau hafal Al-Qur’an sebelum berumur 10 tahun. Beliau cerdas, pintar, mudah hafal, fasih lagi hebat. Sulaiman –saudaranya- meriwayatkan bahwa ayah mereka memiliki firasat yang baik padanya, sang ayah terkagum-kagum dengan pemahaman dan kecerdasannya, padahal ia masih kecil dan ia menceritakan hal itu dan berkata: Sesungguhnya ia mengambil dari Muhammad –anaknya- banyak faidah hukum.

Ayah beliau menulis kepada sebagian ikhwannya sepucuk surat yang di dalamnya ia memuji keadaan Muhammad anaknya, menyanjung dan memuji hafalan, pemahaman serta daya tangkapnya. Dalam surat itu ia menuturkan bahwa anaknya ini telah baligh sebelum mencapai usia 12 tahun, ia memandangnya layak untuk mengimami shalat jama’ah karena pengetahuannya tentang hukum-hukum yang berkaitan dengannya, maka ayahnya pun menjadikan beliau imam dalam shalat jama’ah bersama masyarakat. Ia menikahkannya pada umur 12 tahun –tidak lama setelah mencapai usia baligh-, kemudian mengizinkannya untuk menunaikan ibadah haji. Maka beliaupun berangkat haji dan menuju Madinah Rasulullah shallallaahu ‘alaihi wasallam. Di sana beliau menetap selama dua bulan, kemudian pulang setelah menunaikan ziarah.

Saat itu ayahnya adalah qadli untuk wilayah ‘Uyainah, maka dalam bidang fiqh, beliau menimba ilmu dari ayahnya sesuai madzhab Imam Ahmad. Walaupun beliau rahimahullah masih kecil, akan tetapi beliau banyak mengkaji kitab-kitab tafsir dan hadits serta pembahasan para ulama prihal ashlul Islam. Karena kepiawaiannya dalam menulis, beliau dalam suatu majelis menulis banyak buku kecil tanpa merasa lelah, sehingga orang yang melihat tercengang karena kecepatan daya hafal dan penulisannya.

Allah melapangkan dadanya untuk mengenal Tauhid dan hal-hal yang membatalkannya yang menyesatkan (banyak manusia) dari jalan-Nya, maka beliau mulai mengingkari kesyirikan yang telah menyebar luas di Nejd, walaupun sesungguhnya sebagian manusia telah menganggap baik apa yang beliau katakan, namun karena beliau melihat bahwa masalahnya tidak akan tertangani oleh beliau sesuai dengan apa yang beliau inginkan, maka beliau pergi mencari ilmu ke berbagai wilayah sekitarnya sampai akhirnya mencapai tingkatan yang melebihi guru-gurunya.

Maka beliau memulai dengan menunaikan ibadah haji ke Baitullah al Haram, lalu beliau menetap di Al Madinah Al Munawarrah untuk menimba ilmu di sana dari Syaikh Abdullah Ibnu Ibrahim An Najdiy Al Madaniy dan beliau (Syaikh Abdullah) memberinya ijazah dari dua jalan. Beliau adalah ayah Ibrahim Ibnu Abdillah, penyusun kitab Al ‘Adzbul Faa-idl fii ‘Ilmil Faraa-idl. Beliau juga menimba ilmu dari Syaikh Muhammad Hayaat As Sindiy Al Madaniy.[1]

Kemudian beliau keluar dari Al-Madinah menuju Nejed dan bertolak menuju Bashrah dalam perjalannannya menuju Syam. Di Basharah, beliau mendengar hadits dan fiqh dari banyak ulama dan di sana pula beliau mengkaji ilmu Nahwu sampai menguasainya. Beliau juga menulis banyak ilmu bahasa (Arab) dan hadits. Di sela-sela waktunya, selama beliau berada di Bashrah, beliau mengingkari apa yang beliau lihat dan beliau dengar, berupa syirik dan bid’ah. Beliau menganjurkan manusia agar memegang jalan yang lurus dan benar. Beliau menyebarkan Tauhid dan beliau menyatakan dengan terang-terangan kepada manusia bahwa ibadah itu seluruhnya hanya bagi Allah, barang siapa memalingkan sesuatu darinya kepada selain Allah, maka dia kafir. Bila seseorang di majelisnya menyebutkan lambang-lambang para thaghut dan orang-orang shalih yang mereka ibadati bersama Allah, maka beliau melarangnya, menghentikannya dari hal itu dan menjelaskan kebenaran kepadanya, seraya berkata kepadanya: “Sesungguhnya mencintai para wali dan orang-orang shalih itu hanyalah dengan mengikuti tuntunan dan ajaran yang mereka pegang dan bukan dengan menjadikan mereka sebagai tuhan-tuhan selain Allah”. Banyak dari penduduk Bashrah datang kepadanya seraya membawa syubuhat, maka beliau memberikan jawaban kepada mereka dengan jawaban yang melenyapkan kesamaran dan menampakkan al-haq. Beliau selalu mengulang-ulang kepada mereka bahwa ibadah itu seluruhnya tidak layak, kecuali hanya bagi Allah. Sebagian mereka menganggap aneh ha itu dan terheran-heran karena sikap pengingkaran beliau yang sangat terhadap peribadatan kepada orang-orang shalih dan para wali, tawassul dengan mereka di kuburan-kuburan mereka dan tempat-tempat mereka yang dikeramatkan. Mereka mengatakan: “Bila yang dikatakan oleh orang ini benar, maka selama ini manusia sesat”.

Tatkala hal itu (terjadi, ed) berulang-ulang, maka sebagian penduduk Bashrah mengintimidasinya dan mengusirnya dari Bashrah di siang hari yang panas. Beliaupun menuju Syam, akan tetapi bekal yang beliau bawa hilang dalam perjalanan, sehingga akhirnya beliau berbalik arah, kembali ke Nejed. Dalam perjalanannya, beliau melewati Ahsa dan singgah di sana, yaitu di rumah Asy Syaikh Al-‘Alim Abdullah Ibnu Muhammad Ibnu Abdillathif Asy Syafi’i Al Ahsaa-i. Kemudian dari sana beliau menuju daerah Huraimila, yang mana ayahnya (Abdul Wahhab) telah pindah ke sana dari ‘Uyainah tahun 1139 H setelah amirnya Abdullah Ibnu Ma’mar meninggal dunia dan cucunya Muhammaf Ibnu Hamd yang digelari Khurfaasy memegang kepemimpinan sesudahnya, lalu dia mencopot Syaikh Abdul Wahhab dari jabatan qadli ‘Uyainah karena perselisihan di antara keduanya.

Syaikh Muhammad menetap di Huraimila bersama ayahnya sambil belajar kepadanya beberapa tahun sampai ayahnya meninggal dunia tahun 1153 H. Maka beliau menjaharkan dakwahnya dan mengingkari dengan sangat segala fenomena kesyirikan dan bid’ah. Beliau sungguh-sungguh dalam al amru bil ma’ruf dan an nahyu ‘anil munkar. Beliau mengerahkan segala nasehatnya bagi kalangan khusus dan kalangan awam, menebarkan ajaran-ajaran Islam, memperbaharui sunnah Muhammad shallallaahu ‘alaihi wasallam dan beliau tidak takut -di dalam kebenaran ini- celaan orang yang suka mencela, (beliau juga) mengingatkan manusia dan para ulama secara khusus, demi menghindari ancaman Allah ta’ala dalam firman-Nya ta’ala:

“Sesungguhnya orang-orang yang menyembunyikan apa yang telah Kami turunkan berupa keterangan-keterangan (yang jelas) dan petunjuk, setelah Kami menerangkannya kepada manusia dalam Al-Kitab, mereka itu dilaknati Allah dan dilaknati (pula) oleh semua (makhluk) yang dapat melaknati” (Al-Baqarah: 159)

Maka akhirnya nama beliau terkenal di wilayah-wilayah ‘Aridl, yaitu Huraimila, ‘Uyainah, Dir’iyyah, Riyadl dan Manfuhah, sehingga banyak orang berdatangan kepadanya. Mereka menjadi jama’ah dan mentauladaninya, mengikuti jalannya dan ber-mulazamah serta belajar kepadanya dalam bidang hadits, fiqh dan tafsir. Di tahun-tahun itu beliau menyusun “Kitab At-Tauhid”.

Dalam menyikapi beliau, manusia terbagi menjadi dua kelompok: Satu kelompok mengikuti dan membai’atnya serta setia terhadap apa yang beliau da’wahkan, sedangkan kelompok lain memusuhinya, memeranginya dan mengingkari apa yang beliau bawa, sedangkan mereka itu adalah mayoritas manusia.

Saat itu para pemimpin kawasan Huraimila adalah dua kabilah yang keduanya berasal dari satu kabilah dan masing-masing mengklaim bahwa dirinyalah yang memiliki kekuatan, dominasi dan pemerintahan yang tertinggi serta mereka tidak memiliki satu pimpinan yang mengendalikan semua.

Di negeri itu ada banyak budak milik salah satu kabilah tadi. Mereka sangat jail dan bejat. Syaikh Muhammad Ibnu Abdil Wahhab menginginkan agar mereka dihalangi dari kerusakan dan diberlakukan kepada mereka al amru bil ma’ruf wa nahyu ‘anil munkar, akan tetapi mereka malah berupaya membinasakn Syaikh dan membunuhnya secara diam-diam di malam hari. Kemudian tatkala mereka memanjat dinding untuk menghabisi beliau, orang-orang memergokinya lalu meneriakinya sehingga merekapun kabur melarikan diri.

Syaikh akhirnya pindah dari Huraimila ke ‘Uyainah, sedang pemimpinnya saat itu adalah Utsman Ibnu Hamd Ibnu Ma’mar, maka iapun memuliakan Syaikh dan di sana beliau menikahi Jauharah puteri Abdullah Ibnu Ma’mar.

Tatkala syaikh memaparkan dakwahnya kepada Utsman, maka iapun mengikutinya dan mendukungnya serta mengharuskan kalangan khusus dan umum untuk melaksanakan perintahnya. Di daerah ‘Uyainah dan sekitarnya ini terdapat banyak kubah, mesjid dan bangunan yang dibangun di atas kuburan sahabat dan para wali serta pohon-pohon yang mereka keramatkan dan mereka bertabarruk dengannya; seperti kubah kuburan Zaid Ibnul Khaththab di Jubailah, pohon Quraiwah, Abu Dujanah dan Dzaib. Maka Syaikh Muhammad Ibnu Abdil Wahhab dan Utsman Ibnu Ma’mar beserta banyak jama’ahnya keluar menuju tempat-tempat itu dengan membawa cangkul, terus mereka menebang pohon-pohon, menghancurkan bangunan-bangunan dan kubah yang di atas kuburan itu serta mereka membenahinya sesuai tuntunan Sunnah. Sedangkan Syaikh sendiri beliaulah yang menghancurkan sendiri kubah kuburan Zaid Ibnul Khaththab dan begitu juga beliau bersama sahabat-sahabatnya menebang pohon Dzaib. Sedangkan pohon Quraiwah ditebang oleh Tsunayyan Ibnu Su’ud, Musyariy Ibnu Su’ud, Ahmad Ibnu Suwailim serta yang lainnya.

Begitulah akhirnya tidak tersisa satupun berhala di negeri yang dikuasai oleh Utsman, sehingga kalimatul haq melambung tinggi dan sunnah Rasulullah shallallaahu ‘alaihi wasallam pun dihidupkan. Kemudian tatkala hal itu terkenal dan tersiar luas serta menjadi pembicaraan para pelancong, maka hati manusia -yang sudah dipastikan adzab baginya- mengingkarinya dan mengatakan seperti apa yang sudah dikatakan oleh orang-orang terdahulu:

“Mengapa dia menjadikan tuhan-tuhan itu Tuhan Yang Satu saja? Sesungguhnya ini benar-benar suatu hal yang sangat mengherankan” (Shaad: 5)

Maka mereka bersekongkol untuk membantah, mengingkari, menyudutkan dan memeranginya. Mereka menulis surat kepada ulama Ahsaa, Bashrah dan Al-Haramain seraya memanas-manasi mereka terhadapnya. Dalam hal itu mereka juga dibantu oleh orang-orang bejat dan orang-orang sesat dari kalangan ulama negeri-negeri itu. Mereka menulis banyak buku dalam memvonis beliau sebagai seorang ahli bid’ah, sesat, merubah ajaran dan sunnah, bodoh dan binasa. Mereka mengompori kalangan khusus dan kalangan awam terhadapnya, terutama para pemimpin dan penguasa. Mereka mengklaim bahwa Syaikh dan para pengikutnya itu tidak memiliki jaminan dan keterjagaan (darah dan harta), karena sebab menolak sunnah Rasulullah saw dan merubah ajaran agama. Mereka menakut-nakuti para pemimpin dan penguasa darinya. Mereka mengklaim bahwa beliau mendoktrin orang-orang bodoh dan para pengekor dengan pendapatnya, serta beliau memperdaya mereka dengan pahamnya sehingga mereka akhirnya berani membangkang dan menentang pemimpin dan pemerintah mereka.

Syaikh -rahimahullah- sabar menghadapi apa yang mereka katakan lagi mengharapkan pahalanya di sisi Allah, seraya menghibur diri dengan apa yang dialami oleh kaum muwahhidun sebelumnya dan dengan berbagai ujian yang dihadapi kaum mu’minin serta segala konspirasi kaum musyrikin dan orang-orang sesat terhadap mereka. Ini adalah sunnatullah ta’ala pada hamba-hamba-Nya yang selalu berlaku di semua zaman, yang dengannya Allah menguji orang-orang mu’minin dan menyeleksi orang-orang yang bersabar. Allah ta’ala berfirman:

“Alif laam miim. Apakah manusia itu mengira bahwa mereka dibiarkan (saja) mengatakan: “Kami telah beriman”, sedang mereka tidak diuji lagi? Dan sesungguhnya Kami telah menguji orang-orang sebelum mereka, maka sesunggguhnya Dia mengetahui orang-orang yang dusta” (Al-Ankabut: 1-3)

Syaikh rahimahullah tetap bermukim di ‘Uyainah. Beliau menegakkan amar ma’ruf dan nahyi munkar. Beliau mengajari manusia tentang dien mereka, melenyapkan segala bid’ah yang beliau mampu. Beliau menegakkan hudud dan memerintahkan pemimpin untuk menegakkannya. Sampai akhirnya, beliau didatangi oleh seorang wanita dari penduduk ‘Uyainah yang telah melakukan zina dan dia mengakui perbuatan zinanya tersebut terhadap dirinya sendiri. Pengakuan itu (diungkapkan,ed) berulang kali, hingga empat kali… Maka Syaikhpun berpaling darinya. Kemudian wanita itu kembali mengakuinya berulang-ulang, maka Syaikhpun menanyakan tentang akalnya. Beliaupun diberi tahu akan kesempurnaan dan kesehatan akalnya. Kemudian beliau menangguhkannya beberapa hari, dengan harapan dia menarik kembali pengakuannya, akan tetapi dia tetap bersikukuh di atas pengakuannya. Wanita itu mengakui sebanyak empat kali dalam empat hari berturut-turut. Maka Syaikh rahimahullah memerintahkan pemimpin untuk merajamnya, karena dia muhshanah, dengan cara: Pakaiannya diikatkan pada badannya, lalu dirajam dengan batu sesuai cara yang disyari’atkan. Sang pemimpin, yaitu Utsman Ibnu Ma’mar dan sejumlah kaum muslimin keluar untuk merajamnya sampai wanita itu meninggal dunia. Orang pertama yang merajamnya adalah Utsman sendiri. Tatkala wanita itu telah meninggal dunia, maka Syaikh memerintahkan agar mereka memandikan, mengkafani dan menshalatkannya.

Ketika kejadian ini sudah berlalu, maka bermunculanlah komentar-komentar ahli bid’ah dan orang-orang sesat. Mereka cemas dan takut, khawatir dan gundah. Maka lisan-lisan para ulama menjulur, mengingkari apa yang beliau lakukan, padahal beliau tidak melampaui hukum yang disyari’atkan dengan As-Sunnah dan ijma.

Tatkala mereka tidak mampu membantah hujjah-hujjah yang beliau utarakan, maka mereka beralih membantahnya dengan maker dan tipu daya. Mereka mengadukannya kepada sesepuh (tokoh) mereka, yaitu Sulaiman Alu Muhammad, pemimpin Banu Khalid dan Ahsa. Mereka mengomporinya dengan mengatakan kepadanya: “Sesungguhnya orang ini ingin menjatuhkan anda dari kekuasaan dan berupaya menghentikan urusan yang anda jalankan serta menghapuskan pajak dan upeti”

Ketika mereka menakut-nakutinya dengan hal itu, maka Sulaiman Alu Muhammad menulis surat kepada Utsman Ibnu Ma’mar seraya memerintahkannya agar membunuh Syaikh Muhammad Ibnu Abdil Wahhab atau mengusirnya dari negerinya. Dia memojokkan dan mengancam Utsman, bahwa bila tidak melaksanakan hal itu, maka dia akan memutuskan upeti yang ada padanya di Ahsa –sedang itu adalah upeti yang sngat banyak- serta dia mengancamnya akan merampas semua harta Utsman yang ada padanya.

Tatkala surat Sulaiman diterima Utsman, maka Utsman merasa terpukul sehingga dia lebih mengedepankan dunia atas dien ini dan memerintahkan Syaikh Muhammad Ibnu Abdil Wahhab agar keluar dari ‘Uyainah.

Maka Syaikhpun keluar meninggalkan ‘Uyainah pada tahun 1158 H menuju daerah Dir’iyyah. Pada malam pertama beliau singgah di rumah Abdullah Ibnu Suwailim, kemudian di hari ke dua beliau pindah ke rumah muridnya, Syaikh Ahmad Ibnu Suwailim.

Saat hal itu didengar oleh amir Muhammad Ibnu Su’ud, maka ia dan kedua saudaranya Tsunayyan dan Musyariy segera menghampirinya di rumah Ahmad Ibnu Suwailim, Ia mendatanginya dan mengucapkan salam terhadap beliau. Ia sangat memuliakan dan mengagungkannya serta ia mengabarkan kepadanya bahwa ia akan melindunginya seperti ia melindungi isteri-isteri dan anak-anaknya.

Maka Syaikh mengabarkan kepadanya apa yang dibawa dan didakwahkan Rasulullah saw, juga apa yang dipegang oleh para sahabat beliau sesudahnya serta apa yang diperintahkan dan dilarang Rasulullah terhadap mereka. Syaikh juga mengabarkan bahwa setiap bid’ah adalah kesesatan serta bahwa kejayaan dan kekayaan yang Allah berikan kepada mereka dengan sebab jihad fi sabilillah dan juga Dia jadikan mereka sebagai saudara. Kemudian Syaikh memaparkan kepadanya tentang realita yang dilakukan penduduk Nejed di zamannya, yaitu berupa penyelisihan mereka terhadap ajaran Rasulullah saw dengan penyekutuan Allah ta’ala, berbagai bid’ah, perselisihan dan kezhaliman.

Tatkala amir Muhammad Ibnu Su’ud benar-benar mengenal tauhid dan mengetahui mashlahat dieniyyah dan duniawiyyah yang ada di dalamnya, maka ia berkata kepada Syaikh: “Wahai Syaikh, sesungguhnya ini adalah dienullah wa rasulihi yang tidak ada keraguan di dalamnya, maka berbahagialah dengan dukungan bagimu dan bagi apa yang engkau perintahkan serta jihad melawan orang-orang yang menyelisihi tauhid. Akan tetapi, saya ingin mensyaratkan dua hal kepada engkau, (yaitu): Bila kami telah berdiri membelamu dan berjihad di jalan Allah serta Allah telah memberikan kemenangan bagi kita, saya khawatir engkau pergi meninggalkan kami dan engkau menggantikan kami dengan orang lain dan ke dua: Selama ini saya memungut upeti dari dari penduduk Dir’iyyah di setiap musim panen dan saya khawatir engkau mengatakan “jangan mengambil sesuatupun dari mereka””. Maka Syaikh rahimahullah berkata: “Adapun syarat yang pertama, maka ulurkan tanganmu ~Darah dengan darah, jaminan dengan jaminan~, dan adapun syarat yang ke dua, maka mudah-mudahan Allah membukakan banyak penaklukan bagimu sehingga Allah memberikan ganti kepadamu berupa ghanimah yang lebih baik dari apa yang diambil dari mereka”.

Maka amir Muhammad mengulurkan tangannya dan membai’at Syaikh di atas agama Allah dan Rasul-Nya, jihad di jalan-Nya, penegakan syari’at Islam, serta al amru bil ma’ruf wan nahyu ‘anil munkar. Kemudian syaikh bangkit dan masuk ke negeri itu bersamanya serta menetap di sana.

Di antara orang-orang yang terkenal mendukung dan membelanya dari kalangan saudara-saudara amir Muhammad, para pembantunya dan jajaran aparatnya dari penduduk Dir’iyyah adalah: Tsunayyan Ibnu Su’ud, Musyari Ibnu Su’ud, Farhan Ibnu Su’ud, Syaikh Ahmad Ibnu Suwailim, Syaikh Isa Ibnu Qasim, Muhammad Al Hazimiy, Abdullah Ibnu Dughaitsir, Sulaiman Al Wusyaiqiriy, Hamd Ibnu Husain, dan saudaranya Muhammad serta yang lainnya.

Syaikh telah menetap dua tahun di Dir’iyyah. Beliau membimbing manusia dan mengarahkan mereka ke jalan yang benar. Di sela-sela itu, berdatanganlah kepadanya para pendukung beliau dari ‘Uyainah secara diam-diam, di antaranya: Abdullah Ibnu Muhsin, dan kedua saudaranya, Zaid dan Sulthan dari Banu Ma’mar, Abdullah Ibnu Ghunnam dan saudaranya, Musa. Ikut hijrah pula bersama mereka sejumlah besar para sesepuh Banu Ma’mar yang menyelisihi Utsman Ibnu Ma’mar di ‘Uyainnah. Begitu juga orang-orang yang berasal dari wilayah-wilayah sekitarnya ikut hijrah bersama mereka, saat mengetahui bahwa Syaikh telah menetap di Dir’iyyah serta mendapat dukungan dan perlindungan.

Tatkala Utsman Ibnu Ma’mar mengetahui semua itu, maka ia menyesal terhadap apa yang telah ia lakukan berupa pengusiran Syaikh dan sikap tidak membelanya dan ia juga menjadi mengkhawatirkan banyak hal dari Syaikh. Akhirnya ia pun bersama sejumlah penduduk ‘Uyainah dan sesepuh-sesepuhnya berangkat mendatangi Syaikh di Dir’iyyah. Ia menginginkan Syaikh kembali bersamanya dan ia menjanjikan dukungan dan pembelaan baginya, maka Syaikh berkata: “Hal ini bukan kepada saya, akan tetapi kepada Muhammad Ibnu Su’ud, bila ia ingin saya pergi bersamamu, maka saya pergi dan bila ia ingin saya menetap padanya, maka saya menetap dan saya tidak mungkin menggantikan seseorang yang telah menyambut saya penuh penerimaan dengan orang lain, kecuali ia mengizinkannya bagi saya”. Kemudian Utsmanpun mendatangi Muhammad Ibnu Su’ud, namun ia menolak permintaannya. Tatkala ia tidak mendapatkan apa yang diinginkannya, maka ia kembali pulang ke negerinya seraya menyembunyikan permusuhan, niat jahat dan khianat, walaupun ia menampakkan sikap dukungan kepada al-haq dan dukungan kepada syaikh dan amir Muhammad. Tipu dayanya pun terjadi berulang-ulang dan nampaklah kemunafikannya serta terbongkarlah niat busuknya, maka akhirnya sejumlah ahlut tauhid membunuhnya setelah selesai shalat Jum’at di tempat shalatnya di dalam mesjidnya di ‘Uyainah tahun 1163 H sebagaimana yang akan dijabarkan nanti.

Syaikh menulis surat memaparkan dakwahnya kepada berbagai penduduk negeri dan para sesepuh mereka serta para pengaku ilmu di tengah mereka, maka di antara mereka ada yang menerima al haq dan mengikutinya dan ada juga yang malah melecehkan dan memperolok-oloknya. Mereka menuduh beliau bodoh dan kadang menuduhnya tukang sihir serta menuduhnya dengan hal-hal yang padahal beliau berlepas diri dari semua itu.

Syaikh rahimahullah tetap teguh mengajak manusia kepada jalan Tuhannya dengan hujjah yang nyata dan dengan pelajaran yang baik. Beliau tidak serta merta mengkafirkan seorangpun dan tidak memulai menyerang seorangpun, namun beliau menahan diri dari itu semua sebagai sikap wara’ darinya dan pengharapan Allah memberi hidayah kepada orang-orang yang sesat. Sampai akhirnya mereka semua malah bangkit memusuhi dan mengkafirkan beliau dan jama’ahnya secara terang-terangan di seluruh pelosok negeri serta menghalalkan darah mereka, sedangkan mereka tidak membuktikan klaim batil mereka tersebut dengan satu hujjahpun dari Kitabullah atau Sunnah Rasul-Nya. Mereka tidak peduli dengan kebohongan dan kepalsuan yang mereka tuduhkan kepada Syaikh dan tidak peduli pula dengan cara-cara yang mereka gunakan untuk mengusir beliau dan jama’ahnya dari negeri itu serta pengejaran mereka dengan disertai penyiksaan dan penindasan. Ya, memang beliau rahimahullah tidak memerintahkan untuk menumpahkan darah dan memerangi mayoritas orang-orang sesat dan budak hawa nafsu sampai mereka sendiri yang lebih dulu memerangi dan mengkafirkan beliau dan para sahabatnya, maka saat itu Syaikh memerintahkan jama’ahnya untuk berjihad. Beliau mengobarkan semangat para pengikutnya untuk berjihad, maka merekapun melaksanakan perintah beliau.

Beliau selalu ber-munajat kepada Allah yang telah menganugerahkan karunia Tauhid ini agar melapangkan dada kaumnya untuk menerima al-haq dan menghindarkan kejahatan mereka dengan daya dan kekuatan-Nya serta memalingkan tindakan jahat mereka darinya. Dalam menyikapi mereka beliau selalu mengambil sikap pemaaf dan lapang dada. Hal yang paling beliau sukai adalah bila seseorang di antara mereka meminta maaf kepada beliau, maka beliau lekas memaafkannya. Beliau tidak pernah membalas dendam kepada seorangpun setelah beliau menang dan menguasainya. Seandainya (dulu, ed) Allah memberikan kesempatan kepada mereka untuk membinasakan beliau, tentulah mereka menghabisi dan mencincang beliau. Sungguh beliau mengetahui benar hal itu, namun beliau tidak pernah melampiaskan dendam setelah beliau menguasai dan meraih kemenangan, yaitu di saat mereka datang kepada beliau dengan berbondong-bondong seraya tunduk patuh, baik suka maupun terpaksa. Beliau justeru menyikapinya dengan kasih sayang sehingga beliau berpaling dari apa yang pernah mereka lakukan terhadap beliau, seolah tidak pernah ada apa-apa dari mereka. Beliau menampakkan kepada mereka sikap ramah dan akrab serta sikap baik, pemberian dan pemuliaan. Akhlaq semacam ini tidak dapat digapai, kecuali oleh orang-orang yang baik dan mulia, ulama hebat yang Allah hiasi dengan taqwa, manfaat dan hidayah.

Syaikh terus dalam perjalanannya sedangkan kendali urusan, pengambilan dan pemberian, pengedepanan dan pengakhiran ada di tangannya. Tidak ada sesuatu pasukanpun yang diberangkatkan dan tidak muncul satu pendapatpun dari Muhammad Ibnu Su’ud dan puteranya, yaitu ‘Abdul ‘Aziz, melainkan berasal dari ucapan dan pendapat beliau. Kemudian takala Allah memberikan bagi mereka kemenangan atas Riyadh ~sebagaimana yang akan dijelaskan nanti~ dan wilayah Islam meluas serta perjalanan menjadi aman juga semua kawasan badui dan kota tunduk. Maka Syaikh menjadikan kendali urusan di tangan ‘Abdul ‘Aziz Ibnu Muhammad Ibnu Su’ud. Beliau menyerahkan urusan kaum muslimin dan Baitul Mal kepadanya, beliau melepaskan diri dari sibuk dengannya dan beliau menyibukkan diri dengan ibadah dan pengajaran ilmu. Akan tetapi ‘Abdul ‘Aziz tidak memutuskan suatu urusanpun tanpa menyertakan beliau dan tidak melaksanakannya kecuali dengan izinnya.

Beliau rahimahullah menghidupkan mayoritas malamnya dengan qiyamullail. Beliau shalat tahajjud dan membaca Al-Qur’an. Sikap beliau hati-hati dan penuh pengkajian dalam pelaksanaan berbagai putusan. Hawa nafsu tidak memalingkannya dari syari’at dan permusuhan tidak menghalanginya dari al haq. Beliau memutuskan dengan putusan yang nampak kebenaran ~di hadapan beliau~ di dalamnya. Bila beliau mendapatkan suatu nash dari Kitabullah atau Sunnah Nabi-Nya shallallaahu ‘alaihi wasallam, maka beliau memegangnya dan tidak berpaling darinya, bila tidak, maka beliau merujuk pada Kitab-Kitab Imam yang empat serta beliau mengkajinya dengan penuh kejelian, penelitian dan pembahasan.

Walaupun Allah memberikan limpahan karunia terhadap Baitul Mal dari harta-harta rampasan, akan tetapi beliau rahimahullah zuhud dan menjaga diri, tidak memakan harta itu, kecuali dengan ma’ruf. Beliau adalah orang yang dermawan, tidak pernah menolak orang yang meminta dan beliau tidak meninggalkan sedikitpun harta yang bisa dibagikan di antara ahli warisnya, bahkan justeru beliau memiliki banyak utang yang Allah telah membayarkannya…

Allah Ta’ala telah memilihnya untuk kembali kehadirat-Nya di hari Senin akhir Syawwal 1206 H dalam usia kurang lebih 92 tahun. Semoga Allah Ta’ala merahmatinya dengan rahmat yang luas dan memasukkan beliau ke dalam surga-Nya serta membalas kebaikan atas jasanya bagi Islam dan muslimin, sebagai balasan syari’at Allah yang beliau hidupkan dan Sunnah Rasul-Nya shallallaahu ‘alaihi wasallam yang beliau kembalikan.

Karya tulis beliau di antaranya:

  • Kitabut Tauhid Fiimaa Yajibu Min Haqqillah ‘Alal ‘Abiid
  • KItabul Kabaa-ir
  • Kitab Kasyfusy Syubuhat
  • Kitab As Sirah Al Mukhtasharah
  • Kitab As Sirah Al Muthawwalah
  • Kitab Mukhtashar Al Hadyu An Nabawiy
  • Kitab Majmuu’ Al Hadits ‘Ala Abwaabul Fiqhi
  • Kitab Mukhtashar Asy Syarhul Kabir
  • Kitab Mukhtashar Al Inshaf

Selain kitab-kitab tersebut, beliau juga memiliki banyak risalah, sebagiannya panjang lebar dan yang sebagian lainnya ringkas.

Selesai diterjemahkan

Senin, 3 Jumada Ats Tsaniyyah 1428 H/ 2007 M

Di LP Sukamiskin Bandung UB 30

[1] Beliau wafat tahun 1165 h dan di antara karya tulisnya:

  • Tuhfatul Anaam fil ‘Amal Bi Hadits An Nabiy ‘alaihi Afdlalush shalatu wassalaam
  • Tuhfatul Muhibiin fii Syarhil Arba’iin. (Lihat ‘Unwaanul Majdi: 34)


Untitled Document

MIMPI TENTANG USTADZ SALAFY DARI BALIK JERUJI BESI

Kisah ini dinukil dari risalah yang ditulis oleh Ali Ghufran @ Mukhlas di dalam tempat beliau berkhalwat, LP Nusakambangan, Jumadil Ula 1428H lalu. Berikut tulisan beliau:

Sewaktu kami berada di LP kerobokan Bali, di sana ada minimal tiga ustadz yang menamakan diri sebagai pengikut salaf atau bermanhaj dan berpaham salaf (salafy) yang ikut andil membina, mendidik dan mengajar para napi (narapidana) di sana –alhamdulillah– salah satu di antara ustadz itu ngajar mingguan (Ustadz M. Alim) sedang yang dua lagi sebagai khatib Jum’at saja.

Ustadz-ustadz tersebut apabila menyampaikan khutbah sering menyindir-nyindir kami dan kelompok kami, tapi alhamdulillah tidak terus terang sehingga tidak setiap jama’ah memahami arah pembicaraannya. Sindiran-sindiran itu misalnya, beramal tanpa ilmu, ahludh dhalal, ahlul bid’ah, jauh dari ulama’ dan ahlul ilmi, orang yang sia-sia amalannya, para penjahat bukan mujahid, khawarij dan lain sebagainya.

Tapi yang paling aneh sikap yang ditunjukkan ustadz-ustadz itu adalah menghijrahi kami seperti enggan bertemu dan bertatap muka dengan kami (khususnya kami bertiga), tidak mau salam dan menjawab salam, tak mau berjabat tangan, bila kami sengaja hadang tempat lewatnya, maka mereka berpaling ke tempat lain.

Hal ini bagi kami tidak merasa aneh sebab kami betul-betul paham, prinsip dan paham mereka, menurut mereka sikap itu adalah tuntutan syari’at dan seafdhal-afdhal amal dan jihad mereka pada masa kini, yakni berjihad dengan menghijrahi ahlul bid’ah termasuk khawarij, dan mereka dengan tidak ada keraguan menganggap bahwa kami adalah golongan khawarij.

Inilah sangkaan yang mereka yakini sebagai warisan dari ulama’ salaf, sehingga mengolok-olok, mencaci-maki, menggunjing dan sebagainya terhadap kami dan orang-orang seperti kami, bahkan mayoritas para mujahidin yang berjihad pada masa kini (yang menurut sebagian dari mereka bahwa hari ini tidak ada jihad dan belum tiba masanya untuk berjihad). Perbuatan yang keji itu mereka anggap sebagai amal shaleh yang besar pahalanya yang dapat mengantarkan diri mereka mendapat ridha Allah dan masuk ke dalam syurga. Wallahu musta’an.

Sikap menghijrahi dan sindir-menyindir inilah yang menjadi tanda-tanya bagi sebagian para napi khususnya yang berazam kuat untuk bertaubat dan kembali kepada pemahaman Islam yang benar sesuai dengan pemahaman salaf, menyaksikan keadaan yang semacam itu, maka datanglah pada suatu hari teman sepenjara tersebut menjumpai saya dan berkata: “Ustadz, saya heran melihat antum dan ustadz-ustadz itu, pakaian sama, jenggot sama, cara shalatnya sama, sama-sama mengikut sunnah dan anti bid’ah sama-sama nampak baik, kenapa tidak bisa bergaul dengan baik, tidak saling tegur-menegur, kelompok antum sering disindir-sindir, dikatakan jahil, sesat, ahlul bid’ah, kami dipesan tidak usah belajar dengan antum dan sebagainya.” Demikianlah kurang lebih apa yang disampaikan kepada saya.

Maka saya katakan kepadanya: Sebenarnya pemahaman kami banyak kesamaan dengan mereka dalam urusan agama ini, kami berbeda dengan mereka dalam beberapa masalah saja, antara lain dalam masalah jihad dan pemerintahan. Menurut saya perselisihan dalam masalah khilafiyah seperti ini wajar, dan tidak boleh dijadikan alasan untuk bermusuhan sesama muslim, akan tetapi ustadz-ustadz itu justru menjadikan perselisihan pendapat ini sebagai alasan untuk menjauhi kami, membenci kami, dan mencela kami, bahkan menganggap dan menjuluki kami sebagai ahlul bid’ah, ahludh dhalal, khawarij dan sebagainya. Demikianlah kira-kira yang saya jelaskan kepada teman sepenjara itu.

Kemudian dia bertanya: “Kalau begitu saya harus ikut siapa dan yang mana?” Saya jawab: “Ikuti yang benar dan yang baik, dan tinggalkan yang bathil dan yang buruk,” dia komentar lagi, “menurut saya keterangan-keterangan dari kedua belah pihak sama-sama berdalil dari Al-Qur’an dan As-Sunnah,” dan katanya lagi, “ustadz, saya ini tidak ada ilmu, baru mulai mengerti sunnah di sini, dulu sibuk dengan urusan dunia sampai lupa tak mau belajar dan mendalami ilmu agama, jadi saya ini tidak mengerti dan tidak bisa menilai siapa yang lebih benar, tolonglah beritahu dan tunjukkan.”

Lalu saya katakan, menurut syari’at manusia muslim itu terbagi menjadi tiga kelompok:

1. Mujtahid
2. Muttabi’
3. Muqallid.

Kemudian saya jelaskan dengan singkat satu persatu lalu saya katakan, bahwa antum termasuk muqallid, nah, kata ulama’, apabila seorang muqallid menjumpai dua orang alim yang menurut penilaiannya sama-sama berilmu dan tidak mampu membedakan mana di antara keduanya yang lebih alim, maka dia memilih yang paling baik akhlaqnya (zuhudnya, wara’nya dan sebagainya). Maka ikutilah mana di antara keduanya menurut anta yang lebih baik akhlaqnya.

Dia komentar lagi, katanya: kedua-duanya baik, dan sepertinya sama saja, sama-sama menjaga sunnah, sama-sama berjenggot, celana di atas betis, murah senyum, sama-sama berjuang untuk Islam katanya, dan macam-macam lagi dia bilang, zuhud dan waranya juga kelihatan sama, sama-sama anti rokok, musik dan sebagainya.

Subhanallah, saya jadi kesulitan untuk menjawab, akan tetapi alhamdulillah akhirnya dapat jalan keluar, saya katakan kepadanya: sekarang begini saja, coba antum shalat istikharah memohon kepada Allah Ta’ala agar ditunjukkan yang benar itu benar dan yang salah itu salah, singkat cerita, alhamdulillah dia menerima nasehat ini.

Kemudian kira-kira dua hari setelah itu atau lebih saya tidak ingat pasti tapi kurang dari seminggu, dia menjumpai saya lagi dan bercerita bahwa malam kemarin dia bermimpi yang kisah mimpinya kurang lebih sebagai berikut:

Bahwasanya ustadz yang biasa mengajar mingguan di masjid At-Taubah, LP Kerobokan (ustadz M.Alim) berdiri di depan majlis seperti biasa beliau mengajar, dan di tangannya memeganga bangkai seekor ular yang panjang dan berbau busuk sekali, bangkai itu dia makan sedikit demi sedikit, sambil mengajak yang hadir (para pelajarnya) untuk sama-sama menikmatinya.

Kata para pelajar termasuk pemimpi, “Ustadz! Bagaimana bangkai ular yang sebusuk itu ustadz makan?” Jawab ustadz, “Ini nikmat sekali… Ayo makan.” Ular yang busuk itu dimakannya terus sampai habis ludes tidak tersisa sedikit pun. Kata pemimpi, pada saat itu seluruh yang hadir dalam majlis itu merasa jijik sekali, dan seluruhnya berbau busuk yang bersangatan apalagi sewaktu bangkai itu di kunyah, dari mulut keluar bau bacin yang keterlaluan.Dan dari sekian pelajar yang hadir tidak ada seorang pun yang menjamahnya dan memakannya meskipun diajak dan ditawarin serta dirayu berkali- kali.

Sesudah itu teman sepenjara mukmin yang penasaran itu bertanya kepada saya: Ustadz, apa takwilnya? Saya katakan, Masya Allah! Maaf! Kurang bagus kalau saya komentar mengenai mimpi antum ini, sebaiknya ceritakan mimpi ini kepada ustadz yang bersangkutan (Ustadz M. Alim). Beliau –insya Allah– memahami dan telah mempelajari ilmu takwil mimpi, di samping itu –insya Allah– mimpi antum ini akan bermanfaat baginya sebagai tadzkirah, sebab seorang ustadz juga perlu tadzkirah, jangan lupa kalau ustadz datang mengajar lagi kemari ceritakan mimpi itu.

Jawabnya: “ana segan tak berani,” saya katakan, “takut apa? ana yakin kalau anta sampaikan kepada beliau, beliau akan mengucapkan (Jazakumullah khairul jazaa’). Teman itu masih tetap mengatakan segan dan tidak berani menceritakannya, saya katakan lagi: “Kalau begitu sudahlah diam saja dan memohon kepada Allah Ta’ala mudah-mudahan mimpi tersebut banyak membawa kebaikan.”

Demikianlah kurang lebih kisah mimpi teman sepenjara itu, sengaja namanya tidak saya sebutkan untuk kemaslahatan, semoga mimpi tersebut menjadi tazkirah dan pelajaran bagi yang mau mengambilnya. Saya yakin -wallahu a’lam- bahwa mimpi teman sepenjara adalah mimpi yang benar dan baik, dan kandungan mimpinya tidak bertentangan dengan Al-Qur’an dan As-Sunnah bahkan sesuai dengan wasiat dan firman Allah Ta’ala dalam QS Al-Hujuraat (49): 11-12 pada ayat 12.

Allah memberi perumpamaan bahwa orang yang menggunjing saudaranya sesama mukmin bagaikan memakan daging saudaranya yang sudah mati. Dalam ayat ini penggunjing diumpamakan seperti pemakan bangkai manusia, sedang dalam mimpi tersebut seperti pemakan bangkai ular, apa rahasianya? -wallahu a’lam- menurut saya ditinjau dari ilmu takwil mimpi, ular ditakwilkan dengan musuh. (Lihat kitab Ta’bir Ibnu Sirin hal.179).

Ustadz M. Alim yang dimimpikan dari segi lahirnya (sikapnya, ucapannya dan tindakannya) bisa dinilai bahwa dia menganggap kami dan orang-orang yang seperti kami adalah musuhnya, bahkan kalau kita baca dalam tulisan orang-orang yang sejenisnya dan sehabitat dengannya, misalnya dalam majalah Asy-Syariah, Al-Furqan dan Adz-Dzakirah serta kitab “Mereka Adalah Teroris” dan sebagainya, bahwa kami dan orang-orang seperti kami yang sedang berusaha berjihad dijalan Allah -yang mereka anggap bid’ah- adalah musuh utama mereka pada masa kini.

Maka sungguh sangat tepat dalam mimpi itu yang dikunyah-kunyah adalah bangkai ular, sabagai gambaran yang menunjukkan bahwa yang diimpikan dan orang-orang yang sepertinya telah terbiasa berprasangka buruk, tajassus, memperolok-olok dan perangai-perangai buruk lainnya termasuk menggunjing saudara-saudaranya yang dianggap sebagai musuhnya termasuk kami.

Dan kenapa tidak bangkai manusia yang dilahap dalam mimpi itu seperti dalam ayat Al-Qur’an, rahasianya -wallahu a’lam- menurut saya, sebab kalau yang dimakan itu bangkai manusia, berarti yang digunjing itu saudara sesama mukmin biasa yang dibenci karena sesuatu perbuatan yang tidak disukai, tapi tidak sampai diyakini sebagai musuh dalam agama. Maka yang dimimpikan sebagai pemakan bangkai ular adalah lebih berat pelanggarannya daripada pemakan bangkai manusia dalam konteks ini.

Dan alhamdulillah, takwil mimpi tersebut kandungannya persis dengan apa yang kami pahami dan kami yakini selama ini, bahwasanya amalan, adat dan kebiasaan yang dilakukan oleh segolongan manusia dari golongan yang mengaku sebagai pengikut salaf (salafy) seperti menggunjing, mencela, memaki, menghijrahi, menjuluki dengan julukan- julukan yang tidak sepatutnya, memvonis sebagai ahlul bid’ah, khawarij dan sebagainya dengan cara ngawur dan serampangan, dan sebagainya dengan ucapan, tulisan, maupun tindakan terhadap saudara-saudaranya sesama mukmin, yang selama ini mereka yakini sebagai amal shalih dan jihad yang paling utama yang bisa mengantarkan pelakunya mendapat ridha Allah Ta’ala dan masuk syurga, akan tetapi justru sebaliknya, mereka telah menggondol dosa besar. Hanya Allah Ta’ala sajalah yang mengetahui beberapa banyak dosa yang telah dikoleksinya.

Himbauan

Oleh karena itu wahai saudaraku pembaca tulisan ini, jika antum berkesempatan jumpa dengan saudara-saudara kita dari kelompok salafy khususnya yang biasa melakukan perangai yang tidak terpuji, seperti yang telah disebutkan di atas, sampaikanlah kepada mereka mimpi teman sepenjara saya ini, mudah-mudahan menjadi tazkirah yang bermanfaat bagi mereka.

Ini menurut saya satu cara yang tepat untuk mengingatkan mereka, saya belum menemukan cara yang lebih bijak dan hikmah yang dapat mengetuk fitrah mereka dan menembus benak dan hati mereka, sebab segala yang datang dari yang mereka anggap sebagai teroris dan khawarij mereka nilai seperti sampah meskipun mutiara. Semoga dengan cara ini -dengan izin Allah- mereka menyadari.

Ustadz M. Alim yang diimpikan di atas -alhamdulillah saya dengan taqdir Allah dan kehendak-Nya- saya telah mengikuti dan mendengar khutbah-khutbahnya berkali-kali. Menurut penilaian saya, meskipun sikapnya menunjukkan tidak menyukai kami, akan tetapi kritikan dan sindiran serta celaan yang disampaikan melalui khutbahnya tidak sebuas dan sebringas yang dilakukan Al-ustadz Luqman bin Muhammad Ba’abduh dan sejenisnya, kalau dimatematikakan tidak ada tidak ada sepuluh persennya, itupun gambarannya dalam mimpi sudah kayak gitu.

Bagaimana pula jika seandainya yang dimimpikan itu yang buas dan bringas serta menjadikan para ulama’ dan para mujahidin yang tidak disukainya yang masih hidup maupun yang sudah mati sebagai bahan cercaannya, senda guraunya dan gunjingannya, kira-kira berapa banyak bangkai-bangkai ular yang busuk lagi menjijikkan yang dikunyah dan dilahapnya.

Saya tidak menjadikan mimpi tersebut sebagai dalil atau hujjah sebagaimana yang telah saya uraikan di atas, akan tetapi saya yakin mimpi teman sepenjara ini merupakan mimpi yang datang dari Allah karena di samping mimpinya tersamar dan simbolis, pemimpi tidak ada kepentingan apa-apa selain mencari kebenaran, dan yang penting untuk diketahui bahwa pemimpi tidak menaruh rasa kebencian pada yang diimpikan. Bahkan beliau termasuk salah satu ustadz yang paling disukai taklim dan mengajarnya, apalagi pemimpi sebelumnya telah berusaha meminta fatwa dan beristikharah dalam masalah yang dimimpikannya tersebut. Maka saya tidak ragu-ragu lagi bahwa mimpi ini adalah termasuk mimpi yang benar dan tidak dusta, mimpi yang baik yang membawa maslahah.

Oleh karena itu sudah sewajarnya bagi kita -kaum mukminin- untuk mengambil manfaat darinya sebanyak-banyaknya dan sebesar-besarnya dan menjadikannya sebagai tazkirah, dengan menghentikan amalan-amalan buruk seperti tersebut di atas yang biasa kita lakukan.

Sukakah kita terus-menerus memakan bangkai ular busuk dan bangkai saudara kita sendiri? Sampai kapan kita begini. Tiada yang untung dengan keadaan yang semacam ini melainkan musuh-musuh Allah dari syaitan-syaitan manusia dan syaitan-syaitan jin laknatullah ‘alaihim ajma’in.

Dan sekali lagi wahai saudaraku, jangan lupa sampaikan masalah yang penting ini kepada saudara-saudara kita, dengan niat semata-mata mencari ridha Allah Ta’ala dan pahala-Nya kemudian berusaha mengishlah hubungan antar kaum mukminin, mudah-mudahan usaha antum diberkati Allah Azza wa Jalla dan mengantarkan kepada izzul Islam wal muslimin. [fad/arrahmah.com]


Untitled Document

NESTAPA KAUM MUQALLIDIN DALAM SYIRK DAN KEKAFIRAN

Banyak orang-orang yang mengaku Islam di negeri ini ikut-ikutan dalam budaya syirik tumbal dan sesajian serta meminta pada orang yang sudah mati. Disisi lain, banyak orang dinegeri ini ikut-ikutan dalam pesta syirik demokrasi, padahal mereka mengetahui bahwa yang demikian itu adalah pelimpahan wewenang pembuatan hukum dan perundang-undangan kepada rakyat atau wakilnya yang disederhanakan dengan ungkapan mereka: Dari Rakyat, Oleh Rakyat dan Untuk Rakyat.

Mereka mengatakan: “Kalau ikut pemilu itu syirik dan pelakunya musyrik tentulah Doktor fulan dan Ustadz fulan tidak masuk partai, kami ikut mereka saja, dan masa mereka akan menyesatkan kami… !!?” Ada sebahagian orang yang intisab kepada salaf mengatakan: “Kami ikut pemilu karena ada fatwa dari Syaikh Fulan yang melegalkannya… dan masa dia memfatwakan syirik…!?”.Doktor fulan adalah ahli dalam tafsir, Doktor fulan adalah ahli dalam syari’at, si fulan Doktor hadits, dan si fulan Doktor Syari’ah, serta si fulan ahli bahkan Doktor dalam bidang Aqidah…. Semuanya ikut dalam pemilu dan bahkan mereka itu pejabat teras di Partai Islam Fulani…. Saya ikut mereka, tidak mungkin mereka mengajak kepada syirik…!!!

Mereka taqlid kepada tokoh mereka dalam syirik seraya berbaik sangka kepada para tokoh itu, dan mengira bahwa sikap taqlid itu bisa menyelamatkan mereka dari azab, tapi ternyata mereka dan orang-oang yang diikutinya semuanya masuk neraka kalau tidak taubat. Allah Subhanahu Wa Ta’ala berfirman: “Dan (ingatlah) ketika mereka berbantah-bantahan dalam neraka, maka orang-orang yang lemah berkata kepada orang-orang yang menyombongkan diri : “Sesungguhnya kami adalah pengikut-pengikutmu, maka dapatkah kamu menghindarkan dari kami sebahagian azab api neraka?” Orang-orang yang menyombongkan diri menjawab : ”Sesungguhnya kita semua sama-sama dalam neraka, karena sesungguhnya Allah telah menetapkan keputusan antara hamba-hambaNya” (Al Mu’min: 47-48)

Ibnul Qayyim rahimahullah mengatakan: “Ini adalah pemberitahuan dari Allah dan peringatan bahwa orang-orang yang diikuti dan yang mengikuti sama-sama didalam azab (api neraka), dan taqlid mereka ini sama sekali tidak bisa bermanfaat bagi mereka.” (Thariqul Hijratain)

Bahkan diakhirat kelak para tokoh itu akan berlepas diri dari para muqallidin. Orang yang melegalkan ikut pemilu demokrasi dengan dalih ‘Maslahat Dakwah’ atau berdalih dengan Hilful Fudlul, atau dengan posisi Yusuf a.s. dan segudang syubhat yang dilontarkan oleh ulama kaum musyrikin dalam rangka melegalkan sikap mereka masuk dalam parlemen (DPR/MPR), terus mereka diikuti oleh para pengikutnya dari kalangan muqallidin Juhhal (para pengekor yang bodoh) bahwa itu syirik padahal mereka mengetahui apa itu demokrasi, maka para tokoh itu akan bara’ dari kaum muqallidin itu, dan kaum muqallidin berangan-angan andai mereka bisa kembali kedunia supaya bisa bara dari mereka, tetapi itu tidak mungkin karena yang ada hanyalah penyesalan dan kekekalan dalam azab, sebagaimana firmanNya Subhanahu Wa Ta’ala: “Yaitu ketika orang-orang yang diikuti itu berlepas diri dari orang-orang yang mengikutinya dan mereka melihat siksa, dan ketika segala hubungan mereka terputus sama sekali. Dan berkatalah orang-orang yang mengikuti : “Seandainya kami dapat kembali (kedunia), pasti kami akan berlepas diri dari mereka sebagaimana mereka berlepas diri dari kami”. Demikianlah Allah memperlihatkan kepada mereka amal perbuatannya menjadi sesalan bagi mereka, dan sekali-kali mereka tidak akan keluar dari api neraka” (Al Baqarah: 166-177)

Begitulah nestapa mereka kelak, walau hari ini mereka menuduh para muwahhidin yang bara’ dari demokrasi dan pemilunya sebagai kakitangan Yahudi dan Nashrani, karena menurut klaim syirik mereka bahwa orang-orang yang tidak memberikan suaranya kepada Partai (yang mengaku) Islam dan bahkan melarangnya, berarti mereka telah melapangkan jalan musuh Islam (yaitu Nashrani) untuk berkuasa… begitu kata mereka. Padahal musuh Islam (tauhid) itu sangatlah banyak, bukan hanya Nashrani saja, tetapi mereka yang melegalkan pemilu adalah musuh tauhid.

Dan sama juga dengan kaum muqallidin diatas orang-orang yang bagian dari Salafiyyin Maz’uumin yang ikut pemilu demokrasi dengan hujjah fatwa syaikh Fulani, sedangkan status syaikhnya itu tidak terlepas dari dua keadaan: Bisa jadi dia jahil akan waqi’ (realita kekinian) apa itu demokrasi, lalu dia berfatwa tanpa dasar ilmu (akan waqi’) sehingga dia sesat lagi menyesatkan, dan bisa jadi dia tahu akan waqi’ demokrasi, berarti dia adalah tergolong ulama musyrikin lagi orang-orang yang memposisikan dirinya sebagai arbaab selain Allah Subhanahu Wa Ta’ala.

Dan begitu juga orang-orang yang melakukan kekafiran atau kemusyrikan dengan dalih siasat seraya taqlid kepada ustadznya yang menafsirkan surat Ali Imran ayat 28 tanpa dasar ilmu.

Orang-orang yang dahulu dipuji dan disanjung lagi dihormati semasa mereka didunia, tapi kelak diakhirat akan dianggap sebagai biang kerok kesesatan mereka. Allah ta’ala berfirman: “Setiap suatu umat masuk (ke dalam neraka), dia mengutuk kawannya (yang menyesatkannya) sehingga apabila mereka masuk semuanya, berkatalah orang-orang yang masuk kemudian (yaitu para pengikut) diantara mereka kepada orang-orang yang masuk terdahulu (yaitu para pemimpin): ”Ya Tuhan kami, mereka telah menyesatkan kami, sebab itu datangkanlah kepada mereka (siksaan) yang berlipat ganda dari neraka”, Allah berfirman: ”Masing-masing mendapatkan siksaan yang berlipat ganda, akan tetapi kamu tidak mengetahui”. Dan berkata orang-orang yang masuk terdahulu diantara mereka kepada orang-orang yang masuk kemudian: ”Kamu tidak mempunyai kelebihan sedikitpun atas kami, maka rasakanlah siksaan karena perbuatan yang telah kamu lakukan” (Al A’raaf: 38-39)

Orang-orang yang taqlid kepada para tokoh dalam hal syirik dan kekafiran, biasanya mengatakan, “Andai ini salah, tentulah yang menanggung dosanya adalah orang-orang yang kami ikuti…” tetapi ternyata realita diakhirat lain dari dugaan mereka. Dan Allah Subhanahu Wa Ta’ala berfirman: “Dan mereka semuanya (di padang masyhar) akan berkumpul menghadap kehadirat Allah, lalu berkatalah orang-orang yang lemah kepada orang-orang yang sombong: ”Sesungguhnya kami dahulu adalah pengikut-pengikutmu, maka dapatkah kamu menghindarkan daripada kami azab Allah (walau) sedikit saja?” Mereka menjawab : “Seandainya Allah memberi petunjuk kepada kami, niscaya kami dapat memberi petunjuk kepada kamu. Sama saja bagi kita apakah kita mengeluh atau bersabar, sekali-kali kita tidak mempunyai tempat untuk melarikan diri” (Ibrahim: 21)

Seorang bawahan biasanya mengatakan: “Kami hanya menjalankan tugas dan perintah dari atasan….” Akan tetapi nanti kenyataannya akan seperti dalam ayat diatas, dimana si atasan tidak bisa melindunginya dari azab Allah… dan bagaimana bisa sedangkan dia sendiri diazab.

Kaum muqallidun yang mengikuti para Doktor dan Ulamanya dalam syirik dan kekafiran, mereka mengikutinya dalam pemilu demokrasi syirik, bahkan meyakininya sebagai bentuk dakwah, syi’ar, ibadah, dan bahkan sebagai bentuk jihad politik. Mereka menganggap orang yang mereka ikuti sebagai pimpinan Harakah Islamiyah, namun kelak akan berbalik melaknatnya.

Begitu juga orang yang taqlid dalam menyanjung ajaran Pancasila dan UUD 1945, juga orang yang ikut-ikutan dalam tumbal sesajen dan meminta kekuburan, semuanya akan menyesal dan melaknat para tokohnya, Allah ta’ala berfirman: “Sesungguhnya Allah melaknat orang-orang kafir dan menyediakan bagi mereka api yang menyala-nyala (neraka), mereka kekal didalamnya selama-lamanya, mereka tidak memperoleh seorang pelindungpun dan tidak (pula) seorang penolong. Pada hari ketika muka mereka dibolak balikkan dalam neraka, mereka berkata :”Alangkah baiknya andaikata kami taat kepada Allah dan taat (pula) kepada Rasul”, dan mereka berkata :”Ya Tuhan Kami, sesungguhnya kami telah mentaati pemimpin-pemimpin dan pembesar-pembesar kami lalu mereka menyesatkan kami dari jalan (yang lurus), Ya Tuhan kami, timpakanlah kepada mereka azab dua kali lipat dan kutuklah mereka dengan kutukan yang besar.” (Al Ahzab: 64-68)

Allah Subhanahu Wa Ta’ala sama sekali tidak mengudzur kaum muqallidin saat mereka taqlid dalam syirik dan kekafiran.

Orang sekarang tidak mengetahui bahwa tumbal, sesajen itu syirik dengan sebab talbis para tokoh mereka, Banyak orang tidak mengetahui bahwa meminta kepada Rasulullah saw atau para shalihin yang sudah meninggal itu syirik dengan sebab talbis para kiyai dan para ustadz, dan tidak sedikit yang tidak mengetahui bahwa ikut pemilu demokrasi itu syirik dengan sebab talbis para Doktor dan alumnus timur tengah sehingga mereka terjerumus kedalam syirik-syirik ini dengan dasar taqlid. Namun anggapan itu semuanya tidak berfaidah karena Allah telah mengkafirkan Yahudi dan Nashrani serta tidak mengudzur mereka dengan sebab penyesatan para rahib dan ulama mereka dalam hal pemalingan hukum/tasyri -yang mana ia adalah ibadah- kepada selain Allah Subhanahu Wa Ta’ala, padahal mereka tidak tahu bahwa taat dalam hal itu adalah ibadah sehingga mereka taqlid kepada para tokoh, jadi kekafiran mereka adalah kufur taqlid, Allah Subhanahu Wa Ta’ala berfirman: “Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai tuhan selain Allah, dan (juga mereka mempertuhankan) Al Masih Putera Maryam, padahal mereka hanya disuruh menyembah Tuhan Yang Maha Esa, Tidak ada Tuhan (yang berhak disembah) selain Dia, Maha Suci Allah dari apa yang mereka persekutukan” (At Taubah: 31)

Nanti kaum muqallidin akan berbantah-bantahan dengan orang-orang yang mereka ikuti, Allah ta’ala berfirman: “Dan (alangkah hebatnya) kalau kamu lihat ketika orang-orang yang zalim itu dihadapkan kepada tuhannya, sebahagian mereka menghadapkan perkataan kepada sebahagian yang lain. Orang-orang yang dianggap lemah berkata kepada orang-orang yang menyombongkan diri: “Kalau tidaklah karena kamu, tentulah kami menjadi orang-orang yang beriman”. Orang-orang yang menyombongkan diri berkata kepada orang-orang yang dianggap lemah: “Kamikah yang telah menghalangi kamu dari petunjuk sesudah petunjuk itu datang kepadamu? (Tidak !), sebenarnya kamu sendirilah orang-orang yang berdosa”. Dan orang-orang yang dianggap lemah berkata kepada orang-orang yang menyombongkan diri: “(Tidak !), sebenarnya tipu daya (mu) diwaktu malam dan siang (yang menghalangi kami) ketika kamu menyeru kami supaya kami kafir kepada Allah dan menjadikan sekutu-sekutu bagiNya”. Kedua belah pihak menyatakan penyesalan tatkala mereka melihat azab, dan Kami pasang belenggu dileher orang-orang yang kafir. Mereka tidak dibalas melaikan dengan apa yang telah mereka kerjakan” (Saba: 31-33)

Melakukan kekafiran atau kemusryikan dengan alasan taqlid dan ketertindasan adalah bukan udzur yang diterima, justru Allah Subhanahu Wa Ta’ala banyak mencela para pelaku syirik yang beralasan mengikuti jejak leluhur, Allah ta’ala berfirman: “Dan apabila dikatakan kepada mereka,”Ikutilah apa yang telah diturunkan Allah…!”. Mereka menjawab, ”(Tidak !), tetapi kami hanya mengikuti apa yang telah kami dapati dari (perbuatan) nenek moyang kami” (apakah mereka akan mengikutinya juga), walaupun nenek moyang mereka itu tidak mengetahui sesuatu apapun, dan tidak mendapat petunjuk?” (Al Baqarah: 170)

Dan firmanNya ta’ala: “Apabila dikatakan kepada mereka, ”Marilah mengikuti apa yang diturunkan Allah dan mengikuti Rasul”, mereka menjawab, ”Cukuplah untuk kami apa yang kami dapati dari bapak-bapak kami mengerjakannya”. Dan apakah mereka akan mengikuti jejak nenek moyang mereka walaupun nenek moyang mereka itu tidak mengikuti apa-apa dan tida (pula) mendapat petunjuk?” (Al Maidah: 104)

Allah ta’ala juga menjelaskan diantara tujuan Dia mengambil janji fithrah atas manusia saat mereka ada didalam sulbi ayahnya adalah supaya tidak beralasan taqlid saat berbuat syirik, serta bahwa alas an taqlid itu tidak diterima disisi Allah. Dan Allah Subhanahu Wa Ta’ala berfirman: “Atau agar kamu tidak mengatakan: “Sesungguhnya orang-orang tua kami telah mempersekutukan Tuhan sejak dahulu, sedang kami ini adalah anak-anak keturunan yang (datang) sesudah mereka. Maka apakah Engkau akan membinasakan kami karena perbuatan orang-orang yang sesat dahulu?” (Al A’raaf: 173)

Dan itulah fenomena yang ada disetiap zaman dan tempat, taqlid dalam syirik dan kekafiran adalah sandaran orang-orang musyrik yang terhalang dari kebenaran. Allah ta’ala berfirman: “Bahkan mereka berkata, ”Sesungguhnya kami mendapati bapak-bapak kami menganut suatu ajaran, dan sesungguhnya kami orang-orang yang mendapat petunjuk dengan (mengikuti) jejak merka”. Dan demikianlah, Kami tidak mengutus sebelum kamu seorang pemberi peringatanpun dalam suatu negeri melainkan orang-orang yang hidup mewah dinegeri itu berkata:”Sesungguhnya kami mendapati bapak-bapak kami menganut suatu ajaran agama dan sesungguhnya kami adalah pengikut jejak-jejak mereka”. Rasul itu berkata, ”Apakah (kamu akan mengikutinya juga) sekalipun aku membawa untukmu (agama) yang lebih (nyata) memberi petunjuk pada apa yang kamu dapati bapak-bapak kamu menganutnya?”. Mereka menjawab:”Sesungguhnya kami mengingkari agama yang kamu diutus untuk menyampaikannya”. Maka Kami binasakan mereka, maka perhatikanlah bagaimana kesudahan orang-orang yang mendustakan itu” (Az Zukhruf: 22-25)

Ketahuilah, sesungguhnya taqlid itu menutup hati dari menerima kebenaran. Abu Thalib mati dalam status musyrik karena berat meninggalkan ajaran leluhurnya, padahal ia mengetahui kebenaran. Al Walid Ibnu Al Mughirah mati dalam keadaan kafir padahal ia tahu benar akan kebenaran Al Quran. Bapak dan ibu Rasulullah Shalallahu ‘alaihi wa sallam mati dalam keadaan musyik, padahal belum ada rasul yang diutus, namun kedua-duanya taqlid pada ajaran leluhur, maka apa gerangan dengan orang-orang sekarang yang masih taqlid dalam syirik dan kekafiran padahal Al Quran dan As Sunnah ada ditengah mereka.

Dalam hadits yang diriwayatkan oleh Al Bukhari dan Muslim tentang azab kubur: “Dan apabila orang kafir atau orang munafik maka dia berkata, “Saya tidak mengetahui, saya dahulu mengatakan apa yang dikatakan oleh manusia”, maka dikatakan, “Kamu tidak tahu dan kamu tidak mengikuti”, kemudian dipukul dengan pentungan dari besi diantara kedua telinganya”.

Orang saat berbuat syirik biasanya berdalih dengan apa yang dilakukan umumnya manusia, dan itulah nestapanya di alam kubur.

Para ulama juga sepakat bahwa orang yang taqlid didalam kekafiran adalah kafir calon penghuni neraka. Al Imam Ibnu Qayyim rahimahullah berkata didalam Kitab Thariqul Hijratain wa Babus Sa’adatain dalam Ath Thabaqah As Saabilah ‘Asyar, mereka adalah: “Jajaran kaum muqallidin juhhalul kafarah, para pengikut mereka dan keledai-keledai mereka yang bersama mereka sebagai pengikutnya, mereka mengatakan: “Sesungguhnya kami mendapatkan bapak-bapak kami diatas suatu ajaran (tradisi), dan sesungguhnya kami bertauladan terhadap mereka”, lalu beliau berkata: “Dan ummat ini telah sepakat bahwa thabaqah (jajaran) ini adalah kuffar meskipun mereka itu bodoh lagi bertaqlid kepada pimpinan-pimpinan dan imam-imam mereka kecuali apa yang dihikayatkan dari sebahagian ahli bid’ah (yang berpendapat) bahwa mereka tidak divonis dengan neraka dan mereka dijadikan sama dengan orang yang belum sampai dakwah kepadanya. Sedang ini adalah pendapat yang tidak pernah dikatakan oleh seorangpun dari imam-imam kaum muslimin, baik shahabat, tabi’in dan orang-orang sesudah mereka. Dan pendapat ini hanya dikenal dari sebahagian ahlul kalam yang muhdats (bid’ah) dalam Islam, sedangkan telah sah dari Nabi Shalallahu ‘alaihi wasallam bahwa beliau berkata, ”Sesungguhnya syurga tidak masuk kedalamnya kecuali jiwa muslim”. Sedangkan muqallid ini bukan muslim, dan dia itu berakal lagi mukallaf, sedangkan orang yang berakal lagi mukallaf itu tidak keluar dari (status) Islam atau kufur”.

Sedangkan Islam, sebagaimana yang beliau katakan adalah [Tauhidullah dan ibadah kepadaNya saja, tidak ada sekutu bagiNya, iman kepada Allah dan RasulNya serta mengikutinya dalam apa yang beliau bawa. Selama si hamba tidak mendatangkan hal ini, maka dia bukan muslim], sedangkan si muqallid tadi tidaklah mentauhidkan Allah Subhanahu Wa Ta’ala maka bagaimana ia bisa disebut muslim.

Syaikh Abdullah Ibnu Abdirrahman Aba Buthain rahimahullah berkata didalam Risalah Al Intishar Li Hizbillahil Muwahhidin: “Orang yang mengklaim bahwa pelaku kekafiran karena takwil, atau ijtihad, atau keliru (memahami), atau taqlid, atau kejahilan diudzur, sungguh dia itu menyelisihi Al Kitab, As Sunnah dan Ijma tanpa diragukan lagi” (Aqidatul Muwahhidin: 18)

Al Qurthubi berkata dalam tafsir ayat mitsaq al fithrah: “….dan tidak ada udzur bagi orang yang bertaqlid dalam tauhid”.

Dalam tafsir ayat yang sama Al Bardawi berkata, “Karena taqlid saat tegak dalil dan adanya kesempatan untuk (mencari) tahu adalah tidak pantas menjadi alasan (udzur)”.

Di samping itu, sesungguhnya taqlid adalah penyakit yang membutakan pikiran dan akal serta pemahaman. Karena taqlid, sesuatu yang tidak masuk akal bisa dijadikan keyakinan, dan juga dalil tidak berguna lagi saat penyakit ini merasuk kedalam jiwa.

Kami ingatkan disini….

Orang yang menyesatkan kalian sekarang tidak akan menolong kalian kelak dihadapan Allah Subhanahu Wa Ta’ala, karena setiap jiwa tergadai dengan amalannya, dan syaitanpun melarang para pengikutnya dari mencela dia.

Wahai para pengikut partai dan orang-orang yang ikut pemilu demokrasi karena taqlid terhadap Doktor fulan, Syaikh fulan, dan Ustadz fulan, padahal para muqallidin itu tahu apa hakikat demokrasi…. Sadarlah dan kembalilah ke pangkuan Islam…!!!

Wahai orang-orang yang berkutat pada tumbal, sesajen, dan meminta kepada orang sudah mati seraya taqlid kepada tokoh adat, para kiayi, ajengan…. Bangkitlah dan carilah tauhid serta tanggalkan itu semua…!! Sesungguhnya kalian itu belum Islam dan kalian belum merealisasikan tauhid yang merupakan inti Al Islam ini.

Kami hanya mengingatkan kalian, sedangkan hidayah ada di tangan Allah Subhanahu Wa Ta’ala, kepadaNya kita kembali dan dihadapanNya kita dikumpulkan.

Segala puji hanya milik Allah Rabbul ‘Alamiin…..

Hamba yang faqir

ABU SULAIMAN
22 Agustus 2004


Untitled Document

Ibrah Atas Matinya Sheikh Salafy Mazum Muhammad Aman Al Jami

BEGITULAH KEMATIAN MUHAMMAD AMAN AL JAMI

Alih Bahasa: Abu Sulaiman

Dan banyak sekali tanda-tanda (kekuasaan Allah) di langit dan di bumi yang mereka melaluinya, sedang mereka berpaling dari padanya. (Yusuf: 105)

Adalah di antara gambaran diskusi dan debat antara ahlussunnah dengan ahlul bid’ah adalah ucapan ahlussunnah: ”Antara kami dengan kalian adalah hari jenazah.”

Al Imam Ahmad rahimahullah berkata: “Katakan kepada ahlil bid’ah: Antara kami dengan kalian adalah hari janazah”. (Manaqib Al Imam Ahmad karya Ibnul Jauziy).

Itu dikarenakan sesungguhnya kematian ahlin nifaq dan ahli maksiat adalah tidak disesalkan oleh ahlul khair dan mereka tidak menghadiri janazahnya, di mana kematian mereka itu tidak ada gema dan tidak dipenuhi pelayat dan pengiring. Dan mungkin hujjah salaf di dalam hal ini adalah firman Allah subhanahu wa ta’ala:

“Maka langit dan bumi tidak menangisi mereka dan merekapun tidak diberi tangguh.” (Ad Dukhan: 29).

Kami katakan hal ini dan kami mengingatkan ahlil bid’ah yang ikut serta membela dan mendukung para thaghut, menetapkan legalitas serta memberikan keabsahan bagi perbuatan dan tindakan mereka, dan ikut serta di dalam memberantas para dai dan kaum mushlihin dari kalangan ahlus sunnah, serta ikut serta menjadi intel yang menyampaikan laporan-laporan kepada ulil amri! Sedangkan mereka itu berlebel ahlus sunnah dan salafiyyah, serta mengklaim ahli aqidah dan tauhid.

Ini salah satu syaikh mereka telah berjumpa dengan Allah ta’ala serta menemui kematian setelah bertahun-tahun dia habiskan di dalam mengabdi kepada Dinasti Sa’ud –Negara tauhid yang mereka klaim-.

Setelah bertahun-tahun yang dia habiskan di dalam mencela para mushlihin dan para du’at, dan dia itu adalah Muhammad Ibnu Aman Ibnu Ali Al Jami. (bagaimana sesatnya pemikiran dia dan murid setianya silakan buka tulisan Bahaya Firqah Jamiyyah & Madkhaliyyah bagian 1 dan bagian 2) Bagaimana syaikh salafiy ini mengalami kematiannya!!

Orang ini mati hari Rabu –hari Rabu terakhir sebelum Ramadlan– dan ia itu telah terkena kangker di lidahnya, serta dia mati sedang tidak seorangpun mendengar kematiannya, sehingga dia tidak ditangisi oleh seorangpun baik oleh orang shalih maupun oleh orang buruk, dan tidak diingat oleh seoarangpun dari kalangan para pengikutnya dan murid-muridnya.

Dan mungkin kalau kita mengungkap sebagian ayat-ayat Allah ta’ala di dalam hal itu, tentu di dalamnya ada pelajaran bagi orang-orang yang senantiasa mengangkat slogan salafiyyah sedangkan pada hakikatnya mereka itu sangat jauh darinya.

Sungguh orang ini telah mati sedang dia melaknat raja Fahd yang murtad dan menteri dalam negerinya Nayef, dan yang mengherankan adalah bahwa orang ini sepanjang umurnya adalah menjadi pelayan yang mengabdi untuk Fahd dan Nayef menteri dalam negerinya. Dia tidak mati sampai melihat adzab Allah dengan sebab loyalitasnya kepada orang-orang kafir, kemudian serta merta dia melaknat para tuan dan para pemimpinnya, namun mana mungkin manfaat baginya taubat saat nyawa berada di dalam kerongkongan.

“(yaitu) ketika orang-orang yang diikuti itu berlepas diri dari orang-orang yang mengikutinya, dan mereka melihat siksa; dan (ketika) segala hubungan antara mereka terputus sama sekali.” (Al Baqarah: 166).

Sungguh orang ini telah mati sedang tidak seorangpun mendengarnya, ini pertama.

Dan telah mati syaikh salafi maz’um ini –yang mana seumur hidupnya berloyalitas kepada thaghut– sedang dia telah terkena penyakit kangker di lidahnya, ini kedua.

Dan telah mati syaikh salafi maz’um ini –yang mana seumur hidupnya berloyalitas kepada thaghut– sedang dia melaknat para tuan dan wali-walinya, dan ini yang ketiga.

Maka apakah para pemuda yang selalu mengikat akal mereka dengan para syaikh itu mau mengambil pelajaran, yang mana mereka itu selalu mencela para muwahhidin dan membongkar rahasia mereka untuk kepantingan para thaghut, dengan dalih menjaga kepentingan para ulil amri yang suci!.

Ini adalah ayat dari sekian ayat-ayat Allah bagi mereka semoga mereka mengambil pelajaran. Seandainya hal itu terjadi pada orang biasa tentu masalahnya menjadi ringan, dan adapun hal itu terjadi menimpa orang ini –yang merupakan imam dan panutan!– maka sesungguhnya itu adalah tanda yang nyata dan pelajaran yang tidak ada pelajaran yang lebih besar setelahnya.

Dan untuk diingat bahwa syaikh ini adalah gurunya salafi maz’um Rabi’ Ibnu Hadi Al Madkhali –syaikh bagi para syaikh salafi ahli loyalitas kepada para thaghut-.

Ya Allah ini bukan untuk mempermalukan akan tetapi ia adalah pelajaran dan peringatan.

“(dan) barangsiapa yang tiada diberi cahaya (petunjuk) oleh Allah tiadalah dia mempunyai cahaya sedikitpun.” (An Nur: 40).

Dan barangsiapa orang yang disesatkan oleh Allah maka kamu tidak akan mendapatkan seoraangpun penolong baginya.
Segala puji hanya bagi Allah Rabul ‘Alamin.

Bulletin Al Anshar edisi 136 tanggal 26 Ramadlan 1416 H.

Mimbar Tauhid Wal Jihad.


Untitled Document

WAWANCARA NIDAAUL ISLAM DENGAN SHEIKH ABU MUHAMMAD AL MAQDISIY

Ikhwan kami telah mendekam di sel-sel isolasi Dinas Intelejen dalam waktu yang lama yang belum pernah dialami orang-orang sebelum mereka di negeri ini kecuali sedikit saja, di mana pengisolasian sebagian mereka ada yang sampai setahun penuh, yang di dalamnya mereka merasakan berbagai penyiksaan mental dan fisik yang dilakukan aparat thaghut di sana, yang mana hal ini mendorong para aparat itu untuk menyembunyikan banyak ikhwan dari pandangan organisasi-organisasi internasional yang mengunjungi penjara.

Saya meyakini bahwa menjihadi pemerintah-pemerintah murtad yang mengganti hukum-hukum Allah (dengan yang lainnya) yang memerangi dienullah dan wali-wali-Nya lagi mengendalikan pemerintahan di negeri-negeri kaum muslimin adalah lebih utama daripada memerangi Yahudi.

Adapun apa yang digembar-gemborkan oleh sebagian Syaikh bahwa operasi-operasi jihad terhadap kaum Yahudi itu tidak mendatangkan bagi kaum muslimin kecuali darah, maka ia adalah suatu syubhat dari sekaian banyak syubhat para penggembos jihad di setiap tempat dan bukan di Pelestina saja. Dan andai kata kaum muslimin mengikuti syubhat-syubhat semacam ini dan mereka merujuk kepadanya atau menganggapnya tentu mereka tidak akan bisa berdiri dan tidak ada satupun panji jihad ditinggikan di suatu waktu.

Bolehkan engkau memberikan kepada kami gambaran singkat tentang diri engkau, kondisi penangkapan dan vonis yang dijatuhkan kepada engkau?

Bismillah, dan segala puji hanya bagi Allah, serta shalawat dan salam semoga dilimpahkan kepada Rasulullah dan orang-orang yang mengikutinya.

Saudara kalian ini adalah Abu Muhammad ‘Isham (atau) ‘Ashim (dan ia adalah lebih saya sukai) ibnu Muhammad ibnu Tharih Al Barqawi penisbatan tempat lahir, Al Maqdisiy penisbatan yang terkenal, Al Utaibiy penisbatan keturunan.

Muhammad adalah anak saya yang paling besar, umurnya 21 tahun, dan dengannya saya dipanggil (Abu Muhammad), dan saya juga mempunyai dua anak laki-laki yang lainnya; Umar dan Ibrahim, serta satu anak perempuan.

Al Maqdisiy adalah laqab yang dengannya saya terkenal lebih dari nama saya di awal dakwah dan tulisan-tulisan saya, dan itu dilekatkan pada diri saya, dan ia adalah penisbatan pengagungan kepada Baitul Maqdis tempat yang paling agung dan yang paling dekat dengan tempat kelahiran saya, yaitu Barqa di wilayah Nablus, yang di sana saya terlahir tahun 1478 H yang bertepatan dengan tahun 1959 M, dan saya telah meninggalkannya setelah tiga atau empat tahun bersama keluarga saya ke Kuwait, dimana saya menetap dan melanjutkan sekolah SMU saya. Dan saat itu cita-cita saya adalah kuliah di Fakultas Syari’ah di Unversitas Madinah Al Munawarrah, akan tetapi saya beralih untuk mempelajari ilmu-ilmu di Universitas Mosul di utara Irak atas dasar keinginan ayah saya.

Dan masa ini adalah masa penentuan arah jalan saya, dan Allah memberikan taufiq kepada saya untuk tidak menerima begitu saja hizbiyyah (fanatik golongan) dan saya tidak mengizinkan bagi lingkarannya untuk membatasi saya atau menghalangi saya dari berhubungan dengan kelompok-kelompok Islam yang lainnya agar saya mengambil apa yang saya pandang berfaidah dari semuanya sejak awal. Dimana saya memiliki keikutsertaan hubungan dahulu dengan beberapa harakah dan berbagai jama’ah, di antaranya kelompok pembaharu yang terpisah dari harakah Ikhwan Muslimin.

Sebagaimana saya juga beberapa waktu berhubungan dengan Salafiyyin, dan dengan suatu kelompok dari jama’ah Juhaiman di waktu yang lain. Dan sebagaimana saya juga berhubungan dengan beberapa simbol dan tokoh Quthbiyyin, dan dengan beberapa gerakan jihad. Dan saya dari mayoritas mereka itu memiliki banyak ikhwah dengan masyayikh yang baik dan tidak saya lupakan hak mereka dan jasanya, terutama bahwa hal itu adalah di awal pencarian ilmu, walaupun saya menyelisihi mereka dalam banyak hal yang tidak pernah saya sembunyikan dari mereka…

Dan saya berpindah-pindah dari Kuwait dan Hijaz, dan disana sini saya memiliki kontak yang baik dan hubungan yang besar dengan para pencari ilmu dan sebagian masyayikh yang darinya saya telah mengambil sebagian kunci-kunci ilmu, namun sesungguhnya mereka itu tidak memberikan kepuasan dahaga saya, yang biasa dicari para pemuda berupa bashirah terhadap waqi’ dan penerapan hukum-hukum syar’iyyah shahihah terhadapnya serta sikap yang tegas terhadap pemerintah-pemerintah zaman ini dan kejelasan jalan untuk merubah realita ummat ini. Maka saya menekuni pengkajian kitab-kitab Syaikhul Islam Ibnu Taimiyyah dan muridnya Ibnul Qayyim.

Kemudian di masa-masa pulang pergi saya ke Madinnah Al Munawarrah saya tertarik dengan kitab-kitab Syaikh Muhammad ibnu Abdil Wahhab rahimahullah, murid-muridnya, anak-anaknya dan cucu-cucunya dari kalangan Aimmah Dakwah Najdiyyah yang memenuhi perpustakaan-perpustakaan umum dan khusus di sana, maka saya menekuninya dalam waktu yang sangat panjang, dan saya mengira tidak ada satu kitab merekapun yang dicetak melainkan saya telah mentelaahnya, sehingga kitab-kitab inilah yang secara khusus memiliki pengaruh besar dalam arah pemahaman saya setelah itu.

Dan saya berkali-kali pergi ke Pakistan dan Afghanistan, dan disela-selanya saya mengenali banyak ikhwan dan jama’ah-jama’ah dari berbagai pelosok dunia Islam, serta di sana saya ikut serta dalam banyak kegiatan pembelajaran dakwah. Dan di sanalah awal penerbitan kitab “Millah Ibrahim” yang telah saya tulis dimasa itu, dan keterpengaruhan saya dengan kitab-kitab Aimmah Dakwah Nadiyyah di dalamnya adalah sangat nampak jelas.

Sebagaimana saya banyak mengalami gesekan dan perhelatan menghadapi sebagian ghulatul mukaffirah, yang mana ini melahirkan beberapa tulisan yang sampai sekarang belum diterbitkan, seperti Ar Raddu ‘Alaa Ghulatul Mukaffirah Fii Qaidatil Manlam Yukaffir Al Kafir Wa Salasil At Takfir, sebagaimana saya mengalami pergesekan lain dan perhelatan menghadapi beberapa jama’ah Irja, dan ini melahirkan kitab di antaranya Intaa’un Nadhri Fi Kasyfi Syubuhat Murji’atil ‘Ashri dan Al Farqul Mubiin Bainal ‘Udzri Bil Jahli Wal I’radl ‘Anid Dien dan yang lainnya.

Kemudian saya menetap di Yordania dan itu hanya dua tahun sebelum penangkapan saya, yaitu tahun 1992 M, dimana saya mendapatkannnya sesak dengan jama’ah-jama’ah Irja yang lenggang kangkung di sana. Maka saya memulai dengan dakwah yang penuh berkah ini, dimana saya memiliki tiga kajian di tempat-tempat terpisah di negeri ini, dua adalah kajian umum dan yang ketiga adalah kajian khusus.

Dan penekanan dalam kajian-kajian ini adalah terhadap tauhid, lawazimnya, kewajiban-kewajibannya (Laa ilaaha illallaah) dan syarat-syaratnya, pembatal-pembatalnya dan ikatan-ikatan yang paling kokoh, serta terhadap aqidah Ahlus Sunnah Wal Jama’ah dan bantahan terhadap berbagai syubhat jama’ah-jama’ah Irja serta materi-materi penting lainnya yang banyak ditinggalkan manusia dan sangat dibutuhkan oleh para pemuda.

Dan kajian-kajian itu bertepatan dengan hari-hari Pemilu Dewan Legislatif, maka terjadilah benturan diskusi antara para pemuda yang belajar kepada saya dengan sebagian “anshar” demokrasi dan pemilu, sehingga hal itu sangat membutuhkan segera penulisan risalah ringkas yang membahas materi ini dan membantah syubhat-syubhat mereka yang terbesar, maka sayapun segera menulis sebuah risalah yang saya namai Ad Dimuqrathiyyah Dien Wa Man Yabtaghi Ghairal Islam Dinan Fa Lan Yughbala Minhu, kami mencetaknya dan menyebarkannya di tengah manusia saat itu, sebagimana saya mengisi khutbah jum’at menggantikan salah seorang ikhwan yang biasa khutbah dihari-hari itu. Di dalamnya saya menjabarkan tauhid, dan saya mengajak manusia secara terang-terangan untuk berlepas diri dari undang-undang buatan dan untuk ingkar terhadap dewan-dewan legislatif serta saya hati-hatikan mereka dari ikut serta dalam pemilihannya.

Dan saya sangat berupaya untuk memperluas jangkauan dakwah kami, maka saya bersama beberapa ikhwan tauhid melakukan jaulah dan ziarah ke selatan dan utara negeri dan tempat-tempat yang berpencaran seraya kami berhubungan dengan sebagian ikhwan kami yang pernah ikut jihad Affghanistan dan memiliki pemahaman yang baik dalam dakwah. Kami mengirimi mereka tulisan-tulisan kami dan kami semangati mereka untuk besungguh-sungguh dalam dakwah kepada tauhid dan memfokuskan terhadapnya.

Dakwah mubarakah ini walaupun masih baru, telah menarik perhatian musuh-musuh Allah dan dinas-dinas keamanan, sebagaimana ia telah membuat sesak neo-neo Murji’ah dan kaki tangan pemerintah, sehingga setiap mereka berupaya melakukan makar jahat terhadapnya.

Saat kaki tangan pemerintah sibuk dengan upaya mengotori dakwah ini dan menuduh ikhwan kami dengan tuduhan takfiriy dan ghuluw serta tuduhan lainnya yang biasa dilontarkan jama’ah-jama’ah Irja terhadap ahlul haq, maka mulailah intelejen mencari-cari kami di semua pelosok negeri dan menangkapnya satu demi satu seraya mencari tahu dari mereka perihal dakwah ini, perihal diri saya, dan perihal isi kajian-kajian yang saya sampaikan dan saya dakwahkan kepada mereka.

Dan hal ini bagi saya adalah sangat wajar, dan dari dulu saya menunggunya dan memprediksinya terjadi kapan saja, karena ini adalah tabi’at jalan ini. Dan musuh-musuh Allah itu mengakui perkumpulan dan jama’ah apa saja di negeri ini dari kalangan jama’ah Irja, sebagaimana mereka itu sering mengatakan kepada sebagian ikhwan kami yang mereka tangkap: “Kenapa tidak belajar di Ali Al Halabiy atau Abu Syaqrah atau di Al Albaniy atau… atau…? Kenapa kamu tinggalkan para syaikh itu dan kamu malah pergi ngaji kepada irhabiy (teroris)?”.

Sungguh, dakwah yang meniti jalan para nabi dan menegakkan Millah Ibrahim serta menjaharkan tauhid adalah tidak ada jalan untuk meninggalkannya dan meninggalkan orang-orangnya. Dan bukti kebenaran hal itu adalah apa yang dikatakan Waraqah ibnu Naufal di awal fajar kenabian Nabi shalallahu ‘alaihi wa sallam: “Sesungguhnya tidak seorangpun datang membawa seperti apa yang kamu bawa melainkan ia (pasti) dimusuhi !”

Barangsiapa tidak dimusuhi oleh musuh-musuh Allah, maka sesungguhnya sudah barang tentu dia itu tidak membawa seperti apa yang dibawa Nabi shalallahu ‘alaihi wa sallam, akan tetapi ia itu pasti memiliki bagian dari taqshir atau kesesatan atau penyimpangan.

Dan tidak ragu bahwa dakwah yang seperti dakwah kami yang masih dalam usia balitanya di negeri ini bermanfaat baginya penyaringan ujian, ia menambahnya kuat dan kokoh serta memilah yang buruk dari yang baik di dalamnya…

Saya bersama ikhwan memutuskan untuk tidak menyerahkan diri kami, dan dalam waktu yang sama kami tidak mengambil keputusan konfrontasi sebagai reaksi balasan yang tidak dikaji dan dipancing oleh musuh dan waktuya telah dia tentukan, terutama bahwa pencobaan kami di negeri ini masih dalam tahap awal sekali.

Rumah saya digrebek tujuh kali dalam rangka penangkapan saya, dan mereka menghancurkan pintunya berkali-kali, mereka memeriksanya berkali-kali dan mereka menyita banyak buku-buku, lembaran-lembaran dan tulisan-tulisan serta barang-barang yang mereka inginkan, dan mereka selalu meminta kepada keluarga saya agar menghadirkan saya ke kantor Dinas Intelejen dan menyerahkan saya.

Dan akhirnya terjadilah penangkapan saya bersama sejumlah ikhwan muwahhidin yang mana sebagian mereka itu telah meminta fatwa saya untuk melakukan operasi penyerangan di seberang sungai dengan menggunakan sebagian bom dan bahan peledak yang telah siapkan bagi mereka. Dan saya tidak menghalangi dari operasi-operasi semacam itu, walaupun saya mengatakan bahwa dakwah tauhid dalam marhalah (fase) ini, sabar dan jihad demi perealisasiannya adalah lebih utama di negeri yang kosong kecuali jama’ah-jama’ah Irja ini, karena sesungguhnya anshar operasi-operasi melawan Yahudi ini sangat banyak, terutama di negeri ini dengan sebab posisi geografisnya dekat dengan Palestina. Adapun “anshar” dakwah tauhid yang mempersiapkan persiapan untuk menjihadi Aimmatud Kufri (para pemimpin kafir) yang pada hakikatnya mereka itu adalah pelindung Israel dan menanamnya di jantung alam Islamiy serta yang memberikan kemudahan bagi kaum kafir timur dan barat untuk menjarah kekayaannya, maka ia sangat sedikit…

Masuknya bom dan bahan-bahan peledak dalam kasus ini memberikan kesempatan kepada Dinas Keamanan yang dengki terhadap dakwah ini dan untuk mengembangkan tuduhan-tuduhan yang didakwakan kepada kami berupa tuduhan menghina para thaghut dan tuduhan membuat organisasi ilegal sebagaimana sebutan yang mereka sematkan… sampai tuduhan menyimpan bahwan peledak dan rencana teror terhadap keamanan negara dan keselamatan umum !!

Dan ini semuanya termasuk pengaturan Allah ta’ala bagi dakwah ini… Maha Besar Allah:

“Mereka hendak berbuat makar terhadap Ibrahim, maka Kami menjadikan mereka itu orang-orang yang paling merugi”. (Al Anbiya: 70)

Sungguh, pada penangkapan ini dan pada tipu muslihat musuh-musuh Allah dalam membesar-besarkan kejadian serta penggelembungan pemberitaan yang dibuat oleh media-media mereka terdapat penampakkan akan dakwah kami dan penyegeraan akan pengembangan dan penyebarannya dengan karunia Allah ta’ala… Sungguh, banyak sekali ketentuan Allah yang baik dalam kondisi sulit yang tidak ada pada kondisi lapang.

Allah ta’ala telah meneguhkan hati kami dan membimbing kami sejak detik pertama dari penangkapan kami untuk menjaharkan kami yang berisi keberlepasan diri kami dari para thaghut hukum dan dari undang-undang mereka serta para arbab pembuat hukumnya. Maka kami hadapi mereka dengan hal itu secara terang-terangan tanpa mudahanah (basa-basi) atau mudawarah (berputar-berputar). Dan sungguh sikap yang kami kembangkan setelahnya di penjara dan dipersidangan dalam bentuk ceramah, tulisan dan kajian ini memiliki pengaruhnya yang sangat dasyat dalam mengundang kegeraman musuh-musuh Allah dan kedengkian mereka yang sangat terhadap setiap orang yang mengenal kami atau menyimpan tulisan-tulisan kami atau berhubungan dengan kami dari dekat atau dari jauh…

Oleh sebab itu ikhwan kami mendekam di sel-sel isolasi Dinas Intelejen dalam waktu yang sangat lama yang jarang di alami oleh orang-orang sebelum mereka di negeri ini, dimana pengisolasian sebagian mereka ada yang setahun penuh, dan yang paling sebentar adalah 6 bulan. Mayoritas mereka di dalamnya dihalangi dari berhubungan dengan dunia luar, di dalamnya mereka merasakan berbagai macam penyiksaan mental dan fisik yang dilakukan oleh aparat di sana, yang mana hal itu mendorong mereka untuk menyembunyikannya dari penglihatan organisasi-organisasi internasional yang menziarahi penjara diwaktu-waktu tertentu. Dan ia adalah cobaan yang penuh berkah yang memiliki pengaruh dalam menambah keteguhan banyak ikhwan.

Kemudian kami dikeluarkan dari sel-sel penahanan isolasi dan dipindahkan keberbagai penjara (LP), dimana mereka memindahkan saya ke penjara Qafqafa di utara negeri, dan mayoritas ikhwan yang masih tersisa dipindahkan ke penjara pusat “Penjara Sawaqah” di selatan negeri, dan mereka melakukan itu dengan harapan bisa memecah belah di antara kami serta melemahkan barisan dan dakwah kami:

Dan (ingatlah), ketika orang-orang kafir memikirkan daya upaya terhadapmu untuk menangkap dan memenjarakanmu atau membunuhmu, atau mengusirmu. mereka memikirkan tipu daya dan Allah menggagalkan tipu daya itu. dan Allah Sebaik-baik pembalas tipu daya”. (Al Anfal: 30)

Dan begitu saya menginjakan kaki saya di penjara itu dan keluar dari uzlah bulan-bulan yang lalu, maka saya langsung menjalankan dakwah yang dahulu saya haus kepadanya. Sayapun menulis beberapa bulletin sebagai kajian bersambung (silsilah) yang saya namai Yaa Shahibayyisijni A Arbabun Muttafarriquna Khairan Amillahul Wahidul Qahhar yang di dalamnya saya muat materi-materi beragam seputar tauhid, Millah Ibrahim, ibadah, Laa ilaaha illallaah, pembatal-pembatalnya, syarat-syaratnya dan konsekuensi-konsekuensinya, dan saya menyebar-kannya di kalangan narapidana.

Dan di antara mereka ada yang membawanya keluar bersamanya dari penjara saat ia bebas dan menyebarkannya di luar penjara dengan disertai nama saya berikut tempatnya, yaitu penjara Qafqafa, yang mana hal itu menambah geram musuh-musuh Allah. Dan sebagian orang-orang yang sudah bebas itu menghubungi sebagian ikhwan kami agar mendapatkan dari mereka sebagian tulisan-tulisan kami.

Kemudian dengan takdir Allah, para mantan narapidana itu memiliki peranan dalam penyerangan markas Dinas Intelejen Nasional Yordania dengan senjata-sebjata otomatis, dan sebagian mereka tertangkap dan ia mengatakan kenal dengan saya dan pernah bertemu dengan saya di penjara serta ditemukan padanya beberapa tulisan saya, maka Allah ta’ala menjadikan kejadian ini sebagai sebab penggabungan saya dengan ikhwan saya, dimana saya setelahnya dipindahkan langsung ke Penjara Pusat di selatan.

Dan ini memindahkan saya ke pertanyaan kedua:

Bagaimana Syaikh menghabiskan waktunya serta

bagaimana kondisi ikhwan di dalam penjara?

Setelah kami berkumpul di penjara pusat, maka kami langsung menyusun barisan dan kegiatan kami di dalam penjara (sijn). Dan pertama-pertama saya mengajak ikhwan untuk mendirikan shalat jum’at di dalam kamar, agar ia menjadi pangkalan para narapidana dan mimbar bagi dakwah kami. Dan kamipun menangani langsung hal itu. Dan setelah para ikhwan tidak mendirikan jum’at itu karena mereka meyakini bahwa ia tidak wajib pada kondisi tertawan dan safar, maka kamar kami menjadi mimbar bagi dakwah tauhid, karena syarat wajib itu bukan syarat untuk kebolehan, sedangkan tujuan dari penegakkan jum’at adalah dakwah dan penyediaan pengganti dari mesjid penjara yang khutbah di dalamnya petugas dari kalangan kaki tangan pemerintah sebagaimana kami berkali-kali melakukan shalat Ied di kamar dan terasnya. Dan orang-orang yang shalat bersama kami dari kalangan narapidana adalah berkali lipat jumlahnya daripada orang-orang yang shalat di mesjid penjara.

Sebagaimana saya membuat jadwal kegiatan kajian bagi ikhwan, dan ikhwan aktif dan mendakwahi para narapidana dari kasus-kasus lain yang berdatangan ke kamar-kamar kami atau ikhwan kami mendatangi mereka di kamar-kamar mereka.

Dan sebagian ikhwan kami adalah orang-orang yang baru mengenal dakwah ini, oleh sebab itu tidak lepas dari kekeliruan yang bersumber dari rasa semangat atau terlalu tergesa-gesa dan ifrath yang biasanya hilang bersama thalabul ilmi, sehingga hal ini mendorong saya untuk segera menulis sejumlah risalah yang menjelaskan hakikat dakwah kami dan menampakannya dengan pakaiannya yang bersinar yang dicintai dan diridhai Allah.

Sebagian risalah itu saya tujukan kepada narapidana (sebagai ringkasan *Millah Ibrahim*) dan sebagiannya saya tujukan kepada sipir-sipir penjara dan pejabat-pejabatnya serta kepalanya yang menganggap jijik sikap pemisahan kami terhadap mereka dan sikap keberlepasan diri kami dari mereka dan dari undang-undang mereka…

Saya tuliskan bagi mereka beberapa risalah seperti Hadzaami Khashmaani Ikhtashamu Fii Rabbihim, Man Nahnu Wa Maa Hiya Tuhmatunaa, dan sebagiannya kepada mata-mata pemerintah di penjara-penjara yaitu Al Amnul Wiqa-iy dan saya tidak mengecualikan mereka, bahkan saya menulis bagi mereka satu risalah dengan judul Mauidhah Ilaa Murathab Al Amnil Wiqaaiy Fii Sijn Sawaqah, dan saya juga menjelaskan kepada mereka hakikat pekerjaan mereka bahwa ia itu lebih busuk dari kejahatan orang-orang Arab yang menjadi spionase untuk kepentingan Israel dan kalangan yang telah di vonis penjara, karena mereka itu memata-matai orang murtad untuk kepentingan Yahudi, sedangkan para anggota Al Amnul Wiqaa-iy itu memata-matai kaum muwahhidin untuk kepentingan pemerintah murtad !!

Sebagaimana saya menulis sejumlah bantahan terhadap banyak pemikiran yang menyimpang dan syubhat yang dilontarkan di dalam penjara, karena termasuk hal yang biasa bahwa setiap dakwah itu memiliki lawan dan musuh yang satu sama lain saling membisikan ucapan-ucapan yang indah dalam rangka menipu.

Dan mereka itu adalah para pemberi wejangan di penjara yang pertemuan-pertemuan mereka dengan para narapidana diintensifkan setelah sebelumnya hampir tidak ada, dan itu dalam rangka menyebarkan syubhat yang membela-bela sistem pemerintahan, melegalkan kebathilannya, membela-bela tuhan-tuhan (para pembuat hukum)nya dan aparatnya serta dalam rangka menebarkan keraguan perihal dakwah kami, sebagaimana ikut serta dalam hal itu ─dan ini sangat disayangkan─ sebagian jama’ah-jama’ah Irja yang menyelisihi dan menggembosi dakwah tauhid dari kalangan yang megedepankan pikiran dan akal terhadap dalil syar’iy, sedang mereka itu dari kalangan narapidana, sehingga kami memiliki perhelatan dan perdebatan bersama mereka ini dan mereka itu…

Dan kami menulis beberapa bantahan yang dengannya kami membela dakwah tauhid dan dengannya kami menghadang panah-panah syubhat dan penggembosan dimana saya tulis bantahan terhadap sebagian mereka yang mengklaim bahwa Millah Ibrahim itu bukan bagian dari syari’at kita, dan bantahan terhadap sebagian mereka dalam bab-bab Al Iman dan penamaannya serta konsekuensi-konsekuensinya menurut Ahlus Sunnah, serta bantahan lain terhadap orang yang lancang terhadap shahabat dan mencap mereka berkhianat dalam rangka membela-bela aparat sipir penjara dan mata-mata pemerintah yang saya namakan Asy Syihab Ats Tsaqif ‘Alaa Maniftara ‘Alaa Ash Shahabiy Haatib. Sebagaimana saya juga menulis sebuah risalah untuk mereka itu yang saya beri judul Kasyfu Syubhatil Mujadillin ‘An ‘Asaakirisy Syirki Wa Anshaaril Qawaniin.

Sebagaimana kami juga menerbitkan majalah berjudul Majalatut Tauhid yang ikut serta dalam penulisan materi-materinya sejumlah ikhwan, dan mereka menyalinnya untuk dibagikan kepada narapidana di kamar-kamar penjara yang berlainan.

Dan terkadang datang mengunjungi penjara itu sejumlah anggota Parlemen dengan alasan memeriksa keadaan narapidana, maka saya menulis sebuah risalah yang berjudul Kasyfuz Zuur Fii Ifki Nushush Ad Dustur, yaitu pembongkaran Undang Undang Dasar Yordania dan penjelasan penentangannya terhadap ajaran Allah ta’ala, dan saya sertakan penjelasan kekafiran yang nyata yang ada di dalam lembaga-lembaga legislatif dan kerusakannya secara naqli dan aqli, dan kami telah menyerahkan kepada banyak anggota dewan yang datang mengunjungi penjara.

Sebagaimana yang menulis bantahan terhadap sebagian tulisan-tulisan mereka yang mereka terbitkan di koran-koran lokal yang di dalamnya mereka menyindir dakwah tauhid dan menuduh para pemudanya dengan ghuluw, takfir, dan tuduhan-tuduhan mereka yang dusta lainnya. Dan saya juga membantah banyak orang yang menulis di koran-koran itu dengan maksud mencoreng dakwah yang penuh berkah ini disaat proses penyidangan kami, dan mayoritas tulisan kami ini bisa keluar dari penjara dengan karunia Allah. Dan sebagian ikhwan menerbitkannya, menyebarkannya, dan menyampaikannya kepada pihak-pihak yang dimaksud dalam bantahan itu, baik itu koran harian ataupun mingguan, atau penulis, atau anggota dewan.

Sebagaimana Allah Subhanahu Wa Ta’ala memberikan kami taufiq untuk memanfaatkan masa penyidangan kami yang sengaja pemerintah memperpanjangnya seraya beralasan dengan apa yang menyertai persidangan berupa perdebatan dan adu argumen antara kami dengan para hakim yang kafir… Sungguh, Allah dengan karunia dan keagungan-Nya telah memberikan kami taufiq untuk memperlihatkan kepada musuh-musuh Allah ta’ala sikap-sikap dan bantahan-bantahan yang belum pernah disaksikan oleh ruangan persidangan mereka sebelumnya di negeri ini berupa takbir, teriakan-teriakan yang menghujat pemerintah dan undang-undangnya serta para arbabnya yang beraneka ragam, dan penolakan berdiri untuk menghormati para hakim atau penghormatan mahkamah yang kafir, sebagaimana juga kami berdiri di awal setiap persidangan untuk menceramahi hadirin dari kalangan aparat keamanan, para pengacara, para hakim dan hadirin lainnya walaupun di luar keinginan para pengatur persidangan yang mana mereka sangat geram karenanya, dan mereka terpaksa menunggu sampai kami selesai dari ceramah kami yang di dalamnya kami menjelaskan kepada mereka hakikat dakwah kami dan tuduhan kami serta status hukum pemerintah yang berdiri secara aniaya di atas dada kaum muslimin ini. Dan kami juga menyebutkan kekafiran mahkamahnya dan undang-undangnya, serta kami mengajak mereka semua baik itu aparat keamanan, para hakim, para pengacara serta yang lainnya untuk berlepas diri dari pemerintahan yang kafir dan kafir terhadap undang-undangnya serta menjauhi pembelaan terhadapnya agar mereka menjadi tentara tauhid dan anshar syari’at.

Sebagaimana saya telah memberikan si awal pertemuan kepada kepala Mahkamah Keamanan Negara sebuah risalah yang telah saya siapkan sebagai “Berita Acara Tuduhan” bagi pemerintah yang mana dia dan arbabnya telah saya jadikan di posisi tertuduh, dan saya telah nemai risalah itu dengan Muhakamati Mahkamati Amnid Daulah Wa Audlaatillah Ilaa Syar’illah, terus saya serahkan kepada mereka setelah mereka menyerahkan BAP (Berita Acara Penyidikan) kami kepada kami.

Dan Allah ta’ala telah memberikan barakah dengan sebab upaya-upaya keras dan sikap-sikap kami itu, dimana dakwah ini memiliki pengaruh yang besar di dalam dan di luar penjara dengan karunia Allah saja.

Para narapidana dari berbagai blok (kamar) dan berbagai kasus menyambut lembaran-lembaran dan tulisan-tulisan kami, dan hal itu memiliki pengaruh yang nampak di penjara, dan ikhwan-ikhwanpun aktif gesit dalam dakwah, sehingga lewat tangan-tangan mereka banyak narapidana mendapatkan hidayah, yang kemudian mereka setelah itu menjadi tentara tauhid dan du’at bagi agama Allah.

Sebagaimana berdatangan kepada kami di hari-hari besukan banyak ikhwan dari berbagai pelosok negeri yang banyak di antara mereka belum saya kenali sebelumnya, akan tetapi mereka mendengar dakwah kami atau sampai kepada mereka tulisan-tulisan kami, sehingga dari mereka membesuk kami, mendukung kami dan memberikan kepada kami banyak info perihal kaum muslimin. Dan di antara mereka ada yang meminta jawaban atas banyak masalah atau meminta penjelasan perihal sebagian masalah yang dia rasa isykal, maka saya keluarkan bagi mereka banyak tulisan yang telah saya tulis di dalam penjara, dan di antaranya ada yang merupakan jawaban khusus atas sebagian pertanyaan mereka. Dan mereka ikut andil dalam penyebarannya di luar penjara. Maka tersedaklah tenggorokan musuh-musuh Allah dengan dakwah ini dan mereka merasa sesak dengannya, karena mereka tidak menangkap dan memenjarakan kami untuk memperkenalkan, menampakkan dan menyebarkan dakwah kami, akan tetapi untuk memenjarakan kami darinya dan untuk menghalangi manusia dari cahayanya, sebagaimana firman-Nya Subhanahu Wa Ta’ala:

“Mereka tidak henti-hentinya memerangi kamu sampai mereka (dapat) mengembalikan kamu dari agamamu (kepada kekafiran), seandainya mereka sanggup. Barangsiapa yang murtad di antara kamu dari agamanya, lalu Dia mati dalam kekafiran, maka mereka itulah yang sia-sia amalannya di dunia dan di akhirat” (Al Baqarah: 217)

Dan dari sanalah mereka segera melakukan upaya-upaya dan tindakan-tindakan yang beranekaragam di dalam dan di luar penjara.

Adapun di luar, maka itu berbentuk percobaan pengotoran dakwah kami lewat media masa, kadang dengan cara memfitnah dan terkadang dengan memanfaatkan lontaran-lontaran sebagian pemuda yang masih pemula dalam thalabul ilmi, namun Allah telah membantu kami sehingga kami bisa membantah mereka dengan bantahan-bantahan yang beraneka ragam sebagaimana yang telah lalu.

Sebagaimana saya menulis beberapa risalah yang di dalamnya saya menyebutkan beberapa dlawabit (batasan-batasan) yang mengikat banyak masalah bagi para pemuda, karena khawatir sebagian mereka menyimpang kepada ifrath atau tafrith di bawah tekanan penjara atau celotehan orang-orang yang menyelisihi.

Kemudian mereka mulai mempersempit para pemuda yang membuat kami dengan cara mempersulit proses besukan atau menghalangi mereka dan terkadang mengusir mereka, memeriksa dan menggeledah mereka dengan teliti saat masuk dan keluar, menginterogasi mereka dan melimpahkan nama-nama mereka kepada Dinas Keamanan yang nantinya akan menangkap mereka dan menginterogasinya seputar tujuan besuk mereka ke penjara, juga seputar tulisan-tulisan kami dan bagaimana tulasan itu bisa keluar dari penjara. Mereka mengancam para ikhwan itu akan diberi hukuman apabila kembali membesuk, dan ternyata benar mereka menangkap orang yang tidak berhenti dari membesuk kami, dan kadang mereka mencekal sebagian ikhwan setelah diambil janjinya untuk tidak membesuk kami, dan sebagiannya dikenakan jaminan sangsi uang yang diancam akan disiksa bila ia menyelisi hijanjinya itu.

Adapun bila di dalam penjara, maka dinas penjara menjauhkan seluruh narapidana dari kami dan akan menghalangi mereka dari berhubungan dengan kami dan dari shalat bersama kami. Mereka memberikan sanksi-sanksi terhadap setiap orang yang ketahuan ikut shalat jama’ah atau yang lainnya bersama kami, atau ketahuan padanya suatu dari risalah-risalah dan tulisan-tulisan kami. Dan sanksi-sanksi itu berbentuk pukulan dan terkadang pengikatan di jendela penjara agar orang itu tergantung dalam posisi berdiri dalam waktu yang lama, serta kadang dengan pengisolasian di sel-sel isolasi. Dan kami menganjurkan ikhwan agar teguh dan sabar terutama dari kalangan yang mendapatkan hidayah di antara mereka dari narapidana kasus-kasus lain, dan kami beritahu mereka bahwa ini adalah sunatullah dalam jalan dakwah ini. Akan tetapi bila masalahnya berkaitan dengan dien, umpamanya dien ikhwan itu dihina atau jenggotnya dicukur, maka kami segera mengambil tindakan cepat dengan cara biasanya bergerombol di pintu-pintu penjara, pembangkangan aturan dan menolak untuk patuh kepada tata tertib penjara dalam hal penghitungan harian (apel), dan kami menolak masuk ke kamar-kamar kami di sore hari, dan kami menulis surat lisan atau surat tulisan, di dalamnya kami menakut-nakuti dinas penjara dan mengingatkannya dengan Allah, dan kami menghati-hatikannya dari melecehkan ajaran kami atau menghinanya. Dan berlangsung antara kami dengan mereka negosiasi dan kesepakatan atas hal itu, dan kami selalu tekankan terhadap mereka dalam pertemuan kami dengan mereka bahwa kami tidak peduli dengan sanksi-sanksi berupa pengisolasian di dalam sel dan kami menerima hal serupa itu bagi orang yang ingin mereka beri sanksi dari kalangan ikhwan kami. Adapun penghinaan terhadap ajaran agama kami, maka kami tidak akan mendiamkannnya dan tidak rela dengannya, karena sungguh kami telah dipenjara karena agama kami dan kami siap untuk mati di jalannya. Dan kami telah memperdengarkan hal ini kepada mereka berkali-kali, sampai akhirnya Dinas Penjara memahami hal itu dalam meyikapi kami dimana mereka tidak lagi menyentuh ajaran dien ikhwan, termasuk walaupun ia itu tergolong orang yang Allah beri ia hidayah di penjara dari kalangan kasus-kasus lain, dan itu setelah bentrokan berkali-kali dengan aparat sipir penjara yang sebagiannya sampai pada kondisi mereka menggunakan gas air mata dan berupaya menyerobot kami ke dalam penjara.

Dan Allah ta’ala memalingkan tipu muslihat mereka dari kami dan Dia menambahkan kepada kami ‘izzah dan ini semuanya termasuk karunia Allah ta’ala yang telah menjadikan bagi wali-wali-Nya haibah (rasa takut) di dada musuh-musuh-Nya.

Dan suatu hari saya dikagetkan dengan pemindahan saya ke penjara Badan Intelejen Nasional di Aman, dan itu lima bulan sebelum tanggal hari ini. Dan terjadi penyidikan saya seputar kegiatan-kegiatan kami di penjara dan seputar para pemuda yang membesuk kami serta tentang banyak hal yang berkaitan dengan kondisi-kondisi penjara dan tentang ikhwan kami di dalam dan di luar, dan mereka gunakan metode ancaman terhadap saya, terkadang dengan mengatakan bahwa saya akan menghabiskan pidana saya, yaitu selama 15 tahun di sel mereka dan tidak akan mengembalikan saya ke penjara pusat, dan terkadang mereka menawarkan kepada saya agar berlepas diri dari buku-buku saya dan pengahati-hatian para pemuda dari dakwah saya dengan imbalan pembebasan diri saya, dan saya tidak mengetahui apa mereka itu serius dalam tawaran ini atau ia hanya sekedar tipuan saja. Dan bagaimanapun keadaannya, sungguh Allah telah meneguhkan kami dengan karunia-Nya dan kami tolak mentah-mentah hal itu di hadapan mereka serta kami tegaskan bahwa kami walaupun di penjara, di sel-sel dan di kekang, kami tetap teguh memegang aqidah kami, kami berlepas diri di hadapan Allah dari mereka dan kami mengkafirkan para arbab pembuat hukum mereka, maka terjadilah pengembalian saya ke penjara pusat setelah 50 hari, dimana di sana saya dan seluruh ikhwan dikagetkan setelah itu kurang dari satu bulan dengan pemindahan kami ke penjara kecil di wilayah Balqa, dimana kami para pelaku kasus-kasus Islamiyyah di pisahkan dari narapidana dan penjara-penjara lain.

Dan inilah ringkasan makar mereka dan akhir tipu daya kelelawar-kelelawar malam yang mana cahaya tauhid membakar mata mereka dan mereka kelimpungan dengannya.

Namun demikian, inilah kami dengan karunia Allah ta’ala walaupun ‘uzlah yang di dalamnya mereka mengasingkan diri kami dari dunia keseluruhan, inilah kami menyibukan diri dengan thalabul ilmi asy syar’iy, dan inilah risalah-risalah kami dengan karunia Allah senantiasa bermunculan menembus benteng-benteng mereka, jeruji-jeruji besi mereka, penjara-penjara mereka, tembok-tembok beton mereka, serta ia menembus dinding-dinding mereka ke dunia luar, sebagaimana ucapan-ucapan kami ini yang dengannya kami hentakkan kepala mereka sebagaimana kami telah menghentakkannya sebelum itu di sel-sel mereka, dipersidangan-persidangan mereka dan di penjara-penjara mereka lainnya…

Kami memohon kepada Allah ta’ala memberikan taufiq, keteguhan dan khusnul khatim bagi kami dan bagi ikhwan kami yang bertauhid di setiap tempat…

Antum dituduh dan dipenjarakan karena dakwah antum dan upaya antum untuk melakukan operasi-operasi penyerangan terhadap Israel, bagaimana komentar antum terhadap hal itu? dan bagaimana pendapat antum tentang amaliyyat istisyhadiyyah?

Telah sering saya jelaskan bahwa saya tidak memandang ada halangan syar’iy yang menghalangi dari jihad melawan Yahudi atau yang lainnya dari kalangan orang-orang kafir yang memerangi kaum muslimin di belahan bumi mana saja, dan terlebih lagi dan wajib bila ia di tanah muslim yang dirampas lagi diduduki seperti Palestina, dan tidak ada yang menyelisihi dalam hal ini kecuali orang yang bodoh akan dienullah.

Akan tetapi saya meyakini bahwa menjihadi Pemerintah murtad yang mengganti hukum-hukum Allah, yang memerangi agama Allah dan wali-wali-Nya lagi memegang tali pemerintahan di negeri-negeri kaum muslimin adalah lebih utama dari pada memerangi orang-orang Yahudi berdasarkan firman Allah Subhanahu Wa Ta’ala:

“Hai orang-orang yang beriman, perangilah orang-orang kafir yang di sekitar kamu itu”. (At Taubah: 123)

Mereka itu adalah yang langsung disekitar kita, dan merekalah yang menjadikan bala tentaranya sebagai penjaga lagi pengawal bagi Yahudi dari serangan para mujahidin, dan dikarenakan sesungguhnya kuffur riddah itu adalah lebih dasyat dari pada kufur asli berdasarkan ijma, dan dikarenakan tidak ada yang melapangkan kesempatan bagi kaum Yahudi, Amerika dan kaum kafir lainnya di negeri-negeri mereka sebagai santapan jarahan bagi mereka kecuali orang yang telah Allah kunci hatinya dan Dia butakan dari cahaya wahyu.

Adapun memerangi para pemerintah yang kafir dan anshar mereka maka ia masih terkabur atas banyak kaum muslimin dan masih dibela-bela serta dihalang-halangi dari (mengkafirkan dan memerangi)nya oleh banyak orang yang mengaku berilmu, oleh sebab itu kami menekankan terhadap kewajiban ini dalam rangka menghidupkan faridlah yang digugurkan ini serta dalam rangka mengarahkan kaum muslimin untuk melakukan i’dad maadiy untuk hal ini.

Bagaimana bantahan antum terhadap para syaikh yang mengajarkan para pengikut mereka bahwa amaliyyat semacam itu adalah bunuh diri, dan bahwa ia itu tidak mendatangkan kecuali bahaya dan kehancuran bagi kaum muslimin?

Adapun amaliyyat yang dilakukan oleh sebagian pemuda di Palestina dengan cara meledakkan diri mereka dengan bahan-bahan peledak dalam rangka menjihadi Yahudi dan menyarangkan kehancuran yang telak di barisan mereka, maka kami meskipun memiliki banyak catatan terhadapnya yang telah kami isyaratkan kepadanya dalam jawaban saya terhadap pertanyaan semacam ini dari beberapa fatwa yang telah saya keluarkan setahun yang lalu dari penjara sawaqah, dan mungkin sudah dicetak…

Namun kami menyelisihi orang yang menyebutnya intihar (bunuh diri) atau memvonis para pelakunya dengan api neraka, karena penyimpulan dalil-dalil syar’iy menunjukan bahwa orang yang diancam dengan ancaman yang dasyat di dalam neraka adalah hanya orang yang membunuh dirinya karena penentangan terhadap takdir Allah Subhanahu Wa Ta’ala atau karena keluh kesah dan takut dari ketentuan Allah atau orang yang menyegerakan kematian karena kurang sabar terhadap ujian atau luka dan yang serupa dengan hal itu.

Selagi orang yang melakukan operasi-operasi dari kalangan muslimin muwahhidin tersebut tidak melakukan hal itu karena hal tadi, maka tidak boleh memvonisnya sebagai orang yang bunuh diri yang diancam dengan hadits-hadits itu, dan tidak boleh menyematkan kepadanya ancaman-ancaman yang ada dalam hadits itu.

Akan tetapi yang wajib diperhatikan dalam amaliyyat semacam ini adalah bahwa di sana ada nash-nash umum yang melarang dari membunuh jiwa secara mutlak, termasuk meskipun hal itu dilakukan bukan karena sebab-sebab yang disebutkan tadi, oleh sebab itu hukum amaliyyat semacam ini adalah hukum yang diperselisihkan oleh para ulama. Dan masalah ini memiliki hal-hal yang menyerupainya di dalam kitab-kitab fiqh, seperti masalah tattarus yang masyhur sehingga ia bisa disamakan hukumnya dengan masalah itu. Dan saya telah menjabarkan hal itu berikut dalil-dalilnya dalam fatwa yang saya isyaratkan tadi, dan yang di dalamnya saya mengarahkan para penanggung jawab amaliyyat semacam ini untuk mengkaji masalah ini dengan pengkajian syar’iy yang serius, serta mengarahkan para pemuda yang melakukannya kepada beberapa hal penting yang lain, di antaranya:

1. Mengarahkan segenap kemampuan dalam menggunakan sarana-sarana teknologi modern, seperti alat kendali peledak dari jarak jauh, timer, serta yang lainnya yang bisa meminimalkan jumlah korban di barisan mujahidin, maka sesungguhnya hal ini adalah wajib atas mereka selagi masih bisa dilakukan, karena muslim mujahid muwahhid itu adalah mutiara yang sangat mahal di zaman ini yang tidak selayaknya dihambur-hamburkan untuk target-terget yang bisa dicapai tanpa banyak kerugian dari macam ini, terutama di kondisi tidak ada daulah dan tamkin

2. Fokus dalam operasi-operasi semacam ini adalah terhadap target-target militer yang memberikan pukulan telak dan menampakkan gambaran yang bersinar bagi jihad Islamiy dengan cara tidak menyengaja membunuh anak-anak dan orang-orang yang diperintahkan oleh syari’at untuk menjauhinya kecuali karena darurat yang tidak bisa memilah di dalamnya, sebagaimana dalam hadits Ash Sha’ab ibnu Jatsamah dalam Al Bukhariy dan yang lainnya bahwa Rasulullah shalallahu ‘alaihi wa sallam ditanya tentang menyerang orang-orang kafir di malam hari, sedangkan ada anak-anak dan isteri-isteri mereka di tengah mereka, maka beliau menjawab: “Mereka itu termasuk dari mereka, tidak ada perlindungan kecuali perlindungan Allah dan Rasul-Nya”.

3. Dan harus terbukti bahwa dalam amaliyyat semacam ini terdapat penghadangan mafsadah yang pasti (haqiqiyat), bukan dhaniyyah (dugaan kuat) yang tidak bisa di hadang kecuali dengan cara ini.

Adapun bila cara seperti ini digunakan untuk membunuh seorang kafir atau banyak orang kafir yang masih mungkin dibunuh umpamanya dengan pistol atau senjata laras panjang, maka ini tidak bisa menghalalkan bunuh diri karenanya, sebab ia itu bukan darurat yang masih mungkin menghabisinya dengan selain cara itu.

Dan kesimpulannya bahwa amaliyyat senacam ini telah difatwakan kebolehan hal-hal yang serupa dengannya oleh para ulama kita dalam hal yang terealisasi di dalamnya penghadangan mafsadah yang besar lagi pasti yang tidak mungkin menghabisinya dengan selain cara itu.

Adapun apa yang digemboskan oleh sebagian syaikh bahwa operasi-operasi jihad melawan Yahudi itu tidak mendatangkan bagi kaum muslimin kecuali darah, maka ini adalah suatu syubhat dari sekian syubhat kaum mukhadzdzilin ‘anil jihad (para penggembos jihad) di setiap tempat… bukan di Palestina saja. Dan seandainya kaum muslimin mengikuti penggembosan-penggembosan semacam ini dan meliriknya atau menganggapnya tentulah mereka tidak memiliki bangunan kejayaan dan tidak akan ada satupun panji jihad diangkat sampai kapanpun, dan bukankah telah sampai kepada kita dienullah dan telah ditaklukannya belahan timur dan barat di atas serpihan daging dan darah para mujahidin terdahulu…?! Dan apakah terjadi jihad tanpa darah? Dan bukankah darah itu terjaga dengan pertumpahan darah? sebagaimana ungkapan:

“Dengan penumpahan darah wahai kaum, darah akan terjaga…

Dan dengan pembunuhan manusia selamat dari jahatnya pembunuhan…?”

Dan orang Arab berkata:

“Pembunuhan itu lebih melenyapkan pembunuhan”

Dan apakah ada jihad tanpa pengorbanan darah? bukankah Allah ta’ala berfirman:

“Sesungguhnya Allah telah membeli dari orang-orang mukmin diri dan harta mereka dengan memberikan surga untuk mereka. mereka berperang pada jalan Allah; lalu mereka membunuh atau terbunuh…” (At Taubah: 111)

dan firman-Nya ta’ala:

“Karena itu hendaklah orang-orang yang menukar kehidupan dunia dengan kehidupan akhirat berperang di jalan Allah. Barangsiapa yang berperang di jalan Allah, lalu gugur atau memperoleh kemenangan maka kelak akan Kami berikan kepadanya pahala yang besar”. (An Nisa: 74)

Serta ayat-ayat dan hadits-hadits lainnya yang menjelaskan kerusakan dan kebathilan syubhat-syubhat para penebar kelemahan yang menyusup di barisan kaum muslimin untuk mematahkan semangat jihad.

Allah Subhanahu Wa Ta’ala mengatakan Al Haq, dan Dia-lah yang memberikan petunjuk kepada jalan yang lurus.

Tidak ada keraguan perihal ketidak bolehan berdamai dengan Yahudi, sedang mereka itu menduduki tanah kaum muslimin, akan tetapi apa hukum syar’iy berkenaan dengan orang yang melakukan perdamaian ini dan berkenaan dengan orang yang membantu Yahudi dalam memukul Harakah Islamiyyah yang berjihad di dalam Palestina?

Sesungguhnya perdamaian ini hakikatnya bukanlah perdamaian syar’iy yang sementara yang bisa terjadi antara kaum muslimin dengan musuh-musuh mereka karena darurat, akan tetapi ia adalah kesepakatan dan perjanjian persaudaraan, persahabatan dan tawalliy hakiki yang langsung terhadap orang-orang kafir, yang pada dasarnya berdiri di atas pengguguran dan pengharaman apa yang Allah syari’atkan dan apa yang Dia ta’ala wajibkan atas umat ini, yaitu berupa menjihadi orang-orang kafir, dan ia berpatokan pada sikap tawalliy kepada musuh-musuh Allah, melindungi mereka dan membantu mereka atas muwahhidin yang berjihad. Dan ini memang yang sekarang dilakukan oleh aparat keamanan pemerintah-pemerintah yang menjalin persaudaraan dengan Yahudi, yaitu berupa membela orang-orang Yahudi terhadap kaum muwahhidin sebagai pelaksanaan dari kesepakatan keamanan yang telah dilakukan di dalam perjanjian-perjanjian itu yang menegaskan terhadap pemberantasan jihad yang mereka sebut teror, dan itu dengan cara kerja sama militer dalam bidang ini dan saling tukar menukar informasi dan pengalaman tipu muslihat terhadap mujahidin yang memata-matai mereka. Dan hal ini dengan sendirinya adalah amalan yang mengeluarkan dari Islam sebagaimana yang ditegaskan oleh ulama kita dalam Nawaqidil Islam, dimana mereka mengatakan “Membantu kaum musyrikin dan membela mereka terhadap kaum muslimin adalah kekafiran”, dan mereka menyusun dalam hal itu berbagai risalah dan kitab yang di dalamnya mereka penuhi dengan dalil-dalil yang dhahir lagi sharih (tegas) terhadap hal itu, dan di antara dalil yang paling nyata adalah firman Allah ta’ala:

“Dan barangsiapa tawalliy kepada mereka di antara kamu, maka sesungguhnya orang itu adalah termasuk golongan mereka” (Al Maidah: 51)

dan firman-Nya Subhanahu Wa Ta’ala:

“Apakah kamu tidak memperhatikan orang-orang munafik yang berkata kepada saudara-saudara mereka yang kafir di antara Ahli Kitab: “Sesungguhnya jika kamu diusir niscaya kamipun akan keluar bersamamu; dan kami selama-lamanya tidak akan patuh kepada siapapun untuk (menyusahkan) kamu, dan jika kamu diperangi pasti kami akan membantu kamu” dan Allah menyaksikan bahwa sesungguhnya mereka benar-benar pendusta”. (Al Hasyr: 11)

Perhatikanlah bagaimana Allah menjalinkan persaudaraan antara orang-orang yang menampakkan keislaman itu dengan orang Yahudi, yaitu bahwa Dia mengkafirkan mereka. Dan itu dikarenakan mereka melakukan jalinan kesepakatan nushrah bersama orang-orang Yahudi itu, dimana mereka menjanjikan kepadanya bantuan bagi Yahudi, maka perhatikanlah bagaimana Allah mengkafirkan mereka, padahal sesungguhnya Dia mengetahui bahwa mereka itu berdusta dalam janji dan kesepakatan mereka ini, maka bagaimana halnya dengan orang yang memang benar membantu Yahudi dalam memerangi kaum muslimin, dia menunggu kehancuran mereka dan berupaya menggagalkan jihad mereka…?? Tidak diragukan bahwa ia adalah lebih kafir dan lebih utama untuk diperangi dan dijihadi !!.

Bagaimana antum melihat kondisi lapangan di Yordania?

Kondisi lapangan Yordania adalah tidak jauh berbeda dengan kondisi negeri-negeri kaum muslimin lainnya yang dikuasai oleh para penguasa kafir yang menggugurkan syari’at Allah, yang memberlakukan terhadap manusia idiologi-idiologi dan undang-undang kafir yang menjadikan kewenangan pembuatan hukum, perintah dan larangan seluruhnya bagi mereka bukan bagi Allah, yang membuka negeri lebar-lebar bagi kekafiran, kebejatan dan kerusakan serta mempersilahkan musuh-musuh Allah untuk menguasai dan menjarah kekayaannya, dan diwaktu yang bersamaan mereka itu membelenggu dan memerangi para du’at yang tulus yang berupaya mengembalikan ummat kepada kejayaannya.

Adapun du’at fitnah dan Irja yang memenuhi negeri, maka itu disukai mereka, dan inilah mereka hari ini di gerbang Pemilu legislatif yang biasanya mereka ikut di dalamnya, namun kali ini mereka mengumumkan pemboikotannya dan menampakkan penyelisihan terhadap pemerintah. Dan hal itu dilakukan BUKAN sebagai sikap keberlepasan diri dari undang-undang buatan dan bukan sebagai sikap pengungkaran terhadap demokrasi yang syirik, yaitu bahwa hal itu bukan sejenis penyelisihan para rasul terhadap musuh-musuh syari’at, tidak sama sekali…!! Karena penyelisihan mereka ini tidak berdiri di atas pengingkaran terhadap demokrasi dan paham-paham lainnya yang mengugurkan tauhid, akan tetapi ia adalah penyelisihan yang rendah lagi hina yang menuntut pengembalian dasar demokrasi dan perluasan penerapannya, dan kadang mereka menyertakan kepada hal-hal itu berupa tuntutan duniawi yang sepele yang tidak sejalan dengan slogan-slogan besar mereka yang dengannya mereka menyesatkan manusia. Dan kemenangan terbesar publik bagi mereka adalah penentangan yang berdasarkan undang-undang yang terlaksana tanpa menyalahi undang-undang atau keluar dari garisnya, dan mereka mengkritik politik pemerintahan yang biasanya gonta-ganti di sana-sini setiap tahun. Adapun si thaghut bagi mereka, maka dirinya selalu terjaga lagi tidak disentuh, dan mereka tidak mendekat darinya, bahkan justeru sebaliknya… mereka malah sering memuji dan menyanjungnya tanpa rasa malu, maka kebaikan macam apa yang diharapkan dari orang-orang semacam itu.

Dan pentolan-pentolan mereka yang menisbatkan diri kepada sebagian jama’ah-jama’ah Irja yang tidak segan-segan dari tahaaluf (berkoalisi) dalam rangka mencapai tuntutan-tuntutan yang hina itu dengan kaum sekuler, kaum Nasionalis, kaum kiri, Bath, dan Komunis di bawah payung yang mereka namakan Wihdah Wathaniyyah (Persatuan Nasional) yang merupakan salah satu panji jahiliyyah yang hina yang mana Islam datang untuk menghancurkannya dan mereka malah berupaya untuk menghidupkannya. Jadi mereka itu tidak mengetahui hakikat agama para rasul dan tidak memahami makna Laa ilaaha illallaah dan mereka tidak peduli dengan konsekuensi-konsekuensinya dan ikatan-ikatannya yang paling kokoh yang memisahkan antara ayah dengan anaknya, isteri dengan suaminya dan antara seseorang dengan bangsanya karena sebab aqidah dan dien. Bahkan mereka malah bangga dengan Undang Undang Dasar dan undang-undang mereka yang jahiliyyah yang telah menggugurkan pemilahan yang agung ini yang mana Allah telah syari’atkan bagi hamba-hamba-Nya yang bertauhid. Dan saya di dalam penjara telah menulis risalah kecil yang telah saya kirim kepada orang-orang itu dalam menjelaskan penentangan persatuan yang merekka serukan ini terhadap tauhid kaum muslimin, yang telah saya namakan Al Furqan Al Mubin Baina Tauhidil Wathaniyyah Wa Tauhidil Mursalin.

Dan sungguh, pemerintah ini telah senang dan gembira dengan penentangan yang berdasarkan undang-undang ini, dan sering sekali si thaghutnya tampil di hadapan khalayak seraya memuji penentangan itu dan memberikan rekomendasi dalam surat-suratnya serta memutuskan keberpihakkan penentangan itu kepada pemerintah dan keseriusannya terhadap keamanannya dan terhadap Wihdah Wathaniyyah. Maka sambutan hangat bagi semua yang mencintai, karena orang itu dikumpulkan bersama orang yang dia cintai.

Dan di garis lain yang sejalan dengan mereka itu mendapatkan di antara para pengklaim salafiy ada orang yang memegang jabatan-jabatan busuk di pemerintahan thaghut dan menegakkan syubhat-syubhat yang bathil untuk melindungi mereka serta untuk menganggap enteng kekafiran mereka, dimana kekafiran yang bercabang-cabang dan kemusyrikan yang nyata ini bagi mereka hanyalah sekedar kufrun duna kufrin.

Dan di sisi yang lain berlawanan, sekelompok yang lain dari mereka memiliki keahlian khusus dan spesialis dalam menghalangi (manusia) dari dakwah tauhid dan melakukan penyerangan terhadap du’atnya dan berupaya dalam menodai nama baik mereka dan menuduh mereka dengan tuduhan ghuluw dan takfir dan mencap mereka sebagai Khawarij Gaya Baru serta tuduhan-tuduhan lainnya yang biasa disematkan dan dialamatkan oleh ahlul Irja kepada Ahlus Sunnah.

Ini adalah sebagian kondisi lapangan di sini, dan pembicaraan dalam bab ini sangat panjang terutama dengan kondisi penjara yang praharanya. Dan keadaan mereka itu seperti ungkapan penyair:

Gelar-gelar disematkan bukan pada tempatnya

Bagaikan kucing menirukan geraman serangan singa.

Fitnah buta yang laku di dalamnya kaum ruwaibidlah, dan mereka tampil untuk mengarahkan manusia dan untuk menghalang-halangi mereka dari jalan yang benar, diwaktu dimana pemerintah menyibukan manusia dari agama mereka yang merupakan pegangan urusan mereka dengan penyibukan dalam rangka mencari sesuap nasi dan penyibukan diri dengan beban-beban kehidupan yang semakin mahal di tengah penjarahan pemerintah terhadap kekayaan ummat dan penenggelamannya dalam hutang yang besar kepada dunia luar yang menjadikannya sebagai alasan untuk selalu tunduk kepada musuh-musuh ummat.

Di tengah semua buih ini, masih tetap harapan ditautkan pada dakwah tauhid yang masih belia, semoga Allah memberkatinya dan menyatukan anshar-Nya serta Dia menyiapkan bagi mereka pelindung dan penolong dari sisi-nya…

Hari-hari ini terjadi perdebatan besar seputar kebolehan mengumumkan jihad melawan musuh-musuh Allah yang mengganti hukum-nya, maka bagaimana pendapat syaikh dalam hal itu?, dan bagaimana kondisi yang tepat dan realistis untuk memulai jihad di situasi ketertindasan yang dialami ummat Islam?

Yang saya yakini dan selalu saya dengung-dengungkan adalah bahwa jihad melawan musuh-musuh Allah yang mengganti hukum Allah lagi menguasai ummat pada masa sekarang adalah tergolong kewajiban terbesar yang wajib diperhatikan oleh kaum muslimin, bahkan hal itu bagi kami adalah lebih penting dan dikedepankan terhadap jihad melawan Yahudi yang menduduki Palestina sebagaimana yang telah lalu saya utarakan. Allah Subhanahu Wa Ta’ala berfirman:

“Maka perangilah pemimpin-pemimpin orang-orang kafir itu, karena sesungguhnya mereka itu adalah orang-orang (yang tidak dapat dipegang) janjinya, agar supaya mereka berhenti”. (At Taubah: 12)

Dan dalam hadits Al Bukhariy dan yang lainnya dari Ubadah ibnu Shamit radliyallahu’anhu berkata: “Nabi shalallahu ‘alaihi wa sallam mengajak kami, maka kami membai’atnya, sedang di antara yang beliau syaratkan atas kami adalah membai’at untuk mendengar dan taat di saat kami giat dan kami malas, dan saat kami sulit dan kami mudah, serta disaat kami ditelantarkan, dan kami tidak merampas urusan (kepemimpinan) dari pemiliknya kecuali bila kamu melihat kekafiran yang nyata yang pada kamu ada bukti yang nyata dari Allah”.

Dan dalam Shahih Muslim dari Abdullah ibnu Mas’ud bahwa Rasulullah shalallahu ‘alaihi wa sallam berkata: “Tidak seorang nabi pun yang Allah utus kepada ummat sebelumku melainkan dia itu memiliki di tengah ummatnya para hawariyyun dan para shahabat yang memegang tuntunannya dan mentauladani perintahnya, kemudian datang sesudah mereka para penerus yang mengatakan apa yang tidak mereka kerjakan dan mengerjakan apa yang tidak diperintahkan. Barangsiapa yang menjihadi mereka dengan tangannya maka dia mukmin, dan barangsiapa yang menjihadi mereka dengan lisannya maka dia mukmin, serta barangsiapa yang menjihadi mereka dengan hatinya maka dia mukmin. Dan setelah itu tidak ada sebesar biji khardal pun dari keimanan”

Dan juga perihal hal itu dari Abu Sa’id Al Kudriy radliyallahu’anhu berkata: “Saat saya mendengar Rasulullah shalallahu ‘alaihi wa sallam bersabda: “Barangsiapa di antara kamu ada melihat kemungkaran maka hendaklah dia merubahnya dengan tangannya, dan bila dia tidak mampu maka dengan lisannya, dan bila tidak mampu maka dengan hatinya, sedangkan ia adalah iman yang paling lemah”

Dan dalil-dalil dalam hal ini sangatlah banyak sekali…

Dan khithab (perintah) di dalamnya diarahkan kepada seluruh ummat, tidak dikecualikan seorangpun dari hal itu kecuali dengan dalil. Allah Subhanahu Wa Ta’ala berfirman:

“Dan perangilah mereka supaya jangan ada fitnah, dan supaya dien itu semata-mata untuk Allah”. (Al Anfal: 39)

Dan bila sebagian dien (ketundukan) untuk Allah dan sebagiannya untuk pemerintah thaghut, maka wajib memerangi mereka sampai dien itu seluruhnya untuk Allah.

Maka bagaimana sedangkan mereka telah menjadikan seluruh kekuasaan legislatif (pembuatan hukum) dan yang lainnya untuk mereka, bukan untuk dienullah sebagaimana yang ditegaskan oleh Undang Undang Dasar mereka yang kafir. Dan hal itu telah kami rinci dalam banyak tulisan yang mana kami di dalamnya membongkar kedok kebejatan Undang Undang Dasar itu serta kami jabarkan kepalsuan dan kebohongan yang ada di dalamnya.

Dan begitu juga kami telah menjelaskan dalil-dalil yang menunjukan wajibnya mencopot pemerintah kafir, memberontaknya, memeranginya dan merubahnya. Dan dalil-dalil itu banyak di dalam Al Kitab dan As Sunnah serta ucapan ulama ummat dalam hal itu sangat jelas lagi gamlang yang telah kami kumpulkan di tempat lain, dan kamipun telah membantah syubhat-syubhat para pematah semangat dari hal itu dari kalangan jama’ah-jama’ah Irja pada zaman ini.

Dan kami mengajak kaum muslimin untuk berupaya mengorganisir segenap kemampuan mereka dan menyatukan barisan-barisan mereka dalam rangka menegakkan hal itu, dan hendaklah para ulama ummat yang mukhlis tampil di depan untuk mengarahkan para pemuda dalam urusan yang besar ini, serta hendaklah dikerahkan segenap upaya serius untuk i’dad madiy (persiapan materi) dan i’dad ma’nawi untuk urusan yang agung ini yang mana semua upaya keras ummat ini wajib difokuskan terhadapnya, karena ia adalah tanggung jawab ummat secara keseluruhan. Dan Nabi shalallahu ‘alaihi wa sallam telah mengabarkan bahwa “Barangsiapa tidak berperang atau (tidak) membisikan dirinya untuk berperang, maka ia mati di atas suatu cabang dari kemunafikan”.

Jadi, mesti mengerahkan segenap kemampuan dalam i’dad untuk hal itu, terutama bahwa ummat ini menderita karena sebab perpecahan serta berserakannya kekuatan dan perlengkapannya di payung realita ketertindasan ini dan kondisi tidak adanya imam yang mengayominya yang bisa menyatukan dan menggabungkan berbagai kelompok.

Dan kesimpulannya adalah bahwa dalam hal ini wajib amal jama’iy yang serius yang konfrehensif (menyeluruh) yang wajib adanya i’dad dan imdaad (dukungan dana dan personil) baginya, tidak seperti hal lainnya, dan kita mengedepankannya terhadap amal-amal fardiyyah bila ia berdiri di atas manhaj yang lurus, pemahaman yang shalih, kepekaan akan realita serta pengetahuan akan timbangan mashlahat dan mafsadah ini karena syarat wajib yang tidak mengharuskan kecuali orang yang mampu adalah bukan syarat kebolehan. Dan jihad itu adalah kefardhuan yang disyaratkan sampai hari kiamat yang tidak bisa digugurkan atau dihapuskan oleh sesuatupun.

Dan darinya bisa diketahui apa yang dimaksud oleh kami, saat kami memperumpama-kan faridlah jihad dengan faridlah zakat. Dan dikarenakan bahwa memberontak terhadap para thaghut tersebut untuk mengganti mereka dan untuk menegakkan Daulatul Islam adalah proyek besar yang mesti dari penyiapan yang sepadan dengan tujuan yang besar ini, dan mesti dari pengkajian yang menyeluruh terhadap realita yang kita hidup di dalamnya serta penetapan waktu yang tepat, maka tidak mesti bagi orang yang sudah mampu terhadapnya tergesa-gesa melakukannya tanpa penyiapan yang serius. (Ini) seperti zakat yang tidak wajib kecuali setelah mencapai nishab dan tiba waktunya setelah putaran haul. Dan pembicaraan dalam pemberian contoh ini adalah terhadap kemestian dan kewajiban, adapun kebolehan dan pensyari’atan maka ─walaupun kami bersama ini mengajak ummat untuk melakukan upaya yang konfrehensif─ kami tidak mengingkari pensyari’atan keumuman jihad melawan musuh-musuh ummat, meskipun qital itu tidak merealisasikan penggantian mereka, dimana boleh saja seseorang secara sendirian memerangi mereka, sebagaimana diisyaratkan Abu Bakar Ash Shiddiq radliyallahu’anhu dalam ucapannya perihal orang-orang murtad, atau dalam kelompok dan jaringan sebagaimana dalam kisah Abu Bashir radliyallahu’anhu dan sebagimana dalam hadits-hadits yang mutawatir yang menuturkan Thaifah yang nampak yang menegakkan dienullah dan bahwa ia adalah kelompok atau jaringan yang berperang sampai hari kiamat yang tidak terpengaruh oleh orang yang menyelisihinya dan oleh orang yang menggembosinya. Allah ta’ala berfirman:

“Maka berperanglah kamu pada jalan Allah, tidaklah kamu dibebani melainkan dengan kewajiban kamu sendiri. Kobarkanlah semangat kaum mukminin (untuk berperang)”. (An Nisa: 48)

JIHAD adalah ibadah yang disyari’atkan yang boleh setiap saat, dan ia adalah madrasah yang di dalamnya setiap individu mengalami tarbiyyah. Dan ia adalah ajaran yang membuahkan dan menghasilkan bagi kita qa’idah ‘ariidah (pangkalan yang luas) yang ditunggu-tunggu dan didengung-dengungkan serta di isyaratkan oleh banyak syaikh untuk memulai jihad. Dan oleh sebab itu tidak boleh menggugurkannya atau mematahkan semangat ummat darinya…

Dan hal itu sama halnya dengan kewajiban zakat, ia tidak boleh digugurkan karena tidak adanya imam atau hal lainnya, dan ia itu walaupun tidak wajib kecuali setelah mencapai nishab dan putaran haul, akan tetapi sesungguhnya shadaqah itu secara umum adalah boleh kapan saja, maka tidak boleh menghalang-halangi manusia dan mematahkan semangat mereka darinya. Bahkan sejumlah ulama telah menegaskan kebolehan membayar zakat sebelum waktunya karena kebutuhan, sebagaimana yang dilakukan Nabi shalallahu ‘alaihi wa sallam pada zakat Al ‘Abbas, maka pahami ini… dan jangan campur adukan antara ucapan kami dengan ucapan orang-orang yang menggembosi jihad.

Apa saja karya tulis antum,

dan kitab-kitab apa saja yang belum diterbutkan samapi sekarang?

Kitab-kitab yang telah diterbitkan hanya sedikit, dan ia itu karena kondisi berpindah-pindah dan tidak menetap yang saya alami di tahun-tahun akhir ini. Dan di antara yang sudah diterbitkan adalah:

1. Millah Ibrahim

2. Al Kawasyif Al Jadiyaah

3. Ad Dimuqrathiyyah Dien (Wa Man Yabtaghiy Ghairal Islami Dinan Falay Yughbala Minhu)

4. Al Mashabih Al Munirah Fi Ajwibati Ahlil Jazirah

5. Al Ibadah: Ma’nahaa Wa Ahifaatuha Wa Syuruth Qabuliha

6. Juz-aan Min Silsilati Tahdziiris Saaji

7. Dan saat saya di penjara, saya mendengat bahwa Imtaa’un Nadhri Wa Kasyfi Syubhatil Murji-atil ‘Ashri telah dicetak

Adapun tulisan-tulisan saya yang lainnya meskipun banyak darinya dikoleksi dan dicopy parapemuda, akan teteapi ia belum dicetak, di antaranya:

1. Kasyfun niqab ‘An Syari’atil Ghab (merupakan pembongkatan kebathilan Undang Undang Dasar dan undang-undang lainnya)

2. I’dad Al Qaadah Al Fawaaris Bi Hajri Fasaadil Madaaris

3. Al Qaul An Nafiis Fit Tahdzir Min Khadi’ati Iblis (Mashlahat Dakwah)

4. Ash Sharimul Maslul ‘Alaa Saabir Rabbi Au Ad Dieni Au Ar Rasul

5. At Tuhfah Al Maqdisiyyah Fi Khulashati Taarikh An Nashraniyyah

6. Kasyfuz Zuur Fii Ifki Nushuush Ad Dustur (Naqd Ad Dustur Al Urduniy)

7. Hadzihi Aqidatunaa (Al Aqidah Al Maqdisiyyah)

8. An Nubdzah Fii Ushuulil Fiqhi

9. Kasyfusy Syubhatil Mujadillin An Asakirsy Syirki Wa Ansharil Qawaniin

10. Asy Syihaab Ats Tsaqib Fir Radli ‘Alaa Maniftaraa ‘Alaa Ash Shahabiy Hathib

11. Al Israaqah Fi Suaalaat Sawaqah

12. Tabshirul ‘Uqla Bi Talbisaat Ahlit Tajahhum Wal Irja

13. Idlaa-aat At Taiisiir Fii Waraatil Asuur (Kumpulan Fatwa Penting perihal Takfir dan batasan-batasannya, dan interaksi bersama orang-orang kafir, pemberian jasa dan hajr, Pemilu dan lainnya

14. Silsilah min Afaat Ad Du’aat, dan ia adalah kumpulan dari bimbingan-bimbingan dakwah di penjara

15. Laa ilaaha illallaah Tahzan Innallaha Ma Anaa

16. Muhakamti Mahkamah’Amnid Daulah Wa Qudlaatiha Ilaa Syar’illah

17. Haadzani Khashmaanikhtashamu Fii Rabbihim

18. Al Farqul Mubin Baina Tauhidul Mursalin Wa tauhidul Wathaniyyin

19. Ijaabatus Saa-iil Fir’aun Raddi ‘Alaa Waraqaatil Iman Li Abii ‘Adil

20. Hidayatul Haliim Ilaa Annal Hikmah Wal Mauidhah Al Hasanah Wa Ahammal Muhimmat Fii Millati Ibrahim

21. Mauidhah Muwajjahah Ilaa Murattab Al Amnil Al Wiqaa-iy Fis Sijni

22. Disamping sejumalah kumpulan risalah dan bantahan yang beraneka ragam yang ditulis sesuai dengan moment yang bermacam-macam di penjara. Dan di sana ada sejumlah tulisan-tulisan yang sedikit membutuhkan editan dan ia hampir siap namun penjara menghalangi dari menyelesaikannya, yang paling penting adalah

23. Masajid Adl Dlirar Wa Hukmu As Shalaf Khalfa Auliyaa Ath Thaghut Wa Nuwwabihi

24. Al Farqul Mubin Bainal ‘Udzri bil Jahliy Wal I’radl ‘Anid Dien

25. Ar Raddu ‘Alaa Ghulatul Mukaffirah

26. Ar Ramhiyyah

27. Dan proyek lama yang belum saya selesaikan sampai sekarang, yaitu kitab Naz’ul Hussam

Kami memohon kepada Allah taufiq, pelurusan, ikhlas dan penerimaan dan karunia dan kemuliaan-Nya.

Apa manhaj yang fikrah Syaikh Al Maqdisiy berdiri di atasnya?

Dan bagaimana ia beda dengan manhaj ulama Alu Su’ud atau Asy Syuyukhiyyin?

Kami tidak memiliki fikrah sendiri selain apa yang dianut oleh As Salaf Ash Shalih semoga Allah meridhai mereka seluruhnya, yaitu mengikuti Aqidah Al Firqah An Nadjiyyah Ahlus Sunnah Wal Jama’ah, serta pemfokusan dalam dakwah terhadap tauhid, konsekuensi-konsekuensinya, hak-haknya, dan ikatan-ikatannya yang kokoh serta memberantas syirik dengan segala macamnya, terutama syirik modern dan sistem-sistemnya yang kafir…

Dan juga berpegang teguh pada wasathiyyah (sikap pertengahan) yang dianut oleh generasi awal ummat ini dan tidak menyimpang dari jalan kaum mukminin, tidak kepada ifrath dan tidak kepada tafrith. Dan hal terpenting yang menjadi keistimewaan dakwah kami adalah menjaharkan Millah Ibrahim dengan penampakkan sikap keberlepasan diri dari orang-orang kafir, sembahan-sembahan mereka dan ajaran-ajaran mereka yang bathil dengan berbagai macam ragam aliran-alirannya, sebagaimana ia keadaan kelompok yang menegakkan dienullah (mereka nampak di atas al haq), kita memohon kepada Allah agar menjadikan kita bagian dari mereka. Kami juga membenci Hizbiyyah yang memuakan yang telah memecah belah ummat dan menjadikannya berkubu-kubu dan berkelompok-kelompok yang mana setiap kelompok darinya merasa bangga diri dengan yang dimilikinya. Kami menganggap diri kami bagian dari tentara tauhid dan pelayan syari’at, dimana kami mengerahkan dakwah kami bagi setiap kaum muslimin, dan kami berputar bersama Al Kitab dan As Sunnah kemana keduanya berputar. Dan kapan saja kami mendapatkan Qiyaadaah Rabbaniyyah Mujahidah (kepemimpinan Rabbaniy yang berjihad) yang memimpin kami dengan tuntunan Al Kitab dan As Sunnah untuk membela dienullah, maka kami bergabung di bawah panjinya dan kami menjadi tentara, anshar dan hawariyyun baginya. Kami mendorong para pemuda untuk mencari ilmu syar’iy dan memahami realita, dan kami mengajak untuk menegakkan hukum Allah di muka bumi dengan i’dad mutakamil (penyiapan yang konfrehensif) dalam rangka menjihadi pemerintah-pemerintah yang kafir yang mana kami telah mengkafirkan mereka, anshar mereka serta ulama suu’ yang tawalliy kepada mereka dan melegalkan syubhat-syubhat yang bathil untuk memperenteng kekafiran mereka dan mengokohkan kekafiran mereka.

Dan bersama ini semuanya, kami memandang pensyari’atan jihad yang mutlak serta pengingkaran suatu yang mungkar dan merubahnya dengan tangan bagi orang-orang yang memiliki manhaj yang lurus dan pemahaman yang shalih lagi memiliki kepekaan terhadap timbangan mashlahat yang mafsadah.

Oleh sebab itu, maka sesungguhnya musuh-musuh Allah tidak meridhai kami sebagaimana kami tidak meridhai mereka, karena mereka itu membuat tipu daya terus kepada kami dan terhadap ikhwan kami yang berada di atas jalan ini…

Dan darinya diketahui dan bisa dibedakan manhaj kami dan mahaj ulama Dinasti Su’ud yang telah membai’at thaghut dan telah memberikan kesetiaan dan loyalitas mereka terhadapnya, dan juga mereka menghabiskan umur dalam membela-belanya serta menggunakan ilmu mereka dalam melindungi kekuasannya dan dalam mengokohkan pemerintahannya…

Pemerintah melancarkan politik penyempitan gerak ulama ‘amilin melalui cara pencorengan nama baik mereka, pemenjaraan mereka dan penyiksaan mereka, serta di sisi lain mereka melapangkan jalan tanpa ikatan bagi para penganut paham Irja, dimana pemerintah mengulurkan dukungan resmi, pemberitaan dan pinansial bagi kaki tangannya yang sesat lagi menyesatkan… bagaimana menurut antum cara menghadapi tipu daya ini yang bertujuan membelenggu akal pemuda muslim dan menjauhkan mereka dari penegakkan syari’at Allah? dan menurut antum apa cara yang paling baik untuk menghadapi para pengklaim salafiy yang mana dakwah mereka itu berkisar seputar pembelaan terhadap pemerintah yang mengganti hukum Allah, baik mereka itu di jazirah Arab atau Yordania atau tempat lain? dan bagaimana para pengikut mereka itu dipermalukan?

Yang saya yakini bahwa hal itu dengan cara berpegang teguh kepada Al Kitab dan As Sunnah, mengarahkan para pemuda untuk mencari ilmu syar’iy, menghati-hatikan mereka dari malas mencari ilmu dengan sebab tingkah laku para ulama yang menjadi kaki tangan itu. Mendirikan pondok-pondok syar’iy yang terbebas dari campur tangan pemerintah untuk menyemangati terhadap thalabul ilmiy serta memperhatikan orang-orang yang unggul dari anak-anak kaum muslimin agar kelah mereka menjadi ulama ummat dan sandarannya. Karena Nabi shalallahu ‘alaihi wa sallam bersabda: “Sesungguhnya Allah tidak mencabut ilmu begitu saja dari dada hamba-hamba-Nya, akan tetapi Dia mencabutnya dengan mewafatkan para ulama, kemudian bila ulama sudah lenyap, maka manusia menjadikan para pemimpin yang bodoh, terus mereka memberikan fatwa tanpa ilmu sehingga mereka sesat menyesatkan”.

Maka wajib menghati-hatikan para pemuda dari para tokoh kesesatan, baik mereka itu dari kalangan ulama pemerintah ataupun dari kalangan pengklain salafiy yang menghabiskan umur mereka dalam sikap menghalang-halangi dari menjihadi mereka, serta dalam sikap penyerangan terhadap orang yang mengkafirkan mereka atau yang berupaya menjihadi mereka dari kalangan muwahhidin. Maka sewajibnya adalah menjelaskan pengkaburan-pengkaburan mereka itu dan membongkar syubhat-syubhat mereka disertai penyibukan diri dengan dakwah tauhid dan tidak terusik dengan penggembosan mereka dan kabar burung yang dilontarkan mereka, serta teguh di atas jalam kaum mukminin, dakwah para rasul dan Millah Ibrahim, dan juga tidak merasa kecil hati dengan sedikitnya orang-orang yang menempuh jalan atau terpedaya dengan banyaknya orang-orang yang menyimoang dan orang-orang yang binasa.

Adapun pengikut mereka itu, bila mereka itu bukan tergolong orang-orang yang bersikukuh di atas kebathilan mereka, maka wajib sabar mendakwahi mereka dan menyadarkan untuk melenyapkan selaput penutup-penutup dari mata mereka.

Banyak sekali orang-orang yang telah Allah selamatkan dari kalangan mereka itu dan barakah dakwah tauhid, sehingga mereka akkhirnya menjadi tentara dan anshar yang tulus bagi dakwah ini setelah mereka berlepas diri dari kesesatan dan kebathilan para syaikh mereka.

Saya memandang tidak layak bagi pemuda muslim menyia-nyiakan tenaganya dan waktunya pada penyibukan diri dengan peperangan sampingan yang menyimpangkan dia dari inti dakwahnya dan jihadnya.

Dan kami seandainya tidak ada darurat yang kadang memaksa kami untuk membantah talbis-talbis para pengklaim salafiy dan membongkar syubhat-syubhat mereka, tentulah kami tidak akan menyibukan diri kami dengannya. Dan setiap kali kami mendapatkan orang yang menutupi celah pintu ini, maka sesungguhnya kami memuji Allah dan melanjutkan dakwah kami tanpa menoleh kepada ocehan mereka, serangan mereka dan pengada-adaan mereka terhadap kami, karena musuh-musuh agama kami di zaman ini sangat banyak, sedangkan kewajiban kami terhadap agama dan dakwah kami ini adalah sangat berat dan besar, sedang umur ini sangat pendek.

Dan terakhir, sesungguhnya Allah Subhanahu Wa Ta’ala berfirman:

“Adapun buih itu, akan hilang sebagai sesuatu yang tak ada harganya; adapun yang memberi manfaat kepada manusia, maka ia tetap di bumi”. (Ar Ra’du: 17).

Kami memohon kepada Allah ta’ala agar memberikan manfaat dengan kami dalam dakwah kami, dan Dia membimbing langkah kami serta melindungi kamidengan rahmat-Nya.

Apakah ada saran yang engkau tujukan kepada ummat Islam?

Saya berwasiat kepada mereka dan kepada diri saya agar selalu bertaqwa kepada Allah ta’ala, berpegang teguh dengan dien dan tauhid mereka, memegangnya dengan erat, serta memahami tipu daya yang dilakukan terhadap mereka oleh musuh-musuh mereka dari kalangan pemerintah thaghut yang melecehkan ummat dan mempermainkan kemampuan mereka.

Dan saya berwasiat kepada para pemuda agar kembali kepada agama mereka dan mentabiyyah diri mereka dalam madrasah jihad yang merupakan puncak menara dien ini.

Dan hendaklah mereka mengingat hadits Nabi shalallahu ‘alaihi wa sallam: “Bila kalian jual ‘inah, dan kalian ridla dengan pertanian dan mengikuti ekor-ekor sapi serta meninggalkan jihad, maka Allah ta’ala kuasakan atas kalian kehinaan yang tidak akan Dia angkat sampai kalian kembali kepada dien kalian”

“Hai orang-orang yang beriman, jadilah kamu Ansharullah” (Ash Shaff: 14)

Dan berupayalah dengan serius untuk nushrah dienillah yang telah ditelantarkan oleh mayoritas manusia, karena sesungguhnya amalan yang paling agung di zaman ini yang mana kekuasaan Islam raib di dalamnya dan negaranya lenyap serta kekuasaan berada di tangan musuh-musuh-Nya… adalah nushrah dien dan tauhid, mendakwahkannya serta berjuang dalam rangka meninggikan dan memenangkannya.

Oleh sebab itu hendaklah mereka menyingsingkan lengan dan bersegera melakukannya…

Itulah peperangan yang barangsiapa absen dari berkecamuknya demi cari selamat, maka ia bakal mengigit jari penyesalan…

Maka hendaklah mereka bergabung dengan kafilah kelompok yang menegakkan dienullah yang telah dikabarkan oleh Nabi shalallahu ‘alaihi wa sallam dalam hadits mutawatir dimana penjara, nestapa, dan mati di dalam tha’atillah adalah lebih baik daripada hidup yang mana dien dan pemeluknya dihinakan di dalamnya: “Akan senantiasa sekelompok dari ummatku berperang di atas perintah Allah dalam satu riwayat mereka berperang di atas al haq seraya nampak sampai hari kiamat, mereka tidak terusik oleh orang yang menyelisihi mereka dan tidak pula oleh orang yang menggembosi mereka sampai datang hari penentuan, sedang mereka di atas hal itu”

cãd

Wawancara ini selesai dilakukan di penjara Balqa Yordania

Pada bulan Jumada Al Akhirah tahun 1418 Hijrah Rasulullah shalallahu ‘alaihi wa sallam

Selesai diterjemahkan di LP Sukamiskin bandung

Senin, 25 Jumada Al Ula 1428 H/11 juni 2007 M

Takfir Mu’ayyan memiliki batasan-batasan syar’iy, yaitu keterpenuhan syarat-syarat dan ketidakadaan mawani’ yang wajib diberlakukan pada setiap orang yang telah terbukti keislamannya dan dia melakukan amal muk………….

Jika di penjara Indonesia, itu adalah sejenis dengan KPLP atau Kamtib. (Pent)

Yang dimaksud dengan qa’idah ‘ariidah oleh syaikh adalah apa yang disyaratkan oleh sebagian orang berupa kewajiban adanya qaidah yang luas yang meliputi mayoritas masyarakat muslim dari kalangan yang menginginkan hukum Islam sebelum memulai jihad.

Bila ia mengetahui keadaan mereka lagi mengkaburkan hakikat mereka di hadapan ummat, ini adalah syarat yang penting dalam kekafiran menurut Ahlus Sunnah Wal Jama’ah.